Андрей Астахов - Сага о Рорке

1 Андрей Астахов

Если древние воины были способны на это, то почему мы не можем быть способными? Люди остались теми же.
Хагакурэ Бусидо

ПРОЛОГ

Луг был ярким, цветущим, весенним и каким-то золотистым. Над сплошным ковром одуванчиков вставали более высокие травы и цветы, иные выше мальчика лет пяти, игравшего на лугу. Дальше был край леса, густого и древнего, сырого и темного, но здесь было солнце - много яркого животворящего солнца. Пресветлый Ярила царил в небе, щедро даря миру свое тепло. Так что луг был залит ярким золотым сиянием.
Мальчик, задрав лицо, сквозь прищуренные глаза смотрел на солнце. Бегать он не мог - залатанная рубаха из домотканого холста была слишком длинная ему, и он падал, спотыкаясь о подол, всякий раз, когда пытался побежать. В длинных мягких волосах, белых, как чесаный лен, укрылись травинки, нос был желтоватым от пыльцы. Какие-то цветы нависли над ним - странные, бледно-желтые и фиолетовые, со странным запахом. Мальчик взмахнул палкой. Ударил по стеблям. И поднялся ветер, будто от взмаха его палки.
- Вой есмь, - сказал мальчик, глядя на солнце.
Глаза у него будто впитали солнечное золото. Таким бывает удивительный камень, который выбрасывают волны на берег Варяжского моря. У антов такие глаза редкость. Впрочем, мальчик об этом еще не знал.
- Рорк, иди домой! - пронеслось над лугом. - Сыночек, домой!
Мальчик обернулся. Мать в мужской рубахе и куртке и охотничьих пончохах стояла у края леса, опираясь на рогатину. Рядом стоял рослый муж лет сорока пяти с окладистой бородой, одетый землепашцем - но держался он, как воин.
- Смотри, Мирослава, растет твой богатырь, - сказал мужчина. - Пятый годок ему пошел. Как думаешь дальше жить-то?
- Как жили, так и будем, - ответила женщина. - Лес нас укроет.
- Делево от людей скрыться. Не приведи боги, жонки-грибницы заметят тебя или мальца, или ахоха какой на сруб ваш в лесу наткнется.
- Идти нам некуда, отец, - синие глаза Мирославы подернулись холодом. - Может, зараз хазарам в ясырь продаться?
- Джуда-хан со мной говорил, - после паузы сказал мужчина. - Гонца прислал, руки твоей просил. Сказал, с сыном возьмет.
- Хазарину веры нет, - Мирослава мотнула головой. - Сладкими речами блазнит, но обманет. Рабыней своей, подстилкой сделает для утех, неино торговцам рабами продаст за пару гривен. Пошто, отец, Турну запретил к нам ходить?
- Световид прознал о том, что варяжин к тебе ходит, - вздохнул князь. - Говорит, прознают другие про Турна, скрывать вас больше не получится. Турн муж честный, но как все честные глуп. Наведет на ваш след кого не надо.
- Боишься? - Мирослава сверкнула глазками. - Волхвов боишься? А ведь ты князь. Внук твой в лесу растет, аки зверь дивий. Зайцев и тетеревов руками ловит, следы зверя по запаху находит.
- Жаль мне его, но через волхвов сказано было, проклятие на муже твоем и на сыне вашем. Не я то сказал - Световид. Он на потрохах звериных гадал. Многая кровь через сына твоего прольется. Ждать надо.
- Пять лет жду. - Мирослава отбросила с лица тяжелые русые волосы. - Сама, будто нежить лесная, от людей отвыкла.
- Нет в том греха твоего, Мирослава. Мой это грех, моя вина. Я вас скрываю здесь, будто не дети вы мои, а нечисть, человечину ядущая. Помыслил я, может, вам в Варяжию отправиться? Рорк ведь по отцу урман. И Турна с вами пошлю, пусть мальцу пестуном будет.
- Родина Рорка здесь, отец. Ант он, твоего народа и твоей крови. Нечего земли его лишать. Мне ведь тоже видение было…
- Видение?
- Знаю я, что сын мой первым среди антов станет. Придет день. Он народу своему поможет крепко… ты не бойся, отец. В Лес Дедичей люди не ходят, зачарованное это место, богам и духам посвященное. Волхвы же поклялись и Сварогом, и прочими богами роту свою соблюсти. А я… я сына взращу воином. Проклят он? И пускай. Мне он милее всех, моя кровь, мое утешение.
- Он внук мой, - с неожиданной теплотой сказал бородач. - И я о нем пекусь, и у меня душа о нем болит. Но анты его не примут. Вера наша его отвергла. Страшная печать на нем, однако нельзя заставлять его страдать. У хазар или у варягов до него дела никому не будет. Станет он тайдуном хазарским. Или ярлом варяжским. Или не прав я, доня?
- Он и есть ярл варяжский. А тайдуном ему не быть. Не буду я хазарской наложницей.
- Ладно, - вздохнул князь, провел ладонью по бороде. - Я там… привез вам немного. Мучицы, яблок моченых, холста. Что надо, скажи.
- Наконечники для стрел, - не раздумывая, ответила Мирослава. - Научу сына из лука стрелять.
- Добро, дочка. Добро…
Мальчик разговора не слышал. Он смотрел вдаль, туда, где за лесом на пологих холмах высились бревенчатые стены большой крепости. Мальчику давно хотелось там побывать, но мать почему-то ни разу его не водила. Мальчик не задумывался, почему - у него хватало других игрушек.
Далекий раскат грома заставил всех посмотреть на небо. Туча с запада медленно приближалась к солнцу.
- Рорк, домой! - позвала Мирослава.
Мальчик припустился было бегом, споткнулся, растянулся на траве. От боли и неожиданности он заплакал, но мать уже была рядом. И Рорк успокоился. Рядом с мамой он не боялся ничего, даже этого странного бородатого человека, стоявшего поодаль и наблюдавшего за ними.
Ярила на небе вступил в полдень. Наблюдавший за внуком Рогволод, князь северных антов, улыбнулся в бороду, и Мирослава заметила эту улыбку.
- Пора тебе, отец, - сказала она и добавила с любовью: - Добродий ты наш…
Рогволод поднял и прижал к груди внука, поцеловал дочь и рассеянно направился к своему мерину, привязанному у края леса. Он чувствовал, что дочь и внук смотрят ему в спину. Хотелось вернуться, но душу точил смутный страх, как бы кто из дружины не вздумал отправиться следом за своим князем - и тайна, которую князь хранил уже пять лет, раскрылась бы.
Тайна, которую звали Рорк.
Мальчик, которого уже пять лет считали похищенным хазарами.
Ребенок, которого волхвы антов объявили проклятым.

Часть I
ВОЛЧОНОК

Дома в собачьей шкуре, из дома - в тигровой шкуре.
Сакино Ямамото

I

Был тот неуловимый призрачный час, когда ночь начинает уходить, сменяясь зарей, и за красным окном княжеского терема стало сереть, словно ветер, подувший с большого холодного озера перед рассветом, разогнал мрак, царивший над землями северных антов с полуночи. Свеча передавала мир Яриле. Однако кур еще не пропел, и Зло вошло в ночь неслышно и незаметно.
Таинственная черная птица появилась внезапно, мелькнула неуловимой тенью за слюдяными окнами и опустилась сгустком мрака на охлупень княжеского дома. Ее тоскливый загробный крик наполнил холодом сердце старого Рогволода. Вещая злая птица, словно издеваясь над немощью князя, крикнула еще, и еще, и еще.
Князь собрал все силы, приподнялся на локте. Долгая хворь источила его, будто злой червь могучее дерево, обескровила, и даже чувства, казалось, начали изменять Рогволоду. Он оказался на грани сна и яви, в том сером призрачном мире, из которого и прилетела к нему зловещая птица. Мрак перед взором князя сгущался, багровел, клубился влажным зловонным паром, совсем как тот мертвящий туман, который в лихие годы наплывал на земли антов с Навьих Низин, принося на своих белесых призрачных крыльях черную немочь. Снова заголосила черная птица, и Рогволод ясно услышал тихий, рвущий душу плач - где-то далеко словенская женщина голосила над покойником.
Клубящийся туман окрасился пурпуром, разорвался языками пламени. Будто стена рухнула перед взором князя. Без умолку голосила злобная птица, творя желю над головой князя антов, и громы сотрясали почерневшее небо, осыпая на землю звезды. Изломанные исковерканные тени на черных крыльях проносились в стороны, вверх и вниз, вопя и заводя к небу перекошенные от боли и ужаса лица, белые, с черными провалами глаз и рта. Обгорелые руины засветились среди снегов, воздух наполнился пеплом, трупным смрадом и предсмертным ржанием изувеченных в бою лошадей. Рогволод увидел себя на незнакомой равнине, и вкруг него пылали семь погребальных костров. Семь черных теней закачались над равниной, семь всадников показались в багровом сумраке, наполненном удушливым дымом.
Впереди - витязь на отличном соловом коне под шелковым чепраком, со львом на щите. Глаза его углями, как у навии, горели в щелях забрала. Следом явился всадник в серых доспехах, с волком на щите и на чалом коне, грозя князю длинным ратовищем. За ним ехал рыцарь на гнедом коне, в доспехах, отделанных кроваво-алой эмалью, с огромным мечом, с ведмедном за плечами. Четвертый воин с черным грифом на щите, но в белом вооружении и на белом коне, лениво приближался справа, а слева надвигался всадник в серебряных латах и на крапчатом коне - на его щите злобно скалилась рысь. Оглянулся в отчаянье Рогволод, но увидел шестого воина, блистающего золотом и с огнедышащей саламандрой на щите, и каурый конь под ним был невиданной красоты.
Седьмой же воин, черный, как ночь, с крыльями ворона на шлеме, на вороном жеребце, убранном блистающими алмазными нитями, замкнул это смертельное кольцо.
Стоял Рогволод и смотрел на невиданных всадников, ощущая нечеловеческую их силу, их природу, противную человеческой, ибо не люди были перед ним, а существа, которым и названия не было. А потом появился их хозяин, и уже не птица - сама земля закричала под лапами. Громадный черный волк вошел в кольцо всадников, выйдя из огненного мрака, приблизился к Рогволоду, и не было в глазах зверя ничего, кроме адской злобы. Поступь зверя выжимала кровь из земли, дыхание опаляло, рассыпаясь синими искрами, удушая смрадом смерти. Напрасно князь старался убежать: тело его стало непослушным, ноги приросли к земле, смертная немощь сковала беспомощную плоть, и тогда протяжно закричал несчастный Рогволод, призывая на помощь.
Отозвалась птица скорби, заржали кони, завыл утробно зверь и захохотали навии, обступившие князя. Тогда князь приготовился умереть. Но только ошибся Рогволод, не успел зверь пожрать его. Дивное зрелище увидел он - разметав всадников, в круг пламени ворвался волк белый и схватился с черным, и два чудовища катались по окровавленной и опаленной земле и бились насмерть, а над схваткой кружила зловещая птица скорби, и не птица это была вовсе, а чудовище с телом кошачьим, женской грудью, крыльями нетопыря и мордой столь страшной, что и словами не описать этого образа. Тогда князь, не дожидаясь исхода схватки, обратился в бегство, волоча неподъемное от ужаса тело, раздирая горло в безумном беззвучном крике.
Рогволод открыл глаза. Горница была наполнена серым утренним светом, черные тени залегли по углам, и все предметы казались сотканными из тумана - князь в первые мгновения после пробуждения не узнал свою опочивальню. Сердце Рогволода барахталось в груди, точно насмерть перепуганный зверек, пот заливал чело.
- Ольстин! - позвал он через силу.
Человек, спавший под тулупом на лавке в глубине горницы, не отозвался. Дрожа всем телом, Рогволод поднялся с ложа, держась руками за стены, доковылял до спящего, толкнул в бок. Человек замычал что-то, мутным спросонья взглядом вперился в Рогволода.
- Ты, княже? - прохрипел он.
- Воды, Ольстин, - зашептал князь. - Худо мне…
Ольстин мигом сбросил бараний тулуп, вскочил с лавки, подхватил князя под руку и повел к постели.
- Опять огница на тебя навалилась, княже, - обеспокоенно говорил он, укрывая Рогволода аксамитовым покрывалом, а поверх - одеялом из шкур. - Сейчас принесу воды и бабок кликну.
- Воды, Ольстин…
Слуга бросился вон из опочивальни, в сенях набрал из дошника воды в ковш, принес Рогволоду. Князь жадно выпил, но больше пролил на постель.
- Сейчас, княже, сбегаю за ведуньями. Жар у тебя, горишь ты весь, - бормотал Ольстин.
- Сон я видел, - ответил князь, откинувшись на подушку. - Худой сон.
- Болен ты, оттого мороки на тебя навалились, княже. - Ольстин с испугом оглядел горницу. - И у меня худые сны были. Надобно тут все омелой и можжевельником окурить, жонкам-ведуньям прикажу…
- Ратшу позови ко мне, - вдруг сказал Рогволод.
- Сейчас же?
- Сейчас же. И пусть не мешкает.
- Все выполню, княже.
- Добро, Ольстин. А теперь иди, оставь меня.
- Ведуний-то позвать?
- Не нужно. Полегчало мне вроде. Ты лучше дров на угли положи, знобит меня.
- Может, меду тебе согреть, али романеи?
- Не надо, - князь приподнялся на ложе, посмотрел на Ольстина, и глаза его лихорадочно заблестели. - Ступай, Ольстин, позови Ратшу.
Ольстин поклонился. Прежде чем уйти, раздул угли, почти погасшие за ночь, подбросил еще калины в очаг и, бормоча заклинания, украдкой, чтобы князь не видел, вынул из кисы на поясе какие-то корешки и бросил их в разгоревшееся пламя.
- Дозволяешь идти, княже?
- Дозволяю.
Едва Ольстин вышел, Рогволод бессильно откинулся на постель. Болезненный жар все пуще разгорался в нем, но не это томило князя. Болел он давно, хворь пристала к нему еще прошлой весной, ослабло тело, голова кругом стала идти, жар мучить. Световид на вопрос князя, что это за недуг, сказал просто: «Старость, княже». Шестидесятый год пошел Рогволоду, возраст почтенный, да и прожито было за эти годы так много, что на сто жизней хватило бы. В трудное время стал Рогволод князем антов, в войну с варягами престол принял. А до того бился и с аварами, и с хазарами, и со всякими чужинцами, и со словенами - соседями, с чудью и мерей, с урманами, дважды был в плену у хазар и дважды выкупался за немалое серебро, бывал тяжко ранен и лежал, ожидая смерти; после же без малого двадцать лет княжил над северными антами - народом, с которым боялись задираться и жестокая мордва, и водь, и кемь, и латгалы, и пруссы, и даже неустрашимые выходцы из Варингарланда. До сих пор боги хранили Рогволода и его потомство, но теперь предчувствие чего-то страшного овладело князем. Виденный сон был вещим - и был к большой беде.
Взгляд старого князя упал на любимый меч у изголовья - славный клинок, когда-то подаренный зятем, варяжским ярлом Рутгером. Меч был редкий, искусной работы, такого в землях антов больше не было. Сказывали варяги, что меч этот выкован был в далеком Дамаске, и искуснейший оружейник Нури ковал его. Рутгер некогда отдал за меч добычу с целого похода и не прогадал: арабский булат резал железо, как воск, не тупясь. Сам Рутгер называл меч ромейским, ибо некогда меч принадлежал ромейскому императору Феофилу. Ярл дорожил мечом, но, не задумываясь, отдал его выкупом за Мирославу. Влюбился в дочь Рогволода без памяти и в первую же встречу с ней. Рука князя невольно потянулась к оружию, коснулась черного сафьяна ножен, золотой рукояти, отлитой - по совпадению ли, или по тайной воле богов - в форме вытянувшегося в прыжке волка. Когда-то этот меч был ему овручь, ныне стал неподъемным. Кому из сыновей его отдать? Боживою, Горазду, Первуду, Ведмежичу? Или тому, кто давно считается среди антов сгинувшим без вести?
- Пресветлый хорс, бог отцов и дедов моих, прогони мороки, верни мне силы! - шептал Рогволод, перебирая пальцами край одеяла. - Не оставь меня на волю Чернобога!
Слабость не оставляла князя, дремота накатывалась волнами, застилая глаза. Сколько Рогволод провел в беспамятстве, того он не ведал, да только, пробудившись, увидел, что солнце уже ярко светит в окна, и ведуньи хлопочут у очага, грея питье. Вскорости прибыл и Ратша.

Когда Ратше было семнадцать лет, а Рогволоду двадцать четыре, спас младший отрок княжича. В стычке с хазарами это было: неразумно полез молодой Рогволод в сечу и получил от хазарского оглана навязнем в голову. Ратша тогда оказался рядом, отогнал врагов и князя израненного на своем коне до стана довез. За то Рогволод любил Ратшу и доверял ему более прочих. Теперь же Рогволод решился доверить старому боилу то, о чем молчал столько лет.
Воевода сидел у княжеского одра, слушал молча, не перебивая, лишь недоверчиво потряхивая головой, будто старался сон с себя стряхнуть - не верилось старику, что такое с ним наяву случилось, что взаправду слышит он такие речи.
Когда же замолчал Рогволод, окончив рассказ, Ратша схватил ковш с крепким медом, который принес Ольстин вместе с холодной лосятиной и пирогами, и в несколько глотков осушил его, крякнул и запустил огромную пятерню в свои седые кудри.
- Нет слова у меня для тебя, княже, - сказал он, как выдохнул. - Нечего мне сказать. Поразил ты меня. Как же сумел ты смолчать, сокрыть это?
- Световид клятву с меня взял. Княжескую кровь даже волхвы пролить не могли, да и я бы не допустил. Два пути у нас было: либо Мирославу с чадом в чужбины отправить, либо здесь скрыть от глаз недобрых… Что теперь толковать о том!
- Как же случилось, что за столько лет никто ничего не прознал?
- Воля богов то была. Я сам к Мирославе ездил под видом смерда, припасы ей возил. Видели меня люди, но ничего не заподозрили.
- Дело твое, княже. Скрыл, значит скрыл. Что от меня надобно-то?
- Чувствую, недолго мне осталось. Стар я, помру скоро. Хочу, чтобы ты Рорку опорой стал.
- Так и я стар, княже.
- Ты крепче меня. Боюсь, как помру я, сыновья мои Рорка не примут. А в Рорке спасение земли нашей.
- О чем ты, княже? Может, сон твой пуст?
- Не пуст. - Рогволод сверкнул глазами. - Догодя до рождения Рорка отцу его, предсказано было, что сын его станет великим конунгом. Мирослава знала, что сыну ее великая судьба суждена. А мне колдун хазарский еще в плену говорил, что внук мой мир спасет от беды, которая придет равно ко всем - и к хазарам, и к антам, и к ромеям, и к латинянам. Когда беда случилась с Рутгером, я все сделал, чтобы о пророчестве этом никто не узнал. Но Световиду боги тоже тайну дома моего открыли… Тогда порешили мы спрятать внука моего с глаз людских подальше, чтобы анты не волновались. Я сказал, что Мирославу чреватую отправили к родне в Вешницы, а там ее хазары захватили.
- Чудно мне, князь. Все думаю, как баба с дитем малым одни в лесу столько лет прожили.
- А так и прожили. Знали о том трое лишь - я, Световид и варяжин этот блаженный, Турн. Поначалу он Мирославу хотел в жены взять, мальца сыном своим назвать, да дочь не захотела. Любила она Рутгера, ему одному и принадлежала. Джуда-хан, владыка хазарский, мне тайных сватов присылал, да напрасно… Ольстин! Подай еще меда воеводе.
- Все равно чудно. В лесу одни, среди нежити и зверья дикого.
- Турну я запретил ходить к Мирославе, да и Световид ему пригрозил. Когда Рорку пять лет исполнилось, я было хотел его в свой дом забрать под видом ясыря, у хазар купленного. Опять же Световид запретил. Волхвы о пророчествах мне напомнили, заставили мечом и Перуном поклясться, что оставлю эту затею. Световид от всех волхвов сказал мне, что жизнь ребенка в руках богов, а мы, слабые смертные, не должны их воле препятствовать. С того дня я ни Мирославу, ни Рорка не видел больше. Теперь за эту слабость себя проклинаю день и ночь.
- И сколько лет прошло?
- Без двух лун пятнадцать.
- Рорку должно около двадцати годов быть. Прости меня, княже, я вой, и делом моим всегда была война. Но вот скажи мне - неужто внука твоего от волхвов скрыть было нельзя? Мальцов много, поди разбери, кто из них внук княжеский…
- Нельзя, - князь наклонился к самому уху Ратши, зашептал жарко: - Облик у Рорка приметный. Когда он родился, Световид проклятый роды принимал.
- Мальцы меняются.
- Рорк родился седой и с глазами волчьими.
- Как с волчьими? - похолодел Ратша.
- Так, с желтыми, как у упыря или у волка-сиромахи… Что глядишь, очи вылупив? Думаешь, легко такое про внука своего говорить? Ни с кем Рорка не спутаешь. Проклятие Рутгера у него на челе написано.
- Странные вещи ты рассказываешь, княже.
- То дело давнее. Теперь надо Рорка из леса вернуть. Его время приходит. Все сбывается, как предсказано. Мальчик за эти годы воином стал.
- В лесу-то?
- Мирослава его стрелять из лука и рогатиной биться учила. А уж других умений у него в достатке. Ловкостью и силой он и в пять лет удивлял.
- Затем ты меня и кликнул?
- Поедешь за ним в Лес Дедичей. Если не ушел он из нашей земли навсегда, то там он, в старом доме Мирославы, у озера.
Ратша молча кивнул, хотя на сердце у него лег ледяной холод. Старый боил не боялся никого и ничего, но вот нежить его пугала. Хотя был ли Рорк нежитью - кто знает?
- Когда мне ехать?
- Сейчас же. Скажешь ему, что жду я его очень. Слушай, как найти дом Мирославы…
Ратша слушал молча, кивал. В Лесу Дедичей он не был давно, и еще бы столько лет туда не ходил. Жители Рогволодня, да и анты вообще лес тот обходили стороной. Считался он прибежищем всякой нечисти, леших и мавок. Вспомнил тут Ратша, как десять лет тому в землях антов вдруг начал пропадать скот. Поначалу пропавших овец даже найти не могли, а потом кости обглоданные да клочья шерсти нашли у окраины Леса Дедичей. Волчок в тот год анты побили немеряно. Но волки ли скот тогда резали? И вновь старый Ратша поежился от холодного прикосновения страха.
- Все понял, княже, - сказал он, когда Рогволод, утомленный долгим разговором, замолчал, тяжело дыша. - Найду я его и доставлю сюда. И Мирославу уговорю прийти к отцу.
- Она не придет, - сказал вдруг князь. - Световид сказал, нет ее среди живых. Три года я считал, что и Рорк тоже умер. Но волхвы в болезни моей меня успокоили - жив он. Видение было Световиду, видел он мужа с волчьими глазами у ворот Рогволодня.
- Твое слово, - склонил голову Ратша. - Все выполню по слову твоему. А теперь выслушай и мою новость. Собирался я к тебе утром с доносом идти, но меня огнищанин твой опередил. Гости к нам, княже. Сторожа донесли вчера, с моря варяги идут.
- Верные ли вести?
- Верные. Рати с полтысячи будет на двадцати лодьях. Побратим их твой ведет, рыжий. Браги. Видать, урманы на кого-то собрались. Не на нас ли?
- Нет. С Браги у меня вечное побратимство, на мечах заключенное. Урманы таких клятв не нарушают. Варяжин за гривну серебряную брата в полон сдаст, но клятв, данных перед богами, не нарушит. Жаден и жесток этот народ, но не вероломен. Где они?
- К устью Дубенца подошли.
- Пошлю к ним навстречу Боживоя с малой ратью. Пусть гостей дорогих честь по чести сюда проводит. Ты же делай то, о чем я тебя попросил. - Тут Рогволод замолчал, пораженный неожиданной мыслью: а не связан ли визит варягов с Рорком, не было ли у Браги какого-нибудь откровения?

1 Следующая страница


Сага о Рорке 2

- Сделаю, княже.
- И вот еще, - князь дрожащей от слабости рукой придвинул воеводе меч Рутгера. - Свези внуку. Скажи, подарок от меня…

Солнце подошло к полудню, когда Ратша, оставив коня привязанным у поваленного дерева, вошел в лес. Найти тропинку, о которой говорил ему Рогволод, оказалось не так просто: с возрастом Ратша стал видеть хуже, а под кронами старых дубов, лип и вязов царил полумрак. Однако тропка нашлась - еле заметная, почти заросшая травой.
- На светлой заре встану на дворе лицом к Яриле, спиной к Свече, - зашептал боил, - прочту наговор сильный, в огне каленый, в воде томленый, четырьмя ветрами окрыленный. Призову наговором тем силу могучую, поклонюсь ей поклоном глубоким, со словом добрым обращусь, силе могучей подивлюсь. Защити меня, могота великая, от шупела злобного, от черной немочи, от жаха ночного, от нави упадной, от ворожбы и поклада, от нежити лесной, болотной, неназываемой, непоминаемой. Порази, могота, навь черную, лиши ее силы, страхом ее напитай, защиту от нави слуге своему дай! Слово мое верное, сильное, неразбиваемое, неразмакаемое, огню и воде непосильное. Благословите меня, Пресветлый Ярила, Хорс и Белбог!
Закончив заговор. Ратша двинулся в глубь леса. Когда-то к старому капищу в лесу вела широкая просека, но потом случилось так, что капище волхвы по им одним ведомым причинам перенесли в другое место, и просека заросла. В лесу было холодно, и Ратша опять ощутил невольное беспокойство. Ведуньи сказали ему, что днем опасности нет никакой, да и наговор дали ему самый сильный из всех, и зачур особенный на него повесили. Кроме меча Рогволода взял с собой старый воевода еще и посеребренный клевец, которым при надобности смог бы отбиться и от волка, и от упыря. День, впрочем, был хороший и ясный - в кронах полосами пробивался яркий свет, падал на полянки, где среди белых, желтых и лазоревых цветов порхали бабочки. Над головой воеводы щебетали какие-то птицы. Злых чар они не ощущали.
Идти пришлось долго, аж ноги у воеводы заныли от такой непривычно долгой ходьбы. Тропа все же привела боила к огромному замшелому камню, окруженному кольцом из камней поменьше - когда-то здесь было святилище неведомого народа, жившего на этой земле прежде антов. Здесь Ратша остановился. Рогволод говорил ему про старое требище - это ли? Где-то в глубине леса защелкал крехтун, и в душе воеводы опять шевельнулся страх. Правая ладонь невольно легла на грудь, где под толстой кожей поддоспешника висели обереги.
От требища тропа повела вниз, меж огромных деревьев, сосен и лиственниц, к озеру. Воевода увидел серебристую поверхность озера не сразу - слишком густой был лес. Через сотню саженей, спускаясь с яра, он опять остановился и снова прочел наговор. С этого места был хорошо виден укрывшийся среди молодых сосен небольшой сруб под двускатной драночной крышей, сложенный из толстых бревен и окруженный палисадом. Подавив в себе сильнейшее желание повернуть обратно, воевода начал спускаться к берегу.
Сруб стоял недалеко от волн. Ниже него шли топкие плавни и стена очерета, а с трех сторон дом был скрыт лесом. Увидеть его можно было только сверху, от поляны с требищем. Сруб был небольшой, но ладный и толково срубленный, двор был чистый и тщательно утоптан: за домом виднелись грядки с зеленью, но живности никакой Ратша не заметил.
- Здоров будь, хозяин! - провозгласил он, войдя в дом.
Сруб был пуст, и Ратша вздохнул с облегчением. Осмотревшись, он подумал про себя, что хозяин вовсе не так дик, как полагалось бы лесному чудищу: в срубе было чисто, нигде ни грязи, ни паутины, калина у очага сложена в аккуратную груду. В углу за ухватом Ратша заметил большую рогатину с граненым наконечником, а в колоде у очага - тяжелый топор. Распустив завязки плаща, боил тяжело опустился на заменяющее табурет полено, положил руки на стол и вздохнул, переводя дух.
Разговор с князем не шел у него из головы. То, что князь поведал о своем внуке, испугало и удивило Ратшу. Он слышал о подобном проклятии, но видеть самому таких вот зачарованных ему не приходилось. Потому и жил в душе воеводы страх. А ну как окажется, что не остановят проклятого ни обереги, ни наговоры? Невольно ладонь воеводы легла на посеребренный клевец.
Но тут воевода подумал о другом - если Рорк и вправду злой силой испорчен, если не внук он княжеский, а подменыш, дите, нежитью подкинутое, то почему волхвы не нашли способа справиться с ним? Почему Световид, волхв Сварога, не избавил антов от нежити? Вряд ли Рогволод стал защищать мальчика, зная, что это не внук его, а нежить, принявшая облик ребенка. Ой не прост князь Рогволод, чего-то недоговаривает. Должную клятву дал на мече и Перуном поклялся вероломно, чего анты никогда ему не простят. Впрочем, Рогволод стар и скоро сам предстанет перед богом, тогда и ответ держать будет. А то, что волхвы бессильны оказались против Рорка, совсем неспроста - либо велика его сила, либо… Либо ребенок стал жертвой оговора и каких-то хитрых волхвских дел, о которых никому, кроме Световида и ближних к нему людей, неведомо…
Воевода вздрогнул. Тень в дверях упала прямо на стол, и Ратша только и успел, что встать и отступить в глубь дома.
- Кто ты? - вошедший сбросил с плеч связку битых зайцев, отставил добрый хазарский лук и саадак со стрелами, выпрямился, изучая воеводу внимательным взглядом. - Гость ли мой?
- Здрав будь, Рорк, сын Рутгера! - ответил воевода, стремясь сохранить самообладание.
- И ты будь здрав, отец. Кто ты, откуда меня знаешь?
- Я Ратша, слуга деда твоего Рогволода.
Лицо Рорка потемнело. Он шагнул в дом, свет из окна упал на его лицо. Ратша вздрогнул. Не покривил душой Рогволод, правду сказал: открытое и ясное было у Рорка лицо, мужественное, лицо воина. Но длинные волосы были цветом волчьей шерсти, совершенно седые, хотя Рорку еще и двадцати лет не исполнилось. А глаза… Показалось Ратше, что глянул он в глаза зверя, а не человека. Пронзительные глаза, желто-карие, и блеск в них Ратша углядел волчий, звериный.
- Дед мой? - спросил Рорк. - Пятнадцать лет я его не видел. А тут вдруг вспомнил. С чем он прислал тебя, отец?
- Князь просит тебя к нему в Рогволодень.
Ратша заметил, что юноша был изумлен. Но изумление, мимолетно промелькнувшее на лице княжича, исчезло быстро, осталось все то же равнодушие, будто и не рад он был вестям от деда.
- В Рогволодень? К народу? - Рорк гордо вскинул голову. - С детства я хотел там побывать. Смотрел издали на башни, на кит городской, мнил себя воином на страже города. Это было давно. Лучше скажи мне, отец, а не желает ли мой дед посетить могилу дочери своей и моей матери? Она уже четвертый год как в земле, отца так и не дождалась.
- То мне неведомо. - Ратша проглотил застрявший в горле ком. - Я пришел с добром и волю князя тебе передаю, как высказал он ее. Князь добром тебя просит. И подарок тебе этот шлет.
Ратша снял с плеча завернутый в холстину меч, положил на стол перед Рорком. Княжич развернул холстину, увидел меч. Глаза его вспыхнули, но через мгновение он вдруг набросил ткань обратно на оружие, и Ратша испугался, как бы не пришлось ему везти обратно княжий дар.
- А что же мои дядья? Что волхвы? - спросил Рорк. - Тоже ждут, когда я приду в город свести с ними знакомство?
- Не думай о них плохо, княжич.
- Мать говорила мне о волхвах. Из-за них нас изгнали вон из народа. Но тебе я верю. Раз зовет меня дед, значит, и в отверженном появилась нужда.
- Князь велел сказать… Видение ему было.
- Видение? Расскажешь?
- За тем и послан.
- Тогда присядь, гость дорогой, и выпей со мной меду. На сухое горло много не наговоришь.
Рорк налил из окрина пахучий мед в две деревянные чарки, одну подал воеводе, другую пригубил сам. Воевода отведал и подивился: мед был самолучший, на диво душист и крепок.
Пока Ратша рассказывал, хозяин дома молча сидел и лишь иногда кивал головой. Впрочем, рассказ у старого боила получился сбивчивый, путаный, да еще от меда в голове начало изрядно шуметь.
- Великая печаль гложет князя, - закончил Ратша, тяжело вздохнув. - Почему я и пришел.
- Должен ли я идти с тобой сейчас?
- Ты волен прийти, когда пожелаешь. Так князь сказал. Но скажу тебе - болен зело князь. Как бы не прибрала его Маара, - сказал Ратша и осекся, поняв, что сболтнул лишнего.
Рорк поднял на воеводу свои янтарные глаза.
- Хорошо, - сказал он. - Пусть ждет меня через три дня.
- Добро, - облегченно вздохнул Ратша: тяжелое посольство удалось. - Я ухожу с легким сердцем.
- Выпей еще меду. - Рорк наполнил чаши. - Вернешься в город, поблагодари деда за подарок.
- Меч этот отцу твоему принадлежал, Рутгеру-варяжину, - Ратша с удовольствием осушил чашу. - Славный был витязь твой отец. Истинный урман.
- Мать рассказывала. Говорили, проклятие на нем какое-то было?
- О том не ведаю, - побледнел Ратша. - Однако пора мне. Благодарствуй за мед, за прием почестный, за разговор от сердца. Увидимся при князе…
Рорк не стал препятствовать гостю. Ратша с облегчением покинул сруб: мед, придавший ему храбрости, еще сохранил свой вкус на губах воеводы, а Ратша уже был у старого требища и так же поспешно шел по тропе прочь из леса.
Оставшись один, Рорк обратился к дедовскому подарку. Меч был не просто оружием, это был знак княжеской власти. Почему Рогволод не отдал его кому-нибудь из старших сыновей? Странно это, одним сном этого не объяснишь. Рорк потянул за рукоять, вынул клинок на треть из ножен: смазанная сталь казалась покрытой морозным узором. Настоящий булат, такому клинку цены нет. У самого эфеса на клинке варяжский мечевщик когда-то выгравировал странные знаки. Рорк не знал, что это руны.
- Вот и сбылись слова твои, мама! - прошептал он.
Положив меч на стол, Рорк вышел из дома и, обойдя палисад, углубился в лес. Место, к которому он держал путь, находилось в полусотне саженей от дома, в дальнем конце маленькой солнечной поляны, заросшей цветами, у корней старой огромной березы, ветви которой спускались до самой земли.
Опустившись на колени у холмика под кроной березы, Рорк тщательно повыдергал вылезшие из земли сорняки. Четвертый год он приходил сюда почти каждый день, чтобы побыть с матерью, поговорить с ней, положив ладонь на холмик: ему казалось, что слышит он ее голос, такой мягкий и теплый. В эти минуты вся его недолгая жизнь проносилась в памяти, и почему-то одно воспоминание всегда оказывалось последним и особенно ярким - лицо матери, склонившееся над ним, ее руки, ласково обхватившие его голову. И опять, как в сотни раз до этого, острая тоска и боль пронзила сердце Рорка.
- Мама, ты хотела вернуться к людям, - шепнул он, наклонившись к самой земле. - Теперь я исполню твою мечту за тебя…

II

На зеленом пологом берегу Дубенца, в сотне верст от Рогволодня, раскинулся воинский лагерь. Два десятка драккаров встали стеной у берега, а их многочисленные экипажи разбили разноцветные шатры и отдыхали после многодневного плавания. По берегу слышались певучая варяжская речь, пение, многоголосый хохот. Часовые в синих плащах или в меховых куртках и в круглых шлемах с пушными околышами опирались на копья и опоры, улыбались, слушая знакомые песни. Твердая земля под ногами радовала всех. Трехнедельное плавание от Норланда до Росланда, страны антов, завершилось.
В огромном шатре из драгоценного малинового шелка, захваченном в набеге на византийские земли, отдыхали предводители похода. Пять человек расселись на большом хорезмском ковре, брошенном прямо на траву, пили мед и ромейское вино из больших чаш, заедая копченой свининой, сухой рыбой и черносливом. Возглавлял трапезу сам Браги Ульвассон, имя которого знали по всему побережью от Норланда до Британии и даже в греческих землях вспоминали со страхом. Не было в Варингарланде воина, о котором скальды сочинили столько хвалебных песен, сколько они сочинили о Рыжем Браги, Браги Железной Башке.
Браги Ульвассону было под шестьдесят, но до сих пор этот муж отличался своей силой и острым длинным мечом, которым с одного удара мог отсечь голову. В рыжей бороде обильно серебрилась седина, за плечами были десятки походов, но только не думал Браги о покое, о жизни на берегу. Прозвище свое Браги получил из-за шрама, оставленного валлийским клинком и пересекавшего его бритую голову от макушки до левой брови - напоминания о походе в Британию, едва не ставшем для грозного викинга последним.
По правую руку от Браги его сын Ринг, такой же рыжий, коренастый, широкоплечий, краснолицый, такой же неукротимый и свирепый, как отец, обгладывал свиную лопатку. Слева восседал еще один родственник Браги, молочный брат Ринга Эймунд, красивый белокурый юноша лет двадцати двух, но, несмотря на юность, - боец, каких поискать. За Рингом сидел ярл Вортганг по прозванию Кровавая Секира, человек вспыльчивый и кровожадный, которого боялись сами скандинавы. Когда-то Вортганг был одним из самых удачливых норманнских пиратов, теперь же Браги вновь пригласил его в поход с дружиной. Пятым из вождей похода был совсем еще юный человек, юноша девятнадцати лет, племянник конунга Харальда Большого Хакан Инглинг. Несмотря на то, что шесть драккаров из двадцати несли на себе вымпелы дома Инглингов, прочие военачальники относились к юному Хакану как к ребенку, со снисходительным дружелюбием, и слово его в походе ничего не значило. Всем заправляли Браги, Ринг и Вортганг.
- Хвала Тору, мы достигли Росланда, - говорил Браги, - боги не развлекли нас по дороге ни штормом, ни мором. Теперь отдохнем немного, и в путь. Конунг Рогволод уже знает о нашем прибытии, сторожа упредили. Прием будет знатный, клянусь змеей Мидгард!
- Будут пиры до упаду! - со смехом воскликнул Ринг.
- Откормленные словенские девки! - подхватил Эймунд.
- Уверен ли ты, что нас ждет хороший прием? - спросил Вортганг.
- А ты надеешься на драку, брат? - с иронией спросил Браги. - Запомни, сын волка, что Рогволод - мой побратим. С тех пор как мой отец наказал антов за вероломство, мы с ним поклялись быть союзниками. Клятву он не преступит, помощь даст. А помощь нам нужна. Если монах не врет, дела у моей сестрицы Ингеборг совсем плохи.
- Не думаю, что анты будут нам полезны, - сказал Вортганг. - Они хорошие воины, когда надо защищать свою медвежью берлогу от разных степных крыс. Чтобы словенский медведь выполз из своей берлоги и пошел за нас драться, нужно посулить ему хорошую долю в добыче. Дать добычу союзнику - значит, ставить от себя.
- Понимаю, что тебя беспокоит, - сказал Браги, - но без антов нам придется трудно. У нас всего шестьсот бойцов, пусть лучших в Норланде, но против всей рати Аргальфа этого маловато. Конунг Харальд хоть и обещал нам помощь, - тут Браги не без насмешки глянул на молодого Инглинга, старательно объедавшего ребрышко поросенка, - но дал лишь столько, сколько было не жалко. Мне нужно еще хотя бы пятьсот человек, пешцев и особенно лучников. А лучники у антов славные. Хорошие лучники, клянусь змеей Мидгард!
- Рогволод может отказать, - заметил Вортганг.
- Мне? Побратиму? Он клялся на мече принять мою сторону. Вздумает хитрить, пожалеет. - Браги сжал кулаки. - Пусть только посмеет! Я сдеру с его сыновей шкуры и сошью из них парус для своего драккара.
- Так стоит ли на него полагаться: ты, я вижу, не совсем в нем уверен?
- Стоит. Анты народ крепкий, в бою упорный, как матерый вепрь. Выучки у них маловато, но храбрости не занимать. Эти трусливые псы готы не так хороши в бою. Может, увидев, как деремся мы, они наконец-то вспомнят, что они мужчины, и начнут драться? Вот тогда-то вонючий пес Аргальф и лишится своих зубов!
- Аргальф колдун, - произнес Инглинг.
Браги с презрением посмотрел на юношу.
- Да пусть он будет хоть сам адский волк Фенрир, я не отступлю! - рыкнул он сердито. - Война началась, и мне не важно, кто мой враг. Ингеборг мне сестра, я помню ее совсем девочкой. Она моя кровь, и за нее я выверну Аргальфа наизнанку, залезу ему в пасть и вылезу обратно с куском его вонючей печени в зубах! А еще слышал я, что этот бродячий пес Аргальф сказочно богат. Победим его, и сокровища будут наши. Вернемся домой со шлемами, полными солидов!
- Колдовство, - покачал головой Вортганг. - Не люблю колдовства. Колдовство всегда опасно.
- Подумаешь! Я вам все плавание говорил и еще раз скажу. Вот этой рукой, - и Браги взмахнул десницей, заросшей рыжим пухом, - я прикончил Хьярви Гудмундссона, которого еще называли Хьярви-Тролль. О том моем подвиге есть песня, и все ее знают. Разве не был Хьярви колдуном? Был. Все его боялись, а я снес его башку, как гнилой кочан капусты… Эй, Торки, приведи монаха!
- Отец, стоит ли говорить с ним? - спросил Ринг, провожая взглядом покинувшего шатер дружинника.
- Он малость позабавит нас, эта бритая готская макушка… Так вот, вспомните последний поход в Корнуэльс. Ринг, сколько у нас было людей?
- Семьдесят.
- А у конунга Альфреда было семьсот. Но мы пустили им кровь, а потом еще и парочку друидов поймали. Эти глупцы пытались напустить на нас какие-то чары, клянусь Одином! Мои воины повесили им по камню на шею и пустили на дно морское учить рыб колдовской премудрости. И что же, ни один не всплыл!
- Так все и было, - подтвердил Ринг.
- Ловко! - воскликнул Инглинг.
- Придем в земли антов, спроси Рогволода, брат, - сказал Браги, обращаясь к Вортгангу, - боятся ли анты колдунов. А я скажу тебе, что у них этого добра пруд пруди, что ни баба, то ведьма…
Браги не договорил: полог шатра откинулся, и дружинник ввел в шатер пожилого человека в темной сутане.
До своего злополучного путешествия с дружиной Брага Ульвассона в земли антов отец Бродерик, личный капеллан королевы готов Ингеборг, отличался степенностью и дородностью, но теперь сильно похудел и осунулся. Варварская пища, морская качка, а еще больше жизнь среди свирепых язычников, измотали святого отца телесно и духовно. Браги любил приглашать отца Бродерика на попойки ярлов, где заводил с ним беседы о христианстве. При этом рыжий язычник позволял себе такие чудовищные кощунства, что святой отец не знал, как себя вести, и потому лишь читал молитвы, что почему-то забавляло Браги. Вот и сейчас отец Бродерик пришел в шатер Браги с тяжелым сердцем, предчувствуя новые насмешки и унижения.
- Выпей меда, посол, - велел Железная Башка, жестом приглашая монаха сесть. - Или твой бог запрещает тебе пить вино с язычниками?
- Нет, не запрещает, - Бродерик принял у Торки кубок. - Господь наш Иисус Христос пил вино с иудеями в Канне и Капернауме, преломлял хлеб с грешниками.
- Клянусь змеей Мидгард, это мы-то грешники? - с притворным гневом воскликнул Браги. - А кто же праведник? Ты, монах?
- Увы, присланный Браги, я еще худший грешник, чем вы. Вы грешите, не находясь в лоне истинной веры, я же, недостойный, грешу, приняв святое крещение.
- Странная все-таки вера, это христианство, - сказал Ринг, задумав в свою очередь поддеть ученого монаха. - Твой бог, монах, делает из мужчины бабу, заставляя его каяться и есть одни овощи. В Корнуэльсе я разорил монастырь, и, клянусь священными козлами Тора, никто из монахов не отважился драться с нами, хотя были среди них настоящие силачи. Так все и погибли бесславно, без мечей в руках, как рабы.
Отец Бродерик, услышав такие богохульные слова, побледнел и начал креститься. Браги захохотал.
- Теперь я понимаю, почему готы возятся с этим ублюдком Аргальфом и его рыцарями, - произнес он презрительно. - Все дело в том, что они христиане. Скажи, ведь Ингеборг тоже нахваталась от тебя этой дури, которую ты зовешь христианством?
- Да, благородный Браги. Святой отец Адмонт сам крестил ее величество и маленькую Аманду - да защитит ее Бог от всех врагов!
- Достойные братья, помните ли вы ярла Ульфа Хаммергриммсона? - обратился Браги к своим товарищам. - Это был славный боец, пока в его свите не завелся какой-то дрянной ирландский монашек. Он так задурил Ульфу голову, что тот принял крещение и стал христианином.
- Перестал ходить в походы, - добавил Ринг.
- Раздал всех жен дружинникам, оставив себе только Брюн, - напомнил Вортганг.
- Отдал заезжим монахам кучу золота! - со смехом сказал Эймунд.
Один только Хакан Инглинг промолчал: Ульф Хаммергриммсон был дядей его матери.
- Хорошо, что вы это все помните, - продолжал Браги, - потому что Ульф перед смертью все-таки вспомнил, что он викинг. Я стоял рядом с его смертным ложем и видел все. Ульф умер с мечом в руках, как и подобает.
- Теперь душа его в Валгалле! - воскликнул Вортганг.
Отец Бродерик чуть заметно улыбнулся.
- Чему ты смеешься, монах? - недовольно спросил Браги.
- Прости меня, преславный ярл, но я вспомнил, что сказал мне достойный брат Колумбан, исповедник блаженной памяти ярла Ульфа, в крещении Кристиана.
- И что же?
- Эфес меча напоминает крест, которому мы, христиане, поклоняемся. Брат Колумбан еще говорил, что в рукоять меча покойного ярла были вделаны святые мощи - обрывок ризы святого Николая и…
- Вздор! - недоверчиво воскликнул Железная Башка. - Мало ли что вообразил себе этот ирландский заморыш! Ульф был настоящий викинг и умер с оружием в руках.
- Но перед смертью он посвятил свой меч Иисусу Христу, - возразил монах.
- Неправда! - Браги осушил кубок меда, чтобы залить закипавший в нем гнев. - Не зли меня, посол, не испытывай судьбу.
- Я и не думал. Придет время, и свет спасения воссияет для тебя, преславный Браги, так же, как воссиял он для Ульфа. Может статься, ты не примешь святого крещения, но ты увидишь Бога в славе, и это откроет для благодати твое сердце.
- Браги Ульвассон станет христианином? Ха-ха-ха! Да ты безумен, монах! Чтобы я отрекся от веры моих предков? Мои отец и мать верили в обитателей Асгарда, и я в них верю. Я не променяю пира в Валгалле на жалкое прозябание в царстве мертвых мерзкой старухи Хэль!
- Прими нашу веру, и попадешь в рай.
- В христианский рай, где нет пиров, где рабы и воины сидят под одним деревом и жуют кислые яблоки, где нет меда и песен о подвигах? Уволь меня, монах, от такого счастья! Эй, Торки, еще меда послу…
Отец Бродерик покорно принял полный кубок. Он понял, что ярл начал злиться. Теперь спорить с ним становилось опасно, все равно, что играть с тигром. Как истинный миссионер, отец Бродерик всей душой желал обращения этого свирепого язычника, но время еще не пришло. К тому же он все чаще ловил на себе недружелюбные взгляды изрядно захмелевших Вортганга и Ринга. Поэтому монах решил сменить тему.
- Меня беспокоит другое, - сказал он. - Вот уже три месяца нет известий из Готеланда.
- Вести путешествуют медленно, - сказал Браги. - Что там могло случиться? Моя сестрица наверняка сидит в какой-нибудь неприступной крепости вроде Гриднэльского или Шоркианского замка и ждет меня с подмогой. Война еще не кончена, клянусь Одином.
- Дай Бог! - воскликнул отец Бродерик.
- Вы, готы, боитесь Аргальфа, а я не боюсь, - Браги посмотрел на священника мутными покрасневшими глазами. - Я изрублю в куски семерых ансгримцев, а самого Аргальфа посажу на цепь у амбара - пусть воет на луну за миску похлебки!
- Я молюсь, чтобы Бог укрепил твое оружие, достойный ярл. Но пророчество святой Адельгейды…
- Ты сомневаешься в нас, Бритая Макушка? - гневно спросил Вортганг.
- Я говорю лишь то, что открыл мне святой Адмон. Адельгейда говорила об этих семерых воителях, что сегодня состоят в свите короля Аргальфа. Их сила - это сила преисподней, сатанинская сила, ибо люди не могут с ней совладать. - Отец Бродерик помолчал немного, затем медленно, тщательно переводя слова пророчества на норманнский язык, заговорил: - Вот Мельц, Желтый воин на соловом коне, его герб - Лев, его оружие - секира и кинжал, талисман - топаз. Мельц служит Вэлу, первому королю геенны… Титмар, Серый воин на чалом коне, его герб - Волк, оружие - ланс и моргенштерн, камень - опал. Титмар служит Пурсану, второму королю геенны… Третьим будет Лех, Красный воин на гнедом коне, его герб - Медведь, его оружие - двуручный меч и мизерикордия, его камень - рубин. Лех - слуга Билэта, третьего короля геенны… Четвертый из них - Кайл, Белый воин на белом коне, с Грифом на щите, вооруженный дротиками и булавой. Талисман Кайла - сапфир-камень. Кайл подвластен Паимону, четвертому королю геенны… Пятый, Ратблат, Золотой воин на кауром коне: его герб - Саламандра в Пламени, его оружие - арбалет и боевой молот, камень - яхонт. Ратблат есть слуга Белиана, пятого князя геенны… Вот Орль, шестой из воинов Ансгрима, прозванный Серебряным рыцарем. Его конь крапчатый, герб - Рысь, оружие - боевой шест и кончар, камень его - аметист Орля ведет Асмодей, шестой из королей геенны… Седьмой же замкнет круг: это Эйнгард, Черный воин на черном коне, герб его - Ворон, меч и чекан его оружие, камень - адамант. Душа Эйнгарда в руках Запада, седьмого князя геенны. - Бродерик перевел дыхание, глянул на ярлов, но лица северян были невозмутимы. - Семь рыцарей Ансгрима служат аду, и ад дает им непобедимость. Но худший из наших врагов - сам Аргальф. Черная печать на его челе, и природа его звериная проявляется во всех делах его.
- Складно говоришь, монах, но нас этим не запугать, - равнодушно сказал Браги. - Злые духи христиан страшны только христианам. Мы с помощью Одина побьем их без труда!
Военачальники заулыбались, подняли сжатые кулаки, им понравился ответ Браги. Отец Бродерик собрался было возразить ярлу, но тут прямо за пологом шатра заревел боевой рог. Ярлы схватились за оружие, бросились вон из шатра.
На берегу уже спешно собирались воины, вооруженные и готовые к встрече с группой всадников, показавшихся из леса и медленно направлявшихся к лагерю северян.
- Анты, - уверенно сказал Браги, вкладывая меч в ножны. - Воины конунга Рогволода.
Всадники были уже в половине полета стрелы от стана варягов. Их было десятка три, часть при бронях, шишаках и щитах, другие без доспехов, но при хорошем оружии, мечах и боевых топорах. Бунчуков и хоругвей у отряда не было. Впереди ехали три всадника в красных плащах, золотое шитье которых вспыхивало искрами на ярком солнце.
Варяги встали полукольцом, пропуская гостей к шатрам, но держа оружие наготове. Однако Браги уже шел навстречу прибывшим, раскрыв объятия.
- Рад видеть тебя, Боживой! - крикнул он, когда до антов осталось саженей десять. - Столько не виделись, а признал я тебя. Добро пожаловать в мой стан.
Начальник словенского отряда, могучий муж лет сорока, легко спрыгнул с коня, подбежал к Браги и обнял его.
- Да благословят тебя Перун и Один, дорогой стрый! - сказал Боживой. - Отец передает привет тебе и твоим ярлам и просит вас в город. Я послан встретить вас.
- Мой брат уже знает о нашем прибытии?
- Лодьи по арешнику скребли. Шум до Рогволодня подняли, - хитро улыбнулся Боживой. - Дозоры нас упредили.
- Я так и думал. А эти с тобой, не братья ли твои?
- Они самые, Первуд и Горазд.

Предыдущая страница 2 Следующая страница


3 Андрей Астахов

- Не узнать, клянусь Одином! - Браги поочередно заключил в свои медвежьи объятия сыновей Рогволода. - С тех пор, как видел я их, они сильно подросли. Ражие мужи стали, статью в отца.
Меж тем дружинники Боживоя и варяги уже смешались в единую толпу: нашлись люди, знающие сразу и словенский, и норманнский языки, и меж воинами завязалась приязненная беседа. Браги провел трех княжичей в шатер, велел подать еще вина и меда.
- На совет и на войну настоящий муж никогда не опаздывает, - сказал он. - Отплывем завтра, и через день будем в Рогволодне. Как здоровье моего брата, конунга антов?
- Вельми болен он, на войну не ходит боле.
- Кто же теперь воеводство над дружиной держит?
- Я, - с гордостью сказал Боживой.
- Это хорошо. Ты стал настоящим мужчиной. Пора тебе прославить свое имя в песнях.
- Хэйл! - воскликнули ярлы, поднимая чаши с медом и вином.
- За совместный поход! - добавил Браги.
Боживой хотел было сказать, что только Рогволоду пристало решать, пойдут анты в поход с урманами на неведомого врага или не пойдут, но промолчал. Первуд и Горазд тоже молча опорожнили свои кубки. Братья решили, что пировать лучше с легким сердцем.

III

В просторной светелке княжеского терема было тихо и прохладно. Совсем еще юная девушка в вышитой льняной поневе, удобно устроившись на лавке у окна, рассматривала украшения, поочередно доставая их из изящного резного ларчика византийской работы. Солнечные лучи, падая в раскрытое окно, вспыхивали разноцветными искрами на расшитых стеклярусом подвязках, на золотой зерни, на затейливых изгибах гривенок, на россыпях бечетей, отражались от полированного серебра. Девушка любовалась прихотливой игрой света, которая делала ее безделушки еще краше и изысканнее. Ей нравилось это занятие, хотя сегодня открыла она свой ларчик с приданым не скуки ради. Вечером предстоял большой пир, и братья сказали ей, что на пиру будет человек, которого отец прочит ей в мужья, - варяжский ярл Эймунд. Потому-то и перебирала девушка свои украшения, стремясь выбрать для сегодняшнего вечера самые лучшие. Не знала эта простая душа, что обладает двумя самыми главными драгоценностями - юностью и красотой.
Вошла мамка, сдобная толстуха, поклонилась.
- Готова для тебя баня, собирайся, - сказала она.
Девушка закрыла ларчик, дала себя увести во двор. Баню протопили крепко, и в дымном жару бани дышалось тяжело, воздух обжигал кожу. Мамка оглядела княжну, морщинка на ее переносье сразу разгладилась.
- Цветочек ты мой, голубица ты моя! - вздохнула она не то с восторгом, не то с затаенной грустью. - Видели бы тебя твои отец с матушкой…
Девушка была красива. Женщины антов славились своей красотой: недаром так ценили захваченных словенских пленниц хазары. За словенскую молодицу на торжищах Итиля или Скифии платили не торгуясь, сколько запросит работорговец. Простая и суровая жизнь делала мужчин-антов сильными и выносливыми, женщины отличались крепостью и здоровьем, и красота их была крепкая, здоровая, не нуждающаяся в притираниях, красках, дорогих украшениях и нарядах. Белотелые, золотоволосые, синеглазые словенки приводили в одинаковый восторг и ромеев, и варягов, и хазар. Знатоки женской красоты ценили в словенских женщинах и еще одно свойство - недолговечность их красоты, ибо северные красавицы были подобны северным цветам, совсем недолго радующим глаз. Чахли они в неволе, теряли свежесть - тем больше находилось желающих насладиться их красотой, пока она была в расцвете, и чужеземцы охотно брали в жены словенок, увозя их в неведомые страны. Что случалось там с ними, знали только боги.
Яничка была приемной дочерью Рогволода: отец ее, родич князя, погиб в бою с хазарами, а мать померла от вереда в год, когда Яничке было всего два года от роду.
В свое пятнадцатое лето Яничка слыла среди словенок первой красавицей. Верно ли это было, или просто хотели краснословы польстить князю, сказать было трудно, потому что напрасное это дело - судить, кто из женщин краше. Но заглядывались на Яничку и гридни, и мужчины попроще, и даже у холопьев лучше спорилась работа, если задавала ее Яничка. Никто не мог спокойно переносить взгляд ее больших серых глаз, который так обжигал мужское сердце, что ожог этот потом долго не проходил. Ближние князя шептались, что не будет для девки счастливой судьбы, приедет де варяжин и сосватает Яничку словенским женихам на посрамление. Так уже было однажды, больше двадцати лет назад, когда выдал Рогволод свою старшую дочь Мирославу, сестру Боживоя, за варяга Рутгера. Что было потом, в Рогволодене старались не вспоминать. Бабы даже жалели Яничку: всем хороша девка, стройная, высокая, статная, полногрудая, гибкая, как молодая сосенка, косы в руку толщиной, белокожая, ступает и молвит, как и подобает дочери князя, а мужа по любви ей не достанется. Молодой дружинник Куява, родич воеводы Ратши, поклялся, что жизнь положит, а выслужит у князя дочку, да только посмеялись над ним, и забылся этот разговор. А уж когда стало известно, что варяги Браги Ульвассона вот-вот явятся в Рогволодень, многие решили, что Яничке недолго осталось сидеть в девках. Якобы дочке князя было только десять годков от роду, а рыжий Браги в свой прошлый приезд в земли антов уже сговорился с Рогволодом о ней и о своем приемыше Эймунде. Как бы то ни было, но младшие сыновья князя, Радослав и Ярок, до полудня навестили сестру и велели как следует приготовиться к вечернему пиршеству - мол, на пиру жених ее будет. У Янички сердце забилось от этих слов, но она виду не показала, что боится.
Мамка парила и мыла Яничку то ключевой водой, то квасом, то травяным настоем, покуда девка совсем не размякла и не обессилела. Еле добрела Яничка до своей горницы, где тотчас заснула мертвым сном. Время подходило к вечерней заре, когда она проснулась.
- Проснулась моя еврашка, - с нежностью сказала мамка, увидев это. - А я тут рухлядь твою разобрала, что надеть к вечеру.
- Нянюшка, - Яничка будто и не слышала старуху, - а верно, что у варяжинов бабы вроде собак объедки едят?
- Балмочь! - сердито ответила мамка. - Варяжин ничем не хуже нашенских женихов. А Эймунд не токмо молод и красив, но и богат. Будешь в ромейских влатнях ходить, в золотых перстнях, на серебре кушать - чего еще девке надо?
- А коли не полюблю его? - спросила Яничка.
- Полюбишь. Любовь со временем приходит, еще крепче становится… Чего грустишь, дочка? Нездорова ли?
- О варяжине думаю. Сердцем чую, не жених он мне.
- Говорят, Эймунд собой хорош - статен, могуч, молод. Хоть и варяжин, а жених хоть куда.
- Зане знаю, не полюблю его.
- Ой ли! - Мамка уперла полые руки в бока. - Батюшке твоему такие речи не понравятся.
- Ты не сердись, нянюшка, я ведь сама ничего не знаю. Чувство у меня какое-то странное, что-то случиться должно, и худое, и хорошее сразу.
- Так не бывает.
- Я еще Эймунда в глаза не видела, а уж знаю, что он мне не полюбится.
- Главное, чтобы ты ему полюбилась. Нас, баб, не спрашивают, кто нам люб, а кто нет.
- Мне боги другого судили.
- Уж не Куяву ли? - насмешливо спросила мамка Злата. - Красив парень, да и по тебе сохнет. Дай волю, девнесь под окнами бы торчал.
- А вот и не Куяву! - сердито ответила Яничка. - Он мне еще неведом, но скоро я его увижу. Я его во сне видела. После бани мжа меня сморила, вот и приснился он мне.
- Приснился! И каков же он, твой суженый-ряженый?
- Не такой, как все. Помнишь, нянюшка, я с девками прошлой зимой на опанках гадала? Сказано мне было, что жених мой будет не из-за моря, а из-за леса.
- И-и-и, страсть-то какая! - Мамка даже присела. - Медведя, что ли, полюбишь?
- Не знаю, кто он, - задумчиво ответила Яничка. - Не такой он, как все. Понимаешь? Чужой вроде, а родной, едино…
- Головы у вас, девок, мякиной набиты! - в сердцах воскликнула Злата. - Сами не знаете, чего хотите. Думаешь, я другая была? Так же, как и ты, ждала суженого. А что толку? Вскую жизнь прошла! Так меня замуж никто не взял, - губы у мамки задрожали, глаза увлажнились. - Не нарожала я детишек, одна ты у меня родная душа.
- Нянюшка, - вновь заговорила Яничка, думая о своем, - а ты упыря видела?
- Упыря? Чур меня! Да ты что в самом деле? Пусть Пресветлый Хорс защитит нас от упырей!
- А правду говорят, что на кого упырь глянет, тот сам упырем станет?
- Балмочь! Упырь всегда зол и крови человеческой алчет, но к чистой и невинной душе доступа не имеет, - мамка пошептала какой-то наговор, подула себе на пазуху. - Хватит о страстях всяких баить. Лучше платье примерь.
Яничка подошла к разложенному на лавке платью из ромейской паволоки, шитому золотыми цветами. Платье оказалось ей впору, только в груди слегка жало. Мамка подала зеркало, и Яничка смогла оглядеть себя.
- Хорошо! - восхитилась мамка. - На ножки-то постолы ромейские наденешь. А волосы я тебе заплету.
- Нянюшка! - позвала Яничка.
- Чего?
- А верно, что у Мирославы муж был упырь?
- Рутгер-варяжин? - Злата вздохнула. - От одних я слышала, что Рутгер еще до женитьбы на твоей сестре был колдуном, в варяжских краях их много. А еще мне говорили, что сразу после свадьбы Рутгер поехал на охоту, и там его покусал волк, а волк-то был непростой, а волкодлак, оборотень - чур меня! От того укуса Рутгер разболелся и помер, что к лучшему для него было.
- Это почему?
- Потому что, коли б Рутгер от того укуса не умер, то сам бы оборотнем стал.
- Нянюшка, страшно-то как! - прошептала княжна.
- Знамо страшно… Сиди смирно, а то весь бисер рассыплю.
- Нянюшка, а что с Мирославом сталось?
- Схоронила она мужа, осталась вдовой, да еще чреватой. Отец и пошли ее к родне Вешницы, жены своей первой, в землю бодричскую. Там ее хазары и умыкнули. Набег был большой, много тогда итильцы поганые жен и детишек в ясырь взяли…
Мамка еще что-то говорила, но Яничка ее больше не слушала. Ей вновь вспомнился сегодняшний сон. Она не могла понять. Почему ей приснились такие странные вещи. До сего дня она мало что знала о своей сводной сестре Мирославе, а о Рутгере-варяжине и вовсе узнала лишь вчера. Теперь же они явились ей во сне, и с ними был третий, неведомый, незнакомый Яничке, но отчего было ей так радостно встретить его? Княжна силилась понять, но не могла.
- Вот и все, - облегченно вздохнула мамка, завершив свою работу. - Коса сверкает, как из золота! Повязку с колтами позже наденешь… Что-то ты бледная сегодня. В бане не угорела ли?
- Ноги у меня слабые, нянюшка.
- Это от ожидания. Скоро братья за тобой придут. Да и мне пора переодеться, чтобы тебя сопровождать.
- Ступай одевайся.
Злата поклонилась и ушла. Княжна встала с лавки, подошла к окну. Начинало вечереть, тени стали гуще и длиннее, край огромного багрового солнца уже коснулся вод Большого Холодного озера. Березы у терема кланялись под порывами ветра. Со двора были слышны гомон, смех и крики - челядь готовилась к пиру, накрывала столы. Но княжна думала не о пире, не об Эймунде. Ее взгляд был прикован к темной полосе леса по берегам озера. Кто-то или что-то в этой чаще влекло ее, ей даже казалось, что какой-то голос называет ее имя, и эхо разносит его над водами озера. Холод пробежал по спине Янички, сердце екнуло, и страх перед неведомым растекся по телу до самых кончиков пальцев.
- Кто ты? - прошептала княжна, вглядываясь вдаль. - Кто ты?

Князь Рогволод был доволен. Давно уже на княжеском дворе не собиралось столько народу - весь Рогволодень собрался на княжеский зов, только холопей не было. За столом едва хватило мест. Десятки факелов и мазниц пылали по периметру двора, освещая разудалое пиршество. Не поскупился князь для дорогих гостей: его огнищане достали из сундуков и ларей льняные скатерти, серебряную и медную посуду, кубки, чаши. Все было приготовлено, чтобы утолить асыть княжеских - похлебки из ячменя, овса и овощей с грибами и мясом, зажаренные и запеченные туши баранов, косуль, прочей дичи, молочные поросята, гуси с подливой из боярышника и клюквы, тетерева, утицы, кряхтуны, рябчики громоздились на огромных блюдах, радуя обжор своим видом и дивным запахом: с мясом соседствовала рыба - золотистые осетры, белая и красная рыба, жирный налим, судаки и сомы, тающий во рту угорь, корюшка, снетки, багровые раки. От груд мяса шел ароматный пар, смешиваясь с чадом факелов и медовым духом. Вдоволь было хлебов, сыров, меда, свежих, моченых и соленых грибов, ягод, корений, овощей всяких, которым время в середине лета. Чтобы запить жирную и напеченную снедь, прислуга разносила в огромных ковшах старые меды из княжеских медуш, а в заросших селитрой сулеях подавались ягодные наливки крепости необыкновенной. Понятно, что пирующие радовались этому изобилию, а еще больше - возможности без оглядки погулять и повеселиться, ибо где же найти место безоглядному веселью, как не при дворе княжеском?! Пир еще не дошел и до середины, а многие гости уже были пьяны: разгоряченные вином и медом, начинали пить безобразно, погрузив лица в ковши, все громче раздавалось пение, и слышалась уже перебранка, пока беззлобная, и потому слуги еще не растаскивали забияк. Некоторые из гостей, то, что послабее на выпивку, заснули, и их унесли холопы. Оттого пир не стал менее удалым. Варяги и анты, дружинники, охотники, торговцы ели, пили, орали песни, колотя костями по столам, братались, обнимали друг друга, проливая на одежду напитки. Все шумнее и веселее становилось собрание, все живее опорожнялись ковкали и чаши.
Немногие в этом развеселом собрании еще оставались трезвыми. Отец Бродерик, которого в знак уважения к его посольскому чину усадили сразу за ярлами одесную от князя Рогволода, почти не ел и лишь слегка пригубил мед. С другой стороны собрания молчаливая Яничка прятала глаза от слишком жаркого взгляда молодого Эймунда. Сам же Эймунд, которого словенская красавица покорила с первого мгновения их встречи, пил без меры и давал клятвы, что уже этой осенью положит к ногам Рогволода вено за девушку.
- Не рано ли говорить об этом? - поддевал его хмельной и веселый Ринг, которому тоже приглянулась дочь Рогволода. - И уверен ли ты, брат, что именно такая жена тебе нужна? Она не красивее дочери Мортена Красного, а на вид гораздо более щуплая. Клянусь Тором, крепких сыновей от нее не будет.
- Нет, я влюбился в нее! - упрямо повторял Эймунд. - Ты просто слеп, брат. Посмотри, какая стать, как изящно она ест. Ей предназначено быть королевой. Разве можно равнять ее с дочерью Моргена, с этой глупой гагарой, у которой зад такой же большой и неуклюжий, как корма византийской галеры? А какие у нее глаза, посмотри! В них цвет северного неба!
- Сейчас Эймунд начнет отбивать хлеб у скальдов, - прошептал Инглинг ярлу Вортгангу.
- Но почему она на меня не смотрит? - продолжал Эймунд, уже нетвердо выговаривая слова. - И почему меня не посадили рядом с ней? Я пойду и сяду с ней рядом!
- Да избавит Тор тебя от такой глупости, брат! - сказал Ринг. - Сесть рядом с бабами негоже для воспитанника Браги.
- Тогда пусть ее посадят сюда вместо этого монаха, - заявил Эймунд.
- Уймись, мальчишка! - грозно прикрикнул Вортганг. - Придет время, и ты наглядишься на эту девку до тошноты.
- Что ты сказал? - взглянул на него Эймунд, до которого не сразу дошло сказанное Вортгангом. - Ты назвал мою невесту девкой? Ах ты, старый пивной котел! Ты оскорбил мою невесту, и я забью твои слова тебе в пропитую глотку. Ты у меня отправишься в страну мертвецов!
- Никому неизвестно, кто из нас раньше станет всадником на коне смерти, - со зловещим спокойствием сказал Вортганг. - Но если хочешь драться, начнем сейчас. Я тебя так отделаю, что от твоей рожи будет тошнить даже падальных мух.
- Ты, старый морж!
- А ты щенок, сын потаскухи!
- Эй вы, закройте ваши пасти! - рявкнул Браги, понявший, что пьяные ярлы свернули на нехорошую дорожку. - От вашей пьяной болтовни у меня пучит живот.
- О чем они спорят? - спросил Рогволод, который не так хорошо знал норманнский язык, чтобы уследить за смыслом перебранки варягов.
- Мой воспитанник и приемный сын Эймунд восхищен красотой твоей дочери, брат, и клянется, что женится на ней, едва кончится поход в Готеланд, - пояснил Браги, - а старый ворчун Вортганг его вышучивает.
- Романеи! - велел Рогволод, протянув виночерпию свою чашу.
К вечеру лихорадка немного отпустила князя, и Рогволод чувствовал себя почти здоровым. Правда, ел он очень мало и с начала пиршества все лучшие куски с опричного блюда подкладывал Браги, который ел с завидным аппетитом и пил без меры. Вина старый князь тоже почти не пил.
- Однажды, много лет назад, я и мой славный побратим, преславный Браги Ульвассон, уже скрепили наше родство узами крови, сочетав браком ярла Рутгера, брата Браги, и мою дочь Мирославу, - начал князь, поднявшись со стола и держа в руке чашу с вином. - Боги вразумили нас. Этот союз прекратил кровавую войну между нашими родами, дал нам мир. Мы стали не только добрыми соседями, но и родичами, и все вы свидетели, что жили мы с братьями нашими варягами долгие годы в мире и любви. Ныне мыслю закрепить братство наше новым брачным союзом. Если будет на то воля богов, то пусть дочь моя Яничка станет женой ярла Эймунда. Пью за их будущее счастье, за их потомство!
- Хэйл! - заорали викинги, гремя ковшами и чашами в буйном восторге.
- Слава! - подхватили словене.
Затрубили в рога. Красный от радости и смущения Эймунд поднялся с места, благодарил, бормотал что-то. Со всех сторон на него сыпались самые непристойные пожелания. Что же до Янички, то краска покинула ее лицо, все тело одеревенело и стало непослушным - только руки нервно ломали жареного бекаса на блюдце. Она слышала эти поздравления, эти пожелания и готова была бежать вон, спасаться от этих людей.
- Исполать князю Рогволоду! - зычно провозгласил кто-то из гостей, и собрание подхватило этот крик, заглушаемый ревом рогов и звоном ковшей.
Лицо Рогволода будто озарилось изнутри мягким сиянием. Он выпил романею, заговорил вновь:
- Свадьба - дело хорошее, радостное, и все мы не прочь погулять на ней. Но слушайте мое княжеское слово. Не со сватовством одним прибыли сюда братья-варяги. Великое лихо творится у края земель наших на закат солнца. Свирепый и беспощадный враг пришел в страну соседей наших - готов. Королева готов, сестра моего побратима Браги, попросила помощи, и варяжская дружина скоро отправится на выручку королеве. Пристало ли нам, братия, оставаться в стороне, когда други и союзники наши ополчились на рать? Посему вот мое решение. Скреплены мы побратимством с варягами, их враг становится врагом нашим. В помощь преславному Браги посылаем мы дружину из охочих людей числом в пять сотен, а возглавят ее сыны мои Боживой, Первуд и Горазд.
Слова князя взорвали собрание. Большинство из пирующих на дворе были дружинниками - решение Рогволода вызвало у молодых княжеских гридней восторг неописуемый. Поднялся такой крик, что даже рев рогов не мог его заглушить. Дружинники выкрикивали здравицы князю, обнимались с варягами. На губах Браги появилась довольная усмешка.
Впрочем, из семи сыновей князя не все были довольны решением. Княжичи Ведмежич, Радослав и Ярок надеялись, что отец и им накажет идти в поход с варягами. Такой поход означал добычу немалую и уважение дружины. Рогволод же поставил старших братьев над ними, передав охочую дружину им. Седьмой же сын, Выеслав, о том не думал, ибо был слабоумен и улыбался, играя серебряной ложкой.
- Батюшка, а мы? - сказал Ведмежич, поднявшись со своего места. - Ты отдал полк под начало наших братьев, отчего же нам с ними не пойти?
- А кто оборонит нас от хазар, коли придут? - с раздражением спросил Рогволод. - Глуп тот, кто удаляет из земли своей все войско. Часть воев будет здесь, вы мне и пригодитесь.
- А Ратша, батюшка?
- Ратша боил, - резко оборвал князь, - а большим полком командовать должен князь. Сядь, Ведмежич, не суесловь.
- Хорош молодец! - шепнул Ринг Вортгангу. - Здоров, как бык, и силен, сразу видно.
- Но умом не вышел, принародно отцу перечит, - ответил Вортганг. - Не быть ему конунгом у антов.
Младшие княжичи были расстроены и не скрывали своих чувств. Самый младший, четырнадцатилетний Ярок, вообще был готов расплакаться от обиды. Не будет им славы, не будет богатой добычи! Зато Боживой просто светился от счастья. Был в словах Рогволода тайный смысл, и присутствующие его поняли: князь отдавал Боживою дружину, а это многое значило. А если погибнет в сече Боживой, пусть либо Горазд, либо Первуд, первый сын князя от второй жены, возглавляют дружину - и сменят князя, если будет на то воля старейшин антов, если боги на то укажут. Шепот прошел по собранию, гости обсуждали мудрое княжеское решение. Чтобы оживить пир, Рогволод велел позвать скоморохов.
- Мы на пирах слушаем саги, - сказал Браги князю, - а не смотрим на кривляющихся рабов. Есть ли у тебя сказитель, брат?
- Был старик, да помер. Иного нет.
- Жаль. Знал бы, своего привез. У меня скальд лучший в Норланде, сочиняет квиды что мозговые кости раскладывает. Хочешь, сочинит тебе сагу в размере форнирдислаг, хочешь - в размере лъодахаттр…
Браги умолк, увидев, что к Рогволоду пробирается воевода Ратша. Старый боил не был на пиру, а поднялся откуда-то из темноты, одетый буднично и с озабоченным лицом. Браги напряг слух, заметив, что Ратша зашептал что-то князю на ухо. Глаза Рогволода вспыхнули огнем, впалые щеки порозовели, словно огник опять навалился на Рогволода.
- Зови его, Ратша, - шепнул князь. - Зови, я гостям скажу…
- Скверные вести? - спросил Браги, заподозрив неладное.
- Пришло время, которого я ждал и боялся. Время истины. Однажды я солгал тебе, сказал, что семя Рутгера пересеклось. У Рутгера есть сын. Ныне же увидишь его.
- Сын Рутгера? - Браги недоверчиво сощурился. - Какой сын?
- Сын от Мирославы.
Рогволод напрягся в ожидании, не сводя глаз с черного проема ворот, в которые, незамеченный пирующими, вышел Ратша. Проема, из которого должен был появиться последний - и самый долгожданный гость.
- Клянусь Одином! - воскликнул Браги. - Ты говорил, что жену Рутгера украли хазары. Ты нашел ее сына у хазар?
- Смотри, сам все поймешь, - дрожа всем телом, ответил старый князь.
Минуты не прошло, как вернулся Ратша. За ним, ступая свободно и не пряча лица, вошел Рорк в одежде из лосиной кожи и в сапогах-пошевнях. На поясе Рорка висел меч Рутгера. Собрание затихло, увидев нового гостя и гадая, кто это, и в наступившей тишине голос Рогволода прозвучал ясно и отчетливо:
- Добро пожаловать, внук!

IV

Пади с неба на княжеский двор молния, она не наделала бы такого ужаса, как появление Рорка. Вмиг протрезвели самые хмельные, румянец сошел с лиц, умолкли голоса, и стало слышно даже дыхание людское. Все глаза обратились на того, кто уже двадцать лет назад был объявлен умершим, на ком лежало страшное проклятие Рутгера - варяжина, с кем связывали многие несчастья народа антов и о ком Рогволод под присягой говорил, что нет его в живых. Теперь люди увидели - солгал князь. Призрак, рожденный на погибель народу антов, явился из небытия во плоти и крови и поразил ужасом самые отважные сердца.
В настоящей тишине Рогволод поднялся со своего места. Князь старался придать лицу приветливое выражение, но получилась жуткая гримаса то ли боли, то ли страдания.
- Внук мой Рорк! - сказал он. - Ты принял мое приглашение, и я этому рад.
Молодой человек поклонился, но говорить не стал. Десятки пар глаз со страхом смотрели на него, он же старался смотреть лишь на Рогволода. Князь изменился за те годы, которые Рорк его не видел, - осталась тень прежнего могучего человека из детских воспоминаний Рорка. Лишь этот больной и дряхлый человек стоял ныне между Рорком и перепуганной толпой. Рорк был отважен, но чувствовал, как темный липкий страх овладевает им. Никогда еще не приходилось ему оказаться среди стольких людей, да к тому же враждебно настроенных. Он чувствовал их ужас и оттого сам был испуган.
Браги Ульвассон вышел из оцепенения. В первые мгновения, увидев лицо Рорка, он даже привстал с лавки и стоял, выпучив глаза, будто охваченный столбняком, затем повернулся к Вортгангу и шепнул:
- Клянусь змеей Мидгадр, этот парень - вылитый Рутгер!
- Вижу, - проскрежетал Вортганг, по лицу которого вдруг пошли багровые пятна. - Но он совсем седой! Сколько же ему лет?
- Этой весной исполнилось двадцать, - неожиданно ответил Рорк.
- Э, да он говорит на нашем языке! - изумился Браги.
- Моя мать научила меня, - сказал Рорк.
- Стало быть, ты знаешь, кто твой отец? - спросил Браги.
- Знаю. Мой отец урманский ярл Рутгер, сын Ульва.

Предыдущая страница 3 Следующая страница


Сага о Рорке 4

- Подойди ко мне, внук, - велел Рогволод.
Рорк пошел меж столами к княжескому месту. Сидевшие за столами в испуге отшатывались от него, когда он проходил мимо. Шепот рождался за его спиной, в ропщущей толпе было что-то грозное. Лицо Рорка стало бледным, как у навии.
- Ты просил прийти, княже, - сказал он, глядя деду прямо в глаза. - Приглашение было почетным, отказать я не посмел. Я твой гость.
- Подойди, прими мой поцелуй, - ответил Рогволод.
Изумленный вздох прошелестел над столами. Но князь уже коснулся губами лба Рорка и без сил опустился на свое место.
- Купша, - велел он дюжему сотнику с серебряной гривной на шее, сидевшему сразу за младшим сыном Яроком, - дай место моему внуку!
Молодой Ярок даже сомлел от страха. Но Рорк продолжал стоять пред князем.
- Поди же! - велел Рогволод.
- Негоже мне сидеть с ними, - странным тоном сказал Рорк. - Мое место в лесу, среди зверья, не среди людей.
- Ты мой внук, - возвысил голос Рогволод. - И я призвал тебя не для того, чтобы унизить, а чтобы вознести.
- Верю, княже. В глазах гостей твоих страх. Тревожу я их.
Рорк обвел взглядом собрание. Многие не выдержали этого пристального взора, отвели глаза, начали щуриться и бормотать наговоры. Только Яничка и варяги не выказывали страха. При появлении Рорка Яничка едва не лишилась сознания, ее сердце затрепетало, кровь хлынула в голову, ноги стали ватными. Она узнала того, кто привиделся ей в давешнем сне. Сидевшая рядом мамка Злата, сама еле живая от страха, все же заметила, что ее дитятко вот-вот упадет без чувств, и подхватила девушку под руку, чтобы вывести из-за стола и увести с пира прочь. Но княжна очнулась, неожиданно вырвалась из рук мамки.
- Оставь меня! Никуда я не пойду…
- Чего эта деревенщина так перепугана? - обратился Вортганг к Железной Башке. - Они от страха готовы под столы залезть.
- Князь все объяснит, - тихо сказал Браги.
- Княже, - заговорил Рорк, чувствуя, что наступившее молчание еще больше пугает людей, - я пришел по твоей просьбе, с миром и любовью в сердце. И еще я благодарю тебя за меч, который ты мне подарил. Есть у меня и для тебя подарок. Когда-то мать взяла с меня клятву, что если судьба сведет нас с тобой, я никогда не попрекну тебя тем, что ты сделал с нами. Клятва моя нерушима. Но одну роту не перебивает другая. Вот поминок, который я давно поклялся тебе сделать!
- Что это? - Рогволод вперился очами в кожаный мешочек, который Рорк вынул из-за пазухи и положил наземь.
- Земля, княже. Дочь твоя Мирослава уже четыре года покоится в этой земле.
- Пусть все слушают меня! - раздался за спиной Рорка громкий и властный голос.
Новый гость вошел во двор. Световид, высокий, костистый сумрачный жестокий старик, верховный волхв Сварога, медленно прошествовал к княжескому столу, встал рядом с Рогволодом.
- Я скажу то, что вы все должны узнать, - заговорил Световид. - Много лет назад было мне откровение от богов об этом отроке. Боги говорят туманно, но имеющий глаза и уши видит их знаки и слышит их речь. Я увидел и услышал. Когда Рутгер умер от укуса страшного зверя, терзавшего наши земли, вдова его, дочь князя, осталась на сносях, и мне, волхву, подобало бы охранить ребенка княжеской крови паче прочих. Но когда ребенок родился, мне стало ясно, что лишь два пути есть у нас - либо убить дитя, либо изгнать прочь. Убить ребенка княжеской крови мы не могли и потому удалили его вместе с матерью с глаз людских. То была воля богов, а не прихоть моя, не поступок Рогволода. Разве я ошибся? Взгляни, княже, на того, кого зовешь ты своим внуком! Разве не видишь? Разве не видите все вы? Эти желтые, как у волка, глаза, эти волосы, похожие на волчью шерсть? Проклятие, постигшее Рутгера, передалось с кровью его сыну. И ныне в жилах Рорка течет волчья кровь, кровь зверя. Угубина наша раскрыта тобой, княже, - так моли богов, чтобы внук твой не принес в эту землю зло, какому и названия нет!
- Верно! - крикнул кто-то, скрытый за спинами гостей.
Вновь прокатился над собранием угрожающий вздох. Световид, чувствуя поддержку соплеменников, продолжал:
- Пусть внук твой уйдет, княже. Нет ему места в нашей земле. Пусть идет на восток, к хазарам, на юг или… - тут Световид посмотрел на Браги, - или в землю урманскую, откуда родом его отец. Я, слуга Сварога, свидетельствую - Рорк, сын Рутгера и Мирославы, проклят. Он сын норманна, но не норманн. Он сын человека, но не человек. Пусть уходит! А тебя боги простят за то, что отринул ты родную кровь для блага народа своего.
- Простят? - Рогволод выпрямился, простер руки к людям. - Вот стоит перед вами внук мой, которого я не видел уже пятнадцать лет. Да, это я спрятал дочь свою и внука от взоров людских, потому что поверил ведунам. А в чем была вина моей дочери? В том, что муж ее, Рутгер, избавил наши земли от чудовища и был укушен зверем в схватке, тяжко оттого заболел и умер? В том, что зачал Рорка, еще не зная о своем страшном недуге? Моей дочери больше нет. Я дал клятву, потому что хотел добра антам: я скрыл их в лесу, о чем знали волхвы. Теперь я призвал Рорка обратно. Ты говоришь, Световид, он принесет зло в нашу землю? Но он живет на ней уже двадцать лет. Где же зло, сотворенное им? И может быть, мой внук спасет всех нас от беды, которая еще не пришла, но скоро, скоро придет!
- Отец, что ты говоришь?! - воскликнул изумленный Боживой.
- Истину говорю! - кричал князь. - Мне было видение. Смерть идет на нас от заката солнца…
- Ты пригласил его, княже, - ответил Световид, - ты и вели ему уходить подобру. Нет ему места в нашей земле!
- Пусть он уйдет! - прокричали из толпы.
Теперь уже слова волхва воодушевили толпу. Вспоминалась всем ложь Рогволода. Князь, некогда поклявшийся Перуном, что внук его похищен хазарами, солгал, и теперь обман раскрылся. Недавний ужас сменился яростью. Появление сына Рутгера показалось многим дурным знамением: люди хватались за обереги, пятились, опрокидывая лавки, скидывая блюда и ендовы со столов. Вокруг Рорка образовался круг, перейти который никто не отваживался.
- Смотрите, у него глаза светятся! - взвизгнул вдруг женский голос.
- Волкодлак! Упырь!
- Он сожрет наших детей!
- Это он резал наш скот!
- Я чувствую нечистый дух от него! Пресветлый Хорс, помоги нам!
- Вон! Тащи его вон!
- Ой, боюсь! Он зубами щелкает!
- Смерть этому волкодлаку! В огонь его!
- В кипяток! В жупел! Осиновым колом его!
Рогволод что-то кричал, размахивая руками, но его уже никто не слушал. Распаленные собственным страхом, одурманенные вином гости князя, почуяв растерянность хозяина и воодушевленные словами Световида, осмелели - ненависть к отродью Рутгера пересилила страх перед Рорком и уважение к священному закону гостеприимства и князю Рогволоду. Кольцо вокруг Рорка начало сжиматься, задние напирали на передних, пытаясь из-за их спин дотянуться до молодого человека. В Рорка полетели кости, огрызки, посуда. В руках заблестели ножи, кое-кто выхватил факелы из подставцов. Рогволода никто больше не слышал. Рорк и не думал сопротивляться: он стоял среди врагов, скрестив на груди руки и ждал. Но кровь не пролилась. Кто-то, протиснувшись между разъяренными людьми, бросился между ними и Рорком.
- Назад! - приказал властный женский голос.
- Смотри-ка, княжна! - зашептались в толпе. Круг застыл, немного подался назад.
Одновременно Браги Железная Башка перелез через пиршественный стол и закричал:
- Ко мне!
Вмиг между толпой и Рорком возникла живая стена из двух десятков вооруженных варягов. Это куда сильнее, чем заступничество княжны, подействовало на толпу, остудило ярость людей.
- Жалкие трусы! - крикнула Яничка, и глаза ее горели гневом. - Как смеете в княжеском доме котору затевать?
Толпа замерла, и непонятно, что страшило ее больше - сам Рорк, варяги или же мужество пятнадцатилетней девочки. В другое время их не остановили бы ни огонь, ни сталь, но сейчас даже закаленные в битвах мужи поняли, что поступают недостойно. Слепая ненависть к Рорку сменилась стыдом и молчаливой покорностью. Еще сжимались кулаки, еще горели глаза, еще срывались с уст проклятия, но опасная минута уже прошла.
Рорк, еще не понимая, что случилось, с недоумением смотрел на Яничку. Постепенно изумление его перешло в восхищение. Отвага и красота этой девушки глубоко тронули сердце Рорка.
- У тебя кровь на лице, - сказала Яничка и подала Рорку льняной платок. - Вот, возьми.
- То не кровь, - Рорк все же принял платок, поднес к лицу, наслаждаясь ароматом летних цветов и юной красоты. - Наливка, верно. Кто ты, красавица?
- Уходи, прошу тебя.
- Если велишь - уйду.
- Князь умирает! - вдруг завопил кто-то.
Истошно закричала женщина. Все бросились к Рогволоду, который, пытаясь встать со своего стола, вдруг опрокинулся навзничь и тяжело грянулся на землю, таща на себя тяжелую златотканую скатерть. Лицо Рогволода было перекошено, глаза налились кровью, на губах появилась пена.
- Отравили! - заголосили в толпе. - Опоили ядом!
В поднявшейся суматохе один Браги не потерял присутствия духа. Он быстро отдал приказ, и его варяги кулаками начали размыкать тесное людское кольцо вокруг упавшего князя. Боживой и другие сыновья хлопотали над отцом, плескали ему водой в лицо, растирали руки и ноги, но тщетно: князь только хрипел и ворочал остекленевшими от ужаса глазами. Волхв Световид лишь безнадежно развел руками. Князя сразил внезапный удар.
- В горницу его! - вполголоса велел он слугам.
Пир закончился печально. Гости разбежались, двор терема опустел. Остались одни варяги. Упирающуюся княжну увела мамка. Сыновья князя и Световид, многие дружинники ушли в терем, чтобы остаться с заболевшим князем. Еще недавно во дворе кипело веселье, теперь же столы были опрокинуты, лавки повалены, кушанья втоптаны в землю, и смоляные факелы чадно догорали среди луж пролитого меда и разбросанной утвари. И никто не заметил, куда делся Рорк. Браги спохватился слишком поздно.
- Болезнь князя может все разрушить, - сказал Ринг, когда варяги остались одни. - Княжата ненадежны, я по их рожам понял. Им меды пить, не на войну ходить.
- Пустое, я уговорю их, - ответил Браги, думая о другом.
- Клянусь, до смерти не забуду этот пир! - ворчал Вортганг. - У меня руки чесались пустить деревенским дуракам кровь. Хорошо, мечей с нами не было.
- Мы поступили легкомысленно, согласившись оставить мечи слугам, но хвала богам, что это случилось. Нас бы перебили, как овец. Теперь меня заботит этот парень, сын Рутгера.
- Не беспокойся, отец, - сказал Ринг. - Рорк сам нас найдет.
- Как же, найдет! Эти болваны его смертельно обидели.
- Но как она прекрасна! - неожиданно воскликнул Эймунд.
- Дочь князя? - Браги выпятил бороду. - Эта дева достойна похвалы, она храбрее всех этих трусливых баранов. Если бы не она, Рорку пришлось бы худо… Проси богов, Эймунд, даровать ее тебе в жены.
От терема князя викинги спустились к берегу Дубенца. Браги решил на всякий случай быть поближе к кораблям и к своей рати. Испуганные вестями о происшедшем в княжеском тереме, жители Рогволодня попрятались в своих хатах, и только собаки во множестве бродили по городу, время от времени поднимая многоголосый лай. Следом за вождями викингов шел и совершенно ошеломленный виденным отец Бродерик. Он постоянно осенял себя крестным знамением и говорил сам с собой, мешая готский и латынь.
- Во имя Отца и Сына и Святого Духа! - бормотал монах, стараясь не отстать от варягов. - Какие времена настали! Бесовский город, бесовские язычники, бесовская трапеза! Безбожные разбойники и язычники собрались вместе, как в Вавилоне. И от них ныне зависит судьба моей страны и моей королевы. Истинно сказано: «Неисповедимы пути Господни!» Чтобы избавить страну от чумы, в нее приходится призвать проказу. Просвети и наставь меня, Господи, укажи мне путь правый во тьме, избави меня от козней дьявола и свирепости язычников…
Впереди громко захохотали варяги - так громко, что собаки всполошились, и кто-то невидимый отозвался на их яростный лай жутким зловещим воем. Лицо отца Бродерика покрыл ледяной пот. Догоняя варягов, он еще раз проклял Аргальфа, дьявольские силы и этот город язычников, который когда-нибудь обязательно постигнет участь Содома и Гоморры.

Рорк остановился только у городских укреплений. Здесь было пустынно и тихо, даже городская стража куда-то подевалась. На деревянных башнях у ворот горели фонари, но людей видно не было. Рорк не боялся стражи, но попадаться ей на глаза не хотел. Больше всего ему хотелось одного - покинуть этот мерзкий город и вернуться в лес. Поэтому Рорк быстро поднялся на лесенки, с них перебрался на галерею-стрельницу по верху палисада, а оттуда перелез через частокол и спрыгнул вниз на мягкую землю. Теперь он был свободен.
Лютая злоба улеглась, осталась только обида. Молодой человек совсем по-другому представлял себе встречу с родней. Он ожидал настороженности, холодности, недоверия, даже неприязни, но никак не думал, что столкнется с таким ужасом и такой враждебностью. Никто не увидел в нем человека. Если когда-то боги наказали его, наслали неведомое проклятие, то сегодня от него отвернулись и люди. Рорк так и не понял, зачем Рогволод пригласил его, что хотел сказать - несколько странных восклицаний князя ничего не объяснили. А дядья-княжичи были готовы поднять его на рогатину.
Верно говорила мать: волку не место среди людей.
Рорк вспомнил о платке. Тонкая льняная ткань испускала дивный аромат. Рорк с наслаждением втянул его ноздрями. Пахло цветами, юностью и красотой, и сердце Рорка сжалось. Он вспомнил о матери. Сегодня княжна защитила его, ворвалась в круг, раскинула руки, как крылья, закрывая его от ножей разъяренных, охваченных ужасом бражников - и этот жест Рорк помнил слишком хорошо. Так же четыре года назад мать встала между ним и громадным диком, выскочившим на Рорка из кустарника, закрыла сына, приняла вепря на рогатину. Но хрустнуло ратовище, не остановило зверя. Долго потом Рорк сидел над телом матери, то воя, как волк, то плача, как человек.
Нет волку места среди людей!
Говорила Мирослава, что велика Земля, что на север, юг, запад и восток живут другие народы и языки в бесчисленном множестве. Словенин по матери, варяжин по отцу - кто он? Как сказал сегодня проклятый волхв: «Сын норманна, но не норманн. Сын человека, но не человек?» Рорк всегда почитал себя антом, теперь неродное племя отвернулось от него, прокляло, смерти хотело предать, презрев законы гостеприимства, под княжеским кровом - за какую вину, за какие преступления? Одного ли суеверия ради? Или же намеренно заманил его дед в ловушку? Если так, пусть будет война. Пусть будет месть за отказ в праве быть человеком. Он, Рорк, будет драться, пока неблагодарная родня не приползет к нему на брюхе с мольбой о мире.
Какая-то тень шевельнулась на бревенчатой стене. Рорк потянулся к мечу, но потом сообразил, что неизвестный появился не со стороны детинца, а с противоположной стороны, от реки. Присмотревшись, Рорк увидел рослого человека, обращенного к нему лицом.
- Я видел на тебе меч Рутгера, - сказал неизвестный на норманнском языке. - Ты Рорк, сын Мирославы.
- Какое тебе до меня дело?
- Хочу пригласить тебя на ужин и беседу.
Рорк подумал о подосланных убийцах, но неизвестный не был похож на татя - скорее, был воином. Впрочем, Рорк был при мече и мог за себя постоять.
- Я проклят, - сказал он. - Иди, если не хочешь, чтобы мое несчастье пало и на тебя.
- Я знаю о том, что случилось. Я был другом твоего отца.
Рорк уже ничему не удивлялся в эту беспокойную ночь, но слова призрака наполнили его душу трепетом.
- Ты викинг, - сказал он.
- Викинг. В этой земле я чужеплеменец, как и ты, - человек подошел ближе, протянул руку. - Я так же, как и ты, много лет жил изгоем. Меня зовут Турн, я кузнец. Пойдем со мной, мне есть что тебе рассказать.
Рорк, гадая, что все это может значить, пошел за кузнецом. Турн привел его не в город, а за возделанные поля, к берегу Дубенца - туда, где в прежние времена был поселок северян, основанный лет за пять до рождения Рорка. Викинги часто останавливались здесь по пути на юг, в ромейские земли, отдыхали, чинили корабли, торговали с местными. Свар они не затевали, и все было хорошо до поры до времени, пока однажды не завязалась пря меж тогдашним князем антов Ведомиром и варягами - умыкали де северяне местных девок себе на забаву. Правда ли то была, нет ли, но анты пожгли поселок, а варягов перебили и побросали в Дубенец. Месть викингов была скорой и страшной: в землю антов примчался со своей дружиной ярл Ульф Безносый, отец Браги, и учинил такую резню, что мало кто уцелел. Рогволодень викинги разорили дотла, а самого Ведомира по приказу ярла прибили железными костылями к дереву и так продержали до тех пор, пока князь не умер. Устрашенные расправой анты запросили мира. Новый князь Рогволод сам возглавил посольство к ярлу Ульфу, повез дары - скору, мед, скот, серебро. Свирепый Ульф дары принял, послов обласкал. Мир был заключен. Вожди словен и викингов лили воду на мечи, и Рогволод на радостях пообещал свою юную дочь Мирославу в жены сыну Ульфа Рутгеру. Свадьбу сыграли через два месяца, в день солнцестояния, когда лик Ярилы светит над землей долее всего. Свадьба получилась пышная, веселая, хмельная, но счастья молодым не принесла. Могло ли по-иному быть, если Рогволод свою дочь отдал дикой вирой за убийство варягов? На том месте, где стоял сожженный антами поселок, теперь стояли несколько хижин, в которых жили бывшие рабы - чужеземцы, мордва да пруссы, и кузница. Место среди словен почиталось нечистым, и самого Турна люди боялись, считали одержимым, но приходили в ковницу часто - оковать лемех железом, закатать серп, наконечник для рогатины или топор. Сам же Турн в городе бывал редко, жил на отшибе долгие годы. В Норланд возвращаться он не хотел, а для антов своим не стал.
Хижина кузнеца оказалась просторной и чистой. Турн запалил мазницу, и теперь Рорк мог его разглядеть. Кузнец был немолод, но силен и подтянут, да и одет хорошо - рубаха из доброго сукна, овчинный плащ застегнут золотой фибулой, пояс с серебряной бляхой. В углу хижины на подставке Рорк заметил отличный боевой топор с полукруглым лезвием на длинной полированной рукояти.
- Я давно искал тебя, - сказал Турн, приглашая гостя сесть на лавку, покрытую медвежьей шкурой. - Да только волхв Световид смертью мне пригрозил за любопытство.
- Я помню тебя. Ты бывал в нашем доме в лесу.
- Помнишь? Ты тогда совсем ребенком был. Верно, приходил я к вам несколько раз. Я хотел на матери твоей жениться, но она не согласилась. Отца твоего очень любила. Родня твоя желала ее убрать подальше, куда-нибудь в чужедальние края.
- Они прогнали меня, хотели убить, - с горечью сказал Рорк.
- Это меня не удивляет. Анты суеверны, да и норманны ничем не лучше. Все люди боятся духов. Знаешь ли ты, зачем конунг Рогволод призвал тебя?
- Нет.
- Это большая тайна. Мыслю я, что Световид, пес хитрый, ее знает, потому и постарался тебя убрать, отродьем демонским ославить.
- Тайна? Я не понимаю тебя.
- Сперва выпей меду, он согреет тебя и прогонит дурные мысли.
Турн разлил мед по ковшикам, один подал Рорку, другой взял сам. Мед у кузнеца был догарный, душистый, и Рорк в самом деле ощутил прилив сил:
- Одному я рад: что боги не оборвали мою жизнь до встречи с тобой, - сказал кузнец, поправляя фитиль в мазнице, чтобы стало светлее. - С твоим отцом я был знаком с юности. Я был рабом у знатного ярла из Нордхейма, вдосталь познал унижения и голод. Но мне повезло - старый кузнец-бритт, такой же раб, как и я, взял меня к себе в ковницу помощником и выучил своему ремеслу. Несколько лет спустя я стал лучшим ковалем по всему побережью. Мой меч, секиры и кольчуги были не хуже мавританских. Своим искусством я заработал себе свободу, стал богатым человеком, построил дом, и твой отец, подружившись со мной, взял меня в свою дружину. Мы были одних лет с Рутгером, и он относился ко мне, как к равному. Прочие же викинги меня не любили, ибо я робичич и еще ирландец в придачу.
Однажды - было это почти двадцать один год назад - в Турнхалле я давал большой пир, на который пригласил много знатных людей. Был на том пиру и ярл Сигурд из Фроды, славный боец, но темный и опасный человек - говорили, что он колдун и спознался с нечистой силой. Он привез с собой старуху - ворожею по имени Сигню. В самый разгар пира кто-то заговорил о предсказаниях, и Сигурд велел старухе погадать нам. Ведьма тут же рассыпала на шкуре человеческие зубы и кусочки костей и начала прорицать. Внезапно она смолкла и показала пальцем на Рутгера, который сидел рядом со мной.
- Радуйся, благородный Рутгер, сын Ульфа! - пролаяла она. - Жизнь твою прервет укус волка, но ты дашь жизнь тому, кто убьет волка. Быть твоему сыну великим конунгом!
Услышав это, Сигурд нахмурился, а Рутгер беззаботно рассмеялся и замахал рукой.
- С меня будет довольно, если мой сын станет воином! - сказал он.
- Не смейся, Рутгер, - отвечала старуха, - я говорю правду. Если хочешь узнать больше о судьбе своего нерожденного сына, приходи завтра после заката к Трем Камням, на поле битвы.
На этом прорицания старухи закончились, пир продолжился, и все изрядно напились. А наутро с рассветом ко мне пришел Рутгер. Он сказал, что ему привиделся страшный сон, что он все же собирается пойти к ведьме Сигню. Он хотел, чтобы я пошел с ним. Что я мог ему ответить? Мои насмешки ни к чему не привели, он остался серьезен, и я понял, что его решения не поколебать. Вечером, едва начало темнеть, мы пришли к Трем Камням - я хорошо знал это поле. За несколько лет до того здесь произошла большая битва между нашими и датчанами, и убитых тогда было так много, что смрад от них ветер разносил по всей округе.
Ведунья уже ждала нас. Завидев наше приближение, она захихикала зловеще и недобро.
- Сам могучий Рутгер поверил убогой старухе! - приговаривала она, пытаясь коснуться его своими узловатыми пальцами, похожими на куриные лапы. - Что ж, я все тебе скажу, ничего не утаю. Только дай мне свой меч.
- Не давай ей меч, Рутгер! - воскликнул я. - Ведьма напустит на него порчу.
- Глупец! - зашипела ведунья. - Никакая порча не пристанет к стали, напоенной людской кровью. Дай мне меч!
Рутгер подал ей оружие. Ведьма схватила его обеими руками, долго приплясывала с ним, кружа вокруг нас, будто зловещая серая ворона, а потом с силой вонзила меч в землю. То, что я увидел тогда, потрясло меня. Едва меч вонзился в землю, над нашими головами грянул гром, земная утварь заколыхалась под ногами, вспучилась пузырем, потом лопнула, и из провала вышло облако темного пара, которое через мгновение превратилось в человеческую фигуру.
- Отпусти! - прошелестел полный муки и страха голос. - Отпусти!
Я едва не пустился в бегство: облако превратилось в полуистлевшего мертвеца в ржавой броне. Да и Рутгер, человек храбрый, был охвачен ужасом. Ведьма же, держась за рукоять меча, воскликнула:
- Именем обитателей светоносного Асгарда, именем огня, земли, воздуха и воды, именем духов четырех сторон света - Аустри, Вестри, Нордри, Судри - заклинаю: что слышишь ты?
- Вой зверя, - отвечал мертвец.
- Что ты видишь?
- Сына Праматери Хэль. Он идет пожрать этот мир.
- Когда это случится?
- Через двадцать и один год.
- Что ты еще слышишь?
- Топот коней. Это всадники Конца Времен.
- Что ты еще видишь?
- Седого воина. Того, в чьих жилах течет кровь Геревульфа, белого волка Одина. Он будет драться со зверем Хэль и с всадниками.
- Кто он? Ты знаешь, кто он?
- Он сын норманна, но не норманн. Он сын человека, но не человек. Он плоть от плоти Рутгера, сына Ульфа. Я вижу корону конунга на его челе…
- Упокойся! - Ведьма вырвала меч из земли, и мертвец со стоном рассыпался прахом. После этого старуха острием меча начертила на зеленом дерне круг, шепча заклинания, а потом протянула меч не Рутгеру, а мне.
- Ты, оружейник, - сказала она, - сделай для этого меча рукоять в виде волка и освяти его рунами, которые я тебе дам. А ты, Рутгер, жди. Скоро ты станешь отцом. И помни - я всегда говорю лишь правду…
С той ночи Рутгер часто думал о предсказании и о своей смерти. Радость жизни покинула его. Только здесь, в словенских землях, он вновь проснулся для жизни, когда встретил твою мать, княжну Мирославу. Это и понятно - она была редкой красавицей.
- Она давно умерла, - сказал Рорк.
- Значит, ныне они вместе… Пророчество старухи сбылось: через несколько дней после свадьбы Мирославы и Рутгера, близ Рогволодня, волк задрал овец и пастуха. Рутгер всегда был страстным охотником и потому решил убить волка. Волхвы предостерегали его, говоря, что это наказание богов, но Рутгер лишь смеялся над их речами. Он поклялся, что бросит волчиху на их с Мирославой брачное ложе. Он сдержал клятву, волчья шкура стала покрывалом для Мирославы, но волк успел его покусать, прежде чем Рутгер распорол ему брюхо. Вскоре Мирослава почувствовала, что беременна. А Рутгер захворал. Странная болезнь терзала его месяц, а потом он умер - ровно в тот день, когда они с Мирославой впервые увидели друг друга. - Турн вздохнул, выпил меда. - Вот что случилось с твоим отцом. Я поклялся ему, когда он лежал на смертном ложе, что расскажу тебе о прорицании ведьмы. Рутгер верил, что тебе суждено великое будущее.
- Где похоронен мой отец?

Предыдущая страница 4 Следующая страница


5 Андрей Астахов

- Душа его в Валгалле, а прах - в водах моря. Я сжег его тело, а пепел высыпал в реку.
- Счастлив тот, у кого есть такой друг.
- Может быть, ты мне закроешь глаза в свое время.
- Но в чем смысл прорицания?
- А ты не догадался? Ты станешь великим конунгом. Чую, потому Световид и изгнал тебя.
- Я не понимаю.
- Минуло двадцать лет и один год. Зверь пришел на землю, и остановить его можешь только ты.
- Странно все это, - Рорк вспомнил о знаках на мече, протянул оружие Турну. - Ты это выбил на клинке. Что это значит?
- Это по-ирландски. Здесь написано: «Замыкающий пасть ада».
- Ты наполнил мой дух смятением, Турн. Я чувствую себя слепым щенком, который ползает в корзине и тычется носом во все стороны, ища выхода.
- Положись на богов, сынок, и они не оставят тебя. Я говорил сегодня с братьями-викингами, прибывшими в Рогволодень, - на запад отсюда началась большая война. Странные и страшные вещи творятся в земле готов. Говорят о каких-то чудовищах-всадниках, о зловещих знамениях. Верно, это то, о чем говорила ведьма, - зверь Хэль вырвался на свободу, а это значит, что твое время пришло. Ты должен исполнить свое предначертание. Боги знают место каждого из нас, теперь они призывают тебя.
- Что я должен делать?
- Идти к людям. Анты тебя не приняли, так иди к викингам.
- Правильно, брат! - послышался спокойный мужской голос.
В дверях хижины стоял Браги, спокойно, с прищуром рассматривал племянника, который так увлеченно слушал Турна, что не заметил, как рыжий ярл застиг их за разговором. Турн же сразу узнал брата Рутгера, хоть и прошло со дня их последней встречи немало лет.
- Видишь, племянник, как прихотливо распоряжаются боги человеческими судьбами! - сказал Браги, входя в лачугу. - Когда-то я предложил отцу сочетать узами Мирославу и Рутгера, а сегодня увидел их сына. Теперь я беру тебя под свою руку. Будешь моим керлом.
- Могу ли я? - в замешательстве спросил Рорк.
- Каков молодец! - расхохотался Браги. - Силен, крепок, весь в Рутгера, его стать, а застенчив, как девица. Можешь! У тебя меч клана Ульвассонов, нашего клана. Трусы и слабаки не носят такое оружие. Поэтому не болтай лишнего, ступай на корабль. Весь Рогволодень гудит, как осиное гнездо. Едва взойдет солнце, тебя будут искать по лесам, чтобы убить.
- За что?
- А ты не понял? О юность! Рогволод отдал тебе княжеский меч. Это значит, он объявил тебя князем антов. Как ты думаешь, рад ли этому Боживой? Рады ли братья его? Ступай на корабль, говорю тебе!
- Я готов, дядя, - Рорк поднялся с лавки. - Только позволь мне еще раз сходить в город.
- Собаки и холопья с рогатинами разорвут тебя.
- Не разорвут. Я знаю, как пройти незамеченным.
- Хвастун! - Браги засопел, сгреб в пятерню рыжую бороду. - Твоя смерть будет на моих сединах.
- Я вернусь, - упрямо повторил Рорк. - А там я в твоей власти.
- Ты упрям, и это хорошо. Только помни, что девушка просватана за Эймунда.
Рорк улыбнулся: от Браги нельзя было скрыть ничего.
- Я помню, дядя, - ответил он и выскользнул из хижины.
- Молод еще, голова полна пустяков! - пробормотал Браги и повернулся к Турну. - Что ты ему говорил?
- Рассказал об отце. И о прорицании.
- Воистину, когда я плыл сюда, я даже не предполагал, что все так обернется! А ты, кузнец, намерен и дальше оставаться здесь, в гостях?
- А что мне делать? Мой дом в Норланде наверняка в запустении, близких и родных у меня нет.
- Еще не поздно вернуть себе расположение богов. Ты стар, но еще крепок и силен. К тому же ты хороший коваль. Когда-то о тебе легенды ходили. Если не забыл, как куются мечи и топоры, я возьму тебя в дружину.
Турн не нашелся, что ответить, лишь кивнул. Браги кивнул в ответ, вышел вон. Теперь его занимали совсем другие мысли.

К полуночи стало ясно, что все усилия волхвов и травников тщетны. Не помогли ни кровопускания, ни чудодейственные припарки, ни заговоры, ни нашептывания. Тот, перед кем трепетали враги, кто двадцать лет водил дружину северных антов, кому платили дань кривичи и вятичи, дреговичи и чудь. С кем не решались выходить на рать воинственная мордва и свирепые хазары, тихо умирал в своей горнице, не в силах даже пошевелить рукой или вытереть слюну, которая неудержимо бежала из перекошенного ударом рта. Верный Ольстин сидел рядом, держа в своих ладонях холодные пальцы князя, одесную и ошуюю от ложа встали семь княжичей, суровых и молчаливых - даже всегда улыбающийся Вуеслав был печален. Все уже знали, что Рогволод кончается.
Князь, казалось, не замечал их присутствия. Он больше не был частью этого мира, и мирская суета больше не омрачала его. Черты лица его в одночасье осунулись, заострились, и мука во взгляде сменилась безмятежностью и покоем. Тела своего Рогволод больше не чувствовал: удар лишил его совершенно речи, зрение и слух тоже стали изменять князю.
Он перестал различать лица тех, кто стоял у его изголовья. О чем он думал в эти последние минуты, знали только боги. Вспоминал ли князь свою молодость, свои победы над врагами, то, как рождались и росли его сыновья? Припомнились ли ему женщины, которых он любил, охоту, походы, часы радости и отчаяния, боли и счастья, все то, что зовется жизнью? Лицо князя было спокойным и сосредоточенным, и только хриплое тяжкое дыхание еще показывало, что душа его остается в разбитом болезнью теле, не покинула темницу, в которой прожила шестьдесят лет.
Кроме княжичей в горнице были ближние князя: воеводы, старшие отроки, ближние слуги. Пришли и варяги. Браги, убедившись, что у кораблей на пристани все спокойно, вернулся в город. Ринг, Эймунд, Вортганг и Хакан последовали за ним.
Браги был уверен, что кончина старого князя не нарушит его планов, что поход все равно состоится, кто бы ни возглавил племя - дружинники, от воевод до младших отроков, не пропустят случай отправиться вместе с варягами за славой и добычей. Браги неплохо знал словенский язык и слышал, о чем болтали дружинники на пиру. Вряд ли преемник Рогволода, кто бы он ни был, станет начинать правление со ссоры с гриднями…
Выбрав момент, Браги подошел к Боживою и шепнул:
- Жаль мне Рогволода, славный он был мужик. Кто теперь заменит его?
- Я старший из сыновей, мне и быть князем.
- А коли вече рассудит иначе?
- Не рассудит. За меня волхвы, дружина и старейшины.
- Хочешь, я намекну старейшинам, кого хочу видеть князем?
- Не стоит, старый. Если племя воюет, старейшины молчат.
- А этот парень разумен и знает, что делает, - пробормотал Браги, отходя от Боживоя, - с таким нужно держать ухо востро. Я, кажется, его недооценил.
Едва Браги отошел от ложа Рогволода, какой-то человек в нагольном кожухе вынырнул из толпы слуг за спиной Боживоя и что-то зашептал княжичу на ухо. Лиц Боживоя помрачнело.
- Ты уверен, что его нет в городе? - спросил он человека в кожухе.
- Так, княже. Весь Рогволодень обегали, с ног сбились. Знать, в лес он подался. Там его не достать, ночью-то.
- Достану. Лес велю поджечь, а достану. Ужо не увидит… Ступай, награду потом получишь.
- Князь что-то шепчет, - вдруг воскликнул Ольстин.
Четвертый сын князя, Ведмежич, оттолкнув слугу, рванулся к умирающему, склонился над ним, пытаясь разобрать, что же пытается сказать Рогволод. Прочие же, движимые любопытством, приблизились к самому ложу, прислушивались.
- Отойдите вы! - крикнул разгневанный Боживой, отталкивая самых рьяных. - Здесь и так духота, а вы ему дышать не даете.
- Батюшка, молви что-нито! - молил Ведмежич, всматриваясь в лицо Рогволода, но князь только шевелил губами, и невозможно было понять, что же он хочет сказать окружающим.
- Уже и голоса нет, - вздохнул кто-то. - Вборзе помрет…
- Дай мне! - Боживой оттолкнул брата, сам склонился над отцом. - Батюшка, скажи свою волю, не уходи, не передав стол. Предотврати споры, передай стол по закону.
Боживой заметил, что будто гнев осветил восковое лицо Рогволода, чуть заметно задрожали мускулы на щеке. Вновь князь принялся беззвучно жевать губами, но никто ничего не услышал.
- Увы, с таким же успехом можно вопрошать скалы дракенборга! - вполголоса произнес Ринг.
- Княжич, не тормоши его! - взмолился Ольстин. - Дай ему помереть спокойно.
- Пошел прочь, холоп! - злобно бросил Боживой, вновь склонился над умирающим. - Батюшка, именем Сварога и Хорса заклинаю - говори!
- Погоже так обмирающего пытать, - зашептались в толпе, - слаб он, а может, и разумом скорбен стал.
- Молчать! - вступился за брата Горазд. - Никто не знает воли богов. Захотят боги, болезнь уйдет от отца. Боги все могут.
- Замолчите все! - крикнул побледневший Боживой. - Он говорит, клянусь Ярилом!
- Тебе почудилось, брат, - с сочувствием промолвил княжич Радослав. - Никто ничего не слышал.
- Жизнью клянусь, он что-то сказал… Вот, опять!
В самом деле, губы князя дрогнули, разлепились в мучительном усилии, какой-то странный звук вырвался из них, похожий на карканье и на предсмертный хрип одновременно.
- Р-рк! Р-хк!
Теперь уже все были убеждены, что слышали это, что дар речи понемногу возвращается к Рогволоду. Лица просветлели, вокруг ложа началась суматоха: все хотели услышать, что же говорит князь, подталкивали друг друга к ложу, и иные из стоявших с трудом удерживались на ногах, чтобы не упасть на больного. Княжичи оттеснили всех, велели замолчать. И в тишине отчетливо прозвучал хрип князя:
- Р-рк! Р-хк!
- Удивительно, но я понимаю его, - сказал Браги. - Клянусь змеем Мидгард, он зовет Рорка.
- Ты с ума сошел! - нахмурился Световид, вышедший из-за спин княжичей.
- А у тебя есть другое объяснение, ведун? - ответил Браги, выпрямив рыжую бороду.
- Батюшка, ты хочешь видеть внука? - наклонившись, произнес Боживой.
Рогволод дважды опустил веки. Боживой закусил губу от ярости.
- Сбег он, батюшка, или волком перекинулся, - сказал он. - Не знаем, где проклятого искать.
Еле слышный стон издал Рогволод и долго лежал в молчании. Все терпеливо прислушивались, ожидая слов князя, но вскоре Боживой не выдержал.
- Батюшка, какое тебе дело до этого несчастного? - заговорил он. - Все ждут воли твоей, кто князем будет.
Рогволод молчал. Боживой отер пот со лба. Остальные княжичи переглядывались в недоумении.
- Сдается мне, что князь хорошо бы поступил, назначив преемника, - шепнул Ринг на ухо отцу. - Иначе эти семеро просто передушат друг друга.
Рогволод будто услышал эти слова. На его застывшее лицо вновь набежала еле уловимая тень гнева. Тонкие губы раскрылись, умирающий князь выговорил:
- Р-рк!
- Постой, племянник, дай мне, - сказал Браги, видя, что Боживой окончательно теряет самообладание. - Брат, неужто ты хочешь видеть Рорка вместо себя князем антов?
Лицо Рогволода просветлело, он дважды моргнул, подтверждая, что Браги правильно его понял. Княжичи помертвели. Минуту в горнице никто от изумления не мог вымолвить ни слова, пока Боживой, не помня себя, не закричал:
- Во имя Хорса Пресветлого! Что он говорит? Волкодлака, колдуна, отродье навье Великим князем сделать? Это болезнь помрачила его разум!
- Уймись, Боживой! - сурово одернул княжича Световид. - Рогволод пока еще князь, говорит волю свою.
- Да он безумен! - Боживой вырвался из рук братьев, вцепился пальцами в покрывало у горла отца. - Я должен быть князем антов, я, Боживой, старший из сыновей! Слышишь, я должен быть князем!
Но Рогволод не слышал уже ничего. Белесая муть перед его глазами на мгновение прояснилась, и князь увидел, как из-за спин склонившихся над ним безликих фигур вышла высокая женщина в белом покрывале. У нее лицо Вешницы, первой жены князя, умершей сорок лет тому назад. Она улыбается и зовет его, но рот у нее какой-то странный, безгубый. Собрав все силы, Рогволод приподнялся ей навстречу, но захрипел и откинулся на ложе. Пальцы его разжались, глаза остекленели, нижняя челюсть отвалилась, и только тягучая слюна продолжала вытекать из провалившегося рта.
- Кончился, - прошептал Ольстин и поежился.
В горнице сразу стало холодно и жутко. Люди притихли, прятали друг от друга взгляды, спешили выйти вон. Волхв Световид взял за плечо ошеломленного Боживоя.
- Пока Рорк не нашелся, ты князь, - сказал он. - У ворот терема собрались посадские люди - выйди к ним, скажи, что князь почил с миром, созови всех на тризну.
Боживой вздрогнул, поднял полные слез бессильной ярости глаза на волхва.
- Пока Рорк не нашелся… - пробормотал он.
- Убей волчонка! - зашептал Световид. - Пошли надежных людей. Анты поддержат тебя. Все поддержат тебя. Убьешь проклятого, обезопасишь род свой от всех превратностей.
Глаза Боживоя вспыхнули.
- Я найду его! - прошептал он.
- Сейчас ничего с ним не поделать, - усмехнулся волхв. - Рорк под рукой варяжина Браги. Знаю я, что он на кораблях варяжских прячется. Там его тебе не достать. Однако война - это война. Захотят боги, сгинет проклятый волчонок под мечом.
- Я его сам убью, Световид.
- Балмочь! Ты должен здесь остаться. Пошли вместо себя Ведмежича. И надежного человека найди. Пусть будут там вместе с отродьем волчьим.
- Ты сказал, Световид!
- Боги на твоей стороне, Боживой. Почти их, и они предадут сына Рутгера в твои руки.
- Будешь ли со мной, Световид?
- До конца. Мой враг - твой враг.
Боживой бросил взгляд на остывающее тело отца, приблизился, поцеловал усопшего в лоб и размашистыми шагами вышел из горницы следом за остальными княжичами.

Ночь была темная и жаркая, одолевала духота. Внизу поминали умершего Рогволода: тело князя перенесли в повалушу, там же собрались волхвы и бабки-плакальщицы оправлять поминальный обряд. Кое-кто уже напился: громкие пьяные голоса были отчетливо слышны в ночной тишине. Иногда Яничке казалось, что она слышит голоса братьев.
Вечер она проплакала в своей светелке. Старого князя, своего приемного отца, она не любила, но чтила и уважала - Рогволод был порой очень ласков с ней. Его смерть ее поразила, в душе княжны образовалась зловещая пустота, которую нечем было заполнить. Яничка радовалась, что женщинам не положено быть на тризне, она бы не выдержала этого. Долгие часы тянулись в тоске.
За два часа до полуночи нежданно пришел варяжин - посланец от ярла Эймунда, рудый, с наглыми глазами навыкате. Мамка хотела вытолкать нечестивца вон, но варяг заупрямился, лопотал что-то, показывал ларец. Яничка остановила мамку. Варяжин передал ей на словах сочувствие Эймунда и вручил подарки - Эймунд и впрямь уже видел себя женихом словенской княжны. Яничка не хотела брать ларец, но варяжин настоял-таки. Эймунд прислал щедрые дары: в ларце оказались отрезы дивного синего бархата и нарядной камки, тонкой работы серебряный кубок, изящное огорлие с ясписом и бирюзой, наборный тарелец, какие носили знатные варяжинки, тяжелая золотая цепь и черепаховый гребень, украшенный дивной резьбой - изящная работа ромейского мастера. Мамка ахала и охала, рассматривая подарки Эймунда, а Яничка думала о своем, хотя внимание Эймунда польстило ей, а подарки понравились. Варяжин сообщил, что варяги с утра уходят из Рогволодня и просил передать какие-нибудь добрые слова для Эймунда, уходящего на великую войну. Яничка лишь поблагодарила посланца и просила сказать жениху незваному, чтобы берег себя. С тем посланец и ушел. Холодность Янички рассердила мамку.
- И чего, дочка, тебе еще нужно? - печалилась мамка. - Щедрый-то какой жених, поминки какие богатые прислал. Радоваться должна, а ты слова доброго ему пожалела.
- Оставь меня, - вдруг сказала Яничка, - и ларец унеси.
- Гневаешься на меня, еврашка?
- Нимало. Хочу одна побыть…
Мамка, ворча что-то, удалилась с ларцом под мышкой. Яничка села на лавку под светильницей, закрыла глаза. Мысли ее путались, визит варяжина напомнил ей совсем о другом человеке. Вспомнился ей странный наговор, слышанный еще в детстве, защищающий от мороков и баганов: «У камня горючего, у заверти кипучей, в чаще лесной, под вековой сосной лежит горе до поры до времени. Ворон черный, пролетай мимо, не неси мое горе на своих крыльях, волк серый, пробегай мимо, не неси мое горе в своих зубах! Нави бледные, мороки черные, ночные, сгиньте, исчезните в болотах зловонных, в провалах бездонных! Не мучьте меня, не терзайте ночами, не обступайте, кровь не холодите, пропадом пропадите! Слово мое верное, сила моя крепкая, наговор мой, как цепь в огне томленая, в ключевой воде закаленная, не разбиваемая, не размыкаемая!»
…Волк серый, не неси мое горе в своих зубах…
- …Не неси мое горе! - промолвила княжна, как во сне.
Что-то стукнуло под окном, потом еще раз. Яничка испуганно зачурилась, осторожно выглянула наружу.
Под окном стоял Куява, молодой красавец, родич Ратши. То ли мед княжеский так вздурил ему голову, и без того горячую, то ли любовный пыл одолел сверх меры, но решился Куява объясниться.
- Яничка, люба моя! - воскликнул он, увидев княжну. - Не гони, дай посмотреть на тебя, чтобы сердце насладилось…
- Ты что, Куява, меду дурного опился? - сердито зашептала девушка. - Будто не знаешь, что мерлый у нас в доме? Поди прочь, не до тебя мне сейчас, не до речей твоих бесстыжих.
- Чаю, не любишь ты меня, - взмолился дружинник, - так дай хоть личиком твоим насладиться, под окном твоим побыть. На днях уходим заодно с урманами, может, головы сложим, не увижу тебя боле…
- Молчи, беду на себя накличешь! Настырный ты, говорила же тебе. Братья узнают, худо тебе будет.
- А что мне братья твои, даром княжичи? Я сам при мече и постоять за себя могу. А варяжина, что тебя сватает, я на суйм вызову.
- Ах ты, дурак несчастный! Разумей, что говоришь, пока до лиха тебя язык твой не довел. Не смей с Эймундом задираться, убьет он тебя. Он в двадцати походах был и настоящего морского змея зарубил, а уж тебя подавно зарубит.
- Вирухать горазд твой варяжин. Все они барандаи бессовестные. Побоялись остаться в городе. Ушли по реке вниз. Чаю, со страху!
Яничка промолчала. Она поняла, что хитрый Браги недаром увел варяжскую рать из города. Рорк с ними, это ей стало понятно. Не хотят враги понапрасну своих союзников-словен злить.
- И как же вы в поход-то пойдете, если ушли урманы? - спросила она.
- Первуд сказал, пойдем берегом до Лугодола, а там варяги нас на ладьи свои возьмут. Так оно быстрее и проще будет. Что ж Эймунд не рассказал тебе о том? Не любит он тебя.
- А вот любит. Он мне дары богатые прислал.
Куява даже застонал от бессильной ярости.

Предыдущая страница 5 Следующая страница


Сага о Рорке 6

- Я тебе из похода что хочешь привезу, - заговорил он горячо, - хочешь - золота, хочешь - тканей и шитья ромейского, хочешь - украшений! Выкуплю тебя у братьев, такое вено положу, что не откажут мне. Только скажи, люб ли я тебе хоть немного? Голова у меня кругом идет, как во сне с тобой разговариваю, горю, как в огнице!
- Остепенись, Куява, с княжной говоришь. Блазнить меня вздумал?
- Знаю, что княжна ты, но не могу совладать с собой. Во сне тебя вижу каждую ночь, покой потерял, нет мне отрады ни в чем. Может, какая ворожба на мне? А то пойду и в вир головой, чтобы черти меня прибрали!
- Чур тебя! - испугалась Яничка. - Кто ж ночью рогатых поминает!
Куява было отрыл рот, чтобы отшутиться, но тут почувствовал, что рядом с ним кто-то стоит. Ночной мрак будто сгустился, зашуршала трава под легкими шагами. Оборотившись, Куява увидел под березой черную тень. Тень смотрела на него.
Куява труса никогда не праздновал, мало кто в дружине антов мог сравниться с ним отвагой. Но такого ужаса юноша ни разу в жизни не испытывал: будто смертный холод сковал его по рукам и ногам, оледенил сердце.
- Красно говоришь, братец, - сказала тень, - но устала от тебя княжна, пора бы и честь знать.
Куява догадался, кто перед ним, но оттого ужас его стал еще больше. Потому, так и не ответив, попятился дружинник назад, ударился о ствол дерева и помчался, не разбирая дороги, прочь от терема. Когда его вопли затихли вдалеке, говоривший вышел из мрака. Яничка вздрогнула, сердце у нее пропустило удар - она узнала Рорка.
- Не бойся меня, княжна, - сказал Рорк. - Я пришел поблагодарить тебя за заступничество и за доброту твою и попрощаться с тобой.
- Снова ты! - простонала княжна.
- Прости, напугал тебя.
- Безумный! Беги, пока Куява людей не привел.
- Горько мне, что возненавидели меня соплеменники, ведь я никогда вреда не причинил. Не знаю, отчего зверем меня считают, крови моей жаждут. Ныне один добрый человек поведал мне тайну рождения моего, но ведь не навия я, не чудовище - такой же человек, как все. Сегодня ухожу я в далекие края и, может статься, никогда обратно не вернусь. Сегодня вечером прощаюсь с прошлой жизнью. И богам благодарен за то, что тебя увидел.
- На пиру я не боялась тебя, а теперь боюсь!
- Ты спасла меня. После смерти матери не встречал я души чище твоей.
- Молви, Рорк, неужто ты и на самом деле волк?
- Люди меня так зовут. Но я человек, от женщины рожденный. Глупцы глаз не имеют, страхами своими живут. Одна ты правду увидела, пожалела горемыку.
- Уходи же! - взмолилась княжна. - Слышишь, собаки лают? Найдут они тебя.
- Уже иду. Плат, что ты мне дала, оставлю, он мне о тебе будет напоминать. В сердце ты моем, княжна. Хочу, чтобы и ты меня другом своим считала.
- Другом?
- Другом сердешным. Видел я тебя раз, но не забыть мне теперь тебя. Может, боги нас сводят вместе, но не случайно встретились мы, совсем не случайно.
- Уходи! Не теряй времени, беги! Не хочу видеть кровь родича под своим окном…
Другое хотела сказать Яничка, но опомнилась, поняла, что не следует выдавать тайных мыслей. Лица Рорка она не видела, лишь слышала его дыхание. Мысли ее смешались, изнутри поднялась жаркая дрожь. Собачий лай стал ближе, отсветы факелов наполнили Рогволодень, где-то взволнованно кричали.
- Куява постарался! - усмехнулся Рорк.
- Беги, Рорк. Уходи! Прощай же! - крикнула княжна и захлопнула ставни.
Сколько времени прошло, Яничка не помнила - все шептала заговоры да держалась за шолку, что дала ей мамка. Собаки всполошились, казалось, по всему городу, двор терема наполнили крики, потянуло факельным чадом. За дверями светелки затопали, весь терем заходил ходуном. Яничка задрожала, забилась в угол. Дверь распахнулась, в светелку ворвались княжичи, кроме Ярока и Горазда, с ними человек пять гридней, все при оружии и с факелами. За дверью надрывно брехали псы. Молодой Радослав бросился к княжне, обнял ее.
- Слава Перуну, жива! - воскликнул он. - Где нечистый?
- Кто?
- Очарованный этот, волкодлак.
- Не видела я его, - солгала Яничка, стуча зубами от страха.
- Не ври, девка, - Боживой подошел ближе, рывком поднял Яничку на ноги, заглянут ей в душу мутными воспаленными глазами, дыхнул тошнотворно перегаром. - Был он тут. Куява его видел, за беса принял. Лжешь, знамо, Рорк это был.
- Не знаю я, кто это был. Я сама испугалась. Куява говорил со мной, а потом бежать припустился, кричал что-то… Не видела я никого.
- Ладно, можешь скрытничать, - сквозь зубы сказал Боживой, отбросив сестру прочь. - Все равно его достану. Он у меня до смерти на цепи просидит, пес этот!
Гремя подковами на сапогах, вся ватага выбежала вон, оставив в светелке тяжелый запах горелой смолы, сивухи и пота. Не скоро прекратился остервенелый собачий лай, и воцарилось молчание, от которого девушке стало еще страшнее. Словно случилось то, чего она так боялась, - поймали сына Рутгера и, как обещал Боживой, на цепь посадили. Яничка несмело подошла к окну, распахнула ставни. Ночь пахнула ей в лицо прохладой и сыростью.
Под окном было тихо. Яничке почему-то подумалось, что Рорк вернется, обязательно вернется, чтобы сказать ей самое главное, то, чего не успел ей сказать. Но ожидание оказалось напрасным.

Часть II
ГОТЕЛАНДСКИЙ ЗВЕРЬ

Любого противника, с которым ты сразишься, считай настолько сильным, что с ним не управятся и десятки людей.
Наосигэ Набэсима

I

Удар большого колокола на башне Луэндалля прозвучал над холмами, над Винвальдским лесом, прокатился над вечерней равниной, покрытой рваным белым покровом первого ноябрьского снега, затих где-то вдалеке над черными верхушками сосен. Тучи ворон поднялись в покрасневшее закатное небо, с граем сбились в огромную стаю и закружили над землей, словно полчища духов зимы и смерти.
Путник, услышав колокол, понял, что спасение близко. Обрадованный, он упал на колени прямо в ледяную грязь, зашептал «Отче наш», потом «Кирие элейсон». Силы его были на исходе, но надежда впервые за много дней снизошла на него.
Путника звали Гербертом. Еще недавно он в тишине и тепле монастырского скриптория наслаждался мудростью веков, сам переписывал книги, с любовью выводя строки на гладкой желтой харатье, а потом с тайной гордостью в сердце перечитывал написанное. Но все кончилось. Пришел зверь, и не стало у Герберта ничего, кроме воспоминания. Книги сгорели в пламени, а монахи во главе с добрейшим аббатом Октавием повисли на шпалерах ими же разбитого виноградника, и пламя пожара отражалось в их страшно выкаченных глазах. Герберт укрылся и потом спасся - не нашли его наемники.
Он шел в Луэндалль третью неделю. В другой раз ему недостало бы сил совершить такой переход, но теперь ужас, отчаяние и жажда жизни гнали его вперед. И еще Герберт запоминал все, что Господь явил ему на этой земле, некогда текущей молоком и медом, а теперь ставшей добычей смерти.
Знал Герберт, что ни раз и не два становился Готеланд добычей алчных покорителей мира. Четыреста лет тому назад по этой земле шел кровожадный Атли, король гуннов, со своими полчищами, саранче подобными, все предавая огню и мечу. Но гунны прошли по Готеланду, не останавливались, двинулись дальше, на запад, ибо их король был охвачен безумием мирового господства, и римляне рассеяли безбожные орды гуннов в великой битве, равной которой не было во все века. Потом были еще и еще завоеватели - алеманы и венеды в шкурах буйволов и туров, норманны, саксы; доходила сюда и латная конница владыки франков Карлуса Магнуса. Все они искали в земле готов золота, земли, пищи, власти. Но приходили чужеземцы и уходили, а народ готов восстанавливал порушенное и жил лучше прежнего, потому что сияла над Готеландом звезда святого Теодульфа, первокрестителя народа готов. С его именем на устах строили люди города, прокладывали дороги, возводили мосты, закладывали церкви и монастыри. И потому даже самые алчные захватчики замирали в восторге перед богатством и красотой этой земли, перед ухоженностью пашен и садов, великолепием замков и церквей. Таяли, опускали мечи, ограничивались выкупом, данью, или же роднились с готскими владыками, как породнился король саксов Хильдебранд, взяв в жены готскую принцессу, или же сами готские владыки женились на дочерях вчерашних врагов, как то сталось с королем Эрманарихом, взявшим в свой дом нормандку Ингеборг. Сам Бог, казалось, хранит эту землю, и не будет конца милостям Его.
Ошиблись монахи, и в ужасе великом забылись все прежние пророчества, кроме пророчества безумной Адельгейды, которая еще в правление короля Ортвара проповедовала по городам и весям, предсказывая великие испытания народу готов. И теперь, проделывая свой скорбный путь по земле, испепеленной войной, мог видеть высокоученый Герберт, что каждое слово из пророчеств Адельгейды исполнилось, и Божья сила навсегда покинула Готеланд. Весь установленный небом порядок рухнул: поля стояли неубранными, осыпая колосья, ибо некому было сжать урожай, разоренные деревни по обочинам дорог смотрели на путника пустыми провалами окон, словно глазницами черепов; люди, будто звери лесные, прятались днем в логовах, а ночью выходили искать пропитания. Не раз и не два встречал Герберт на дороге толпы беженцев - оборванных, голодных, полусумасшедших, видел, как люди ели падаль, словно животные. Голод и «черная железа» косили тех, кто спасся от огня и железа: мертвецы попадались Герберту повсеместно, и никому даже в голову не приходило схоронить их, потому что те, кто еще был жив, казались мертвыми - души будто покинули их. Так и лежали эти бедолаги по канавам и обочинам дорог, почерневшие, оскаленные, расклеванные воронами, объеденные крысами и усыпанные червями. Эти черви преследовали Герберта даже во сне - весь Готеланд, казалось, стал брашном для белесой могильной мерзости. Герберт не удивлялся - он и сам стал похож на мертвеца. Волосы его от всего виденного побелели, кости обтянулись кожей, взгляд стал безумным, от ссадин и ран пахло мертвечиной, сутана превратилась в грязное гунище. Последнее обстоятельство было к лучшему - никто не признавал в жалком оборванце, в какого превратился Герберт, монаха: ватаги наемников не трогали его, даже бросали ему объедки.
В середине ноября ударили морозы, и землю покрыл белый саван снега. Герберт старался держаться вблизи деревень, и дважды ему повезло - он смог переночевать на сеновалах. У самого Луэндалля стало легче: сюда еще не дотянулись кровавые лапы Аргальфа и его головорезов. Но и тут люди жили в страхе. К самому Луэндаллю тянулись процессии пилигримов - босые, полуголые, они истязали себя плетьми и веригами, ели землю, кликушествовали, призывали к покаянию, ибо настал Конец времен. Вполголоса говорили о таких ужасах, что и вымолвить было страшно. Герберт присоединился к одной из групп пилигримов, но вскоре отстал. Ночь он провел в лесу и весь последний день из последних сил тащился по тракту. Звон колокола вернул его к жизни, потому что, в конце концов, рассудок его стал мутиться от голода и страшного напряжения.
Справа от дороги, ведущей к воротам монастыря, возвышался плоский холм высотой в несколько сот футов. На его вершине стояла большая церковь, осененная золотым крестом. Это была главная святыня Готеланда - в церкви, в крипте под полом, покоились мощи святого Теодульфа и еще пяти мучеников, убитых язычниками. Герберт остановился, пал на колени, прочел молитву. Вокруг церкви собралось немало народу: все они искали здесь защиты от наполнившего Готеланд зла. Герберт не стал подниматься на холм - у него была другая цель.
Вскоре он увидел монастырь. Мощные крепостные стены и четырехугольные башни по тридцать локтей высотой каждая укрепили его дух. Стража на мосту остановила Герберта, но, расспросив, пропустила в монастырь. Здесь бывший библиотекарь в третий раз совершил благодарственную молитву за избавление от смерти.
Двор монастыря был полон народу. По периметру в жаровнях жгли просмоленные тряпки, чтобы прогнать чуму. В густом едком дыме двигались темные фигуры - это были монахи, которые раздавали людям хлеб, лечили раненых. Герберт пробирался меж сидящими и лежащими крестьянами, больными, изможденными, запуганными. Теперь, когда жизни его ничего не угрожало, Герберт вдруг обнаружил в себе сострадание к этим беднягам. Он ловил на себе взгляды голодных глаз, замечал женщин, прижимающих к груди младенцев, похожих на маленькие скелеты, стариков, безучастно лежавших прямо в жидкой грязи и навозе, ибо здесь же, рядом с людьми, сбился крупный и мелкий скот - весь, что удалось спасти. Стоны людей, плач детей, мычание, блеяние, кудахтанье, звон капель смешивались с дымом жаровен и стлались по двору, вызывая в памяти худшие видения ада.
К Герберту подошел коротенький монах, глянул печальными глазами.
- Хлеба больше нет, - сказал он и вздохнул.
- Брат мой, - Герберт сбросил с головы рваный капюшон, показал тонзуру. - Я из монастыря святого Макария на Лофарде. Я пришел к святому Адмонту.
- Ты шел с севера? - удивился монах. - Что там творится?
- Апокалипсис, - отвечал Герберт.
Коротышка взял Герберта за рукав, повел в странноприимные покои. Все помещения здесь были полны больных, обмороженных, умирающих; в воздухе висел такой тяжелый смрад, что Герберт едва не бросился вон. По узкой лестнице монах провел бывшего библиотекаря в обширную трапезную, уставленную длинными столами из мореного дуба. Отсюда через узкий коридор Герберт попал в парлаториум.
Аббат Адмонт исповедовал одного из братьев. Завидев Герберта, он сощурил подслеповатые глаза, пытаясь разглядеть странную фигуру, появившуюся перед ним. Но Герберт не дал ему времени узнать себя - пав на колени у ног Адмонта, он схватил край сутаны аббата и горько зарыдал.
- Сын мой, - Адмонт силился поднять Герберта, но у него недоставало сил. На помощь ему пришел коротенький монах, и только вдвоем они усадили натерпевшегося собрата на лавку. - Сын мой, кто ты?
- Вы не узнаете меня, святой отец? Я - Герберт. Я переписывал для вас евангелиста Луку.
Адмонта пробрал мороз по коже. Трудно узнать в этом покрытом грязью и струпьями от голода бродяге некогда веселого и дородного библиотекаря из Лофардского монастыря.
- Брат Герберт, что сталось с тобой? - воскликнул Адмонт.
- Я видел обличие ада, святой отец. - Герберт вновь заплакал, размазывая грязь и слезы по лицу. - Весь Готеланд в руках отродья тьмы. Гриднэль захвачен, Алеаварис осажден, весь север разорен дотла. Я слышал, что Шоркиан вот-вот падет, потому что там сейчас эти дьяволы, воители из Ансгрима. Воистину, это всадники Апокалипсиса: там, где они появляются, даже камни стонут от ужаса!
- Что сталось с монастырем?
- Сожжен. Отец Октавий и остальные братья были казнены наемниками. Я успел спрятаться в навозной куче, и палачи меня не нашли.
- Верно сказано в Писании: «Ибо пришел великий день гнева Его, и кто может устоять?» - Адмонт перекрестился. - Ты многое пережил, сын мой… Альфред, принесите поесть.
- Хлеба нет, святой отец, мы все раздали беженцам.
- Принесите что-нибудь… Так ты шел через весь Готеланд?
- Да, святой отец, - отвечал Герберт, - и теперь верю, что только великое чудо, неслыханная милость Господня, довела меня до благословенных стен Луэндалля. То, что я видел, невозможно описать, нет таких слов. Только святой Иоанн мог бы передать происходящее.
- Мы сидим здесь взаперти, но кое-что доходит и до нас, - Адмонт положил руку на плечо Герберта. - Знаю я, что тебе пришлось пережить, сын мой. Ты видел, сколько людей собралось в монастыре - они бежали от зла, которое теперь повсюду…
- Что же это, святой отец? - всхлипывал Герберт. - За какие грехи Господь так наказал нас? Ведь они не щадят ни старого, ни малого, убивают всех, кто попадется им на глаза, целые поветы превращают в прах и пепел. Все силы геенны собрались на нашей земле. Я видел саксов, франков, лангобардов, фризов, безобразных карликов с севера в звериных шкурах, которые едят человеческое мясо и воют на луну, как звери; я видел пиктов с татуированными лицами, белгов и гельветов; перед взором моим прошли все выродки и живорезы, каких только могла породить адская утроба. Но хуже всех они, рыцари Ансгрима. О них говорят такое, что волосы встают дыбом.
- За какие грехи, спрашиваешь ты? - Аббат Адмонт выпрямился, глаза его загорелись. - За объедение и пьянство, блуд и лихоимство, ложь и гордыню наказал нас Бог. В пророчестве святой Адельгейды говорится: «Накопится зло в народе, никто не заметит, как бережливость станет жадностью, сытость - чревоугодием, как размножится ревность и зависть, как дети начнут выгонять из дома родителей, а родители бросать детей. Как умножится блуд, непотребство и разврат, и мужчина начнет любить мужчину и спать с ним, как с женой, в церквях установится запустение и смрад язычества, и народ пойдет не в храм, а в кабаки, чтобы упиться и уснуть, как пес в блевотине». Разве не так было, брат Герберт? А разве изменилось что-нибудь? Посмотри, ведь немало баронов переметнулось на сторону Аргальфа со своими дружинами. Никогда со времени основания Готеланда не было такого срама на нашей земле, такого попрания святынь. Ибо все, что имели, бросили свиньям и псам на потребу! Бог посылал нам знаки гнева Своего: колокола звонили сами собой, свечи в церквях оплывали длинными натеками, предсказывая многие смерти, зарницы и хвостатые звезды полыхали в небе, а Готеланд не видел того - пел, плясал, наливался пивом и вином и блудодействовал. Ныне пожинаем мы страшный урожай, ибо проросли кости праведников, слезы сирот, сетования наших и неправедно осужденных!
Вошел Альфред с деревянной миской разваренного овса и кружкой сидра, с поклоном поставил на столик у окна и удалился. Герберт дважды заставил аббата повторить предложение поесть - он понял, что Адмонт отдал ему свой ужин. Наконец, он решился, жадно схватил пальцами горячую кашу, поднес ко рту - и рыдания комом опять подступили к горлу, начали душить, будто петля, которой он избежал в Лофарде.
- Плачь, сын мой, - мягко сказал Адмонт, увидев смятение несчастного Герберта, - плачь, слезы выводят излишек горя. А ты, видит Бог, повидал немало горя за последние дни. Мыслю я, что придется нам пережить еще больше, поэтому следует укреплять свой дух молитвой, ибо для Господа нашего нет ничего невозможного.
- Я молился, и Бог спас меня, - заикаясь, ответил Герберт.
- Нет меры испытаний, недоступной человеку. Все мы способны перенести, если уповаем на Него… Однако тебе надо отдохнуть. Но сперва поешь. Потом братья проводят тебя в свободную келью и дадут новую одежду взамен этих лохмотьев.
Герберт только замотал головой - рот его был набит овсянкой. Адмонт едва заметно улыбнулся, благословил Герберта и, помрачнев, помянул короткой молитвой замученных братьев из Лофардского монастыря.

Деревянные колеса прогрохотали по настилу моста через подернутую тонким льдом речушку. Возница обратил к Герберту круглое рябое лицо, показал в улыбке желтые мелкие зубы.
- Приехали, святой отец! Добро пожаловать в царство живых мертвецов, ха-ха-ха!
Герберта передернуло. Инстинктивно он втянул носом воздух, желая убедиться в справедливости утверждения, что там, где прокаженные, стоит нестерпимое зловоние. Но в воздухе пахло хвоей и утренним морозом.
Мерины еще раз дернули повозку и остановились. Герберт выглянул из-за спины возницы - впереди, шагах в пятидесяти от них, у обочины дороги красовался высокий шест с желтой тряпкой на верхушке. Дальше начинались земли, куда не всякий бы решился заходить. Герберт не мог видеть самого поселка: край соснового бора закрыл от него все, что было за изгибом дороги.
- Все, святой отец, я дальше не поеду! - объявил возница.
Герберт протянул ему монету. Возница попробовал цехин на зуб, остался доволен.
- Прощайте, святой отец! - крикнул он. - Желаю вам благополучно вернуться из Долины проклятых!
Герберт в некоторой растерянности наблюдал, как повозка развернулась, неуклюже переваливаясь, вновь пересекла мост и исчезла в тумане. Только свежие конские катухи на дороге говорили о том, что повозка была, да еще след от колес на заиндевевших досках моста. Мучительно тоскливо стало вдруг Герберту. Захотелось бежать прочь из этого места. Но сам Адмонт прислал его сюда, и миссия Герберта была чрезвычайно важной.
Известие о высадке варягов на побережье Шейхета пришло в Луэндалль на следующий день после того, как в монастырь пришел Герберт. Доставил его один из слуг маркграфа Зайферта, за два месяца до того посланный в Алеаварис - Адмонт волновался, что долгое время нет вестей от отца Бродерика, посланного к норманнам. И вот долгожданная весть пришла: норманны высадились в устье Кольда, в двух поприщах от Алеавариса. Численность норманнского войска была неизвестна, но гонец клялся, что северян очень много, и настроены они очень решительно. Отпустив гонца, Адмонт отправился в часовню, где долго молился в одиночестве, а затем вызвал в свою лабораторию Герберта и поручил ему важную и опасную миссию. Герберт испугался, он предпочел бы оставаться в монастыре, за крепкими стенами, но слово Адмонта было для него законом, и вопрос был решен. Недаром Адмонт славился по всему Готеланду, как святой - одно его слово, один взгляд делали из труса храбреца, бессребреника - из скряги, из прелюбодея - ревнителя чистоты брака. Герберт был готов еще раз повторить переход через Готеланд, если Адмонт о том попросит - так велика была духовная сила настоятеля Луэндалля.
Возницу нашли среди крестьян, нашедших убежище в стенах Луэндалля, а вот повозку Адмонт дал монастырскую. Для отвода глаз ее нагрузили крынками и горшками - товаром, который вряд ли соблазнил бы наемников. Герберта одели купцом и обрили ему голову, чтобы тонзура не выдала. Письмо от Адмонта, написанное рунами по-норманнски, было зашито в воротник камзола. Прочие указания Герберт получил на словах.
Дорога от Луэндалля до Балиарата заняла четыре дня. Чтобы избежать подозрений, поехали не большаком, а узкими проселочными дорогами между деревнями - здесь был меньше риск нарваться на вездесущих наемников или шайки мародеров. Герберт сильно страдал от холода. У него появился лающий кашель и страшно болело плечо. Лежа на охапке сена в повозке, он думал, как поступит, если наемники схватят его. Ему рисовались жуткие картины пыток и казней, которым его подвергнут.
На третий день близ какой-то деревушки они попались на глаза небольшой ватаге головорезов. Их предводитель, дюжий фриз с пропитой рожей, приказал обыскать Герберта и повозку. Если бы не сильный холод, наемники, конечно, сообразили бы, отчего этот худосочный купец так дрожит. Они ничего не нашли (Герберт предусмотрительно засунул кошелек под одну из досок кузова), в ярости разбили несколько горшков и ускакали восвояси.
В эти края еще не докатился тот безумный пароксизм уничтожения, который бушевал по Готеланду, и здешние места еще не познали тех бедствий, которых с избытком хлебнули люди на севере. Но воины Аргальфа уже рыскали по деревням, отбирая скот и все мало-мальски ценное; уже дрожало в ночном небе зловещее зарево, и можно было только гадать, что на этот раз подожгли наемники. Уже угрюмы и испуганы были лица крестьян; уже попадались на пути мызы, покинутые хозяевами, бежавшими невесть куда в поисках спасения от приближающейся войны. Предчувствие близкой грозы висело в воздухе, и Герберт хорошо почувствовал это.
Последнюю ночевку на постоялом дворе близ деревни Корс-Абим Герберт провел из рук вон плохо. Его мучили жар и озноб, а боль в плече стала просто нестерпимой. В минуты забытья Гербертом овладевали болезненные кошмары: то его окутывал горячий кровавый туман, то всадники с собачьими головами неслись на него галопом, желая растоптать, то он принимался считать мертвецов, которых становилось все больше и больше, и они начинали говорить с ним на каком-то жутком языке. Просыпаясь, Герберт приступал к молитве, и ему ненадолго становилось легче. Потом все повторялось сначала. Рассвет застал Герберта совершенно измученным. Обеспокоенный возница решил было, что у Герберта чума, но библиотекарь его успокоил - нет, то не чума, у моровой болезни другие признаки. Возница на руках перенес его в повозку. Впрочем, чем ближе становилась цель пути, тем меньше Герберта заботил его недуг. Да и жар его оставил, и плечо болело меньше.
Подул ветер, желтая тряпка на шесте расправилась, и Герберт увидел на ней грубое изображение гусиной лапы. Он знал, что проказа покрывает кожу человека струпьями, похожими на гусиные лапки, а пальцы скрючиваются и отсыхают, как пораженные черней гнилью ветки. Сколько же надо иметь мужества, чтобы жить здоровому среди больных этой жуткой болезнью? Или, напротив, какой нужно испытывать страх, спрятавшись здесь, среди заживо гниющих полумертвецов? Так мужество или страх? Герберт этого не знал.
За поворотом дороги застучали копыта. Три всадника выехали из-за края леса. Они мало походили на прокаженных. Все трое в железных кольчугах, шишаках в переносье, на щитах - черный медведь и три ключа. Кони сытые, ухоженные, на чепраках тот же неведомый Герберту геральдический знак.
Всадники заметили Герберта, один из них направился прямо к нему.
- Кто таков? - крикнул он.
У Герберта отлегло от сердца: всадник был готом.
- Господин, я купец, - со смирением ответил Герберт, - вожу товары, которые могут заинтересовать любого, кто увидит их.
- А где же твой товар? - осведомился воин.
- В моем сердце, которое принадлежит королеве, - сказал Герберт, улыбаясь.
То был тайный пароль, данный ему Адмонтом. Всадник свистом подозвал двух прочих и велел Герберту сесть за спину одного из них.
Поселок открылся взору Герберта, как только они миновали поворот дороги. Около двух десятков хижин из деревенских стволов, крытые соломой и окорьем, лепились одна к другой на тесном пространстве двести на двести футов, обнесенном тыном из заостренных кольев. У ворот красовался точно такой же шест с желтым полотнищем, какой Герберт видел у моста. Всадники въехали внутрь периметра и спугнули двух обитателей городка, которые, несмотря на ранний час, по какой-то нужде вышли из своей хижины. Герберт впервые оказался так близко от прокаженных, но несчастные обратились в бегство и спрятались за кучей хвороста у ближайшего дома.
Воины осадили коней лишь в дальнем конце двора, за хижинами, - здесь стоял огромный сруб с плоской крышей и маленькими окнами, похожими на бойницы. У дома к длинной коновязи было привязано с десяток коней, два или три из них под чепраками с тем же загадочным гербом. А у самого тына Герберт заметил часового в шлеме и с самострелом на плече.
Старший воин молча, без всяких объяснений, втолкнул Герберта сначала в просторные сени, а затем - в большую квадратную комнату с земляным полом, освещенную едва-едва светом, попадавшим в нее через окна-бойницы. Потому Герберт не сразу разглядел людей в дальнем конце комнаты, чем вызвал недовольство того, к кому его привели:
- Что за болвана ты притащил, Ронериус! - воскликнул чей-то громкий и грубый голос. - Этот лысый негодяй еще и слеп, словно крот, если не видит, куда попал!
Герберт повернулся на голос. Кряжистый широколицый мужчина, почти совсем седой, одетый в шелковый камзол, наброшенный на кольчугу и высокие верховые сапоги, сверлил Гельберта маленькими глазками. За его спиной два стриженных в скобку мальчика в одинаковых пелизонах с меховой оторочкой о чем-то шептались друг с другом.
- Господин, я прошу прощения за неучтивость, - отвечал Герберт, несколько сбитый с толку грубостью хозяина, - но мои впечатления сегодня меняются с такой быстротой, что я не успеваю прийти в себя.
- Ты из Луэндалля?
- Истинно так, господин.
- Монах?
- Некогда был им. Сейчас я всего лишь компаньон преподобного Адмонта, который и прислал меня сюда.
- У тебя есть новости для королевы?
Вопрос был поставлен так, что Герберт не находил ответа. Он был почти уверен, что видит перед собой маркграфа Зайферта, одного из немногих баронов, сохранивших верность королеве. Но Адмонт велел отдать письмо только в руки Ингеборг…
- У меня много новостей, господин, - ответил он, слегка помедлив, - но требуется время, чтобы решить, какие из них будут интересны ее величеству, а какие нет.
- Клянусь святой Фридесвитой, вот хитрый пройдоха! Теперь я понял, что ты тот человек, которого мы ждем, не будь я Зайферт!
Низкая дверь справа от Герберта раскрылась, и высокая женщина в подбитом собольим мехом платье в сопровождении двух служанок величественной походкой вошла в комнату. Следом еще одна служанка вела за руку миловидную девочку лет восьми. Герберт поклонился - он понял, что это королева готов Ингеборг и принцесса Аманда.
- Вы прибыли из Луэндалля? - спросила королева. - Что сообщает нам наш добрый пастырь Адмонт?
- Я привез хорошие вести и дурные, ваше величество.
- Начните с дурных.
- Страна гибнет. То, что творится…
- Не трудитесь нам рассказывать, - велела королева. - Теперь поведайте нам о хорошем.
- Ваше величество, - Герберт снял камзол, разорвал зубами шов и достал письмо Адмонта. Одна из служанок приняла харатью, передала госпоже. Ингеборг прочла письмо, глаза ее потемнели.
- Проверенные ли это сведения? - спросила она.
- Их доставил Хендрих, человек господина графа, - Герберт поклонился Зайферту. - Он клялся, что известия верные.
- Почему сам Хендрих не доставил письмо? - спросил граф.
- Он болен, милорд. Святой Адмонт решил, что я лучше справлюсь с этим делом.

Предыдущая страница 6 Следующая страница


7 Андрей Астахов

- Не волнуйтесь, граф, - сказала королева. - Это рука Адмонта, я ее знаю. Он пишет, что мой брат Браги с войском высадились в устье Кольда. Нашему заточению приходит конец.
- Почерк можно подделать. - Зайферт с подозрением посмотрел на Герберта.
- Подделать можно руку Адмонта, но не его слог, - сказала королева. - Но я, пожалуй, послушаюсь вас, граф. Бригитта и Хельга, - обратилась Ингеборг к своим служанкам, - вы останетесь здесь вместе с ее высочеством Амандой. Мы же отправляемся немедленно. Только прошу вас, граф, оставьте десяток надежных людей для охраны принцессы.
- Я не хочу оставаться! - захныкала принцесса.
- Так надо, доченька, мы идем туда, где ходит много злых и нехороших людей! Бригитта и Хельга позаботятся о тебе. Ты ведь любишь своих нянюшек?
- Я люблю тебя, мамочка, - Аманда обхватила ручонками шею матери.
- Я вернусь, солнышко. - Ингеборг с трудом сдержала слезы, поцеловала дочь и передала ее одной из служанок. - Я обязательно вернусь за тобой, обещаю… Зайферт, готовьте коней!

II

Кончилась осень, и холода, пришедшие в Готеланд, были на редкость суровыми. Борзо пришла зима, с метелями, со снегом, с ветрами. Но рыжий Браги радовался, холода были на руку в той войне, которую он намеревался вести.
Для начала попробовали силы на Алеаварисе. Город находился в осаде второй месяц, припасы кончились: жители ели солому с крыш, умирали сотнями в страшных корчах. Но горстка упрямых готов не сдавала город, отбивая нападения наемников. Викинги Вортганга и юного Хакана Инглинга появились под стенами Алеавариса так внезапно, что наемники Аргальфа приняли их за своих. Расплатиться за ошибку им пришлось немалой кровью - викинги беспощадно изрубили неприятеля. Те, кто спасся от мечей северян, позже перемерли от холода и голода в лесах. Вортганг, командующий вылазкой, захватил семьдесят возов с провиантом, часть из которых отдал жителям Алеавариса, часть привел в лагерь.

Браги был доволен. Весть о высадке норманнов распространилась по стране, как лесной пожар. В уцелевших церквях и монастырях люди с радостью внимали словам священников о скорой гибели Аргальфа - Антихриста и его войска. Ходили слухи о том, что северян сто тысяч, что они уже заняли весь север и скоро пойдут на Шоркиан. Как бы то ни было, но в северном Готеланде наемников не осталось - их отряды спешно отошли к Шоркиану и Лофарду, не рискуя соваться на север.
Железная Башка не спешил. Копил силы, справедливо полагая, что гоняться за отдельными отрядами врага нет смысла. Отец Бродерик попробовал было торопить ярла, но Браги так сверкнул глазами, что монах немедленно умолк. Норманны обустроили лагерь, свозили припасы и сено для лошадей; наиболее опытные воины по приказу Браги обучали союзников-антов.
До прибытия в Готеланд Рорк находился на драккаре своего дяди. Анты узнали об этом лишь через неделю, когда две рати встретились у впадения Дубенца в море - там варяги ждали своих союзников перед отплытием в Готеланд. Браги велел племяннику не показываться словенцам на глаза. И пусть среди соплеменников Рорка не было его злейшего врага Боживоя: остался старший Рогволодич дома, послал вместо себя Ведмежича. Все равно не к месту была бы пря между союзниками в канун большой войны. Все плавание Рорк не выходил из своего убежища, и хоть знали антские княжичи о присутствии проклятого в войске, никакого разговора о Рорке не заводили. Лишь на третий день после прибытия в Готеланд Рорк явился по велению дяди на совет ярлов. Княжичи были испуганы, да и многие из суеверных варягов не одобрили затеи Браги. Горазд даже сказал Браги:
- Напрасно взял с собой проклятого, старый. Горе он нам принесет, невагу!
- Он нам победу принесет, вот увидишь, - ответил Браги.
- Проклят он! - не унимался Горазд.
- Подумаешь! Весь клан Вельсунгов был проклят, и все они были оборотни, но дрались славно.
Тем не менее Браги взял с Рорка слово, что на словенскую половину лагеря он ходить не будет. А чтобы Рорк не маялся без дела, приставил к нему Турна, велев последнему обучить племянника обращаться с мечом.
Турн охотно взялся за дело, хотя после первого же урока понял, что учить Рорка ничему не нужно. Рука и глаз у Рорка были отменные, а уж двигался он так, что уследить за ним было просто невозможно.
- Если тебя не убьют в этом походе, - сказал однажды Турн, - не будет в мире равного тебе витязя.
- Пустое, найдутся и получше, - отвечал юноша.
Мечом Рорк владел так, будто всю жизнь был воином. Турн подумал, что искусство владения оружием перешло к молодому человеку от отца, но Рорк признался, что Мирослава учила его владеть рогатиной и кинжалом, а уж из лука он стрелял с четырех лет. Тогда Турн предложил Рорку попробовать боевой топор. Рорк, который считал секиру оружием мужицким, убедился вскоре, что в умелой руке топор будет пострашнее меча. А еще Турн рассказывал своему питомцу о тех народах, с воинами которых пришлось ему переведаться в бою. Рорк слушал, ловил каждое слово, ибо вожделенный мир воинской доблести раскрывался перед ним.
Говорил Турн, что многие народы воинственны и сведущи в ратном ремесле, но нет храбрее норманнов и ирландцев, только излюбленное оружие у них разное - у норманнов меч и топор, а у ирландцев копье. Часами мог Турн рассказывать о великих подвигах фениев, и глаза его при этом увлажнялись от великой гордости за славу своего народа. Среди других племен, говорил Турн, сильны франки: особенно их защищенная железными латами конница на могучих конях. С ней может сравниться разве только конница испанских мавров - быстрая, легкая, на маленьких резвых тонконогих конях, внезапно нападающая и исчезающая прямо на глазах изумленного противника. Кривые мечи арабов с легкостью разрубают самые прочные шлемы и щиты. Вообще каждый народ имеет свои приемы войны и привычное оружие: англы лучше прочих стреляют из лука; юты и саксы искусно рубятся боевыми топорами; горцы Далриады непобедимы в схватке на клейморах - длинных кинжалах, с которыми не расстаются с колыбели и до смерти; дикие пикты не знают себе равных в искусстве устраивать засады и смертоносные ловушки; никто лучше франков и норманнов не освоил искусство боя на длинных и коротких мечах; ромейская армия сильна своей железной дисциплиной, слаженностью и искусством полководцев. Но у каждого из народов есть и свои слабые стороны, которые надлежит знать воину. Безумная храбрость кельтов и норманнов лишает их разумной осторожности и осмотрительности, надменные готы принижают силу противника, гунны не признают воинского строя и нападают беспорядочной толпой, мешая друг другу. Саксы неповоротливы и медлительны, ромеи сильны лишь числом, пикты и Черные гномы с севера не выносят лобового боя.
- А как же анты? - спросил Рорк.
- Смотри сам, - отвечал Турн. - Они у тебя перед глазами.
Устроившись на высокой дюне у края лагеря, Рорк и его учитель наблюдали, как анты устраивают воинские забавы. Недаром Браги говорил, что анты - крепкие воины. В поход отправился весь цвет словенского воинства, пятьсот пеших и конных воинов. Как водится у словен, всей ратью командовал Горазд, старший из княжичей, и он же возглавлял конную дружину в сто человек. Пешими охотниками командовал Ведмежич, а лучниками-лесовиками - Первуд. Ярыцы у словен были всякие, но больше всего рогатины с граненым или плоским орожном в локоть длиной, с какими ходили на медведя, топоры, ножи засапожные и запашные. Лучники словен, о которых с восхищением говорил Браги, были вооружены клееными деревянными и хазарскими роговыми луками, из которых они урму били в глаз за пятьдесят шагов. Железный доспех, мечи и шлемы водились лишь у княжьих гридней, у прочих оборонительного доспеха не было - только щиты из турьих кож, юшманы самодельные, а то и просто сосновые доски, повязанные ремнями на грудь. Браги велел приготовить для антов щиты, свозить в лагерь трофейное оружие, особенно кольчуги и шлемы, а заодно приставил к словенам своих воинов, чтобы подучить антов.
- Крепкие воины анты, сильные и храбрые, но одной силы и отваги мало, - заметил Турн. - Только лучники у словен отменные, не хуже англов, но пехота рыхлая, строй не держит, потопчет ее конница враз. А уж вершники -гридни совсем плохи, мечами машут, будто палками, и с лошадьми плохо управляются. А самое скверное, что они в бой идут каждый сам по себе, не думая, что рядом с тобой другие воины идут на смерть. Так только сам смерть найдешь и других под нее подведешь.
- Как же правильно в бой идти? - спросил Рорк, которого слегка покоробила прямота кузнеца.
- В строю. Князья должны научиться управлять войском, чтобы знал каждый воин, как и когда ему действовать нужно - наступать, назад отходить или ждать терпеливо. Иначе войско собьется в стадо могучих, но бестолковых быков.
Рорк слушал, дивился мудрости Турна и своему неведению. Так и проходили день за днем в беседах и упражнениях с оружием.
Между тем минул Мартынов день, погода совсем испортилась. Со стороны моря ветер приносил свинцовые тучи, сырой ветер и снег. Браги коротал время за пирами и беседами со своими ярлами, княжичами и теми из готов, что приходили в лагерь северян и просились в союзное войско.
Так, в один из дней в норманнский лагерь прибыл маркграф Винифред Леве с двумя своими вассалами - Сватхильдом и Мейдором - и двумя сотнями пехоты и конницы. Отец Бродерик сказал Браги, что маркграф Винифред пытался сопротивляться Аргальфу поначалу, но потом счел разумным уйти в земли, неподвластные банпорскому королю.
Браги равнодушно хмыкнул в ответ на такую аттестацию, но гостей принял с почетом.
Долговязый, костлявый и надменный маркграф оказался словоохотливым собеседником. Свои дары для Браги - посеребреный шлем очень тонкой работы и золотую цепь с иконами святых - Винифред Леве дополнил очень лестной речью, чем вызвал благосклонность ярлов. Всех, кроме Браги. Рыжая Башка лишь выпятил челюсть так, что его огненная борода встала торчком - это был дурной знак.
- Ты воин, а не скальд, - перебил он маркграфа, - к чему пустые славословия? Лучше скажи нам, видел ли ты в бою ансгримских рыцарей.
- Видел, достойный ярл. - Винифред Леве освежив свою память хорошим глотком душистого меда, заговорил. Да, ему приходилось встречаться в бою с этими порождениями ада. Знает ли достойный ярл, что рыцари Ансгрима вызывают слепой ужас у всякого, кто их увидит? Их слава летит впереди них. Они неуязвимы для любого оружия, а их удары неотразимы. Никто не может противостоять им в бою. Самые славные рыцари Готеланда сразились с ними, но пали, даже не успев понять, что их убили. Верно, сам дьявол даровал своим исчадиям такую ловкость и такое умение владеть оружием. Дьявол и послал их служить Аргальфу, ибо всякий знает, что Аргальф - сам Зверь, посланный на землю.
Браги усмехнулся, сделал нетерпеливый жест: мол, знаю я все эти небылицы. Однако прочие ярлы, казалось, были под впечатлением от рассказа маркграфа.
- Ты встречался с ними в бою, не так ли, благородный гость? - спросил Браги. - Почему же ты остался жив?
Маркграф растерялся. Он не ожидал такого вопроса.
- Позорно ли бежать от молнии, от топора, от стаи бешеных волков? - сказал он после неловкого молчания. - Мне удалось бегством спасти свою жизнь, но в этом нет позора. Мои бароны тоже видели их в бою. Мейдор, расскажите, что вы видели!
Сватхильд и Мейдор в нескольких фразах рассказали о том, как им пришлось встретиться с ансгримцами. Отец Бродерик крестился и шептал молитвы, а у Браги губы все шире и шире расплывались в улыбке.
- Сам Один ссорит и мирит воинов, - сказал он. - Если Один хочет, чтобы мы встретили ансгримцев в бою, мы примем вызов, чтобы не прослыть трусами. Каждый из нас умрет только один раз. Не так ли, братья?
- Примем вызов! - воскликнул Ринг. - И пусть сдохнут Аргальф и его рыцари!
- Погибшего ждет Валгалла, - заметил Вортганг. - Я уже стар и охотно умру в бою. Я не боюсь этих воинов, пусть даже они из дикой охоты самого Одина.
- Сразимся! - сказал Эймунд.
- Я готов! - поддержал Хакан Инглинг.
Словенские княжичи кивками поддержали своих норманнских товарищей.
- Ты готов драться с рыцарями Ансгрима, граф Винифред? - спросил Браги.
- Это все равно, что драться с самим дьяволом, - осторожно ответил маркграф, понимая, что неверный ответ может окончательно погубить в глазах норманнского ярла его репутацию, - но мы готовы идти в бой.
- Вот! - Браги хлопнул себя по бедру. - Отец Бродерик, вот и ответ на твой вопрос, почему я не хочу креститься. Иисус Христос лишил вас воинской отваги. Вы боитесь каких-то семерых воинов только потому, что они служат вашему злому богу Дьяволу. Вы называете Аргальфа зверем и боитесь его. Боязнь перед темными силами лишает вас мужества. Мои ярлы тоже боятся, я знаю. Но мы не боимся умереть. Мы берем мечи и деремся с врагом, будь это люди из плоти и крови, призраки или утбурды. Мы знаем, что смерть в бою принесет нам вечное блаженство, и скальды будут вспоминать наше мужество в своих песнях! Клянусь Одином, вот лучшая участь и лучшая награда!
- Во имя Одина, ты хорошо сказал! - воскликнул Вортганг.
- Мы будем сражаться, - повторил Железная Башка. - В конном поприще отсюда есть городок Целем. Там сейчас собрались наемники, которых мы разбили под Алеаварисом. Вортганг, возьмешь сто пятьдесят человек и отправишься туда. Будешь следить за врагом. Нужно, чтобы норманнский волк все время наседал на это стадо свиней и рвал клочья из их окороков. Если маркграф не боится драться с Аргальфом, я предлагаю ему присоединиться со своими людьми к Вортгангу.
Отец Бродерик перевел слова ярла. Глаза старого маркграфа засверкали от нестерпимого гнева и обиды. Даже привычные ко всему ярлы посмотрели на Браги с удивлением: не так в их разумении следовало бы говорить с союзником. Но старший Ульвассон был спокоен и невозмутим. Он лишь безучастно следил за тем, как маркграф и его бароны спешно покинули его шатер.
- Ты был груб с ними, отец, - заметил Ринг.
- Не терплю трусов, - только и сказал Браги и велел слугам подавать ужин.

Сколь прекрасна была королева Ингеборг, столь и отважна. Зайферту с большим трудом удалось уговорить ее соблюсти меры предосторожности. Все дорогие одежды и драгоценности были оставлены, на смену бархату, дама и виссону пришли дерюга и сыромятная кожа. Юные меченоши Зайферта простились со своими щегольскими пелизонами, служанка Ингеборг, как и сама королева, облачилась в мужское платье. Теперь свита королевы Готеланда по виду ничем не отличалась от любой из наемничьих ватаг, рыскавших по дорогам.
Отряд выехал из Балиарата ночью, когда принцесса Аманда уже спала. Зайферт оставил с девочкой десять лучших своих бойцов, еще четверых во главе с Рогериусом послал вперед разведать дорогу. До Луэндалля было двести лиг, и большая часть пути проходила по местам, где вольготно шастали мародеры и наемники Аргальфа. У Зайферта было пятнадцать человек, все искусные и опытные бойцы, но никакое искусство не поможет, если придется столкнуться с ватагой в сотню головорезов. Зайферт смутно чувствовал, что королева знает об этом, пытался шутить.
- Видите, ваше величество, этих молодцов? - говорил он, показывая Ингеборг на своих людей. - Клянусь омофором святого Патрония, что хранится в Ахенской капелле, таких воинов не сыщешь нигде. Рожи у них разбойничьи, но дело свое они знают. Вон тот смуглый - Коршун, во всем мире не сыскать ему равного в бою на секирах. Толстяк с красным лицом получил христианское имя Матфея, но все зовут его Ханзи - верьте, не верьте, но железные тесаки он завязывает узлом. Вон того крепыша зовут Готтшалк Вырви Глаз: однажды он спас мне жизнь, зарубив притом пятерых саксов… Вы не слушаете меня, ваше величество?
- Слушаю, граф, - отвечала Ингеборг, думая о своем.
Первый день не принес никаких опасных встреч. Дорога была пустынна. Местные жители принимали отряд королевы за наемников и спешили убраться с дороги. Это было хорошо, маскарад удался. Однако заезжать в деревни было опасно. Поэтому, проделав за день двадцать лиг, на ночлег остановились в развалинах старой римской крепости между Морейским лесом и обширными трясинами, примыкавшими к тракту с юга. Место было зловещее, но выбора не было.
Еще до наступления темноты воины разыскали среди руин место, где можно было поставить походный шатер из серого войлока для королевы - когда-то предки жили в таких шатрах всю жизнь, не зная ни каменных, ни деревянных строений. Коней завели в каменную ограду крепости, стреножили и освободили от поклажи. Огонь по приказу Зайферта развели только в жаровнях, чтобы не было заметного пламени. Кольчуг, шлемов и кожаных панцирей его воины снимать не стали на случай внезапного нападения.
После целого дня, проведенного в седле, королева валилась с ног от усталости. Седло сильно натерло ей бедра, все мышцы нестерпимо болели и даже начался жар. Обеспокоенный Зайферт позвал Герберта.
- Ничего страшного, - сказал Герберт, осмотрев королеву и проверив ее пульс. - Ее величество долго сидела взаперти и отвыкла от длительных прогулок на свежем воздухе. Бокал горячего вина с пряностями прогонит недомогание.
- Вы ученый человек, - сказала Ингеборг.
- Увы, ваше величество, война лишила меня удовольствия и дальше наслаждаться познанием.
- Вы монах, а не купец.
- И это правда. Монастырь, в котором я принял постриг, сожгли эти слуги сатаны, и я стал бездомным нищим, чудом избежавшим смерти.
- Если вы монах, то должны знать, почему короля Аргальфа называют Зверем?
- Он язычник и отрицает Спасителя, ваше величество.
- Нет-нет, я тоже была язычница, когда приехала в эту страну.
- Аргальф противостоит Богу, потому что природа его - природа нечеловеческая. Отец Аргальфа, король Эдолф, женился когда-то на женщине, неизвестно откуда появившейся в его землях. Эдолф был молод и горяч, а незнакомка была на заглядение красива. Но после свадьбы счастливый супруг заметил, что его жена ведет себя весьма странно. Королева обожала охоту и целыми днями могла пропадать в лесах, всегда возвращалась с богатой добычей. Однажды ночью король проснулся и не обнаружил своей супруги: после недолгих поисков он нашел ее в конюшне, где королева, прокусив вену на плече одной из лошадей, пила кровь. Увидев мужа, эта женщина бросилась бежать, и Эдолф смог ее догнать. Утром он ничего не мог от нее узнать - королева все отрицала. Эдолф любил ее и не стал передавать в руки суда, который, несомненно, приговорил бы ее к смерти, как ведьму. К тому же королева сообщила мужу, что находится в тягости. Эдолф так обрадовался, что поклялся любить свою жену и ребенка, что бы ни случилось в будущем.
Время шло, и зловещая тень все больше и больше падала на королеву. Ее отлучки из замка совпадали с нападениями на скот и людей, а многие жители королевства клялись, что видели огромную черную волчицу, которая совершенно не боялась людей и порой даже заходила в села. Охотники ничего не могли поделать, ибо Эдолф, окончательно одержимый злой силой, издал закон, запрещающий охоту на волков. Он пригрозил, что будет наказывать смертью за клевету о его жене. Банпорцы жалели своего короля и потому терпели.
Все кончилось в тот день, когда Эдолф неожиданно умер - полагали, что от яда. Узнав об этом, народ вооружился и ворвался в замок. Королеву не убили только потому, что она была на седьмом месяце беременности: ее посадили в башню и кормили отбросами. После рождения ребенка вдову короля Эдолфа судили и именем Христовым приговорили к сожжению. Ребенка взял себе епископ Гато - тот самый, который за свои чудовищные преступления был позже заживо съеден полчищами мышей…
Герберт разговорился. Давно уже ему не приходилось вести лекции, как это случалось в монастыре, и теперь бывший библиотекарь наслаждался собственным рассказов. Ингеборг слушала внимательно: те чувства, которые рождал в ней рассказ Герберта, красноречиво отражали ее глаза.
- Воспитанник Гато вполне усвоил нрав своего воспитателя, - назидательным тоном продолжал Герберт, - к тому же само имя Христа ему было ненавистно. Пока Аргальф правил в Банпоре, только его собственные подданные могли оценить все прелести его правления. Нет, Аргальф не был жестоким выродком, которого радуют мучения других. Просто он поощрял в людях самые низменные страсти. Людям это нравилось - ведь Аргальф освобождал их от заповедей Господа нашего. Изучая запретные книги, Аргальф узнал, что на острове Ансгрим еще во времена кельтов черные колдуны погрузили в сон королей: перед Концом времен они проснутся и захватят все земли на восход солнца. Аргальф отправился на этот остров, отыскал гробницу и пробудил королей-воителей - теперь они служат ему. Несметные сокровища королей Ансгрима также достались Аргальфу, недаром он так щедро платит всем, кто служит ему.
- Все это ужасно! - воскликнула Ингеборг. - Я много не знала об Аргальфе. Отец Бродерик старался не говорить о нем.
- Отец Бродерик знает много больше, чем я.
- Значит ли это, что вы не сможете ответить на вопрос, на который мне не смог ответить отец Бродерик?
- Об исходе войны? Я не знаю его.
- А святой Адмонт?
Герберт задумался.
- Возможно, - ответил он после долгой паузы.
Ингеборг откинулась на подушку. Вот оно, страшное, мучительное незнание! Больше года идет война на земле Готеланда, все уже, кажется, потеряно и нет никакой надежды, кроме упований на остроту и крепость норманнских мечей. И в этом кровавом споре света и тьмы Ингеборг, хочет она того, или не хочет, становится заложницей. И не только она - ее дочка, ее последняя радость, родная душа, за которую она, не колеблясь, отдаст и Готеланд, и всю Скандинавию, и всю жизнь, потому что не может иначе, - ее Аманда стала вместе с матерью единственной надеждой целой страны. Убьют их, уйдут из Готеланда норманны, которым больше некого и нечего будет защищать. А ведь Ингеборг чувствовала, что мало в ней осталось от той юной северянки, которая двадцать лет назад стала женой короля Гензерика, уже немолодого: ей было четырнадцать, ему - сорок восемь. Она была красива, свежа, мечтала о любви; он был обременен годами, болезнями, заботами о государстве и примирении шести своих сыновей от первых двух жен, которые все время враждовали друг с другом. После свадьбы муж не прикасался к ней восемь месяцев. Ингеборг молча страдала, никому не говоря о своем несчастье. Гензерик заставлял ее на супружеском ложе делать вещи, которые она всегда вспоминала с омерзением. Он был слаб, его кровь остыла, мужская сила угасала, и он возбуждал ее отварами, но толку было мало. Чтобы разжечь любовный пламень в своей холодеющей крови, Гензерик приказывал молодым парам соединяться на глазах короля и королевы, но потом он был ничтожен, оставляя свою юную распаленную виденным жену без утоления страсти. Эта чудовищная пытка продолжалась два года.
Потом она стала вдовой. Ее супруг умер глупо и бесславно: напился на пиру и ночью захлебнулся собственной блевотиной. Ингеборг надела траур, но сердце ее ликовало. Теперь она была королевой Готеланда, и ложе ее было свободно. Народ и знать любили ее, а не вечно пьяных и жестоких сыновей Гензерика. Лишь старший из всех родственников покойного короля, его тридцатисемилетний племянник Эрманарих, сильный и хладнокровный, мог защитить Ингеборг в развернувшейся династической борьбе. Она сделала выбор, и Эрманарих стал ее любовником. Впервые она поняла, что такое любовь, и за такое счастье она была готова бороться со всем светом. Но Эрманарих был христианином, а она - язычницей. Предстоял выбор - соединиться с Эрманарихом или остаться верной родительским богам. Она выбрала. В ее воображении христианский Бог имел лицо ее любимого.
Война за престол шла шесть лет. Впрочем, войной это было трудно назвать - просто сыновья Гензерика поочередно ездили то к римскому папе, то к соседям, прося признать их права на престол. Но закон говорил ясно: «Старший из родичей короля да взойдет на престол». Не сыновей - родичей. Эрманарих был старшим. Так Ингеборг осталась королевой. Тогда ее пасынки начали подбивать знать на мятеж. Эрманарих упредил заговорщиков. Один из двоюродных братьев нового короля внезапно умер, отравившись грибами, второй утонул, третьего смерть настигла в тот момент, когда он развлекался в компании шлюх. Просто вошел некто и вонзил кинжал королевскому сыну в то место, где соединяются шея и голова. Убийцу так и не нашли. Испуганные этой чередой смертей, трое уцелевших сыновей Гензерика присягнули новым королю и королеве. Так закончилась борьба за трон Готеланда, в меру подлая. В меру кровавая, в меру отвратительная, как и любая борьба за власть.
И вот уже почти двадцать лет она королева готов. Ей всего тридцать четыре, но сколько уже пережито! Три года она была женой Гензерика, десять лет женой Эрманариха. Норманнское прошлое стало воспоминанием из какой-то невыразительно далекой жизни, в которой она была другой Ингеборг. Цепь разорвана, и соединить звенья больше нельзя. Лишь ее языческое имя и та чистая синева глаз, о которой так льстиво пели ей придворные тулы и которую нечасто встретишь в Готеланде, напоминают о той прошлой жизни. И то главное, что осталось в ее жизни после смерти Эрманариха - маленькая Аманда, - разве она нормандка?
Как тяжело, как больно, как неизбежно врастать корнями в землю, не удобренную священным прахом предков! Но пытаться обрубить уже вросшие корни не менее тяжело…
Ингеборг задремала, Герберт бесшумно выскользнул из шатра, присоединился к воинам у жаровни. Высоко над головой в черноте зимнего неба мчались тяжелые, несущие снег тучи, и волны холодного ветра раздували угли в жаровне.
- Сегодня на дороге никого не встретить, - говорил Рогериус, жаря над углями кусок мяса, насаженный на острие стилета. - Мы проехали несколько деревень - там остались только дряхлые старики. Словно моровая язва здесь прошлась. Все ждут чего-то страшного.
- Его милость граф опасается измены, - заметил другой воин. - Такого озабоченного лица я у него давно не видел.
- Посмотрел бы я на тебя, Готтшалк, будь ты на его месте! Сопровождать саму королеву - это тебе не шутки.
- А я рад, что мы не взяли с собой принцессу, - произнес Рогериус. - Такая дорога не для маленького ребенка. Да еще холод крепчает.
- Клянусь святой Фридесвитой, таких морозов давно не было!
- В этих ледяных ночах есть что-то особенное, - заговорил Герберт словно сам с собой. - Я шел и шел, и вокруг меня были мертвецы. Меня окружало безмолвие. Кроме вороньего карканья и волчьего воя не слышал других звуков. Но когда мороз становился крепче, и воздух мутнел от ледяной пыли, я отчетливо слышал голоса. Я слышал крики душ, которые так и не обрели покоя… - Герберт поднял глаза на помертвевшие от страха лица воинов. - Это окончание жизни. По этим обледенелым пустым равнинам бродит сама Смерть.
- Ах, чтоб тебя! - Рогериус плюнул прямо на угли. - Пугаешь нас, сукин сын!
Но Герберт не слушал его. Лицо его вытянулось, глаза подернулись пленкой ужаса.
- Вот, слышите? - сдавленным голосом прошептал он. - Они идут!
Вскочили на ноги воины, оруженосцы, вслушиваясь в ночь, но тишину нарушали лишь всхлипывания ветра. Рогериус в ярости схватился за плеть, но тут налетел новый порыв ветра, трепля одежду, выдувая искры.
Герберт бросился бежать вниз, по склону холма. Воины похватали оружие. Из глубин ночи пришел какой-то непонятный гул, будто ночной ветер вздумал играть на огромном барабане. То, что услышал Герберт, теперь слышали все.
- Дикая охота! - вдруг с хохотом выкрикнул Рогериус. - Будь я проклят, это дикая охота!
В приближающемся тяжелом гуле уже отчетливо можно было различить топот множества коней и лязг железа.

III

Камень был странный и притягивающий к себе - таких Рорк никогда прежде не видывал. Он был желтый и прозрачный, будто кусок затвердевшего меда и странно теплый - даже в мороз. Его подарило Рорку море: гуляя по берегу, молодой воин нежданно проломил, наступив, тонкую корку льда у берега, и нога до колена ушла в ледяную воду. Загадочный золотистый камень оказался вместе с песком в сапоге Рорка.
- Этот самоцвет мне знаком, - сказал Турн, - говорят, он ценится у ромеев, они зовут его электроном. Этот камень послали тебе боги - оставь его на память.
В тот день Турн особенно долго и тщательно обучал Рорка. Остался доволен, особенно когда определил по следам, что его ученик ни разу не вышел из очерченного на земле круга, парируя хитроумные атаки учителя.
- Ты прирожденный воин, - сказал он. - Говорю так, потому что знаю: в лесу тебя некому было учить искусству боя.
- Отчего же? - улыбнулся Рорк. - Мать учила меня обращаться с рогатиной и луком, а звери учили сражаться.
- Неужто?
- У каждого зверя свой характер, - отвечал Рорк. - Вепрь бросается вперед с отчаянным мужеством, он силен и свиреп, и его клыки наносят страшные раны. Но вепрь глуп, и действия его легко предсказать, а от бросков - легко увернуться. Медведь обладает силой и живучестью и гораздо умнее вепри, но он не любит нападать первым, да к тому же неповоротлив и трусоват. Рысь хитра и коварна, нападает внезапно и молниеносно и в свирепости своей страшно терзает жертву, однако никогда не выбирает себе жертву, равную по силе, и всегда нападает на тех, кто слабее ее. Волк редко атакует один, сила волка в поддержке стаи.
- Ты хорошо заметил все это, и тут с тобой трудно спорить. А теперь представь, что и люди похожи на зверей, о которых ты говорил. Люди-вепри лезут в любую драку очертя голову и не думают о том, что будет потом - это отважные, но недалекие воины. Люди-медведи сражаются, защищаясь: они не любят распри, но в бою ими овладевает бешенство, и горе тогда их врагу! Человек-рысь кровожаден, труслив и подл: такие предпочитают предательские нападения, удары в спину, избегают прямого боя, особенно с теми, кто способен постоять за себя. Ну а волки… У моего народа волк - священное животное. Волка почитают за храбрость, любовь к свободе, самоотверженность в защите потомства.
- Ты всем это говоришь или только мне сказал? - усмехнулся Рорк.
- Я не верю тому, что про тебя болтают твои земляки.
- Однако никто не может им запретить говорить обо мне.
Турн ничего не сказал в ответ. Чем дольше затягивалось ожидание, установившееся в лагере союзников, тем чаще заходил разговор о Рорке. Княжичи боялись и ненавидели своего племянника. На каждом совете вождей разговор заходил о «проклятом». Браги терял терпение. Настырность антов и упрямство старого ярла все время испытывали друг друга на прочность. Пока побеждало упрямство Железной Башки. Но и Горазд, наиболее враждебно настроенный к Рорку, не унимался.
Рорк оказался удобным предлогом. С уходом из лагеря дружины Вортганга и союзных готов остальные ярлы и княжичи почувствовали себя обделенными. Планы Браги становились непонятными, стало раздражать непонятное бездействие. Чего ждал старый Ульвассон? Поддержки всего Готеланда, тайных знаков от богов, чего-то еще? Браги не говорил об этом. Он лишь усилил дозоры на подступах к стану и постоянно говорил о скором выступлении. Однако дни шли вскую, без всяких изменений. Браги и сам чувствовал, что бездействие затянулось - припасы подходили к концу, воины начинали глухо роптать. Почти две недели минуло с момента высадки на готском побережье - и ничего, никаких событий, кроме боя под Алеаварисом, в котором опять-таки участвовала лишь немногочисленная дружина Вортганга. Это не нравилось воинственным ярлам, и все они, кроме Ринга, раздраженно говорили о том, что никогда еще поход не начинался так нелепо.
Браги не пытался их переубедить. Он не открывал своих тайных мыслей, поскольку тревога все больше овладевала Железной Башкой. Он был бесшабашным головорезом на словах, но хитрым и осторожным стратегом в душе - именно потому он обрел свою славу непобедимого Браги. Век норманнских разбойников был короток, мало кто мог похвастать таким количеством походов, как у Браги Ульвассона. Вот и сейчас осторожная душа ярла чувствовала опасность. Это чувство заставляло ждать, укреплять лагерь, обучать лесовиков-антов, не торопиться. Привычная тактика викингов в Готеланде не подходила - слишком необычен был противостоящий им враг. Деятельному и горячему Браги больше других опротивело ожидание, но по-другому было нельзя. Ярлы смутно понимали правоту своего предводителя, потому лишь беззлобно ворчали. Анты вели себя по-иному. Они шли в поход за славой и богатством, а получили только долгие упражнения оружием, высокомерно-снисходительное обращение варягов и тоскливое и нудное течение времени в периметре деревянных стен лагеря. Княжичам еще меньше были понятны мотивы Браги. Воинский опыт был и у Горазда, и у Первуда, и у Ведмежича, но раньше они имели дело с врагом, против которого следовало действовать быстро, без затяжек времени. Помедли хоть немного - и исчезнет свирепая мордва в вековых лесах, как в воду канет, растают призраками в безбрежной степи хазары, оставив лишь конские следы, кострища и трупы пленных. Иного воинского опыта княжичи не имели, и он в их понимании был лучшим, единственно годным на войне. Но перечить воинственному строю княжичи не смели, потому и обрушились на Рорка, тем паче, что к последнему из ярлов только Хакан Инглинг относился с симпатией, кроме, конечно, самого Браги. Железная Башка был вынужден более не приглашать Рорка на совет вождей похода…
- Я бы не торопился осуждать их, - ответил Турн лишь после долгого раздумья. - Ты сам сказал, что сила волка в его стае. Но не будем об этом.
В лагерь возвращались молча. У ворот стояла стража из антов. Светловолосый щеголеватый дружинник, держа в поводу коня, что-то рассказывал стражникам. Завидев Рорка и Турна, он замолчал.
Анты со страхом попятились от Рорка. Белокурый дружинник внезапно выругался и плюнул в сторону сына Рутгера.
Рорк остановился, перевел взгляд на белокурого. Дружинник подбоченился, спесиво надул губы.
- Ходил в лес, повыть? - насмешливо произнес он. - Хвост-то капканом не прищемили?
- Хвост есть у собак беспородных, - спокойно ответил Рорк. - Жаль у тебя его нет, а то родословную бы твою выдал.
Дружинник побагровел, глаза его загорелись гневом.
- Не желаешь ли переведаться, потешиться? - с угрозой спросил он.

Предыдущая страница 7 Следующая страница


Сага о Рорке 8

- А не испугаешься, Куява? - усмехнулся Рорк. - Помню, у княжеского терема ты о поединке не мыслил.
По лицу дружинника было видно, что теперь смертный бой неизбежен. Куява схватился за меч. Но Турн, воин куда более искушенный, встал между противниками.
- Здесь не пойдет, - сказал он. - Внизу, где снег утоптан.
Площадка, о которой сказал бывший кузнец, находилась в двухстах шагах от палисада. Куява и Рорк сбросили шубы, остались в рубахах. Турн подал Рорку меч, но услышал в ответ:
- Дай свою секиру.
От ворот лагеря бежали воины, викинги и словене - весть о предстоящем поединке взбудоражила стан. Нужно было торопиться. Куява кружил вокруг Рорка, размахивая мечом.
Рорк стал так, как учил Турн, - упор на левую ногу, правая чуть впереди и согнута в колене, секира перехвачена так, что ее обух находится в трех футах впереди правого глаза. Рорк заметил, что Куява - покша. Такие противники очень неудобны для праворукого. Поэтому Рорк ждал, не сводя глаз с лица своего противника.
Куява решился. Меч свистнул в воздухе, но Рорк легко увернулся. Последовали еще и еще атаки, но безрезультатные: клинок меча рассекал пустое пространство. Турн усмехнулся в бороду. Вокруг дерущихся собралась уже многочисленная толпа, все толкались к внутренней границе круга: зазвучали одобрительные крики - почти все Куяве и от антов.
Ободренный этой поддержкой, молодой гридень снова атаковал. Рорк впервые отбил удар секирой, сделал выпад. Куява побледнел - лезвие топора Рорка оказалось у него между ног. Зрители, особенно те, кто пока молчали, не поддерживая ни одного из противников, начали смеяться.
Рорк отпрыгнул назад, встал в боевую позицию. Униженный Куява с яростью бросился вперед, рыча, словно дикий зверь. Но вновь и вновь смертоносный меч рассекал воздух, а Рорк, к восторгу зрителей, без труда уворачивался от ударов, любой из которых мог стать для него роковым.
- Р-р-р-а-з!
Толпа ахнула. Куява замер, дыхание у него прервалось. Двадцативосьмисантиметровое лезвие секиры теперь уперлось в шею дружинника. Смешки смолкли - десятки пар глаз смотрели на Рорка.
- Ты был не прав, друг, - с разделением произнес Рорк, не убирая секиру с шеи гридня. - Но я на тебя не в обиде. И закончим на этом.
- Верно, закончим! - отозвался чей-то властный голос.
Несколько пар рук оттащили Куяву, а перед Рорком как из-под земли возник Браги. Рыжий ярл был взбешен до крайности.
- Распрю затеяли? - закричал он, брызгая слюной в лицо Рорка. - Ты, волчий сын! Не этого я от тебя ждал.
- Словенин виноват, - вступился Турн. - Рорк лишь принял вызов.
- Пошел прочь! - заревел Браги на кузнеца. - Эта глупая драка могла стоить жизни двум воинам и поссорить союзников. Анты спят и видят голову Рорка, насаженную на копье.
Рорк швырнул секиру в снег, побрел к лагерю, бормоча что-то в гневе. Турн вознамерился его догнать, но Браги удержал его:
- Оставь его. И прости меня за резкость.
- Ты несправедлив к нему, - горячился Турн. - Он не виноват.
- Я знаю, что делаю.
- Вижу всадников! - закричал вдруг дозорный на башенке у ворот.
Забил большой медный гонг, переполошив весь стан. На тыне появились лучники, готовые к бою, а у ворот столпились викинги и анты, на ходу поправляя доспехи, занимая места для предстоящего боя.
Но неведомых всадников было лишь трое - осанистый могучий муж на крепкой лошади ехал чуть впереди, двое сопровождающих ратников в панцирях и шлемах за ним везли два стяга - белый, без всяких изображений, и ярко-алый со странным гербом: стоящий на задних лапах волк вздымал в передних меч и корону.
- Бирюч от нашего приятеля Аргальфа, - промолвил Браги.
Вскочив в седло, Железная Башка и еще два воина поехали навстречу парламентерам. Их разделяло не более тридцати футов, когда посол Аргальфа подал голос.
- Ты ли Браги Ульвассон, храбрый вождь народа норманнов? - спросил он по-норманнски.
- Это я. Чего ты хочешь?
- Я Гаэрден, герцог моего повелителя, короля Банпора, Готеланда и Пруссии, сеньора Ансгрима и Форнси, властелина Лугодола, Гроэллина и Края Десяти замков, всемилостивого Аргальфа.
- Я слушаю тебя, - Браги выставил вперед огненную бороду.
- Мой король очень огорчен тем, что славное норманнское войско совершило весьма недружественный поступок у Алеавариса. Он, однако, простил тебя, Браги, за твою недальновидность и потому желает решить дело миром. Он предлагает тебе беспрепятственно покинуть побережье Готеланда со всеми людьми, имуществом и кораблями. Твое согласие будет расценено, как заключение мира между моим королем и народом севера.
Браги опешил от невероятной наглости посла, говорившего столь оскорбительные вещи с полной невозмутимостью. Он так задрал подбородок, что теперь его борода была направлена прямо в грудь Гаэрдена.
- Твой король простит меня? - раздувая щеки, выпалил он. - Твой король так милосерден, что прощает вооруженного и полного сил противника без боя? Странное милосердие!
- Мой король не хочет войны, - терпеливо пояснил Гаэрден. - Да будет тебе известно, что королева Готеланда Ингеборг в руках моего господина и благословит судьбу за это.
- Вы пленили Ингеборг? - вскричал Браги.
- Королева - гостья моего короля. С ней обращаются по-королевски. Ее величество ни в чем не терпит утеснения, более того - мой господин окружил ее заботой и преклонением. Королева Ингеборг признала право моего властелина на престол Готеланда.
- Не верю! Все это ложь!
- Славный Браги может сам убедиться в этом. Вот письмо, начертанное рукой ее величества Ингеборг, - Гаэрден вынул из-за пазухи свиток харатьи, почтительно передал ярлу.
Браги был ошеломлен. Он ожидал всего, только не этого. Пленение Ингеборг было неожиданной и страшной развязкой.
- Мой король дает тебе две недели на раздумье, - продолжал Гаэрден с убийственной невозмутимостью, совершенно не давая Браги опомниться. - В эти две недели он будет считать вас гостями, пусть и незваными. Но если через две недели вы все еще не покинете Готеланд, мы атакуем вас. Мой король надеется, что такой славный и отважный воитель, как ты, благородный Браги, сможет принять верное решение.
Железная Башка стиснул кулаки. Он был готов дать тысячу дерзких ответов на предложение этого наглого посла, но сдержался. Лис опять победил тигра.
- Я подумаю, - ответил он. - Что еще ты уполномочен мне передать?
- Только этот дар от моего короля. - Гаэрден подал знак одному из своих людей, и тог, отцепив от луки седла большой кожаный мешок, бросил его в снег, к копытам коня Браги. - Прими, король посылает ею тебе в знак доказательства искренности его слов.
- Ничего мне не надо!
- От даров моего короля нельзя отказываться, они предскажут тебе твою судьбу! - Гаэрден поклонился. - Пусть твои боги благословят тебя, ярл!
Посол развернул коня, и вся троица парламентеров пустилась галопом по снежной равнине, поднимая искристые облака снега, оставляя за собой клубы пара.
- Наглые собаки! - выругался Браги, когда всадники Аргальфа исчезли за дюнами. - Торвальд, посмотри, что в мешке. Клянусь змеем Мидгард, меня так и подмывает растоптать его копытами коня.
Воин спешился, развязал веревку, стягивающую горловину мешка, вывалил содержимое на снег. Кони с храпением попятились назад.
Одну голову Браги узнал сразу: это была голова маркграфа Винифреда Леве. И лишь по длинным седым волосам на второй голове, лицо которой было страшно размозжено ударом Моргенштерна или секиры, норманны опознали Вортганга.

Впервые за много лет Ингеборг пожалела, что приняла христианство. Учение Христа запрещало самоубийство, а бывшей королеве Готеланда больше не хотелось жить.
Ее пленили так неожиданно, что никто ничего не успел понять. Кто-то ворвался в шатер, пронзил мечом служанку. Кажется, она лишилась чувств. Потом, когда сознание вновь вернулось к ней, она поняла, что ее перекинули через седло, как овцу: ее голова болталась у стремени, и она видела железный сапог-жамб всадника с острой шпорой. Веревки, которыми ее спутали, душили ее. Потом были мимолетные жуткие видения - отрубленная голова одного из юных меченош с раскрытыми глазами, умирающий Коршун со страшной раной в животе, Рогериус, заливающий снег своей кровью. Конь волочил по снегу тело Зайферта. В глазах мертвого маркграфа застыл ужас. Королеве стало дурно, и она опять потеряла сознание.
Время будто остановилось. Ее сняли с седла, тащили куда-то, и она узнавала переходы Шоркианского замка. Когда-то она была здесь хозяйкой. Или она уже умерла, и это демоны волокут ее душу в ад? Разум не воспринимал действительность. С нее сняли веревки, окровавленную одежду, повели купаться. Кто-то держал ей голову, чтобы она не захлебнулась. Затем ей насильно влили в рот какое-то питье, от которого нестерпимо захотелось спать. Больше Ингеборг не помнила ничего.
Она проснулась в своей спальне, где каждая вещь была ей до боли знакома и где прошло почти двадцать лет ее жизни. Это было удивительное чувство, и Ингеборг забыла на некоторое время обо всем, что с ней случилось. Она поняла, что жива.
Ее чувства обострились, нахлынули воспоминания. Знакомые ощущения, знакомая обстановка воскресили прошлое. Все было в минувшие годы - ненависть и любовь, страх и ревность, боль и радость, счастье и отчаяние. Здесь, на этом самом ложе, она родила Аманду. Здесь, на этом самом ложе, умер ее первый муж Гензерик. Так смешались в ее жизни счастье и смерть, что никак их не разделить. Теперь же в жизнь Ингеборг вошло еще одно страшное, нестерпимое слово - плен.
Милые, добрые, старые воспоминания ушли, осталось отчаяние. Впервые она подумала о самоубийстве. Но ее остановила тень на стене - крест. Из ее комнаты убрали статуэтки святых и вышитый ею ковер с деяниями святого Теодульфа, но вытащить раму из окна не догадалась. Теперь окруженный многоцветными тенями витражей крест темнел на стене, призывая верить в могущество Бога. Ингеборг вцепилась зубами в руку, чтобы не заплакать. Бог не хотел ее смерти, но почему он хотел ее плена?!

Вошли четыре служанки - все новые и очень миловидные, одетые по-сарацински: побрякушек на них было больше, чем одежды, а лица до середины закрыты полупрозрачной тканью. Говорили они, впрочем, на чистейшем готском языке.
- Одежда вашего величества! - объявила вошедшая следом старшая служанка, тоже незнакомая.
Ингеборг хотела отослать их, потом решила, что это бессмысленно. Начался утренний туалет. Королева смутно догадывалась, для чего набежала к ней в спальню эта ватага прислужниц. Загнанный вглубь темный страх начал шевелиться, как будто мерзкая ядовитая змея начала медленно расправлять в недрах мозга скользкие кольца. Потом вдруг вспыхнула ярко и отчетливо совершенно женская мысль - если Аргальф хочет убить ее, зачем ее наряжать?
- Блие вашего величества! - командовала служанка.
- Жип вашего величества!
- Соблаговолите посмотреть в зеркало!
- Гребни и притирания!
- Соблаговолите посмотреть в зеркало!
- Духи, румяна, краска для глаз. Желаете черную или зеленую?
- Соблаговолите посмотреть в зеркало!
Ингеборг равнодушно посмотрела на себя. Теперь она почувствовала удивление. Ингеборг вдруг узнала, что все еще очень красива. Это лицо, эти глаза, эти волосы… Жесткие морщинки в углах рта куда-то пропали. А руки? Изысканные складки рукавов подчеркивали изящную тонкость пальцев и красоту розовых ноготков, похожих на продолговатые жемчужины. Черный, расшитый серебром жип обозначил тонкую талию - почему-то Ингеборг считала, что давно начала полнеть.
Старшая служанка хлопнула в ладоши, и прислужницы выпорхнули вон.
- Ваше величество, следуйте за мной!
- Куда? - впервые подала голос Ингеборг.
- Не беспокойтесь, вам ничего не угрожает…
Они шли по галереям, мимо стражи, салютующей бардизанами своей королеве, и Ингеборг опять ощутила нереальность всего, что с ней происходит. Что это, реальность, чудесное преображение или преддверие кошмара?
У двери большой трапезной служанка, толкнув створку двери, остановилась, замерла в поклоне. Ингеборг решительно вошла вовнутрь.
За огромным дубовым столом, за которым в прежние времена собирались десятки родичей готских королей, сидел лишь один человек. Увидев Ингеборг, он встал, улыбнулся.
- Добро пожаловать, королева Ингеборг!
Молодой, стройный, с гордой посадкой головы и тонким бледным лицом. Никогда еще Ингеборг не видела такого красивого и породистого лица. В каждой линии совершенство, для мужчины даже противоестественно быть таким красивым - и в то же время никакой слащавости, смазливости. Если Аргальф - сын дьявола, то отец, право, наделил его страшным орудием соблазна христианских душ. Ингеборг ожидала увидеть чудовище, а увидела ангела. Единственное, что могло вызвать страх в Аргальфе, были его глаза. Абсолютно черные, лишенные белков, полные странного хищного блеска. Ночь жила в этих глазах. И Ингеборг почувствовала, что у нее слабеют ноги.
- Ваше величество! - Аргальф поклонился. - Вы выспались?
- Я выспалась, - с трудом произнесла королева. - Вы позволите мне… сесть?
- О, я веду себя, как неотесанный мужлан! Прошу вас…
Ингеборг даже не заметила, как король Банпора оказался рядом, предложил ей руку, подвел к высокому резному креслу и помог сесть. Замельтешили проворные слуги, заставляя стол изысканным жарким, ароматными пирогами, фруктами, сладостями, узкогорлыми кувшинами с вином. Аргальф отослал прислугу и, - неслыханное дело! - принялся сам потчевать королеву.
- Попробуйте вот эти устрицы, ваше величество, - говорил он с неизменной улыбкой. - Они из Испании и доставлены сюда моими гонцами, скакавшими день и ночь… А вот эти плоды мавры называют финиками: нет ничего слаще этих плодов! К ним очень хорошо подавать сухое вино, лучше аликанте… Вы меня не слушаете?
- Я думаю, к чему это все.
- Понимаю, вы решили, что я съем вас заживо, - Аргальф засмеялся. - Как глупы мои враги!
- Я тоже ваш враг.
- Нет, нисколько. Я слишком люблю и ценю вас, королева Ингеборг, чтобы считать врагом. Не верьте пустым россказням.
- Я ехала по стране и видела…
- Не важно, что вы видели. Это война. Война есть война. Разве христианские государи воюют по-другому?
- Но народ страдает слишком страшно!
- Народ надо прореживать, ваше величество. Сегодня вы основательно пропололи его, говоря языком крестьян, а завтра - гляди-ка, народ опять буйно разрастается! Не волнуйтесь, скоро война закончится, и тогда Готеланд опять станет цветущим и счастливым.
- Кто сможет насладиться этим счастьем?
- Покорные. Те, кто примут вас и меня.
- И вы положите всем начертание на руку и чело?
- Как же скучны христиане! Когда-то один из ваших апостолов сочинил что-то о пришествии Зверя. Занятная книга, мне ее читали. Только скажите, почему меня объявили Зверем?
- Говорят… я слышала… мне сказали…
- Что моя мать была волчицей? - лицо Аргальфа потемнело. - Я не знал моей матери. Ее сожгли на костре те, кто называют себя служителями Бога. Весь ее грех был в том, что она почитала богов своих предков. Потом один из этих служителей воспитывал меня. Знаете, чему он меня учил? Думаю, ваш Бог не одобрил бы такого воспитания. Однажды мой учитель собрал в округе всех нищих, объявив, что накормит их. Нищие поверили и пришли, а он завел их в амбар и велел сжечь заживо. Это по-христиански, моя королева?
- Я лишь хотела сказать, что вы творите ужасные вещи.
- Я уже сказал: это война. Я начал ее потому, что на земле может быть только один правитель. Помнится, вам тоже пришлось драться за свой престол. Когда христиане жгут чужие города, режут и вешают женщин и детей, грабят собственные церкви, никто не называет их исчадиями ада - всего лишь доблестными воинами, воюющими за своего короля! Справедливо ли это, ваше величество, ответьте?
- Вы красноречивы, король Аргальф, - Ингеборг даже попыталась улыбнуться.
- Я знаю все страшные россказни, которые про меня сочинили дураки и бездельники, - презрительно сказал Аргальф. - Мне приписывают мерзкие личины, мерзкие пороки, мерзкое прошлое. Посмотрите вокруг себя, на этот зал, на этот стол - разве это жилище упыря? Разве я потчую вас мясом младенцев? Или вас привели сюда в цепях, подвергли пыткам, истязаниям, унизили, оскорбили? Да, мои рыцари перебили вашу охрану и взяли вас в плен, но это закон войны. Сейчас же я хочу, чтобы вы поняли меня, поняли мои планы, стали моей союзницей.
- Мне будет трудно понять вас.
- Почему?
- Пленница не может понять своего тюремщика.
- А если я освобожу вас?
Ингеборг не поверила своим ушам. У нее даже сперло дыхание от волнения.
- Вы шутите?
- Нет, я говорю правду. Единственное, что я попрошу взамен, - это клятву, что вы не обратите против меня оружие, получив свободу. Ненавижу неблагодарность.
- Это воистину поразительно!
- Ваше величество, я никогда не держу возле себя силком. Все, кто служат мне, служат добровольно и с завидным рвением и преданностью. Есть вещи, которые сильнее страха смерти.
- Какие же?
- Я скажу вам, - Аргальф наполнил кубки вином. - Но сначала давайте выпьем за вашу красоту. Давно мне не приходилось видеть женщины, красивее вас.
«Зачем он это говорит?» - подумала Ингеборг, поднося к губам кубок. И добавила вслух: - Так чем же вы привлекаете людей на свою сторону?
- Я даю им свободу.
- Как странно! Свободу от чего?
- От всего. Чего хотят все люди? Их желания примитивны. Все хотят есть, пить, жить в достатке, не испытывать страха перед теми, кто сильнее, работать поменьше и при этом хорошо заработать. А еще люди завидуют, крадут, обманывают, лицемерят, предают, убивают.
- И вы это поощряете?
- Я не связываю людей пустыми запретами. Хочешь убить? Иди, убей, но я покажу тебе, кого убить. Хочешь работать поменьше, а есть послаще? Делай так, как хочешь. Желаешь есть - ешь, желаешь пить - пей. Я не говорю людям: «Нельзя!» Напротив, я говорю им: «Можно все!»
- И они идут убивать, грабить, насиловать, предавать?
- Все зависит от души человека. Ничтожества так и поступают. Люди, отмеченные печатью Силы, - нет. Они творят. Свобода для них - это главное. Они открывают в себе неведомые силы. И никакой лжи, никакого лицемерия. Вот вы, ваше величество, - неужели вы стали христианкой потому, что прониклись Святым Духом?
Ингеборг вздрогнула. Она не ожидала такого вопроса.
- О чем вы, король Аргальф? - прошептала она.
- О причине, которая заставила вас креститься. Ведь это любовь к Эрманариху привела вас в лоно церкви?
- Это… ложь! - Ингеборг была близка к обмороку.
- Верно, ложь, - печально улыбнулся Аргальф. - Вы лжете. Вы любили Эрманариха, но он был христианин, а вы язычница, как и ваши соотечественники-норманны.
- Бог есть любовь! - к Ингеборг вернулось самообладание.
- Любовь? Земная или небесная? А если я скажу вам, что я начал эту войну из любви к вам? Что я начал эту войну, потому что мечтал обладать королевой Готеланда, как и самим Готеландом?
- Вы не смеете так со мной говорить!
- Во мне говорит любовь, - Аргальф печально улыбнулся. - Вот скажите мне, испытали ли вы это чувство хоть раз? Вас выдали замуж девчонкой за старика. Дал ли он вам хоть частицу огня, называемого любовью? Ваш муж Эрманарих, храбрый, богобоязненный, истинный король, - любил ли он вас со всем безумием, со всем исступлением плоти, со всей обреченностью истинной страсти? Лишь в плотской любви тело узнает вкус жизни, а уж особенно тело женщины. Можете ли вы со всей искренностью сказать, что вы познали единственную любовь придающую смысл нашей жалкой и короткой жизни? Скажите мне, ваше величество! Скажите правду! Если вы скажете, что вы познали такую любовь, я уйду из вашей страны со своими ратями и оставлю вам все - ваш трон, ваши земли и ваше целомудрие. Скажите правду!
Ладонь Аргальфа легла на локоть Ингеборг, потом поднялась выше, начала ласкать плечо, спустилась на левую грудь. Ингеборг чувствовала гнев, отвращение, желание убежать - и странное томление, поднимающуюся в душе жажду наслаждений. Стыд мешался с похотью, ненависть с влечением. Сознание начало мутиться, и голос Аргальфа взывал из бездны, куда бабочкой с опаленными крыльями падала душа королевы.

Предыдущая страница 8 Следующая страница


9 Андрей Астахов

- У тебя было только двое мужчин, а ты создана для любви! - говорил демон-искуситель голосом Аргальфа. - У тебя, у королевы, не было свободы любви. Ничтожный старик, а потом король-воитель, месяцами проводивший вдали от дома и твоего ложа. Твои волосы, твое лицо, твоя кожа, твое тело - они не знали истинной любви, истинного обожания, истинной страсти! Ты позволяла времени отбирать у тебя твою красоту. Вместо того, чтобы наслаждаться ею. Останови время, возьми счастье, сколько сможешь! Открой для себя волшебную незамутненную предрассудками и людской пошлостью любовь. Стань женщиной, стань женщиной, стань женщиной…
Ингеборг согласно кивала, внимая голосу. Ее жип уже лег, сброшенный, кожей на пол. Сильные руки Аргальфа подхватили ее, понесли куда-то. Она слушала, лишь замечая, что они с Аргальфом уже в опочивальне, на ложе, и ласковые руки банпорского короля развязывают шнурки ее платья, гладят ее бедра, касаются ее груди. Божественное лицо ангела смотрит на нее, глаза полны страсти и света любви. Так никто не смотрел на нее, так никто не говорил с ней.
Платье сорвано, теперь она всей кожей впитывает тепло тела Аргальфа. Голова банпорца оказывается меж ее разведенных ног, и Ингеборг содрогается от нежного прикосновения его языка и губ. Мир замкнулся на собственном теле, нет ничего - лишь кровавые волны прибывают одна за другой, забирая остатки сознания. Медленно нарастает экстаз, который превращается в обжигающий жар, едва Аргальф вошел в нее, сильно и нежно. Ингеборг слышит только собственный крик, потом ощущает, как ее тело начинает двигаться в такт движениям Аргальфа - и сердце ее остановилось. Свет затопил весь мир, освобождение хлынуло в каждую клеточку ее тела, и Ингеборг перестала существовать. Дно бездны было достигнуто, и лишь через время готская королева осознала себя. Из небесного сияния над ней вновь появилось прекрасное лицо Аргальфа.
- Теперь ты поняла? - Он припал к ее губам, и не было ничего чудеснее этого поцелуя. - Теперь ты знаешь?
- Да, - Ингеборг решила, что умерла, потому что нельзя пережить такое счастье и остаться в живых. - Ты… показал мне.
- Я люблю тебя.
- Я умру за тебя.
За стенами Шоркианского замка свирепый ветер швырял пригоршни ледяной крупы в витражные окна. На землю Готеланда пришла снежная буря.

IV

- Тсс! Слышишь?
Турн прислушался, но ничего не поведал ему зимний бор, лишь где-то высоко наверху уныло вздыхал предвечерний ветер. Но Рорк явно что-то слышал. Кузнец уже давно привык к тому, что юноша вдвое моложе его умеет то, что недоступно другим смертным. Ему, Турну, в том числе.
- Опасность? - осведомился Турн.
- Не думаю. Где-то поблизости люди. Я слышу пение.
- Вряд ли в такой чаще кто-то живет.
Турн сам сомневался в своих словах. Война выгнала людей из деревень и городов и загнала в леса. Два дня назад они уже наткнулись в лесу на замерзшие тела нескольких крестьян: бедняги хотели укрыться в чаще или шли куда-нибудь, но заблудились и погибли.
- Что будем делать? - спросил Турн.
- Пойдем посмотрим, кто там поет.
Уже пять суток Турн и Рорк пробирались дикими чащобами на юг, к Балиарату, исполняя приказ Браги. Сейчас от их предприятия зависело очень многое. Неожиданный удар, нанесенный Аргальфом в Целеме, совершенно сбил с толку Браги и его командиров. Особенно тяжелое впечатление на всех произвела смерть Вортганга - человека бесстрашного и в бою доселе непобедимого.
Головы Вортганга и Винифреда Леве были выставлены в центре стана, чтобы воины могли проститься с ними, а тем временем Браги и прочие вожди похода решали, как быть дальше. Вызванный на совет отец Бродерик прочел письмо Ингеборг, привезенное парламентером. Она писала, что не нуждается в защите, что Аргальф ведет себя с ней как благовоспитанный и учтивый рыцарь, что ее сердце расположено к этому человеку, и потому она просит брата не проливать напрасно кровь и поскорее отбыть обратно в Хеймланд, как она выразилась. Письмо писала сама королева, отец Бродерик хорошо знал ее почерк, ибо сам учил ее писать и читать. На харатье была печать голубого воска с гербом королевского дома Готеланда - встающим на дыбы львом.
- Я бы предпочел, чтобы письмо это было поддельным, - сказал Браги. - Получается, все кончено.
- Странно, что никто из людей Вортганга не уцелел, - заметил Хакан Инглинг. - Не думаю, что они сдались. Верно, все они уже в Валгалле.
- И я так думаю, - поддержал товарища Эймунд.
- Наверняка тут опять рыцари Ансгрима, - добавил Ринг. - Не поверю, что жалкие наемники изрубили дружину Вортганга.
Отец Бродерик красноречиво возвел руки к пологу шатра, как бы говоря: «А я о чем вам толковал?!» Браги в раздражении покусывал бороду.
- Если Ингеборг признала Аргальфа королем, наш поход потерял смысл, - произнес он.
- А нет ли здесь колдовства? - поинтересовался Ринг.
- Кто знает? Похоже, Аргальф нас перехитрил. - Браги даже засопел от ярости. - Это я во всем виноват. Ингеборг решила идти к нам, вот и попалась. Непоправимая оплошность. Клянусь змеей Мидгард!
- Странно, почему в письме Ингеборг нет ни слова о дочери, - вдруг сказал отец Бродерик.
- Что ты сказал? - оживился Браги.
- В грамоте ни слова о принцессе Аманде.
Железная Башка вскочил на ноги, выхватил у монаха пергамент, будто собрался прочесть его сам.
- Говори! - велел он.
- Королева любит дочь больше всего на свете, и удивительно, что она даже не упомянула о ней в этом письме, - произнес отец Бродерик. - Меня это поражает больше всего.
- Клянусь Одином, ты прав, монах! - Браги бросил письмо на ковер перед ярлами. - И есть только два объяснения тому.
- Письмо поддельное! - вскричал Ринг.
- Это первое объяснение.
- А второе? - осмелился спросить отец Бродерик.
- Королева у Аргальфа, а принцесса - нет.
- Разве такое возможно? - с недоверием спросил Ринг.
- Ответь мне на один вопрос, монах, - обратился Браги к отцу Бродерику, - только прямо, без уверток. Тебя ведь Адмонт приставил к королеве?
- Да, преславный ярл.
- А теперь будь со мной предельно искренен, монах, если хочешь жить, если хочешь, чтобы жила твоя королева. - Браги схватил отца Бродерика за плечи. - Ты говорил с человеком, который приезжал от королевы. Где пряталась Ингеборг?
- Пресвятой Адмонт придумал спрятать королеву и ее дочь там, где ее не стали бы искать, - заикаясь, ответил отец Бродерик.
- В одном из замков?
- Лучше, много лучше. В Балиарате.
- Что это за место? Говори!
- Это… селение прокаженных.
Лица молодых ярлов исказил ужас. Но Браги, выпустив отца Бродерика, вдруг расхохотался громко и весело.
- Молодец Адмонт, умница Адмонт, хитрый дьявол Адмонт! - приговаривал он сквозь смех. - Сам Локки не придумал бы лучшей хитрости. Искать королеву там, куда никто по доброй воле носа не сунет! Клянусь Одином, этот Адмонт просто великий мудрец!
Когда веселье Браги немного улеглось, рыжий ярл изложил свой план. Нужно послать людей в Балиарат. Если королева и маленькая принцесса все еще там, и письмо всего лишь искусная подделка, план компании не изменится. Если же Ингеборг все-таки попала в руки врага, есть надежда, что девочку она не взяла с собой в опасный поход по кишащим врагами землям, оставила в надежном убежище. В этом случае готская принцесса окажется у союзников, и это будет сильным аргументом в переговорах с Аргальфом.
- Если принцесса будет у нас, это заставит Ингеборг одуматься, - подытожил Браги. - Не думаю, что она променяет собственную дочь на этого пса.
- И мы отомстим за Вортганга, - сказал Ринг.
- Но кого послать в Балиарат через всю страну? - обратился к Железной Башке Эймунд.
- А ты не знаешь? Есть у меня человек, который проберется там, где любой другой сложит голову.
- Рорк! - воскликнули одновременно несколько голосов.
- Рорк, - подтвердил Браги. - У моего сыновца чутье зверя и отменный глаз. Ловить его все равно, что ловить призрак. В подмогу ему дам Турна, вдвоем они справятся.
Идея Браги понравилась всем, особенно антам - их устраивал любой способ избавиться от Рорка. Так Рорк стал лазутчиком.
По словам отца Бродерика, тайное убежище королевы готов находилось недалеко от границы Готеланда с землями народа раков, в семидесяти-восьмидесяти милях от побережья Шейхета. Хороших дорог и поселений там было мало, а вот речных долин, ущелий и дремучих лесов - сколько угодно.
Переход по лесам продолжался пять дней. Никаких припасов брать с собой не стали, лишь несли оружие: Рорк - меч, а Турн - боевой топор. Даже лука Рорк не взял, охотился голыми руками, ловил зайцев, а однажды поймал зазевавшегося тетерева. У Турна такая нечеловеческая ловкость вызывала суеверный страх, но Рорк только отшучивался:
- Я лесной житель, мне по-другому нельзя. Живи ты в лесу, научился бы не хуже меня.
Пищу готовили днем, ночью огня не жгли, боясь привлечь вражий глаз. Рорк научил товарища устраивать себе ночлег в больших сугробах: с подветренной стороны рылось углубление, вмещающее человека, и устилалось лапником. Турн, несмотря на возраст, был от природы силен и здоров, а по натуре неприхотлив. Ночлег в сугробах не совсем радовал его, но это было лучше, чем спать на открытом месте.
Зверья в лесу было много. Кроме мелких животных и птиц на глаза попадались лоси, кабаны, косули: раз или два среди деревьев мелькали гигантские туры. Снег в чаще был испещрен следами лис, волков, даже медведя: попадались какие-то совершенно неведомые Турну следы.
Рорк будто очнулся от дремоты. Его неловкость и застенчивость исчезли, он был в своем царстве. Однажды ночью Турн долго не мог заснуть из-за переклички волков, устроивших длинный многоголосый концерт. Тогда Рорк вдруг испустил громкий горловой вой, и лес мгновенно наполнился звенящей тишиной. У Турна волосы едва не сбросили шапку, и кузнец с трепетом спросил, что происходит.
- Я попросил их помолчать, - ответил Рорк.
Из леса они не выходили ни разу - нужды в этом не было. Люди им не попадались: лишь издалека однажды потянуло дымом, и через некоторое время Рорк и Турн увидели на поляне группу охотников, черевивших лося. В другой раз наткнулись на замерзших - мертвецы лежали в лесу уже давно, потому вороны успели сильно их расклевать. Бедняг просто прикрыли лапником и закидали снегом, после чего пошли дальше.
На рассвете пятого дня неожиданно ударил сильный мороз. Деревья покрылись инеем, даже легкий ветерок чувствительно обжигал лицо. Но цель пути была близка: Рорк определил, что осталось не более двадцати миль.
- Как ты знаешь, куда идти? - спросил Турн.
- Но ведь и ты это знаешь.
- Да, но я могу определить стороны света по звездам. А сейчас день.
- Понюхай ветер. Он теплый. Это южный ветер, и он дует нам прямо в лицо. Значит, мы идем на юг.
Турн подумал, что этот южный теплый ветер запросто отморозит нос, но больше расспрашивать не стал.
После полудня впервые разожгли костер днем, чтобы согреться. Турн отморозил пальцы на левой руке. Пообедав остатками пойманного накануне зайца, немного отдохнули, забравшись в выеденный древоточцами ствол громадной сосны, - здесь было довольно тепло. Ближе к закату мороз немного спал, и Рорк и Турн успели пройти несколько миль, пока Рорк не остановился, услышав загадочный шум. Только минут через пять Турн услышал еле уловимый звук, больше похожий на комариный писк. Кто-то надтреснутым голосом пел заунывную песню на готском языке.
Рорк, забежавший вперед своего спутника на несколько десятков саженей, помахал рукой - опасности не было. Фигура, которую они увидели у края леса в красноватом сумраке заката, не могла быть опасной. Человек, закутанный в тряпье так, что нельзя было понять, мужчина это или женщина, тащил за собой сани, груженные хворостом.
Рорк возник перед неизвестным так внезапно, что тот даже не успел вскрикнуть.
- Не бойся, - сказал Рорк, старательно выговаривая готские слова. - Мы не наемники.
Сборщик дров повалился на колени прямо в рыхлый снег, замахал руками - от испуга он лишился речи. Подоспевший Турн ухватил гота за руку и поднял со снега.
Гот плакал. Лицо у него было красное, сморщенное, как у обезьяны, седая борода растрепалась, на месте левого глаза зияла красная яма.
- Дай мне, - сказал Турн, повернул сборщика дров к себе лицом. - Мы норманны. Норманны, понял?
- Норманны, - повторил одноглазый. - Норманны, да?
- Перестань трястись, приятель. Мы ничего тебе не сделаем. Мы ищем Балиарат. Ты знаешь, где Балиарат?
- В Балиарате нет людей, - ответил гот, лицо которого немного прояснилось. - Там проклятые господом. Господин, не убивайте меня!
- А ты сам откуда?
- Из Фюслина. Пять миль отсюда, - одноглазый показал рукой на запад.
- А где Балиарат?
- Двенадцать миль туда, - на этот раз гот показал на юг. - Но тебе туда нельзя, господин.
- Почему?
- Потому что там они. Посланцы Смерти.
- Рыцари из Ансгрима?
- Да. Они там были. Их видел человек, который пришел в нашу деревню. Он лишился глаз, - крестьянин вдруг часто-часто заморгал, словно ему самому собирались выколоть уцелевшее око. - Он бредил и все время говорил о дикой охоте. И он принес смерть в нашу деревню. Она пришла следом за ним.
- В деревне мор?
- Хуже, господин! У нас был наемник, да проклянет их Господь! Идите со мной, увидите, что наделали эти псы.
Деревня оказалась ближе, чем ожидали Рорк и Турн - одноглазый соврал, сказав, что до нее пять миль. Уже через четверть часа до путников донесся отчетливый запах гари, а еще через пять минут за краем леса показалась россыпь крестьянских домов. Большая дорога. Видимо, тракт, построенный в правление короля Ортвара, рассекал Фюслин пополам и терялся за горизонтом в снежных полях.
- Три дня назад, - бормотал одноглазый, таща свои санки. - Мы никогда не видели таких людей, господин. Они хуже зверей. Все в шкурах, и не говорят, а лают, как собаки. Ты увидишь, господин, что они наделали. Увидишь сам, господин…
Что-то странное и жуткое было в безмолвии, которое окружило норманнов, едва они вошли в село. Фюслин казался вымершим. В дальнем конце деревни лаяли собаки, почуяв чужих, но ближние дворы отвечали молчанием - жители будто свели всех псов в одно место.
Снег в проулках был чист, никаких следов.
- Здесь пахнет кровью. И смертью, - сказал Рорк.
- Скверное место, - заметил Турн. - Эй, друг, что тут у вас…
Ирландец осекся на полуслове. Дорога, по которой вел их одноглазый, вывела воинов к центру села, на площадь у церкви. Зимний лиловый сумрак сгустился еще не настолько, чтобы скрыть то, что было на этой площади.
В центре площади, на перекладине, висели два голых тела - мужчины и женщины средних лет. Вздувшиеся, покрытые инеем лица еще не расклевали вороны, но глаз у мертвецов не было, только черные ямы, в которых бугром намерзла кровь. Чуть в стороне, в снегу, лежало привязанное к четырем вбитым в землю колышкам за ноги и за руки тело девочки лет шестнадцати, голое, с неестественно вывернутой головой. Живот девочки был вспорот от промежности до грудины, и какие-то ночные падальщики уже успели выдрать из раны внутренности. В сумерках голые тела на виселице казались фиолетовыми, а тело в снегу - черным.
- Великие боги! - только и мог сказать Турн. - Так вот как воюют эти парни…
- Это наш голова и его жена, - сказал одноглазый, - а девочка в снегу - их дочка. Дьяволы хотели ее забрать, и мать пыталась ее защитить. Вот лорд Гаэрден и приказал дать пример устрашения. Девочку изнасиловали и убили на глазах родителей, а потом уже и их самих…
- Дьяволы?
- Господин, я не знаю, как их и назвать. Одно знаю, как перед Богом говорю - нелюдь это. В аду им место, нигде больше.
- Туда мы их и отправим, - сказал Рорк. - Всех, старик, до последнего.
- Почему же вы не похоронили этих несчастных? - спросил Турн. - Ведь три дня прошло.
- Господин сейчас сам все увидит. Только подождите здесь, я привяжу собак.
Одноглазый заковылял к церкви, за оградой которой продолжали остервенело лаять собаки, исчез в калитке. Стало совсем темно. Ледяной ветер стих, но Рорк ощущал озноб. Невидящие глаза повешенных были обращены в пространство, куда-то над ним, но молодому воину казалось, что мертвецы смотрят на него. В их лицах было что-то страдальческое, какой-то отпечаток душевной муки, навсегда оставшийся в скованных смертью чертах. Черные подтеки крови на щеках усиливали это впечатление. И Рорк подумал, что должны были испытывать эти люди, глядя с веревками на шее, как насилуют и потрошат дочь - и смертельный холод прошел по его спине, будто стоял он на лютом морозе совершенно нагой, как эти висельники.
- Господин! - Одноглазый уже был рядом, тянул за рукав. - Идем.
За оградой запах смерти был еще гуще, еще тяжелее. Рорк услышал тихое, едва различимое пение, напоминающее колыбельную - женский голос тянул что-то на одной ноте. Снег скрипел под ногами, мороз окреп. Одноглазый забежал вперед, крестясь, открыл двери церкви. В лицо пахнуло теплом, страхом, кровью, болью, гниением, смертью.
Турн не удержал возгласа ужаса. В церкви было много людей - десятки, все жители Фюслина, мужчины, женщины, дети, старики, и у всех глаза были завязаны окровавленными тряпками. Одноглазый протиснулся к человеку в длинной темной одежде, поцеловал ему руку и опустился на колени.
- Это норманны, святой отец, - сказал он. - Они пришли из леса. Норманны, не наемники.
Громкий вздох, полувой, полушелест, пронесся по Церкви. Слепые ощупью двинулись к выходу, где продолжали в оцепенении стоять. Турн и Рорк протягивали к ним руки, улыбались, и эта тихая скорбная радость напоила не знавшие до сего дня страха души норманнов мертвящей жутью.
- Норманны! - всхлипывал священник, которого вел одноглазый. - Мы молили Господа о милости, и он спас нас. Он привел избавителей. Теперь мы не умрем! Возблагодарим же Господа, братья и сестры! Осанна! Осанна!
Слепые тихо опустились на колени и дребезжащими голосами затягивали псалом, и так ужасны были звуки этого пения, что два воина великой отваги и мужества бросились вон из церкви, чтобы прийти в себя, опомниться от увиденного, потому что никогда не видели они ничего более ужасного, чем эти несчастные слепые, поющие хором благодарственную молитву.

Рорк вернулся еще до полуночи с тушей косули на плечах, и уже через час во дворе церкви запахло супом и жареным мясом. Одноглазый помогал стряпать, а слепой священник рассказал, что случилось с его паствой.
- Сначала пришел купец, - говорил священник. - Он брел с севера, и из пустых глазниц его текла красная слизь, замерзая на морозе. Мы привели его сюда, и я попытался помочь ему. У несчастного был бред. Он все время говорил о какой-то девочке, о королеве, о прокаженных - странными и страшными были его слова. Мы оставили его в приделе, и я собрался наутро после службы ехать за лекарем. Тут и появился герцог Гаэрден со своим отрядом. Мы не испугались - ведь Гаэрден наш, гот по крови. Только вот люди его были похожи боле на зверей, нежели на людей. Все низкорослые, грязные, раскосые, в вонючих шкурах, аки вампиры. Это Аргальф привел нечисть богопротивную в наши земли! Гаэрден потребовал с каждого двора по овце, по мешку муки и по серебряной кроне, но где нам было взять требуемое. Я вступил с герцогом в спор, просил не трогать крестьян. А тут один из этих зверообразных воинов увидел Урфриду. Девица она красивая, была красивая, миленькая, чистая, как райская роза. Голова-фермах, ее отец, бросился на выручку, и жена его с ним, дочку, значит, отбивать. Жена головы насильнику в глаза плеснула горячей смолой из мазницы. Вот Гаэрден и рассвирепел… Вы видели, что стало с нами, с фермахом, его женой и дочкой. Гаэрден приказал всем смотреть, как… Потом всем глаза выкололи, пощадили только одноглазого Модриха. Гаэрден, смеясь, оставил нам его в поводыри. А мне за мое заступничество… Прости им всем Господь! Прости им всем Господь!
- Отец Бодрих, сам слепой, врачевал нас как мог, - добавил подоспевший с чашкой бульона Модрих. - Меня послал за едой, только эти свиньи все выгребли подчистую. За три дня шестнадцать человек у нас умерли от горячки, я их тела сволок в яму за храмом и там снегом присыпал. А тех с перекладины снять не смог. Сил не было.
- Господь прислал вас нам на спасение, - добавил священник. - Мы уже только просили Господа уменьшить наши мучения. Теперь мы не умрем. Вы спасли нас.

Турн разливал горячий суп, Модрих с Рорком кормили самых слабых с ложки. Слепые ели с жадностью, с кровавыми слезами. Турн качал головой - очевидно, что немногие из этих бедолаг смогут выжить без нужных снадобий. А здесь даже хлеба с паутиной нет.
Одноглазый Модрих отвел Турна к раненому купцу - тот лежал особняком от остальных в домике священника. К удивлению Турна, раненый заговорил с ним на чистейшем норманнском языке.
- Ты знаешь наш язык? - изумился Турн.
- И еще четыре, добрый человек. Как твое имя?
- Турн, сын Шолахана. Я ирландец, но служу в норманнском войске, у достославного Браги Ульвассона. Со мной его сыновец Рорк Рутгерссон, многие другие славные ярлы, которые пришли освободить эту землю.
- С вами большой отряд?
- В Фюслин мы пришли вдвоем.
- Как жаль!

Предыдущая страница 9 Следующая страница


Сага о Рорке 10

- О чем ты, друг?
- Я надеялся, что вас много. Было бы вас хотя бы десятка два…
- А тебе какое до этого дело?
- Не сердись. Я должен довериться тебе, потому что иного выхода у меня нет. Только обещай мне… - раненый тяжело вздохнул, - обещай мне, что выслушаешь меня до конца… и не убьешь, пока я не закончу свой рассказ.
- Странная просьба. Хорошо, я обещаю тебе.
- За своего друга тоже пообещай.
- Обещаю. Ну же, говори.
- Нет, постой, я должен просить тебя еще об одном. Поклянись своими богами… жизнью своей, что выполнишь все, о чем я попрошу. Выполнишь - и не предашь.
- Ты, приятель, потерял глаза, но можешь потерять и голову! - в нешуточном гневе заорал Турн. - За такие слова…
- Прости меня, - слепой протянул к Турну руки, и такие боль и отчаяние были в этом жесте, что гнев ирландца мгновенно стих. - Я говорю это не потому, что не доверяю. Я… я сам предал!
- Ты?
- Выслушай меня, воин, не перебивай. Я всего лишь монах, никакой не купец. Святой Адмонт, настоятель монастыря в Луэндалле, послал меня предупредить королеву Ингеборг о вашем прибытии в Готеланд. Я пробрался в убежище королевы и доставил грамоту от Адмонта. Мы отправились в путь, но в первую же ночь на нас напали ансгримцы, все семеро. Они схватили королеву, убили ее охрану, а меня… меня пытали, - слепой затрясся от рыданий. - Ансгримец в красном облачении вырезал мне мизерикордией левый глаз. Боль была нестерпимая. Он спросил меня, что я знаю, и я сказал… чтобы больше не было этой ужасной боли! Они смеялись! Накажи их Господь! А потом… потом они вырезали мне и правый глаз. И отпустили. Я предатель. Я все им рассказал.
- Ладно, клянусь тебе ирландским Нуаду и норманнским Одином, - проворчал Турн. - Достаточно тебе?
- Я рад, что ты понял. Только прошу еще об одном - выгляни за дверь, посмотри, не подслушивает ли нас кто-нибудь.
- Послушай, дружок, ты начинаешь мне надоедать. Хочешь, я тебе расскажу кое-что? Ты в бреду болтал о какой-то девочке, о каком-то убежище. Это ли твоя тайна? Стоит ли она того, чтобы тебя слушать и давать при этом страшные клятвы?
- Я говорил о девочке? - даже в полумраке комнатки было видно, как побледнел слепец.
- Так сказал жрец вашего бога. Его, бедолагу, тоже ослепили. И всю деревню - от старого до малого.
- Я знаю. Гончие псы Аргальфа уже идут по следу. Это моя вина. Почему я не умер в монастыре. Как мои братья?!
- Умереть ты еще успеешь. Если хочешь рассказать мне что-нибудь, поторопись. Время идет, а я еще не услышал ничего стоящего.
- Послушай, сын Шонахана, я доверяю тебе судьбу Готеланда. Знаешь ли ты, что у королевы Ингеборг есть дочь?
- Что-то слышал об этом. Продолжай.
- Принцесса Аманда - законная правительница Готеланда. Рыцари Ансгрима схватили ее мать, теперь она пленница Аргальфа. Пленив Ингеборг, Аргальф стал владыкой Готеланда, и только Аманда может оспаривать его права на трон.
- Это понятно. Чего ты хочешь?
- Слушай меня, не перебивай… Этот ребенок - символ спасения, символ борьбы. Пока жива Аманда, готы никогда не признают чужеземного узурпатора. В сердце девочки течет кровь десяти поколений готских королей, и бароны, которые не подняли меч в защиту норманнки Ингеборг, не посмеют презреть собственную кровь. Если девочка попадет в руки Аргальфа, все пропало. Аргальф провозгласит себя регентом, и Готеланд окончательно будет повержен к ногам Зверя.
- Ты говоришь как человек, обладающий вели им знанием.
- Я всего лишь скромный монах из монастыря святого Макария на Лофарде. Ты христианин?
- Нет.
- Тогда тебе не дано понять, с какой черной силой столкнулся Готеланд. Есть святой человек, которого Зверь ненавидит, - отец Адмонт из Луэндалля. Я сказал тебе, что он послал меня за королевой, и мое путешествие окончилось так ужасно. Теперь королева в плену, а я слеп. Но главного я тебе не сказал. Адмонт упросил меня уговорить королеву не брать с собой дочь: подозреваю, что такой же совет был в письме, которое Адмонт через меня передал королеве. Ее величество так и поступила. Девочка осталась в тайном убежище.
- О чем же ты беспокоишься, друг? Все хорошо.
- Да, но… - раненый снова затрясся от беззвучных рыданий. - Я рассказал этим псам об убежище.
- Ты рассказал им о девочке?
- Да, сын Шонахана. Я поступил как Иуда. Я передал эту несчастную девочку в руки исчадия сатаны. Но Бог случайно привел вас сюда. - Слепой с неожиданной силой схватил Турна за руку. - Это промысел Божий. Может быть, еще не поздно. Нужно доставить принцессу в Луэндалль. Адмонт сумеет ее защитить.
- Почему ты так думаешь?
- Ты язычник, ты не поймешь. Камни Луэндалля священны, на них ступала нога первокрестителя Теодульфа. Зверь не может войти в обитель.
- Но его наемники могут.
- Однако нет сейчас во всей земле места безопаснее, чем Луэндалль, - упрямо повторил слепой.
Турн задумчиво теребил бороду. Сидевший перед ним человек был явно не в себе. Странно было бы думать, что после перенесенных страданий и пыток он сохранил бы здравый ум. Стоит ли слушать его бред? Или же он не бредит и действительно доверяет им с Рорком судьбу этой страны?
- Боюсь, что ты опоздал, друг, - сказал он после долгой паузы. - Псы Аргальфа были здесь три дня назад. А предал ты девочку еще раньше. Она уже у Зверя.
- О, не говори так! - слепой сжал кулаки в отчаянии. - Ты не знаешь пророчеств, не знаешь главного. Аргальф не просто убийца и узурпатор. Он Антихрист, Зверь, посланный на землю силами тьмы. Наступает время последней битвы, и остановить Зверя может только человек. Этот ребенок… принцесса Аманда…
- Ну говори же, не мямли, во имя всех богов!
- Только малое дитя может сопротивляться власти Зверя, ибо Спаситель живет в душе ребенка. Если спасется Аманда, спасется Готеланд. Если спасется Готеланд, спасется мир.
- И что же будет потом?
- Я этого не знаю.
Слепой замолк, тяжело дыша, откинулся на подушку. Турн задумался. Пытать калеку дальше было неразумно: бедняга был обессилен, вот-вот могла вернуться горячка, которая неминуемо прикончит его. Смысл услышанного был для кузнеца смутен и неясен: так на старых выцветших картинах невозможно угадать первоначальные краски изображенного. Не было сомнений лишь в одном: несчастный слепец доверил ему действительно важную тайну, и очень многое в исходе этой войны теперь зависело от них с Рорком.
- Как твое имя? - спросил Турн.
- Герберт.
- Ты видел рыцарей Ансгрима?
Лицо слепого исказили ненависть и душевная мука.
- Да, видел, - ответил он, и голос его дрогнул. - Я видел Князей Тьмы, пришедших на землю.
- Расскажи мне о них.
- Я не в силах. Это невозможно описать. Их приближение - как приближение потопа, ржание коней разрывает сердце, блеск оружия ослепляет, вид повергает в смятение. Они не знают ни страха, ни жалости. Они в мгновение ока перебили охрану Ингеборг, сделали это так легко, будто резали цыплят! Один из них, воин в красном, лишил меня глаз. Теперь я живу во тьме, но в день, когда я видел воителей из Ансгрима, я видел худшую тьму!
- И они пленили королеву?
- Захватили ее и увезли куда-то. Наверное, в Шоркиан, где теперь логово Зверя.
- Королева прислала нашему предводителю письмо. Она пишет, что Аргальф обращается с ней с почетом и любовью и просит уйти из Готеланда.
- Дьявол обладает великой властью над душами людей. Аргальф хитер и коварен… Ты готов выполнить мою просьбу?
- Я готов.
Турн не стал открывать бедняге Герберту самого главного. Пусть слепой думает, что им с Рорком неизвестно, где принцесса. Для него куда важнее было другое: маленький ребенок попал в беду, и попавшее в беду дитя нужно спасать. У Турна никогда не было семьи и детей, но отцовским инстинктом он был наделен, а значит, судьба даже чужого ребенка была ему небезразлична.
- Девочка в Балиарате, у прокаженных, - сказал Герберт. - С ней остались две служанки и несколько воинов охраны. Обещай мне, сын Шонахана, что вы доставите девочку в Луэндалль.
- Можешь не беспокоиться. Считай, что принцесса уже в монастыре, под крылышком твоего доброго бога.
- Да благословит тебя Господь, язычник! Только отправляйся немедленно, иначе может быть слишком поздно. Прислужники Зверя уже начали охоту за ребенком. Не приведи Господь, вы опоздаете!
Турн молча пожал руку Герберта и вышел на свежий воздух. После зловония тесной комнатушки в приделе, где лежал раненый, хотелось глубокими вздохами побыстрее прочистить легкие. Мороз к ночи окреп. Воздух звенел, обжигал, забирался ледяными щупальцами под одежду. Турн, зябко поежившись, пошел к огню.
Рорк сидел на корточках рядом с костром, неспешно обгладывал оленье ребро. Слепые, насытившись, ушли в тепло, в церковь. Во дворе, кроме Рорка, остались только большие лохматые псы, которые при появлении Турна недовольно заворчали.
- Еды хватило на всех, - сказал Рорк. - Чаю, беднягам уже давно не выпадало так плотно есть.
Турн вкратце пересказал сыну Рутгера свой разговор со слепым Гербертом. По глазам Рорка кузнец понял, что идея спасти ребенка от Аргальфа захватила юношу.
- Только идти надо немедленно, - добавил Турн, - иначе время может быть упущено. Королева Ингеборг в плену, и с девочкой может случиться то же самое. Тогда дело Браги будет проиграно. Аргальф победит его без боя. Банпорский король станет законным правителем этой земли, а мы - просто разбойниками, охочими до чужого.
- Я готов, - Рорк отбросил недоеденное ребро, вытер рот рукой. Затем охотничьим ножом отрезал несколько кусков мяса от туши косули, сложил в свою сумку. - Можно идти.
- Славно. За ночь мы доберемся до Балиарата.
- О чем они поют? - вдруг спросил Рорк, прислушавшись к доносящемуся из церкви пению.
- Не знаю, - ответил Турн. - Вообще-то, я был крещен. Моя мать была христианкой. Наверное, христианином был и мой отец, но я его никогда не видел. В этом мы походим с тобой. Мать говорила мне, что мой отец погиб в бою, что тот викинг, который считался моим отцом, всего-навсего хозяин моей матери… Я почитаю всех богов. Мой учитель, кузнец, - бритт, почитал древних языческих богов и научил меня своей вере. Живя среди викингов, я научился уважать богов Асгарда, живя среди славян - ваших богов. Так что я одинаково почитаю и кельтского Нуаду, и норманнского Одина, и славянского Перуна, и христианского Иисуса. Все боги учат нас добру. И сегодня я хочу помолиться им всем за успех. Пусть они подадут нам победу! Хорошая ночь сегодня, лунная. - Турн посмотрел на небо, в южной части которого висела огромная полная луна. - И я иду в бой рядом с сыном волка.
- Понимаю, - Рорк засопел. - Ты все еще не доверяешь мне?
- Помнишь, я говорил, что у моего народа волк священен? Я не боюсь волка, живущего в твоей душе, Рорк. Я боюсь другого зверя, того, кто творит зло на этой земле. Впереди нас ждет поединок, равного которому еще не было. Чтобы поучаствовать в этой битве, я готов на все. И я еще увижу, как будешь биться ты, сын Рутгера, моего друга. Я готов идти рядом с тобой куда угодно - в ночь, в бой, в полуночную чащобу. Я не верю в то, что про тебя говорят твои соплеменники. Ты доказывал мне, что они неправы.
- Отец! - Рорк в избытке чувств стиснул запястье кузнеца. - Если и живет волк в моем сердце, то лишь затем, чтобы сражаться со злом.
Турн промолчал. Глаза Рорка так сверкнули в темноте, что ирландец вновь ощутил страх. Но это была лишь минутная слабость.
- Когда короля уладов Бресса спросили, готов ли он идти в бой с бриттами, Бресс ответил: «Храбрый всегда готов встретить врага», - сказал Турн. - Пойдем, сынок, боги давно предопределили нам этот поход. Смешно оспаривать волю богов…

Красный диск солнца показался над частоколом вековых корабельных сосен, когда Рорк и Турн достигли моста близ Балиарата. Дорога была испещрена следами. Рорк в сердцах сжал кулаки.
- Мы опоздали, - сказал он. - Вечером здесь проехал конный отряд, коней пятнадцать-двадцать. Обратных следов нет, эти люди еще в Балиарате.
- Проклятие! Ты уверен?
- Взгляни сам.
- Нет-нет, я верю тебе… Выходит, псы Аргальфа нас опередили.
- Если похитители в поселке, мы отобьем принцессу.
Турн с сомнением посмотрел на своего юного товарища. Скажи кто-нибудь другой подобное, старый ирландец просто назвал бы его безумцем. Но Рорк был не простым воином, он был способен на такое, о чем любой другой боец мог бы лишь мечтать. И Турн вдруг подумал, что напасть вдвоем на отряд из полутора десятков вооруженных до зубов головорезов не такая уж и невыполнимая вещь.
Между тем Рорк продолжал изучать следы.
- Здесь несколько человек спешились, - сказал он задумчиво, - видимо, командир отряда послал их вперед разведать дорогу. На них сапоги из меха. Странно, будто ноги у них обмотаны шкурой. Лошади все подкованы, и следы очень глубокие.
- Наверное, мягкая земля.
- Нет, тут что-то другое. - Рорк потянул носом воздух. - Чувствуешь?
- Что я должен чувствовать? - Турн принюхивался, но ощущал лишь запах хвои и мороза.
- Пахнет дымом и паленой шерстью.
Турн ощутил неприятный холодок в животе. Он-то хорошо знал, что может означать на войне подобный запах.
Далекий, еле слышный звук заставил обоих воинов насторожиться. Поначалу Турн решил, что где-то кричат птицы, но Рорк покачал головой.
- Лошади ржут, - сказал он. - До них не больше мили. Они там, в долине.
Торопливо, проваливаясь временами в глубокий снег по колено, воины перебежали через дорогу от моста к ближайшей стене сосен и, укрываясь за стволами, добрались до шеста с желтым полотнищем. Рорк сразу заметил темные капли, запятнавшие снег у подножия флагштока.
- Кровь, - уверенно сказал он.
Сказав это, он сбросил с плеча лук и колчан. Лук и стрелы он очень кстати обнаружил в Фюслине, в Доме погибшего головы-фермаха. Рорк очень обрадовался находке, тем более что лук был на диво хорош, не тисовый, какими пользовались в Готеланде и воины, и охотники, а комбинированный, склеенный из роговых пластин и яблоневого дерева, легкий и очень мощный. Поискав немного, Рорк нашел и запасные тетивы, и колчан с двумя десятками очень хороших стрел. Накануне Рорк испробовал этот лук, подстрелив в лесу косулю для слепых в Фюслине, и решил, что такое оружие очень пригодится им при поисках принцессы Аманды. Турн тем временем расчехлил топор. У него не оставалось сомнений, что дела плохи. Следующая находка подтвердила самые худшие опасения: саженей через сорок воины натолкнулись на мертвое тело, лежавшее лицом в сугробе. Рорк перевернул труп на спину и отпрянул в страхе. Лицо неизвестного было серого цвета, безгубое, с отвратительными нарывами и складками вокруг носа и на лбу. Из груди мертвеца торчал глубоко ушедший в тело арбалетный болт.
- Проказа. - Турн сплюнул, поспешил отойти от трупа. - Лучше держаться от него подальше!
Следующие минут двадцать друзья осторожно пробирались в глубоком снегу, готовые при малейшей опасности нырнуть под защиту запорошенных снегом разлапистых елей и сосен. Запах дыма стал настолько отчетливым, что и Турн его учуял.
У изгиба дороги, ведущей на Балиарат, воины вновь остановились: прямо на дороге лежали два людских и лошадиный трупы. Воины были, по всей видимости, готами. Рядом с одним из убитых лежал в снегу изрубленный щит с гербом - черным медведем и тремя ключами. Одежду и оружие убитых и упряжь лошади убийцы унесли с собой, и вид посиневших изрубленных тел был ужасен.
- Нападавшим тоже досталось, - заметил Рорк, изучая место боя. - Видишь кровь? Там натекла такая лужа, что одного они точно прикончили. Драка здесь была хорошая: мыслю, что эти двое воинов дорого продали свою жизнь.
- Уходим, - сказал Турн. - Место открытое, заметят нас.
Вскоре они увидели поселок прокаженных. Укрывшись за поваленным деревом, воины принялись наблюдать за Балиаратом. Здесь тоже торчал флагшток с желтой тряпкой, которую лениво шевелил утренний ветер. Но не это заметили в первую очередь глаза Рорка. Большинство хижин было сожжено, и пепелища еще курились зловонным дымом. Часть домов сгорела не полностью, но их крыши провалились, остались лишь бревенчатые каркасы. Запах гари был очень острым. Кроме того, Рорк заметил пять или шесть тел, лежавших в снегу в разных концах поселка: скорее всего, это были те прокаженные, которые не успели спастись бегством. А еще он увидел огромный сруб, похожий на окруженную тыном крепость, и привязанных к длинной коновязи расседланных лошадей, а рядом с ними - человека, задававшего лошадям корм. Впрочем, и Турн почти одновременно с молодым антом разглядел этого человека и в изумлении вскрикнул:
- Черные гномы!
Заметив вопрос в глазах Рорка, Турн поспешно объяснил, в чем дело. Черными гномами викинги называли злобный и воинственный народ, живущий далеко на севере, где солнце светит лишь четыре месяца в году, а все остальное время года царит ночь. Черные гномы низкорослы и похожи на карликов, но при этом сильны, свирепы и живучи, в искусстве устраивать гибельные западни и ловушки им нет равных. Они вооружены костяными гарпунами, бронзовыми топорами, ножами и палицами из медвежьих костей. Пленников они зверски истязают, выкалывают им глаза, поливают ледяной водой на морозе, поджаривают на углях. Говорят, Черные гномы, как и пикты, пьют кровь убитых врагов, но Турн этого никогда не видел.
- Вон еще один. - Рорк показал пальцем в сторону небольшой деревянной башенки, расположенной снаружи у тына. В башенке был закутанный в меха воин, вероятно, часовой.
- Это они, - скрипнул зубами Турн. - Это они были в Фюслине.
- Всего четырнадцать лошадей, - заметил Рорк. - Двое против четырнадцати. Совсем немного, клянусь Перуном.
- А если там ансгримцы?
- Тогда мы всего лишь умрем.
- Мне что-то расхотелось умирать. - Турн пригоршней снега вытер пылающее лицо. - Пусть сдохнут эти крысы!
- Ветер меняется, - встревожился Рорк. - Нас могут учуять. Что-то надо делать, Турн.
- Не волнуйся, сынок, - успокоил его кузнец, - я знаю, как нам быть…

Караульный на башенке не чувствовал мороза. На его родине так холодно, что в этой благословенной земле зима может сойти за лето. Поэтому он с наслаждением вдыхал морозный воздух и думал о той награде, которую скоро получит от Господина.
Все знали, что Господин щедр. Так щедр, что даже боги не могут с ним сравниться. Когда герцог Гаэрден повел их в поход, Господин сказал Черным гномам: «Привезите мне маленькую принцессу, и каждый из вас получит столько золота, сколько сможет унести». В Полуночной стране, откуда Черные гномы пришли воевать в Готеланд, золота совсем не было. Оно было великой редкостью. Шаманы называли звонкий желтый металл священным, Слезами Солнца, назначали за него великую цену. За крохотную крупинку желтого металла можно было купить у шамана место у Большого костра предков в Стране мертвых. Или купить себе женщину - молодую, гибкую, с тяжелой грудью и пышными бедрами, с кожей, гладкой от рыбьего жира, костяными бусами в волосах и искусной татуировкой. А еще за малую толику желтого металла можно получить много оленей, тюленьего жира и песцовых шкур. Тот, кто вернется домой из похода на Готеланд, станет богачом.
Господин щедр. Господин добр. Господин позволяет все. Господину нравится жестокость Черных гномов. Он радуется, когда Черные гномы перегрызают глотки поверженных врагов, высасывая из жил живую, горячую, соленую кровь. Господин обещал повести Черных гномов дальше, на юг и восток, где много пищи, золота и ласковых женщин, где всегда тепло и нет долгой зимы. Велика будет награда каждому, кто верно служит Господину!
Оттого-то на черных губах караульного играла улыбка, и хищная радость зверя, почуявшего добычу, владела им. Вчера он захватил ту, на кого указывала длань Господина, и возвращение в Шоркиан будет приятным.
О тех, кто убежал, можно не беспокоиться. Большинство из них - больные белой болезнью, и Господину безразлично, что с ними будет. Воинов, охранявших принцессу, Черные гномы частью изрубили, но нескольким все же удалось уйти. Герцог Гаэрден сказал, что Господину нужна только девочка, а всех остальных следует предать огню и мечу. Оружие и платье убитых воинов Черные гномы поделили между собой, а вот рухлядь больных трогать остерегались, опасаясь заразы, сожгли их хижины вместе с жалким скарбом. Двух молодых служанок принцессы герцог Гаэрден отдал Черным гномам для развлечения. Белые женщины не так красивы, как женщины Черных гномов, у них нет замысловатой татуировки, и кожа у них бледная, как брюхо снулой рыбы, но на войне сойдет для минутного удовольствия любая женщина…
Мороз добьет тех, кто убежал. Смерть от холода - одна из самых легких, но белые этого не понимают. Одна ночь в лесу на таком морозе для них невыносима. Вон, один уже идет, шатаясь, наверняка обморожен.
Караульный не стал поднимать тревоги. Он некоторое время следил за одинокой фигурой, которая тяжело ковыляла к воротам Балиарата. Когда человек подошел ближе, глаза Черного гнома зажглись жадностью: на мужчине была хорошая баранья шуба, и серебряная бляха ремня ослепительно блестела в свете утреннего солнца.
Наемник спрыгнул с башенки и, переваливаясь на кривых коротких ногах, побежал к воротам. Здесь он преградил путь человеку в шубе.
Увидев перед собой Черного гнома, путник остановился. Это был старик, сутулый и худой. Когда наемник направил на него свой гарпун, старик вдруг закашлялся сухим надрывным кашлем, говорящем о застуженных легких. В глазах его был страх смерти и немая мольба.
Наемник знаками показал старику, чтобы он снимал шубу и пояс. Старик не понял, Черный гном повторил свои знаки, издав для убедительности несколько сердитых звуков, похожих на лай охрипшей собаки, и несильно ткнул гарпуном старика в грудь. Старик начал медленно снимать шубу, борясь с приступами кашля.
Шуба полетела в снег. Черный гном с алчным смешком наклонился, чтобы поднять ее, но старик, вдруг выпрямившись и расправив плечи, выхватил спрятанный за спиной боевой топор. Мгновение - и отточенная сталь опустилась на шею Черного гнома. Обезглавленное тело еще не упало в снег, а старик, размахивая топором, уже бежал к срубу.
- Э-хой! - кричал он. - Э-хой!
Наемник, кормивший лошадей, завизжал, бросился к прислоненному к стене сруба гарпуну, но Турн нагнал его и одним ударом разворотил ему череп от макушки до подбородка. Дверь сруба распахнулась, еще три или четыре наемника выскочили наружу, вопя и потрясая оружием. Их почерневшие от грязи и копоти лица были искажены яростью. Но тут что-то с шипением рассекло воздух: ближайший к Турну наемник завертелся волчком и упал, раскинув руки, со стрелой в сердце. Второму секунду спустя стрела пробила горло, третий получил стрелу в глаз. Еще одного наемника пущенная Рорком стрела пригвоздила к двери сруба, и Черный гном тряс головой, разевая рот, из которого толчками выплескивалась черная кровь. Тем временем с другой стороны выскочили еще несколько врагов. Турн перехватил окровавленный топор и бросился на них, осыпая врагов ирландскими ругательствами.
Враги опомнились - они высыпали из сруба, как тараканы. Но Рорк уже отбросил лук. За спинами наемников раздался злобный волчий вой. Седоволосый воин с занесенным мечом ворвался в самую гущу врагов. И началось: весь Балиарат наполнился стуком оружия, воплями ярости и ужаса, и шум битвы отдавался эхом от стены леса, наполняя собой долину, будто целая армия начала здесь сражение.
Рорк ошибся, Черных гномов оказалось вдвое больше. Теперь ему стало понятно, почему следы коней были такими глубокими - на каждой лошади ехали по два воина. Но это уже не имело значения. Рорк не испытывал ни волнения, ни страха, только холодная боевая ярость наполняла его. Ни щита, ни панциря, ни шлема у него не было, но ловкость и отменная координация давали ему огромное преимущество над наемниками. Первым на него кинулся крепыш в черной парке с палицей в руке. Рорк увернулся от палицы и нанес короткий вертикальный удар - кровь струей ударила в воздух, и наемник повалился в снег. Другому Черному гному Рорк распорол живот, третьего располосовал острием меча от горла до пупка. Острейший арабский булат без труда разрезал грязные шкуры и кожаные панцири наемников. Четвертый пытался достать Рорка копьем - юноша молниеносно прыжком увернулся от удара и насквозь пронзил врага ответным выпадом. Перехватить его удары было невозможно, увернуться от них не удалось никому: еще один из врагов в панике попытался бежать, но Рорк, ухватив меч обеими руками, обрушил его на затылок врага, да так, что кровь и мозг брызнули на бревенчатую стену сруба широким веером. Турн тем временем раскроил череп еще одному врагу.
- Берегись! - крикнул он.
Но сам уберечься не успел - из окошек сруба на викингов посыпались мелкие черные стрелы, и одна из них угодила Турну в бедро. Рорк двумя ударами прикончил еще одного наемника, однако вокруг него уже собралось шесть или семь Черных гномов, пытавшихся достать его длинными гарпунами. Их товарищи вопили из сруба, требуя открыть им Рорка для прицельного выстрела, но в горячке боя никто не обращал на их крики внимания. Черные гномы смекнули, что седой воин главный в этой паре витязей, и, только убив его, можно одержать победу.
- Турн, пробирайся в сруб! - крикнул Рорк.
- Поздно, сынок, - отвечал ирландец, - я ранен.

Предыдущая страница 10 Следующая страница


11 Андрей Астахов

Снег под ногами Турна окрасился кровью. Рорк обнаружил направленный в него гарпун, сбил противника с ног и бросился к Турну. Однако тут ему дорогу преградил воин в длинной кольчуге с треугольным щитом и длинным мечом. Рорк узнал рыцаря, приезжавшего в лагерь викингов для переговоров от имени Аргальфа.
Рыцарь бросился на Рорка, пытаясь сбить его с ног ударом щита. Рорк сразу сообразил, чего ждет от него противник, - рубящего удара по щиту. Клинок Рорка глубоко врубился бы в щит, прорубив железную окантовку, но при этом неминуемо он застрял бы в разрубе. Поэтому Рорк прянул назад, увлекая врага за собой. Рыцарь нанес удар, целя в голову, но Рорк легко увернулся и сам достал противника режущим ударом по корпусу. Сталь меча скрипнула по звеньям кольчуги.
Дальше вражеский рыцарь нападал, а Рорк отбивал удары. Не то чтобы он устал в предыдущей схватке с Черными гномами, но это был первый в его жизни бой с профессиональным воином, отлично владеющим оружием. Черные гномы были наемниками, воин в кольчуге был рыцарем. Много лет его обучали драться любым оружием, от копья до топора, раскрывали ему самые сокровенные секреты владения мечом, которые рыцарь теперь один за другим применял против Рорка. Один из хитрых обводов вражеского воина едва не привел к тому, что Рорк лишился меча, - будь его рука в перчатке, меч неминуемо выскользнул бы из нее.
Черные гномы, похоже, были уверены в победе своего предводителя, уверены настолько, что даже перестали нападать на Турна, который получил неожиданную и очень нужную ему передышку. Наемники гиканьем и хриплыми криками встречали каждую яростную атаку своего начальника. И тут рыцарь решил использовать еще один способ сломить противника. Показав мечом на Турна, который без сил опустился на одно колено, рыцарь злобно улыбнулся, сказав по-норманнски:
- Сдавайся, или он умрет без оружия в руках!
Рорк ничего не ответил. У него вдруг появилась странная мысль; противнику мешает тяжелое вооружение. Кольчуга, щит, шлем с наносьем, который ограничивает обзор. При атаке в лоб рыцарь неуязвим, это ясно: он закроется щитом и тут же ответит смертоносным ударом. А если не в лоб? А если противник считает, что перед ним - храбрый, сильный, но плохо обученный викинг, умеющий лишь разбивать в щепы вражеский щит, чтобы потом достать за ним самого щитоносца? А если так…
- Твое имя, воин? - спросил он, стараясь дышать тяжелее, чем на самом деле: пусть враг решит, что сил у него не осталось.
- Я герцог Гаэрден, - ответил рыцарь. - Что тебе мое имя?
- Просто хочу знать, кого сегодня сожрут вороны, - сказал Рорк и атаковал.
Гаэрден поднял щит, закрываясь от удара. Он все делал правильно, удар Рорка должен был прийтись на щит. Но Рорк не собирался наносить удар. Неуловимым молниеносным прыжком он пронесся мимо Гаэрдена, оказавшись у него за спиной. Гаэрден начал разворачиваться, опустил щит. Рорк уже был тут как тут. Острие меча пробило кольчужный подшлемник, вошло в горло герцога под подбородком и вышло из затылка на ладонь. Глаза герцога закатились, он выронил меч, задергался в конвульсиях. Рорк рывком выдернул оружие. Икая и выплевывая кровавую пену, Гаэрден повалился в снег.
Рорк, переводя дыхание, осмотрел поле боя. Его даже не удивило то, что за те последние секунды, что понадобились ему, чтобы покончить с Гаэрденом, ситуация совершенно переменилась. Черные гномы вдруг разбежались, но не потому, что их предводитель погиб. В Балиарат ворвалось два десятка всадников-готов, приканчивая дикарей. И минуты не прошло, как в поселке не осталось ни одного живого наемника.
Перешагнув через еще вздрагивающего Гаэрдена, Рорк поспешил на помощь кузнецу. Турн сидел в снегу среди трупов зарубленных им Черных гномов, зажимая рану в ноге, из которой продолжала алой струей бить кровь. Кузнец был мертвенно бледен, губы его посинели.
- Пояс, - попросил он Рорка. - Дай пояс.
С помощью Рорка Турн перетянул раненую ногу кожаным ремешком, и кровь остановилась. Но Турн был очень слаб, горячка боя проходила, и теперь он даже не мог встать.
К викингам подошел предводитель отряда, так неожиданно и так вовремя появившегося на поле боя. Его лицо показалось Рорку знакомым, но юноша не мог вспомнить, где его видел.
- Мы восхищены, отважные норманны, - сказал гот, коверкая норманнские слова. - Вы славно дрались. Собаки получили по заслугам.
- Мой друг ранен, - сказал Рорк. - В доме есть знатные люди. Помоги им.
- Знатные?
- Принцесса Аманда, - сказал Турн.
- Клянусь адом! - воскликнул готский рыцарь и, ухватив поудобнее окровавленную секиру, бросился в сруб. Еще несколько воинов, попрыгав с седел, последовали за ним. Рорк услышал стук оружия, хриплые вопли - кое-кто из Черных гномов прятался в доме. Потом стало тихо.
- Жаль мне, - вдруг сказал Турн со слабой усмешкой. - Мы шли сюда спасать принцессу, а вся слава достанется готу.
- Это пустое. Слава находит храброго повсюду.
- Помнится, так говорил твой отец, - ирландец с изумлением посмотрел на своего молодого товарища.
- Я сын моего отца.
На пороге сруба появился военачальник готов, прижимая к закованной в панцирь груди маленькую девочку в куньей шубке. Волосы девочки были растрепаны, личико вымазано сажей и грязью. В ее широко распахнутых голубых глазах еще светился ужас от всего увиденного, но ручки девочки крепко охватывали рыцаря за шею.
Следом вышли улыбающиеся вооруженные готские воины, а за ними - невысокая, очень светловолосая девушка лет шестнадцати-семнадцати. Ссадины и кровоподтеки на ее бледном лице и руках и искусанные губы вкупе с разорванной одеждой говорили о том, что обращались с ней гораздо хуже, чем с ребенком. Выйдя на яркое солнце, девушка подняла над головой руки, словно хотела обратиться к светилу с молитвой, но вдруг подломилась в коленях и осела в снег.
Рорк бросился к ней, помог подняться. Во взгляде молодой пленницы были ночь и пустота. Сердце Рорка дрогнуло. Он вспомнил глаза матери, истекающей кровью на его руках после схватки с кабаном.
- Ты не ранена? - спросил он.
- Нет, - светловолосая девушка говорила по-норманнски. Взгляд ее остановился на лице Рорка. - Кто ты?
- Поблагодари его, сестра, - сказал подошедший воин в хауберке. - Если бы не он, тебя зарезали бы, как вторую девчонку. Там, за срубом, лежат еще тела. Лежать бы тебе вместе с ними!
- Бригитта? Бригитта умерла, - девушка вцепилась в руку Рорка, словно боялась, что он бросит ее, оставит в этом месте. - Ты норманн? Ты говоришь по-норманнски?
- Я Рорк, сын Рутгера. У тебя кровь на лице.
- Я Хельга, дочь Эйдрика. Ты тоже ранен.
Только сейчас Рорк заметил, что Гаэрден все-таки задел мечом его руку. Пустяковая царапина, никто ее не заметил, даже он сам. А эта девушка заметила.
- Моему другу и учителю досталось больше, - ответил он.
- Позволь, я перевяжу тебя.
Рорк больше не мог смотреть ей в глаза и отвел взгляд. Хельга оторвала полоску ткани от своей туники, старательно перевязала ранку на предплечье. Рорк поймал взгляды готских воинов: они смотрели на него и на девушку и улыбались.
- Хорошая повязка, - сказал он Хельге. - Благодарю тебя.
- Ты спас меня. Это я тебя благодарю.
Сигнал рога не дал Рорку ответить. Воины между тем бросили добивать раненых наемников и собрались у сруба. Принцессу Аманду взял на свою лошадь предводитель готов.
- Поедешь с нами, красавица, - сказал он Хельге, - если ты можешь ехать верхом, выбери себе любого коня. И тебя, рыцарь, я приглашаю присоединиться к нам. Почту за честь сражаться рядом с тобой.
- Сначала назови мне свое имя, храбрый гот, чтобы я знал, кто спас жизнь мне и моему учителю.
- Я барон Мейдор. Припоминаю, что я видел тебя в лагере норманнов. Если все норманны дерутся так же храбро и искусно, как ты, мы скоро очистим эту землю от заполонивших ее крыс.
- Моему другу нужна помощь лекаря, - сказал Рорк.
- Верно. Поэтому все мы поедем в Луэндалль. Туда едут ныне все, кому опротивело царствование Зверя. Обещаю тебе, что доставлю ее высочество в Луэндалль в целости и сохранности.
- У тебя слишком мало людей, барон.
- Здесь не все мои люди. После смерти моего сеньора, маркграфа Винифреда Леве, в Целемской битве я собрал остатки его людей и теперь командую большим отрядом. Мы защитим девочку, не беспокойся… так ты едешь с нами?
Рорк даже не взглянул на коня, которого услужливо подвел к нему один из готов. Он вновь ощутил на себе взгляд, который смутил его. Взгляд Хельги.
- Я не еду с вами, барон, - решительно ответил он. - Мой путь лежит на север, в лагерь дяди. Об одном прошу, господин: позаботься о моем друге!
- Слово рыцаря.
- Со мной все будет хорошо, - сказал Турн: он уже сидел в седле, куда вскарабкался при помощи двух дюжих готских воинов. - Жаль, я не могу сопровождать тебя.
- Встретимся в Луэндалле, - отвечал Рорк.
Мейдор отсалютовал юноше мечом, и отряд готов рванулся с места, в облаках снежной пыли пара покидая Балиарат. Рорк проводил их взглядом. В последний миг, перед тем как кавалькада скрылась за оградой сруба, ему показалось, что Хельга вновь посмотрела на него, обернувшись. Рорк почувствовал, как что-то кольнуло его сердце. Потом все скрылось: отряд исчез с глаз, оставив разрытый копытами снег и изрубленные трупы наемников на нем. Балиарат опустел.
Рорк посмотрел туда, где на утоптанном снегу лежало ничком тело Гаэрдена. Готы забрали вооружение и доспехи герцога, бросив труп предателя на съедение воронам. Рорк вспомнил другую картину - вечер в Фюслине, лиловый сумрак, безглазые тела на шибенице и замученную девочку в снегу, - и тяжесть на сердце как будто стала меньше. Из первого своего боя он вышел победителем. В первом своем бою он дрался против Зла и одолел его.
Захотелось пить. Пригоршней снега Рорк утолил жажду. В походной сумке были хлеб и мясо, но есть Рорку не хотелось. С едой можно подождать. Оставаться в этом месте ему больше не хотелось. Его ждал обратный путь, который ему предстояло совершить в одиночку. Начиналось главное испытание, и предчувствие грядущих событий и радовало сына Рутгера, и наполняло трепетом.
Карканье ворон, слетающихся на трапезу, стало громким и назойливым, черные птицы будто требовали у Рорка, чтобы он побыстрее ушел. Окинув последним прощальным взглядом поле боя, которое сегодня стало для него полем славы, Рорк направился к воротам, туда, где вставала стена зимнего леса.

Часть III
ДЕНЬ ЮЛЬ

Вот то, что я хотел.
Сегун Иэмицу

I

Война вспыхнула с новой силой.
Над донжоном Шоркианского замка взвилось громадное полотнище, на котором черный волк горделиво сжимал в лапах меч и корону. Раскрылись ворота замка, будто черная пасть, выплевывая герольдов - зазывал и вербовщиков. Зверь собирал рать, чтобы покончить с жалкими безумцами, осмелившимися сопротивляться.
И собралось воинство даже большее, чем в начале войны, когда кровожадные ватаги псов войны разоряли северный Готеланд, сожгли дотла Орд, Гриднэль, Лофард и еще дюжину городов, взяли Шоркиан. Еще не успели оплакать убитых, еще не восстали из праха и пепла сожженные деревни, а новые полчища принялись терзать землю Готеланда с яростью, превосходящей человеческое разумение. Ибо велел Зверь: «Предавайте огню все, что горит. Лишайте дыхания жизни все, что имеет дыхание жизни. Чтобы создать новое царство, уничтожайте старое. Я беру на себя бремя ваших грехов и преступлений, ибо я есть Совесть Мира. Ваши преступления на мне, ваша жестокость оправдана и обелена мной. За вашу верность и отвагу воздастся вам!»
Мимо спаленных хуторов и деревень, мимо деревьев, увешанных висельниками, мимо чадящих гарью пожарищ орды наемников спешили в Шоркиан. Далеко разнеслась слава о деяниях Зверя, о силе его ансгримских баронов, о непобедимости войска, о плате, которую щедро платит банпорский король, и вооруженные охотники до крови и золота все прибывали в Шоркианский замок. Здесь было Сердце Тьмы, здесь Зверь основал престол свой и насмехался над мракоумными варварами, бросившими ему вызов. Двенадцать языков собрались здесь под знаменами Аргальфа и его ансгримцев: кровожадные пикты и дикие полулюди из северных пустынь; саксы с длинными мечами и тяжелыми топорами и гунны с лицами, покрытыми шрамами; белокурые англы с тисовыми луками и заносчивые сикамбры; длинноволосые юты и скотты - непревзойденные бойцы на секирах; бородатые тевтоны, гордые и воинственные франки, одетые в звериные шкуры пруссы и даже готы, принявшие в этой войне сторону Зверя и терзавшие родную землю едва ли не страшнее пришлых полчищ. В Шоркиане собирались все негодяи, изгнанники, преступники и проходимцы, чьи сердца обросли такой толстой корой из крови и грязи, что все человеческое в них умерло, и лишь все мыслимые пороки угнездились взамен. Было немало балахвостов, бездельников, приставших к этим людским отбросам ради приключений, наживы и славы. Были и профессиональные воины, наслышанные о победах Аргальфа и желавшие повоевать под его началом. Сотня за сотней приходили они в Шоркиан, ожидая сигнала к выступлению.
И скоро час пробил. Миновал Николаев день, и сама смерть пришла на земли Готеланда. Враг вторгся в южную часть страны, уничтожая все на пути своем. Дни превращались в ночи из-за дыма пожарищ, ночи в дни - из-за зарева над пылающими весями и городами. Тысячи беженцев потянулись к единственному убежищу, которое еще могло защитить от Зверя - к Луэндаллю.
И тут среди всеобщего отчаяния и плача вспоминалось многим пророчество святой Адельгейды и последние слова святого первокрестителя Теодульфа, сказанные им перед казнью: «Многое придется вам положить на алтарь, и через многую кровь явит вам Христос спасение в Луэндалле». Охваченные страхом люди бросали свои дома, облачались во вретища и с пением псалмов шли по дорогам страны в Луэндалль, чтобы у гробницы святого встретить скорый Конец времен. В начале войны тоже было много пилигримов, желавших защититься от Зверя вблизи благословенных стен главного в Готеланде монастыря: теперь же, казалось, весь народ без разбора превратился в паломников. Вереницы людей днем и ночью шли крестным ходом по Готеланду к великому ужасу крестьян, решивших, что судный день уже настал, и гибель человеческого рода неотвратима. Тысячи уст хором произносили слова святого Теодульфа: «Бог, говорящий во мне, подаст спасение верящему в Него в День великого гнева Его, и никто прочий не спасется». Людьми владело лишь одно желание - дойти до Луэндалля. Это удавалось не всем. Полураздетых, босых, голодных пилигримов поджидал на дорогах самый беспощадный враг - мороз. Побелевшие скрюченные тела путников лежали, словно бревна, по обочинам трактов. Выходящие из леса звери нападали на отставших и обессилевших. Странное дело, но воины Аргальфа не убивали паломников, лишь порой глумились при встрече над беззащитными людьми. Часто случалось, что процессии пилигримов сталкивались с наемничьими шайками, и тогда люди готовились умереть, но наемники проявляли милость и уходили, никого не тронув. Истово верующие называли это Чудом Божьим, скептики - нежеланием головорезов Аргальфа тратить время на нищих пилигримов, которых рано или поздно добьют холод и голод. Так и брели паломники в Луэндалль сквозь ужасы, зиму и страдания, тая в сердце последнюю надежду.
А надежда пока еще была. Вновь заговорили о норманнах, которые так и не ушли из Готеланда. Монахи, еще недавно просившие Бога избавить Готеланд от двух равно опустошительных зол - чумы и норманнского набега, - теперь заговорили о странном стихе из пророчества святой Адельгейды, где говорилось, что «от Врат Востока грядет Вочеловеченный, идущий вместе с язычниками, чтобы мечом свершить Божью волю».
А тут еще пронеслась по Готеланду новость и вовсе невероятная - маленькая Аманда, дочь короля Эрманариха, жива и невредима и находится под защитой Святого Креста в Луэндалле. Это было тем более удивительно, что за несколько дней до того глашатай Зверя провозгласил повсеместно эдикт королевы Ингеборг, в котором она отреклась от короны Готеланда в пользу Аргальфа и называла себя верноподданной банпорского короля. В том увидели несомненное знамение. Ученые монахи говорили пилигримам, что перед концом света только невинные дети не подпадут под власть Антихриста. Много судачили и о том, что королеву Ингеборг околдовали. И даже самый несведущий в богословии, самый неграмотный и темный человек теперь если не умом, то сердцем понимал, что судьба восьмилетней девочки и судьба страны, а может быть, и всего христианского мира, связаны воедино.
Но и другие слухи ходили по стране, измученной войной. Страх и отчаяние вносили они в души. Вновь видели очевидцы страшных воителей Ансгрима, только теперь было их уже не семь, а восемь. В свите Зверя появился воин в пурпурном вооружении на рыжем жеребце невиданной красоты, с драконом и двумя сердцами на щите. Никто не видел его лица, всегда закрытого забралом шлема, но рыцарь этот был неразлучен с Аргальфом, оттого пошли разговоры, что это сам дьявол присоединился к войску Аргальфа, и теперь победа банпорца неминуема. Да и Аргальф больше не отсиживался в Шоркиане, как это было в начале войны, но сам возглавлял свою рать, появляясь на могучем вороном коне, в багровом плаще и золотом шлеме с агнчими рогами на нем. Не раз и не два видели случайные очевидцы, как дьявольская кавалькада неслась по заснеженным равнинам Готеланда: гудела земля под копытами коней, свистел ветер, жуткие тени плясали на фоне закатного неба. Все живое в ужасе бежало из мест, где появлялась дикая охота банпорского короля, и даже наемники старались не поминать имен ансгримцев, чтобы не накликать беду. Те из готов, кто втайне еще придерживался древнего язычества, рассказывали полузабытую легенду: пришествие Всадников Последних Времен уже состоялось, очень скоро начнется последняя битва, в которой будет убит последний герой. После этого придут орды пробужденных черным колдовством живых мертвецов и пожрут тех, кто уцелеет в битве. И тогда богам не останется ничего другого, кроме как уничтожить мир огнем и водой.

Браги Ульвассон не верил в легенды и предсказания. Он был упрям и отважен, этот старый рыжий морской волк, и никогда не был суеверен. Слухи, наполнявшие Готеланд и бередившие умы, доходили и до него, но Железная Башка только посмеивался в свою огненную бороду и называл дураками всех, кто верит в бабьи небылицы и пророчества.
Возвращение Рорка искренне обрадовало Браги и рассеяло гнетущую неопределенность. Теперь Браги знал, как быть. Похвалив племянника за мужество и важные сведения, вручив Рорку подарок - искусной работы кинжал с рукоятью из моржового зуба, - Браги с рассветом собрал военачальников союзного войска на совет. Рорку было велено остаться.
Ярлы и словенские князья встретили Рорка холодно: только молодой Хакан Инглинг по-дружески похлопал сына Рутгера по плечу. Браги же велел Рорку сесть рядом с собой. Завидев это, Ведмежич, Первуд и Горазд переглянулись, но ничего не сказали.
Браги был немногословен. Он вкратце описал то, что случилось в Балиарате, и сообщил вождям, что Дочь Ингеборг находится в Луэндалле.
- Получилось все так, как я и предполагал, - закончил Железная Башка, - и мой сыновец, вернувшись, подтвердил, что у нас есть шанс продолжить войну и даже победить в ней. Если не победу, то славу в этой войне мы обретем. Но для этого следует немедля оставить наш лагерь и скрытно идти на юг.
Браги изложил свой план. Он был довольно рискован, но имел свои преимущества. Войско предполагалось разделить на две части. Конница пойдет по дорогам до Луэндалля. Эту половину войска возглавит сам Браги, а в помощники себе возьмет Ринга и Горазда. Проводников им не потребуется, союзники-готы покажут самый короткий путь до Луэндалля. Вторая же, большая часть войска, вся пехота и лучники, пойдет скрыто, лесами, но стараясь держаться поближе к коннице. Эту половину армии возглавит…
- Первуд, ты, - сказал Браги, глядя из-под рыжих ресниц на племянника.
Княжич поклонился, красный от гордости. Ведмежич с нескрываемой завистью посмотрел на брата. Но Браги уже продолжал раскрывать свой замысел.
- Отряд Первуда поведет Рорк, он дорогу знает, а из норманнских ярлов с Первудом будут Эймунд и Хакан Инглинг. Если будет на то милость богов Асгарда, то оба отряда соединятся у Луэндалля через шесть дней. Там и будет решена судьба войны.
- Почему именно там? - спросил Ринг.
- Прилетела ворона, нашептала мне на ухо, - с насмешкой сказал Железная Башка. - Позволь мне решать, что и как нам делать, сын.
- Но почему нам следует разделиться? - спросил Эймунд.
- Пусть Первуд тебе скажет, - неожиданно посоветовал Браги.
- Я? - удивился княжич. - Мне сказать?
- Скажи, объясни Эймунду Отважному, почему я разделяю войско.
- Мысли твои мне неведомы, стрый, - после некоторых раздумий произнес Первуд, - но вижу, задумал ты хитрость. Конницу берешь с собой, чтобы упредить врагов, хочешь вместе с готами союзными прикрыть город от внезапного нападения. А пехота идти быстро не может, вот тайными тропами, неведомыми врагам, и пойдет лесами к месту сбора. Коли конница не справится, пехота город оборонит.
- Теперь поняли, почему я Первуду воеводство доверил? - спросил довольный Враги. - Аргальф думает, мы его ждать здесь, у побережья, будем, ибо не привыкли викинги далеко уходить от моря. А мы сделаем так, как он не ожидает. Все же прочее я скажу вам на месте…
Решив военные вопросы, Браги вызвал слуг и велел подавать завтрак.
- Позволь мне удалиться, стрый, - сказал Рорк, поднимаясь со своего места. - Я не голоден.
Бровь Браги поползла вверх, однако старый норманн сдержал свой гнев, не стал тешить злопыхателей Рорка.
- Вижу, не чаешь отправляться в Луэндалль, - сказал он насмешливо, - верно, встретил там какую-нибудь прелестницу, и теперь она ждет тебя, ночами не спит.
Рорк лишь воздел руки к пологу шатра. Как мог знать рыжий варяг то, что хранилось в самых тайных местах его души!
- Не отходи далеко, - велел Браги, - желаю поговорить с тобой наедине.
На выходе Рорк столкнулся с отцом Бродериком, также званым на совет, но почему-то опоздавшим. В глазах монаха мелькнул ужас. Рорк грубо оттолкнул замешкавшегося монаха, пошел своей дорогой. Отец Бродерик, крестясь, вошел в шатер.
- Хорошие новости для тебя, благочинный, - приветствовал его Браги. - Твой Адмонт воистину муж разумный и хитрый, как Локки. Моя сестра в плену, но дочь ее сейчас у Адмонта.
Отец Бродерик с облегчением вздохнул, впервые за много тревожных дней чувствуя, как радость по милости Создателя входит в его сердце. Браги насмешливо наблюдал, как священник читает молитву. Ринг за спиной монаха важно надул щеки и что-то бормотал, молитвенно сложив руки, но Бродерик не видел этого.
- Да-да, - добавил Браги, жестом велев слуге подать монаху чашу с медом, - маленькая принцесса, да защитит ее Один, скрыта от врагов на святой земле. Но вот известно об этом не только нам. Аргальф, как доносят мне, уже выступил с ратью из Шоркиана. Думаю, он замыслил поход на Луэндалль.
- Это невозможно! - воскликнул отец Бродерик. - Он не может не знать, что святая земля для него недоступна.
- Однако он пойдет туда, не будь я Браги. Видать, язычники могут то, чего не могут христиане. Наверняка Аргальф знает какой-нибудь секрет, который поможет ему взять крепость.
Отец Бродерик задумался. Он был высокоученым человеком, и мало кто в Готеланде мог бы поспорить с ним в учености, но вопрос, который поставил перед ним этот варвар, застиг его врасплох. Никто не мог знать планы Аргальфа, кроме него самого. Но почему Аргальф решился на поступок, которого от него не ожидали?
- А точны ли эти сведения? - осторожно спросил монах. - Нет ли в них…
- Обмана, хочешь ты сказать? Это верные сведения. Рассуждаю, как воин, а не как кудесник. Нашему приятелю, разорви его Локки, надоело бездействие. Либо…
- Либо ему нужна эта девочка.
- Вот и я думаю, не моя ли сестрица надоумила выродка разыскать дочку и привезти ее в Шоркиан. Оказывается, не всегда чадолюбие - хорошее качество!
- Благородный Браги, я теряюсь в догадках. Одно лишь знаю точно: с судьбой ее высочества связана и судьба этой войны. Но Аргальф не может вступить в Луэндалль, так говорят пророчества.
- Не может. Но его наемники могут, - жестко ответил Браги, выпятив бороду.
Отец Бродерик вздрогнул. Вечно пьяный дикарь рассуждал так, что возразить было нечего. Смутный и витиеватый язык пророчеств не давал главного ответа - придет ли зверь в оплот веры на земле Готеланда. Пусть даже не придет, но кто мешает ему взять крепость руками разношерстного сброда и получить то, что он хочет? Бродерик не сомневался, что Аргальф знает все пророчества и постарается сделать так, чтобы избежать предопределенного. Он не войдет сам в монастырь. Он просто возьмет его в кольцо осады и задушит голодом. Пророчества об этом ничего не говорят. С падением монастыря все будет кончено, сбудется реченное через пророка Даниила - мерзость запустения в Готеланде.
- О чем думаешь, посол? - спросил Браги, уже предполагающий, что ответит ему готский священник.
- Думаю, повторит ли Господь ради маленькой Аманды чудо с ангелом, когда-то поразившем войско Синнахериба у врат Иерусалима, - ответил Бродерик.
- Страшно, да? - не то с иронией, не то с сочувствием произнес Железная Башка. - Вы, христиане, очень многое оставляете на волю вашего Бога, и потому он недоволен вами. Там, где надо брать в руки меч и идти биться, вы просите его помощи! Нет монах, это недостойно мужчин! Ваш Бог устал от вашего нытья и бабьих причитаний. Если бы готы сражались с Аргальфом, а не читали какие-то глупые пророчества безумной старухи, они бы уже давно сами вышвырнули банпорского ублюдка и его вшивый сброд из своей страны.
- Что предлагаешь ты, преславный Браги?
- Оставь пророчества пророкам. Пусть они пытаются угадать волю богов. А мы - воины. Наше дело сражаться, проливать кровь и добиваться победы. Аргальф начал поход, который решит исход войны. Я тоже принял решение. Клянусь Одином, Аргальф повоет у меня на норманнском поводке!
- Значит, война!
- Битва насмерть. Кровь Вортганга вопиет об отмщении, - Браги помрачнел. - И бесчестье Ингеборг тоже.

С варяжской стороны стана слышались громкое пьяное пение, женский визг и смех. К лагерю Браги прибилось немало женщин, и не только готских: много пленниц варяги захватили в бою под Алеаварисом. Сегодня в стане было особенно весело, войско узнало о решении Браги выступить на врага. Кончалось опротивевшее всем сидение на одном месте, начиналась настоящая война.
Анты радовались не меньше варягов. С полсотни гридней набилось в шатер Горазда. Женщины, несколько саксонок, захваченных в качестве трофеев и готские служанки разносили ковши с медом и брагой. Воины опустошали ковши, не забывая пощупать служанок, и если готок почти не трогали, то с сакских пленниц сорвали почти всю одежду под смешки и гоготание. Несколько человек уже напились до бесчувствия: их выволокли из шатра и бросили в снег у костров, на которых жарились свиные и бараньи туши. Ели и пили вволю: рыжий Браги велел подъесть накопившиеся в лагере припасы, чтобы не тащить за войском большой обоз и не обременять заводных коней.
Горазд пил мало, больше наблюдал за своими гриднями. Молодые, могучие, удалые, таких молодцов в варяжском войске немного. Коли подадут боги удачу в бою, война с Аргальфом принесет каждому из дружины богатую добычу: золотые и серебряные куны, дорогое оружие, рухлядь, коней. В огонь и в воду пойдут тогда дружинники за Гораздом. И тогда, пожалуй, можно будет поспорить с Боживоем и другими братьями за отцовский стол…
С той ночи, когда умер старый Рогволод в своей опочивальне, Горазд думал о власти. Только Боживой стоял между ним и княжеским столом. Трое их было, детей Рогволода от первой жены князя бодричанки Вешницы - дочь Мирослава, мать проклятого волкодлака Рорка, и братья - погодки Боживой и Горазд. Матери своей Горазд не помнил, ему было три года, когда умерла Вешница. Боживой был старше, оттого-то отец выделял его, а Горазд всегда брату завидовал. Завидовал и побаивался: нравом Боживой пошел в отца, слыл среди соплеменников мужем, тяжелым на руку и скорым на суд и расправу. Из всех сыновей Рогволода Боживой был самым воинственным, досталось от него и мордве, и чуди и хазарам, и соседям-словенам, и лютичам, и балтам. Волхвы антов стояли за Боживоя, видя в нем крепкого и отважного правителя, а пуще всего опытного и удачливого воителя. Сам Рогволод при жизни часто называл Боживоя своим преемником, потому не мог взять в толк Горазд, отчего отец на смертном одре неожиданно передал стол Рорку - или это Браги, собачий сын, так повернул непонятные предсмертные шепоты умирающего старика?
Горазд был другим. Войну и охоту любил меньше прочих братьев, зато роскошь ставил выше всего. В своем доме в Рогволодне Горазд собирал редкостные дорогие безделушки, что привозили купцы, иноземное оружие, узорчатые ткани. Кони, принадлежавшие Горазду, были лучшими у антов. Да и видом Горазд был больше на знатного варяга похож, чем на словенина: носил варяжского покроя одежду, волосы постригал в скобу, бороды не заводил, оставляя только висячие усы. Храбростью и силой Горазда боги не обидели, но дали ему то, что необходимо всякому. Кому судьба начертала жить в тени более удачливых и сильных родичей - терпение и острый ум. Долгие годы Горазд был для всех лишь младшим братом Боживоя. Но теперь Боживой допустил ошибку, передав воеводство над дружиной ему, Горазду. Плохую шутку сыграла с Боживоем жажда власти. Или так уверен старший сын Рогволода, что родная кровь не предаст, что дружинники не повернут оружие против того, кто многажды удачно водил их в походы?
Горазд усмехнулся. Если думает так Боживой, то иначе как бобычем его не назвать. На войне люди меняются. Под водительством Боживоя гридни побеждали врагов, но и хлебнули немало, а добычи постойной не видели. Скора и мед - разве то добыча? Пленники, которых надо будто медведей на цепи держать днем и ночью, иначе убегут, а то и горло во сне перережут, - стоит ли ради такой добычи в бой идти? Не любят воины, когда их пот и кровь лишь речами оплачены. А он, Горазд, заплатит имением, если будет на то воля богов, если удача в войне улыбнется рыжему Браги. Кого тогда дружина начнет на руках носить, как не его? Ошибся Боживой, страшно ошибся: застила ему ум неожиданная смерть отца.
Прочие братья Горазду не угроза: все они младшие, да и нравом в князья не годятся. Первуд не о власти думает, а как бы скорее в пущу, тура гнать или идти на медведя с рогатиной. Ведмежич глуп и ребячлив, хоть и силен. Вуеслав, Радослав и Ярок еще дети, самому старшему едва минуло семнадцать, а Вуеслав ко всему еще и головой скорбен, говорит и ведет себя, как пятилетнее дитя. Боживой и весь род его - вот кто главный соперник…
Однако есть еще и Рорк.
Из шатра вывалились под крики и хохот сразу три гридня, тащившие отбивающуюся полуголую саксонку. Женщина сопротивлялась не так чтобы очень, больше кричала - понимала, что отбиться сразу от трех мужиков никак не сможет. Ратники потащили женщину к соседнему шатру, втащили вовнутрь. Внутри началась какая-то возня, и в итоге из шатра с ругательством выскочил воин, видимо до того отдыхавший в шатре. Горазд узнал Куяву. Молодой дружинник был пьян, но на ногах держался твердо.

Предыдущая страница 11 Следующая страница


Сага о Рорке 12

Горазд вновь подумал о Рорке. Он был одним из тех, кто наблюдал за поединком Куявы с проклятым.
Интересно, не стал ли Куява после того поединка бояться варяжского отродья?
- Душно здесь, - сказал княжич воеводе Купше, сидевшему подле него за угощением. - Выйду на холод. Пируйте без меня.
Ночь была морозная, в небе было тесно от звезд. Горазд с наслаждением вдохнул обжигающий воздух, поплотнее запахнул полы беличьей шубы. Куява стоял перед шатром в круге света от костров, слегка пошатывался.
- Княже?
- Увидел тебя из шатра, - сказал Горазд. - Вытолкали тебя, не дали проспаться спокойно.
- Не пьян я, княже. А эти… пусть Лада подарит им добрые ласки!
- Поговорить с тобой хочу, Куява. Давно собираюсь, да случая не выберу.
- Поговорить? - Дружинник был пьян сильнее, чем вначале показалось княжичу. Что ж, оно и к лучшему.
- Изменился ты. Наблюдаю за тобой и вижу, что будто ноета какая тебя томит. Раньше ты был сам огонь, а теперь будто подменили тебя.
- Пустое, княже. Война начнется, так и удаль вернется.
- Война уже началась. Завтра в поход идем, - Горазд пристально глянул на молодого гридня. - Добыча большая может быть, домой вернемся не только со славой.
Куява только махнул рукой. Горазд понял, о чем думает юноша.
- Такому воину, как ты, в самый раз будет жениться, - продолжал он.
- Моя люба меня не замечает, - простонал Куява.
- Ой ли! Такого, и не заметить?
- Ты, княже, не томи меня. Знаешь ведь, о ком я девнесь думаю, из-за какой девушки спать по ночам не могу. За другого она просватана мне на погибель.
- Так Рогволод решил. Так Боживой решил. А я могу и по-другому рассудить, - загадочно сказал Горазд.
- Ты? - Куява упал в снег на колени перед княжичем. - Неужто надежду мне подарить хочешь?
- Встань, паробче, нечего передо мной на коленях стоять… Я Эймунду ничем не обязан, а своих гридней ценю пуще варягов заезжих.
- Княже Пресветлый! Вели, что душе твоей угодно, на все пойду ради тебя!
И второй раз Горазд пристально посмотрел в лицо дружиннику. Прост парень, чист, как роса утром, нет в нем никакого подвоха. Приручишь такого, станет душой твоей заклятой, предан будет до смерти. И еще увидел Горазд в глазах Куявы такую боль и такую надежду, что решился.
- Клянись, что не предашь меня, - приказал он.
- На мече клянусь! Перуном, погибелью своей!
- Тогда я отныне беру тебя под свою руку. Самым близким гриднем мне будешь, наперсником моим. Теперь у нас общие враги.
- У меня один враг. Его крови жажду.
- Рорк?
Куява заскрипел зубами так, будто рот его наполнился песком.
- Так убей его, - спокойно сказал Горазд.
- Вызвать его на суим?
- Не годится. А если он убьет тебя? Мне твоя смерть не нужна. Не хочу, чтобы моя названая сестра стала женой варяжина.
- Понимаю… - Куява вздохнул. - Когда?
- Когда придем на место.
- Как бы проклятый не почуял чего.
- Боишься, Куява? - усмехнулся Горазд. - Можешь передумать, судить я тебя не буду.
- Согласен я! - поспешно воскликнул дружинник. - Только чаю, трудно будет застичь его врасплох.
- Это не моя печаль. Думай сам. Но помни: принесешь его голову, получишь сестру в жены.
Горазд перевел взгляд на пылающие костры норманнского стана. Там били в бубны, там горлопанили пьяные варяги и заходились смехом продажные женщины. Первуд и Ведмежич сейчас там, пируют в шатре у Браги, а он, Горазд, не пошел, сослался на лихорадку. А там ли этот проклятый, Рорк? Тоже веселится вместе со всеми, пьет мед и тискает девок?
- Так мы договорились, Куява? - спросил Горазд.
- Да, княже.
- Помни, ты поклялся.
- Помню, княже.
- Прикончи выродка, и моя сестра будет твоей. Если он умрет, никто не опечалится. Ни враги, ни анты. Он чужой и для нас, и для них. За волчью кровь дикой виры не потребуют. И запомни, Куява, братьям моим ни слова. Никому ни слова. Никому…

II

Последний подъем давался особенно тяжело. Снег был слежавшийся, глубокий, фута полтора-два в глубину, и пробираться по нему было непростой задачей даже для здорового человека. А у Герберта сил совсем не осталось. Один он не смог бы даже добраться к Винвальдским холмам. Сюда его привел Руп.
Руп оказался на редкость сообразительным псом. Всю дорогу от Фюслина до Винвальда Руп вел себя как самый заботливый и преданный друг. И если Герберт вымок и обессилел, то совсем не по вине пса. Слишком глубок был снег на пути, слишком долгим оказался переход и слишком мало сил осталось у Герберта. Он и сам понимал, что не протянет долго и мечтал только об одном - умереть в Луэндалле, исповедовавшись отцу Адмонту.
В этой войне Бог определил ему странную роль, уже второй раз за последние два месяца путь его лежит в Последнее Прибежище. Там сияет золотой крест над церковью, в которой похоронен святой мученик и его сотрудники, туда нет доступа злу. Но разве Лофардский монастырь был менее святым местом? Разве не хранился в реликварии монастырской церкви нетленный палец святого Макария? Наемники разграбили и сожгли монастырь. Они срывали со старинных книг дорогие оклады, а сами книги швыряли в грязь. Обухами секир разбивали и плющили монастырскую утварь, превращая ее в слитки драгоценного металла. Священные ризы рвали на портянки и конские потники. Собратьев Герберта, девятнадцать монахов обители и самого аббата Октавия, повесили на шпалерах виноградника и развлекались, стреляя в повешенных из арбалета. Герберт тогда спасся, и Бог повел его в Луэндалль, чтобы исполнить предназначенное. И как он это исполнил? Королева попала в лапы Зверя, сам Герберт потерял зрение и теперь ослеп, будто земляной червь. Но что хуже всего, он - предатель. Чудо спасло его от голодной смерти в Фюслине, и теперь он вновь идет в Луэндалль - зачем?
Может быть, в этом снова рука Божья. Предатель идет к святому за последним прощением. Тяжкую ношу влачил Герберт с того страшного дня, как повстречал рыцарей Ансгрима. Лишь Адмонт способен ее снять. Лишь Адмонт спасет уже действительно в последний раз…
Первую ночь они с Рупом провели в пустой охотничьей хижине в двадцати милях от Фюслина. Здесь оказались запас хвороста и даже горсть муки в крынке. Герберт отогрелся у огня, поел мучной похлебки с оленьим салом и накормил собаку. Среди разного хлама, разложенного по стенам лачуги, Герберт ощупью отыскал длинную крепкую палку, незаменимую вещь для такого несчастного слепца, как он. Теперь оставалось только выспаться, и Герберт долго и усердно молился, благодаря Всевышнего за помощь на его тяжелом пути.
Весь следующий день они шли к Луэндаллю. И хотя Герберта мучили жар и страшные головные боли, пройти удалось много. Встреченный на исходе дня прохожий сказал Герберту, что он всего в пяти милях от Винвальда.
Ночь Герберт провел на постоялом дворе в какой-то деревне, здесь же купил у хозяина таверны на последнюю оставшуюся у него серебряную крону еды для себя и для собаки. Трактирщик оказался человеком словоохотливым, но Герберт лишь слушал его, не говоря ни слова. Единственное, о чем он отважился спросить хозяина таверны, так это о дороге на Луэндалль.
- Теперь не заблудишься, - сказал трактирщик. - Главное - все время идти на восток. К концу дня выйдешь к большому тракту. Он и ведет к Луэндаллю.
Весь день они шли на восток, как и сказал им трактирщик. Это Герберт легко определил по лишайникам на камнях - он не мог их видеть, но мог нащупать. Еще пять минут пути они с Рупом выгадали благодаря какому-то сердобольному крестьянину, взявшему их в свою повозку. Пока удача была на стороне Герберта, крестьянин вез дрова в деревню как раз у подножия Винвальдских холмов.
Винвальдские холмы тянулись цепочкой с севера на юг от правого берега Кольда в среднем его течении до границы Готеланда на юге. Торных дорог здесь было мало, и самая главная рассекала Винвальд как раз посередине. Именно она вела к Луэндаллю. Два месяца назад Герберт уже шел по ней, но он вышел на эту дорогу со стороны Лофарда, с северо-запада, а теперь держал путь к Луэндаллю с юго-запада. Кривой Модрих в Фюслине сказал Герберту, что от Фюслина до Луэндалля миль семьдесят, два дня пути для пешего и один для вершника на хорошем коне. Впрочем, сам Модрих отказался довести Герберта до Луэндалля и лишь предложил слепому взять одну из собак в качестве поводыря. Герберт согласился, понадеявшись на Бога и на Удачу, которая уже один раз вывела его к последнему Прибежищу. Руп оказался прекрасным поводырем, но вот одного он для своего хозяина никак не мог сделать. Руп не мог сообщить хозяину, где же они находятся. Дорога уже час шла на подъем, и Герберт четыре раза останавливался передохнуть. Мороз вновь начал крепчать, ветер стих, и вокруг Герберта установилось молчание, лишь изредка нарушаемое треском деревьев. Холод загнал птиц в убежище, а для зверей время еще не наступило.
Герберт подумал, что лучше было бы остаться в деревне еще на день, но потом отбросил эту мысль. Нельзя тянуть дальше, его ждут в Луэндалле. Крестьянин сказал ему, что напрямик через холмы до Луэндалля не больше пятнадцати миль, а до заката еще было далеко. Красное зимнее солнце прошло две трети пути по небосводу. Герберт не мог его видеть, но каким-то новым открывшимся у него чувством ощущал этот свет и потому не тревожился. Если Руп окажется молодцом и если будет на то Божья воля, еще до темноты они выйдут к тракту, а там и цель пути совсем недалеко.
- Молодчина, Руп, - сказал Герберт, потрепав пса по загривку. - Не подвел ты беднягу Герберта!
Герберт давно понял, что идет через лес. Это его тоже обрадовало: во-первых, в лесу вряд ли ему угрожает встреча с головорезами Аргальфа, а во-вторых, он попытался в мелочах вспомнить карту, которую много раз изучал в монастыре, и еще раз мысленно поблагодарил Рупа, который привел его сюда. Как раз за этими поросшими лесом холмами и проходила дорога на Луэндалль. Теперь следовало идти на юго-восток. Герберт повернулся лицом к солнцу, пытаясь ощутить кожей его тепло. Будь у него глаза, он уже был бы у ворот Луэндалля.
Ему показалось, что он не ошибся и до сих пор еще в верном направлении, да и собака каким-то сверхъестественным образом не сбилась с пути и не завела его в гибельные дебри. Гербертом овладела радость, но времени на благодарственную молитву не было. Холод давал о себе знать уже гораздо ощутимее, чем еще час назад, его ледяные щупальца забирались под одежду, а пальцев на ногах Герберт уже не чувствовал.
- Вперед, Руп! - скомандовал он. - Вперед!
Умное животное потянуло за поводок, привязанный к левому запястью Герберта, и спуск с холма начался. Медленно-медленно, с величайшей осторожностью слепец и его четвероногий поводырь пробирались между молодыми сосенками вниз, к подножию холма. Герберт прикинул, что поднимался на холм около часа и при этом несколько раз отдыхал. Значит, спуск займет не более четверти часа.
- Молодец, Руп! Славная собачка, Руп! - подбадривал пса Герберт. - Придем в Луэндалль, получишь от меня в подарок целую кровяную колбасу…
Но тут пес остановился. С рычанием обнажил белоснежные клыки, шерсть на загривке поднялась дыбом. Острый запах лисы почувствовал даже Герберт.
Лиса выскочила из своего убежища прямо перед ними. Руп с лаем рванулся за ней. Поводок натянулся. Герберт, не удержавшись на ногах, упал и покатился по склону, ломая своей тяжестью промерзшие ветки кустов, раздирая в кровь руки и голубоватый наст.
Когда он очнулся, Руп был рядом. Собака, видимо понимала, что натворила, жалобно скулила, вылизывая человеку лицо. Но первым ощущением Герберта была жестокая боль в бедре. Он едва не потерял сознание от боли, когда попытался двинуть левой ногой.
У Герберта появилось страшное чувство обреченности. За последние два месяца он много раз оказывался в одном шаге от смерти, но никогда еще его дела не были так плохи.
- Люди, Руп! - прохрипел он. - Ищи людей. Приведи людей.
Этот пес, сделавший его беспомощным инвалидом, теперь стал для Герберта последней надеждой.
Карманным ножом бывший библиотекарь перерезал поводок, но Руп, отбежав было на несколько футов, опять вернулся к человеку.
- Люди, Руп! - молил Герберт. - Люди! Проклятая псина, делай, что тебе велено!
Он выбросил руку наугад, пытаясь ударить собаку, но промахнулся. Кажется, на этот раз Руп его понял. Герберт слышал, как хрустнул снег под лапами собаки. Потом он почувствовал, что остался один.
Теперь к страху смерти добавился страх одиночества. И Герберт, чтобы побороть его, начал петь псалмы. Он вспомнил все псалмы, которые знал, прочитал все молитвы, которые помнил. Заканчивая очередную молитву, он прислушивался, не возвращается ли Руп с подмогой. Но зимний лес был безмолвен, и отчаяние Герберта росло. Слепой, с поломанной ногой, замерзающий, он все еще боролся с судьбой, уверяя себя, что помощь обязательно придет, но вера его таяла так же неуклонно, как и силы. Раньше Герберт не чувствовал пальцев на ногах, теперь он больше не чувствовал самих ног, а щеки и нос побелели. Зима медленно высасывала остатки тепла и жизни из тела Герберта, словно вурдалак.
Время шло, Герберт читал молитвы, а Руп все еще не возвращался. Но тут раненому показалось, что мороз спал. Если раньше чувство холода не давало Герберту сосредоточиться на словах молитвы, то теперь он вдруг ощутил, что ему стало теплее. Несомненно, его молитвы дошли до Господа, и он будет спасен! От радости и волнения Герберт зарыдал, и слезы текли по обмороженным щекам из пустых глазниц. Бог не даст ему умереть в этой чаще без покаяния, без отпущения грехов! Безгранична милость Господня к Его слугам!
Герберт попытался произнести благодарственную молитву, но язык и губы у него одеревенели и не было сил поднять руку. Ему ужасно хотелось спать. Все бедствия последнего времени, все виденные ужасы, вся физическая боль, все горе, отчаяние и стыд неподъемным грузом легли на сознание, затемнили его. Обрывки мыслей крутились в голове, как предметы в водовороте, потом и они померкли. Тепло все больше разливалось по телу Герберта, и он заснул.
Пробуждение было внезапным. Герберт почувствовал приближение долгожданной помощи. И его даже не удивило, что зрение вернулось к нему. Он наконец-то смог оглядеться.
Это было истинное чудо, но Руп, погнавшись за лисой, выволок хозяина прямо к тракту. Зимняя заснеженная дорога, сверкая серебром, змеилась в какой-нибудь сотне футов от Герберта. Не было сомнений, что она вела прямо к Луэндаллю. Однако лес был какой-то странный. Громадные деревья окружили Герберта, выступая из пламени белесого клочковатого тумана. Герберт заметил, что этот туман испускает свет. Ни солнца, ни луны в небе не было, да и само небо было необычного вида, будто хрустальное. Воздух был свежим, тихим и теплым, и откуда-то слышалось мелодичное пение.
За спиной Герберта хрустнул снег. Обернувшись, бывший библиотекарь увидел не Рупа, как ожидал, но странного зверя, видом похожего на льва, только крупнее и с пышной золотой гривой. От зверя исходили тепло и мягкое сияние. Желтые глаза животного с любопытством смотрели на Герберта.
Одновременно другой зверь, куда удивительнее первого, появился перед Гербертом. По облику напоминающий быка, но крупнее любого из быков во много раз, он имел тело, покрытое человеческими глазами, и все они были обращены на Герберта.
И наконец, огромный орел слетел с сияющего неба с клекотом на вершину холма, осветив все вокруг золотым пламенем, льющимся с его крыльев.
- Вот звери, которых видел святой Иоанн Патмосский, - прозвучал мужской голос. - Теперь и ты, Герберт, можешь видеть их.
- Я слеп, - сказал Герберт, оборачиваясь.
- В Царстве Божьем нет слепых, как нет больных, слабых, старых, несчастных, - неизвестный вышел из тумана и подошел к Герберту. Странно, подумал Герберт, в такой холод он одет лишь в легкий хитон и сандалии.
- Кто ты? - спросил он.
- Разве ты меня не узнал?
Герберт присмотрелся и увидел багровый шрам поперек горла неизвестного.
- Это ты, господин? - с трепетом воскликнул он.
- Я тот, кто пришел спасти эту землю от Зверя, - ответил Теодульф.
- Прости меня, господин, - Герберт заплакал, и снег покраснел от его слез. - Я спешил в Луэндалль, чтобы спрятаться там. Я оказался слаб. Я предатель. Я не могу войти за тобой в Царство Небесное.
- Ты не предатель, - Теодульф протянул Герберту руку. - Ты лишь исполнил свое предначертание. То, что ты под пыткой выдал убежище принцессы, ужасно. Но ты исправишь свою ошибку. Ты предупредишь тех, кто сражается.
- Но как, господин? Я не могу встать и идти!
- Верные сами найдут тебя. Напиши, что слышал: «Зверь придет за кровавой жертвой в самую длинную ночь. Если кровь не прольется, Зверь погибнет».
- Это все, господин?
- Да. Так говорит Тот, кому ведомо будущее мира…
- Записать… - Герберт вспомнил о маленькой Библии, единственной книге из Лофардской библиотеки, которую удалось спасти. Эта книга всегда была с ним и лежала в дорожной сумке. Но где взять чернил? Недолго думая, Герберт ножом надрезал руку, щепкой записал на пергаменте слова пророчества. - Все, господин, я сделал, как ты велел. А теперь помоги мне дойти до Луэндалля!
- Зачем тебе Луэндалль? - улыбнулся Теодульф. - Ни Зверь, ни Смерть более не властны над тобой. Пойдем, я покажу тебе, куда ты пришел гостем званым и ожидаемым. Пойдем, Герберт!
Герберт с почтением принял протянутую руку святого первокрестителя Готеланда. Лес все больше и больше наполнялся волшебным светом, и песня становилась ближе. Герберт узнал голос своей матери, песню, которую она часто пела ему в детстве. Постепенно все новые и новые божественно прекрасные голоса вплетались в это пение, и простая крестьянская колыбельная превратилась в величественную музыку, наполнившую пространство. И эта музыка звала Герберта. Бесконечное счастье, покой, мир вошли в изболевшуюся, изнуренную душу, к которой уже стремились сонмы ангелов, чтобы поднять ее в горние выси…

Мороз спал только к закату. Конный дозор норманнов продвигался по лесной дороге осторожно, хотя о засаде и речи быть не могло, никто не выдержал бы долгого сидения в такой холод.
- Прям как у нас зимой, - говорили норманны. - Только здесь мороз суше и ночи не такие длинные.
- Редкий мороз для этих мест, - отозвался проводник-гот. - Много лет в Готеланде не было такой холодной зимы. Эх, видать, Бог сильно рассердился на нас, если посылает сразу столько бед!
- Тсс! Волк воет, слышите?
- Это не волк, - прислушался командир дозора, старый искушенный воин. - Лошади бы забеспокоились. Собака это.
- Тут нет поблизости жилья, - сказал гот.
- Спешиться! - скомандовал начальник дозора. - Ратнар, будь с лошадьми, а мы посмотрим.
С оружием наготове норманны вошли в лес и почти сразу же остановились.
- Э, да тут ни пеший, ни конный не пройдет! - воскликнул старый викинг, с трудом выбираясь из глубокого сугроба. - Прокляни меня Один, если я полезу дальше! Возвращаемся к лошадям!
Огромная лохматая собака выскочила из ельника, бросилась к людям, скуля и увлекая за собой. На этот раз викинги не колебались.
- Пресвятые угодники! - воскликнул проводник, когда собака вывела их на поляну в сотне футов от дороги.
У подножия большой сосны сидел труп человека. Скорченная поза и белое, покрытое инеем, лицо ясно объяснили, какой смертью умер этот несчастный.
- У него нет глаз, - сказал проводник, осматривая тело. - Кто-то вырезал ему глаза.
- Попался наемникам, бедолага, - буркнул командир. - Пошли, мы опоздали.
- А это что такое? - Проводник вытащил из промерзших, ломающихся, как сухие ветки, пальцев покойника книжку с крестом на переплете. Гот заметил, что одна из страниц исписана кровью. Он был неграмотен, но знал, кто сможет прочитать последнюю записку замерзшего в лесу человека. Норманны уже вышли к дороге, собака увязалась за ними. Проводник прочел коротенькую заупокойную молитву, вырезал над головой покойника крест на столе сосны, чтобы отогнать злых духов, и поспешил за норманнами.

Угли в камине едва тлели. Топлива в Луэндалле почти не осталось, все запасы были сожжены в морозные дни. Теперь даже Адмонт позволял себе сжигать не больше двух поленьев в сутки.
Аббат не роптал. Тем, кто за стенами Луэндалля, еще хуже. Пришедшая за свирепыми морозами оттепель немногим облегчила страдания людей. Каждый день в лазарет Луэндалля приносят обмороженных, где монахи, задыхаясь от нестерпимого смрада, пытаются им помочь, но почти всегда тщетно - почерневшее мясо сходит с костей, и гангрена забирает одну жизнь за другой. Во дворе монастыря не протолкаться, люди спят по очереди, распространились вши. Назначенные Адмонтом смотрители стараются следить за тем, чтобы беженцы соблюдали правила, заведенные в аббатстве, но им не всегда это удается. Из отхожих рвов несет страшным зловонием, питьевой воды не хватает, и люди растапливают снег на кострах. Теперь, когда морозы ослабли, снег начал таять и в небе светит не по-зимнему теплое солнце, может начаться мор, и тогда Луэндалль превратится в огромное кладбище.
Дровосеки боятся ходить в лес, и не у многих остались силы рубить деревья, а валежник сырой. Еще хуже дела обстоят с провиантом. К Луэндаллю собралось столько пилигримов, что те запасы, которые были в монастыре к началу зимы, были съедены в неделю. Жалких остатков хватает лишь на скудную похлебку для раненых и детей. Сам Адмонт голодал, как и все. По ночам он просыпался от резей в желудке, ему снились накрытые столы. Монахи стали похожи на привидения, рясы болтались на них, словно обвисшие паруса. Во второе воскресенье декабря к Луэндаллю подошла долгожданная норманнская конница, и Адмонт втайне надеялся, что северяне поделятся хлебом и мясом. Однако обоз норманнов отстал, пехота еще пробирается сквозь леса к Луэндаллю, и взять хлеба негде. Крестьяне из окрестных поветов, еще не пострадавших от войны, скорее расстанутся с жизнью, чем с зерном. Адмонт сам ездил по деревням, убеждал крестьян помочь беженцам, но лишь очень немногие согласились поделиться хлебом, причем нашлись и такие, кто в обмен на хлеб и овощи потребовал у Адмонта отпущения грехов. Адмонт не роптал. Он слишком хорошо знал человеческую природу, чтобы гневаться на этих людей. Придет день, и эти люди придут в Луэндалль за защитой, потому что Зверь близко, и тогда… Тогда он примет их и поделится последним куском. Если будет чем поделиться. Монахи сообщали Адмонту, что беженцы едят кору с деревьев, ловят мышей и собирают помет норманнских коней. Адмонт же молился и призывал свою братию делать то же самое: молиться неустанно и с верой. Единственной отрадой для Адмонта в эти тяжелые дни стала принцесса Аманда. От Браги Адмонт узнал о пленении Ингеборг, хотя слухи об этом давно проникли в Луэндалль. Теперь девочка в глазах Адмонта была не просто ребенком, ее жизнь и судьба всего Готеланда были связаны воедино. Принцесса сильно простудилась и пока не оправилась от пережитого в Балиарате плена, но монастырский лекарь отец Годо ручался за выздоровление девочки. Требовались лишь две вещи - покой и хорошее питание, если первое в Луэндалле еще можно было найти, со вторым было куда как хуже. Благодарение Богу, норманны привозили для девочки еду. Хлеб, мясо и вино по приказу рыжего ярла Браги передавали и Адмонту, но аббат тайком отдавал все это в лазарет для самых тяжелых больных. Он сам ежедневно навещал наследницу готеландского трона, желал ее величеству скорейшего выздоровления и вместе со всей братией возносил отдельную молитву за здоровье Аманды. Чтобы девочка чувствовала себя спокойнее, Адмонт приставил к ней служанку Хельгу. Несколько раз аббата навещал Браги Ульвассон. Норманнский военачальник произвел на Адмонта впечатление человека решительного и опытного в ратных делах. Сам Браги был настроен воинственно, о чем и заявил луэндалльскому настоятелю. Да, воинов у него немного, гораздо меньше, чем у Зверя, но банпорскому выродку лучше не соваться в Луэндалль. Адмонт предлагал северянам уйти под защиту крепостных стен. Монастырь был мощной крепостью: внутренняя стена толщиной в пять футов из сплошного бетона была построена еще ромеями шестьдесят лет тому назад. В то время Луэндалль назывался Лувендикум. При короле Орме ромейскую стену укрепили дополнительной кладкой из тесаного камня, построили две башни-барбакана и новые крепостные ворота со створами, окованными железом. Толщина стены стала пятнадцать футов. Уже при Гензерике Луэндалль окружила еще одна стена, из красного кирпича. Аббату эти укрепления казались неприступными. Кроме того, Адмонт свято верил в то, что земля Луэндалля священна, и адские силы никогда не войдут на нее. Обо всем этом он и сказал Браги уже при первой встрече.
- Сидеть взаперти в этой ловушке, пропахшей мертвечиной? - спросил Браги. - Клянусь змеей Мидгард, нет! Никогда! Викинги всегда брали крепости, а не защищали их.
- Ты, ярл, человек военный и лучше меня знаешь, как вести войну, - сказал Адмонт, выслушав варяга. - Только позволь сказать тебе, что у Аргальфа большая армия. Даже если к тебе присоединятся со своими отрядами те немногие готские бароны, что еще сохранили верность дому Эрманариха, твое войско будет намного меньше рати банпорского короля. Ты хочешь дать врагу сражение в открытом поле? Я понимаю твою гордость и твое желание посрамить врага. Видит Бог, я всего лишь смиренный монах, но когда я слышу плач приходящих в Луэндалль безвинных жертв Аргальфа и слышу рассказы о его жестокости, я готов с мечом выйти на бой с ним. Сможешь ли ты одолеть врага, а главное - справишься ли ты с ансгримцами? Все в один голос говорят, что смертный человек не может противостоять им. Их сила необорима, а в чем она заключается, о том никто не знает…
- Ансгримцы, ансгримцы… Вечно готы меня ими пугают! Норманнам не впервой драться с сильным врагом. Скажи лучше, смог ли ты понять, что написано в книге, которую привезли мои люди?
- Бедный Герберт! - Адмонт перекрестился, потом с улыбкой добавил: - Ты стал верить христианским прорицаниям, сын мой?
Браги краснел, менял тему разговора, но в следующий свой приезд опять говорил о пророчестве. Потом к Луэндаллю подошла пехота северян, и рыжий ярл пропал на два дня - только присылал человека с едой для Адмонта и маленькой Аманды.
Чувство голода ворвалось в мысли Адмонта. На столе лежал в оловянной мисочке кусок белого хлеба в полфунта весом. Адмонт оставил его себе, потому что утром Браги прислал целый каравай.
Аббат взял хлеб, отщипывал крошки и подолгу сосал их, прежде чем проглотить. Поднялась тошнота, но Адмонт знал, что это пройдет, когда желудок хоть немного наполнится. Нужно было поесть, хоть немного, иначе отвыкший от еды организм откажется совсем принимать пищу, и тогда смерть лишь вопрос времени. А Адмонту хотелось жить. Он не имел права умереть и бросить монастырь и людей в такой момент.
Приближение Браги Адмонт скорее почувствовал, чем услышал его шаги на галерее. Варяжский ярл был не один, его сопровождали два молодых воина в полном вооружении. Это были Эймунд и Хакан Инглинг. Следом вошел отец Бродерик.
Браги почтительно поздоровался, сел на табурет. Старый викинг с огромным уважением относился к отцу Адмонту. Браги был умен и понимал людей. Та простота, почти нищета, в которой жил аббат, его ученость, любовь к людям, мудрое спокойствие Адмонта произвели на норманна большое впечатление.
Адмонт обменялся поцелуем с отцом Бродериком, перевел взгляд на большую запечатанную сулею, которую Браги поставил на стол.
- Что это?
- Красное ромейское вино, - с гордостью сказал Браги. - Лучшее лекарство от потери сил.
- Да благословит тебя Бог, - Адмонт исхудавшей рукой погладил сосуд. - Теперь мы сможем причастить людей.

Предыдущая страница 12 Следующая страница


13 Андрей Астахов

Браги, прокашлявшись в кулак, заговорил. Норманны окружили Луэндалль двойным кольцом. В первом кольце стоят анты-союзники, во втором тяжелая пехота и конница. Войско готово к бою и рвется помериться силами с полчищами Зверя. А чем может порадовать союзников пресвятой Адмонт?
- Смысл пророчества из книги несчастного Герберта мне ясен, кроме одного места, - сказал аббат. - Самый короткий день, конечно, день зимнего солнцестояния. Вы, норманны, называете его Юль.
- Это большой праздник, - подтвердил Браги.
- Это время самой долгой ночи в году. Думаю, Зверь призовет адские силы себе в помощь в эту ночь.
- И случится это совсем скоро, - сказал Браги. - День Юль наступит через четыре дня.
- Совсем скоро.
- В пророчестве еще говорится о кровавой жертве, - напомнил отец Бродерик.
- Это место мне малопонятно. Я боюсь ошибиться.
- Очень важно понять, что оно означает, - настаивал Браги.
- Пророчество могло быть и ложным.
- Нет! - отец Бродерик замахал руками. - Как мог слепой брат Герберт записать эти строки сразу по окончании тринадцатой главы Откровения, где говорится о Звере! Воистину, Господь водил его рукой.
- Или дьявол.
- Святые отцы, - с нетерпением сказал Браги, - мне малопонятен предмет, о коем вы говорите, но вот что скажу я, простой воин: мы знаем дату, когда наш друг Аргальф готовит решающий удар.
Отец Бродерик что-то заговорил по-латыни, обращаясь к аббату. Адмонт слушал, не перебивая. Браги с досадой подумал, что зря теряет время.
- Верно, я об этом не подумал, - сказал Адмонт. - Похоже, ты прав, брат Бродерик.
- О чем это вы?
- В церкви на холме, которую можно видеть из окон этого кабинета, покоится прах святого Первокрестителя Теодульфа и пяти его товарищей, казненных язычниками, - сказал Адмонт и перекрестился. Отец Бродерик последовал его примеру.
- И что же?
- Там есть странные изображения, нацарапанные на стене склепа теслом. Говорят, один из рабочих, строивших церковь, был последним учеником Теодульфа и имел дар ясновидения. Отец Бродерик предлагает спуститься в склеп и посмотреть на изображения - возможно, они помогут понять смысл загадки, которую мы пытаемся раскрыть.
- Тогда идемте, во имя богов Асгарда!
Адмонт улыбнулся слабой улыбкой.
- Ты веришь в христианские пророчества, благородный ярл?
- Сейчас я поверю во все, что поможет мне насадить башку Аргальфа на мое копье. А что будет дальше - кто знает?
Холм, на котором возвышалась церковь, имел форму полумесяца, обращенного выгнутой стороной на север: северный склон был пологим и лесистым, а южный - обрывистым. Браги определил на глаз, что высота холма около пятисот локтей, а уклон не настолько велик, чтобы на холм не мог взобраться всадник, при этом не спешиваясь. Западный край холма упирался в ров, окружающий Луэндалльский монастырь: восточный терялся в лесах. Церковь, увенчанная блистающим на солнце золотым крестом, была выстроена на самом высоком месте: окруженная белым сверкающим снегом, она будто парила в воздухе.
- Церковь строил ромейский архитектор, приглашенный королем Ормом, - пояснил Адмонт, когда кавалькада начала подниматься по очень хорошей дороге, проложенной до вершины холма от подножия. - Звали его Теодор, и он был прокаженный. Теодор дал обет построить первый в земле готов каменный дом Божий на собственные деньги, ибо был весьма богат. Он истратил все свое состояние, но когда храм был закончен, проказа оставила Теодора и он поправился…
Браги, насмешливо кривя губы, слушал, качал головой. Он думал о другом. Холм был прекрасным местом для обороны. Если перекрыть дорогу к церкви и укрепить склоны засеками, даже большое войско можно остановить, имея под рукой сотни три-четыре обученных бойцов. У Браги вдвое больше воинов, так что противник прольет немало крови, прежде чем дойдет хотя бы до половины склона.
- О чем ты думаешь? - спросил Адмонт.
- О том, что ваш святой вряд ли захочет помогать язычнику-норманну.
- Из всех язычников, которых я знал, ты - самый упорный.
- Я викинг, и умру викингом.
- В твоей дружине нет христиан?
- Те, кто грабил в Корнуэльсе монастыри и церкви не могут быть христианами, святой отец.
- Отчего же? - Адмонт, казалось, совсем не заметил жесткой искренности Браги. - Я видел христиан, которые убивали священников, насиловали монахинь и расхищали церковное достояние. Не всякий окрещенный есть христианин, помни об этом, благородный ярл.
Браги не нашелся что сказать, лишь в который раз отметил про себя незаурядную проницательность аббата.
Подъехали к первому повороту дороги: здесь отряд обогнал довольно большую группу паломников. Завидев Адмонта, пилигримы падали на колени, бросались к всадникам, чтобы поцеловать стремена лошади аббата, и оттого несколько человек едва не угодили под копыта.
- Прочь! - кричал Браги, замахиваясь на пилигримов плетью. - Жалкие трусы, надо сражаться, а не ползать на брюхе!
Но люди не сводили горящих глаз с Адмонта: когда отряд проехал, пилигримы запели «Кирие элейсон». Теперь стало ясно, что окрестности гробницы святого Теодульфа наводнены народом. Кавалькада вскоре вынуждена была замедлить движение, тем более что паломники, завидев красное одеяние Адмонта, сбегались к нему со всех сторон.
Браги с досадой выругался, сделал своим людям знак остановиться. Грязные, оборванные, изможденные люди обступили всадников, просили хлеба у викингов и благословения у священников. Вокруг церкви возник целый поселок из землянок и крытых лапником хижин: из этих жалких убежищ на всадников смотрели те, кого голод или недуги лишили возможности ходить. Были здесь люди всех возрастов, мужчины, женщины, дети - все в убогих лохмотьях, все со странным блеском в глазах. В другой раз Браги принял бы их за одержимых, но теперь он с невольным трепетом смотрел на этих людей. Он ничем не мог им помочь и срывал свое смущение под напускной свирепостью.
- Эй ты, убери свои лапы! - рявкнул он на паломника, ухватившего полу его кафтана. - Ничего у меня нет, проклятые побирушки!
- Благослови вас Бог! - раздавалось в ответ. - Благослови вас святой Теодульф.
- Дальше, благородный ярл, нам придется идти пешком, - произнес Адмонт. - Если, конечно, вы не пожелаете остаться здесь.
- Здесь?! - Браги задрал подбородок вверх. - Я иду с тобой, монах.
Адмонт, отец Бродернк и Браги спешились: остальные викинги, следуя приказу ярла, остались в седлах. Мгновенно паломники освободили дорогу: обернувшись, Браги увидел, что некоторые из этих убогих ползли на коленях вслед за Адмонтом. Кто-то затянул новый псалом, остальные подхватили, и странная процессия двинулась к церкви по жидкой грязи и раскисшему снегу, к изумлению викингов, которым еще не довелось видеть подобного зрелища.
Постройка вблизи оказалась больше, чем показалось Браги вначале: от подножия до верхушки креста церковь имела около пятидесяти локтей высоты, а длина фасада составила локтей тридцать пять-сорок. Церковь была построена по византийскому канону, и Браги уже не раз видел такие сооружения в землях, подвластных ромейскому императору. Нижняя часть храма напоминала по форме куб с плавно закругленной верхней гранью, из того же красного кирпича, из которого была сложена внешняя стена монастыря. Основание нефа было укреплено кладкой из больших плит серого камня высотой в один человеческий рост, промежутки между плитами были залиты раствором, по прочности не уступавшим самому камню. Тройной портал входа не имел никаких украшений, мощные дубовые двери были окованы снаружи железной решеткой. Верхняя часть храма имела форму цилиндра из более светлого желтоватого кирпича, увенчана полусферическим куполом с медным позолоченным крестом. Все строение производило впечатление мощи и торжественности. Вряд ли святой Теодульф пожелал бы себе такой усыпальницы, но благодарные последователи решили по-иному. Готские хроники бесстрастно отметили количество камня, дерева и металла, пошедшего на постройку, суммы, выплаченные рабочим, литейщикам, резчикам, мастерам золотых и серебряных дел, ровно так же, как некогда Священное писание скрупулезно зафиксировало богатства, данные царем Соломоном на Иерусалимский храм. Церковь над гробом Теодульфа стала главной святыней Готеланда, но не потому, что на нее пошли сотни возов кирпича и десятки фунтов золота. И в мирное время сюда шли паломники со всей страны, чтобы помолиться у гробницы Первокрестителя. Теперь же, когда страшная война разоряла. Готеланд, не было в стране убежища надежнее и желаннее, чем это место, куда, как говорила народная молва, ни за что не добраться Злу.
Чем ближе Браги подходил к церкви, тем более одолевали его странные мысли. Рыжий норманн никогда не думал о вечном. Рожденный в язычестве, он знал только языческих богов, признавал только их, ибо отцы и деды Браги почитали их. Его храмом была природа, учителями веры - ледяная вода фьордов и запах сосновой смерти, Священным писанием - руны, которые выгравировал мечевщик на его клинке. Семнадцати лет от роду Браги увидел христианские храмы в Сицилии, вместе с товарищами грабил их, жег иконы, выбрасывал мощи святых из драгоценных рак. С тех пор Браги решил для себя, что Бог христиан поощряет трусость, ведь монахи молились перед лицом опасности, а не шли в бой, как подобает мужчинам - потому их резали, словно скотину, прямо перед лицом их Бога, который смотрел на расправу с плафона церкви и не помогал своим последователям. Везде, во всех христианских краях, повторялось одно и то же: горели монастыри и деревни, и мало кто отваживался сопротивляться свирепым северянам. Значило ли это, что норманны больше не боялись чужого Бога? Браги не задумывался над этим. Он вообще никого не боялся. Вот только странно ему стало, когда ярл Ульф принял эту веру рабов и трусов, а ведь не было среди норманнов человека отважнее Ульфа…
Непонятен Бог христиан для непросвещенного ума, неведомы его пути, непостижима воля! Вот она, церковь, впереди, но разве только Дом Божий она?! Эти каменные стены, прочные, толстые, непробиваемые даже для тарана, эти окошки-бойницы, грозно нависший над порталом закрытый балкон, с которого можно обрушить на головы врагов огонь и железо, гладкое, как стол, пространство вокруг, чтобы не смог атакующий укрыться от разящих стрел! Недаром говорят христиане, что их Бог - агнец и лев, милующий, но и карающий.
Внутреннее убранство храма разочаровало Браги. Ромейские храмы отличались большой пышностью отделки, здесь же царила откровенная нищета. Ни мозаик, этих мерцающих картин, поражающих загадочной игрой света и красок, ни икон - только грубые рельефы на плитах в простенках. Поставцы для факелов и подсвечники были самой грубой работы, скамьи для молящихся - из плохо оструганных досок. Какая-то недостроенность, заброшенность виднелась повсюду.
Дверь в крипту открылась не без труда. Пахнуло крепко землей и перегноем, под ногами зачавкала размокшая глина. В конце неширокого туннеля оказалась другая дверь, источенная грибком и червем.
Отец Бродерик разжег захваченный с собой факел. Крипта оказалась велика, но потолок был таким низким, что Браги не мог выпрямиться. Воздух был тяжелым, пропитанным сыростью и тлением. В нишах по стенам лежали остатки луэндалльских братьев, известных своим подвижничеством и удостоившихся великой чести упокоиться в этом месте. В центре крипты возвышался каменный параллелограмм с крышкой из отшлифованного камня. Надпись, вырезанная на крышке, извещала, что здесь покоится прах Теодульфа из Равенны, принявшего мученическую смерть от рук язычников в двенадцатый год правления короля Грольда.
Адмонт и отец Бродерик опустились у гробницы на колени, начали молитву. Браги стоял, теребя пояс. Он не знал, что ему делать. Низкий потолок давил на него, но встать, подобно монахам, на колени - ему, Браги?!
- Они выкололи ему глаза, потом раздробили кости рук и ног, - вдруг заговорил Адмонт, обращаясь в пустоту, - а он все славил Христа. Тогда ему клещами вырвали язык. В миг, когда меч палача снес голову святого Теодульфа, молния пала на землю и подожгла капище язычников. Пятерых сподвижников Первокрестителя повесили на крестах. Их мощи также лежат под полом этой крипты.
- Их смерть была не напрасной, - отвечал Браги, толком не зная, что ему говорить.
- Их смерть спасла народ готов.
- Ты веришь в чудеса, совершенные святым после смерти?
- Я верю в могущество Божье.
- Тогда попроси своего святого, чтобы мы победили.
- Весь Готеланд возносит к небесам эту молитву.
- Молитву за язычников?
- Которые держат руку господа в этой войне.
- Я пришел спасти Ингеборг.
- Душа Ингеборг во власти Зверя. Я чувствую это.
- Тогда для чего нам сражаться?
- Ты хотел спасти одну душу, так спаси же тысячи.
- Я хотел мести. Они убили Вортганга. Они пленили Ингеборг. Я буду мстить.
- Я не одобряю твоей мести. Но не могу судить обычаев твоего народа… Что там, брат Бродерик?
- Ничего, - сокрушенно покачал головой монах, осматривавший стены при свете факела. - Взгляни сам.
- Я помню эти знаки наизусть, - слабо улыбнулся Адмонт. - Храм, окруженный тремя кругами, и надпись на латыни, не так ли?
- Верно, все так. Написано «Вирга Регина».
- Как ты истолковал эту надпись, брат Бродерик?
- Это упоминание о Богородице.
- А если понять слова буквально? Получается: «Королева-Девственница». Теперь ты понял, брат мой?
- Кровавая жертва из пророчества Герберта! - ахнул Бродерик.
- О чем вы там болтали, отец Адмонт? - спросил Браги, когда они покинули крипту и вышли в часовню. - Клянусь своими богами, я не понимаю вашего языка загадок и хочу знать, в чем дело.
- А ты не понял, благородный ярл? Пророчество сбывается. Зверь придет за кровью жертвы в самый короткий день. Если кровь прольется, ничто и никто его не остановит.
- И кто же жертва?
- Ребенок, - ответил Адмонт. - Дочь Ингеборг, принцесса Аманда.

III

Ингеборг была счастлива безмерно. Такого счастья она не знала никогда и даже не представляла, что оно может быть. Ночи с Аргальфом омолодили ее, ей теперь на вид было не больше двадцати пяти лет. Глаза ее сияли тем волшебным блеском, который есть лишь в глазах очень счастливой и сознающей свое счастье женщины. Морщинки на ее лице разгладились, походка опять стала легкой, как в те безмятежные дни, когда она еще жила при дворе своего отца; наконец-то ее плоть была взыскана, обласкана, окружена любовью, равной которой она еще не знала. И самое главное, рядом был Аргальф. Ее Аргальф, самый прекрасный мужчина в ее жизни, ее главная и последняя любовь. Воспоминания о первом муже Гензерике даже не посещали ее, так отвратительна была эта пора для нее. Об Эрманарихе она вспоминала, когда сравнивала его с Аргальфом, и всегда Аргальф был в выигрыше. Лишь мысли об Аманде омрачали счастье королевы Готеланда.
Она говорила о дочери Аргальфу. Чаще всего это случалось вечерами, когда они предавались ласкам на шкуре медведя у огромного камина в тронном зале Шоркиана.
- Дочь твоя в руках мятежников, - говорил Аргальф, - но даже волос не упадет с ее головы. Я не позволю этого. Моя армия уже готова к походу. Скоро Аманда будет здесь, и ты сможешь обнять ее, любовь моя.
Эти речи всегда приводили Ингеборг в экстатическое состояние, и она стремилась отдаться со всем желанием и изобретательностью влюбленной женщины. Она была ненасытна. Аргальф казался ей совершенством. Она осыпала его поцелуями, в секунды высшего соединения выкрикивала его имя. Ей нравилось целовать его руки - боже, какие у банпорского короля были красивые руки! У нее появлялись странные фантазии: однажды она сказала Аргальфу, что желает предаться любви с ним прилюдно, чтобы все видели, как обладает ею Аргальф. Она никак не могла привыкнуть к его сверхъестественной красоте. Она вслух сокрушалась, что нет в Готеланде художника, который мог бы передать красоту ее возлюбленного, ее ангела. Аргальф улыбнулся и однажды поднес ей медальон.
Ингеборг раскрыла медальон и ахнула от восторга: внутри было миниатюрное изображение Аргальфа, искусно вырезанное в самоцветном камне.
- Этот портрет сделал ромейский художник, - пояснил Аргальф. - Я тогда был моложе. Пусть этот медальон будет у тебя.
Почти все время они проводили вместе. Ингеборг стала часто менять наряды. Она одевалась то готской принцессой, то сарацинкой, то знатной норманнкой и требовала от Аргальфа ее раздеть. Аргальф подыгрывал ей, изображая пажа: при этом его черные глаза были полны такой нежности и такой влюбленности, что Ингеборг теряла голову и опять бросалась в плотскую страсть, как в водоворот. Она даже не подозревала, что мужчина может быть таким неутомимым, таким искушенным и искусным в ласках и проявлениях любви.
По утрам Аргальф преподносил ей подарки - золотые украшения, редкостные безделушки, диковинных животных. Однажды он преподнес ей большое румяное яблоко.
- В книгах христиан сказано, что Ева совратила своего мужа, уговорив его вкусить плод от древа познания, - с улыбкой сказал он. - Красиво, но нелепо. Ева лишь сделала простака Адама мужчиной. Я хочу вернуть одной из дочерей Евы ее подарок обратно. Только ты можешь сравниться красотой с Первой Женщиной.
- Ты считаешь меня красивой? Хочу слышать «Да»!
- Тысячу раз «Да!», я не солгал тебе при первой нашей встрече. Я действительно мечтал завоевать тебя. Когда-нибудь мы, моя королева, завоюем твою родину, Норланд. Мне всегда нравились белокурые женщины.
- Я казню любую из тех, кто приглянется тебе. Я сама поведу ее к плахе, а потом буду окунать руки в ее кровь и радоваться, что моя соперница мертва.
- У меня не было женщин, кроме тебя.
- Я не верю тебе, - Ингеборг была неподдельно изумлена. - Ты не знал женской любви?
- Я не знал любви вообще. Моя мать, говорят, была божественно красива, и мой отец без памяти любил ее. Люди осквернили их любовь, украли у моей матери счастье. Они даже не позволили ей перед смертью накормить меня грудью! Я вырос, ни разу не отведав молока моей матери! Теперь я нашел свою любовь. Люби меня, Ингеборг. Люби меня, моя королева. Люби меня…
- А мне кажется, у меня не было мужчин, кроме тебя.
Аргальф молчал, улыбался. Он был похож на ангела, случайно залетевшего из светлых высей эмпирея на землю, и в его огромных черных глазах, таких блестящих и страстных, была неведомая Ингеборг грусть.
- Я буду топтать вместе с тобой твоих врагов, - говорила она.
- Увы, божественная моя, их слишком много. Ты сделала меня королем этой страны, но есть те, кто считает меня узурпатором.
- Ты - мой король. Я люблю тебя…
- Красавица моя, любви даже такой женщины слишком мало для того, чтобы образумить глупцов и заговорщиков. Лучше поцелуй меня и давай забудем о делах…
Однажды ночью Ингеборг проснулась от громких воплей. Аргальф сидел рядом с ней на ложе. Его лицо было искажено гримасой страдания и в колеблющемся свете яшмовой лампы казалось совершенно белым, в глазах застыл мертвящий ужас.
- Аргальф! Любовь моя, что с тобой?
Банпорский король не отозвался. Ингеборг припала к его груди, покрыла поцелуями бледное лицо, Аргальф продолжал смотреть остекленевшими глазами в пустоту, только тихие скулящие завывания срывались с его дрожащих губ.
- Любимый, очнись! Заклинаю, скажи что-нибудь! Что, что с тобой?
- Я видел его! - стуча зубами, шепотом отозвался Аргальф. - Осталось недолго, совсем недолго…
- Кого ты видел?
- Своего отца. Он предупредил меня.
- Король Эдолф?
- Мой отец, - Аргальф вскочил с постели как был нагой и бросился к дверям. - Нужно спешить. Я… я слишком увлекся, я был беспечен.
- О чем ты говоришь, милый? - Ингеборг села, непонимающе посмотрела на своего возлюбленного. - Ты пугаешь меня.
- Ингеборг, ответь, - Аргальф простер к ней руку, - будешь ли ты со мной до конца?
- Да.
- Несмотря ни на что?
- Несмотря ни на что.
- Даже если от этого будут зависеть твоя жизнь и спасение твоей души?
- Я не смогу жить без тебя.
- Тогда пойдем.
Набросив халат из княжеского шелка, Аргальф помог одеться своей королеве, и вдвоем они вышли из опочивальни, не дожидаясь слуг.
- Он уже здесь, Ингеборг, - говорил Аргальф, когда они, держась за руки, шли по темным переходам Шоркианского замка. - Седой воин здесь. Отец предупредил меня. Давно уже меня мучили предчувствия, но теперь я знаю наверняка. Мой враг совсем рядом и скоро пробьет час решающий битвы. Но я знаю, что мне делать.
- О ком ты говоришь, Аргальф? Кто твой враг?
- О, это трудно объяснить. Это призрак, отражение в зеркале, ночной кошмар. Скоро ты все узнаешь.
Следуя по холодным галереям, где гуляли сквозняки, они пришли в угловую башню замка, самую старую, фундамент которой построили еще ромеи. Камни кладки здесь густо поросли мхом, а снаружи башню доверху обвивал плющ. Здесь никто не жил, и только при Эрманарихе в верхних помещениях башни ненадолго устроили тюрьму для пленников, ожидавших выкупа за свою свободу.
Последние несколько переходов по винтовой лестнице Аргальф буквально тащил за собой изнемогшую от усталости и тревоги Ингеборг. Наконец они оказались у мощной дубовой двери, больше похожей на дверь в темницу. Аргальф отпер ключом массивный замок и втащил Ингеборг вовнутрь.
Когда разгорелись факелы, королева увидела комнату сорок на сорок шагов без окон и с полом, мощеным плитняком. Пахло сыростью и землей. Давно не топленый камин был полон побелевших углей, голые стены покрывали белесые пятна плесени и шапки грибка. Посреди комнаты стоял громадный круглый стол, футов десяти в поперечнике, на котором через равные промежутки стояли какие-то странные фигуры, вырезанные из дерева и потемневшие от времени. Внутри круга, образованного фигурами, стояла широкая полукруглая чаша из темного металла, вся испещренная непонятными знаками - то ли орнаментом, то ли письменами на неведомом языке. Ингеборг заметила, что неуверенное и даже испуганное выражение исчезло с лица Аргальфа. Банпорский король вновь был спокоен.
- Вот, Ингеборг, место, куда я прихожу, чтобы обрести силу, - сказал он. - Ты христианка, поэтому даже не подозреваешь о том, как сильны были древние боги, которым поклонялись мои предки. Ты хочешь узнать мою историю?
- Да!
- Твой бог не простит тебе отступничества.
- Теперь мой Бог - ты.
- Тогда выслушай меня. - Аргальф зажег факелом толстые, в руку мужчины, темные свечи в центре стола, и воздух наполнился приятным горьковатым запахом каких-то трав. - Тысячи лет назад мой народ построил первый кромлех, на котором принесли жертву Праматери - Той, которая сотворила весь род человеческий. Вы, христиане, называете ее Евой. Праматерь соблазнила первого мужчину своей красотой, и от их союза родился первый смертный человек.
Однако красота Праматери была так совершенна, что даже древние боги и демоны захотели обладать ею. Самым могущественным из них был Фенрис, человек-волк, рожденный другой Праматерью, прародительницей демонов Хэль. Древнейшие люди поклонялись Фенрису и считали его покровителем своих племен. Фенрис полюбил Еву, совокупился с ней, и от этого соития произошел Люп - существо, в котором гармонично соединились зверь и человек.

Предыдущая страница 13 Следующая страница


Сага о Рорке 14

Древние восхищались Люпом. Человек виделся им слабым, несовершенным, оторванным от природы, звери же имели силу, мощь жизни, но не имели разума. Люп же был полубогом, который воплощал мечту о совершенном существе: разум и красота человека соединились в нем с силой и живучестью дикого зверя. Почти две тысячи лет в честь Люпа строились святилища, приносились жертвы. Матери приносили новорожденных детей к алтарям Люпа, чтобы дух человека-зверя вошел в них и сделал храбрыми, сильными и здоровыми.
А потом в наши земли пришли ромеи. Культ Люпа был им ненавистен, потому что ромеи сами считали себя потомками двух близнецов, вскормленных волчьим молоком. Мысль о том, что другой народ может быть сильнее их, была нестерпима для ромеев. Покоряя северные страны, ромеи разрушали капища Люпа, истребляли жрецов. Спастись удалось только очень немногим…
Ингеборг вздохнула. Ноги ее замерзли, и сквозняк из щелей в кладке пробирал до костей. Аргальф же был поглощен своими мыслями. Образы прошлого захватили его. Перед его взором возникали и сменяли друг друга картины, которых он не мог видеть, но которые ожили, возрожденные памятью крови…
Деревни среди леса. Могучие мужчины в одеждах из кожи и грубого полотна, длинноволосые и бородатые, крепкотелые женщины с ясными лицами, прижимающие к груди розовощеких, упитанных детей. Капища Люпа из поставленных торчком огромных камней - менгиров, образующих круги и полукольца. Алтари, на которых громоздятся дары леса; окровавленные туши животных, и рядом на кольях вывешены посвященные богам скальпы, снятые с убитых врагов. Костры, запах жареного мяса щекочет аппетит, и молодежь танцует под бубны и свист флейт. Разгоряченные вином, танцами и весенним теплом мужчины и женщины сбрасывают одежды, взявшись за руки бегут в чащу, чтобы, упав в душистое разнотравье, зачать новую жизнь. А в это время жрецы в накидках из волчьих шкур утробно поют молитвы у жертвенников, острыми кремниевыми ножами разрезают еще теплое мясо на ломти, а рядом женщины-жрецы, прикрытые лишь кожаной повязкой на бедрах да распущенными волосами, мажут камни жертвенной кровью и поливают землю вокруг требища свежим молоком и травяными отварами…
Взгляд Аргальфа мутнеет, сжимаются кулаки. Он видит, как полыхают деревни, дергаются в лужах крови заколотые мужчины, женщины и дети, те самые, что еще недавно справляли праздник. Воины в круглых железных шлемах, с большими прямоугольными щитами под крики «Рома, Виктор!» добивают сопротивляющихся, загнав их на край болота. На сосне у менгиров висят тела жрецов и жриц, и горячий, наполненный пеплом и гарью, ветер раскачивает их…
- Ты видишь? - Ингеборг коснулась плеча Аргальфа пальцами.
- Это было давно. Мой народ больше не существует.
- Разве ты не банпорец?
- Я потомок Фенриса. Моя мать была посвящена в мистерии Люпа. Она была последней жрицей Бога-Зверя.
- Значит, все, что про тебя говорят, - правда?
- Так говорят мои враги, - Аргальф посмотрел на королеву тяжелым взглядом. - Ромеи, погубившие мой народ, были христианами. Потом наши земли захватили франки, вестготы, нермундуры, и все они тоже были христианами.
- Аргальф, о каком седом воине ты говорил?
- Посмотри сюда, - банпорский король показал на стол с деревянными фигурами на нем. - Когда-то я обрел родственные души, попав в Ансгрим. Зов родной крови и предсказания друидов привели меня туда, где во власти чар пребывали мои братья, семь воителей, в чьих жилах течет кровь Люпа. Ваши жрецы много веков назад предвидели, что наступят времена, когда мой народ будет гоним и большая его часть будет истреблена. Во время нашествия ромеев вожди семи колен нашего народа пришли к жрецам и потребовали благословить их на битву. Но жрецы попытались отговорить их. Вожди не послушались и начали войну. Поначалу успех сопутствовал им, люди не могли сражаться с потомками Люпа на равных. Но римляне применили против моего народа магию: их жрецы - понтифики - заключили союз с тайными восточными сектами, поклонявшимися зверодемонам. Запретная магия позволила римлянам одолеть мой народ. Поле битвы тогда покрылось телами убитых, и красные ручьи текли по нему. Спаслись лишь семь вождей, которых жрецы укрыли в святилище Люпа в Ансгриме, погрузив в волшебный сон. - Аргальф улыбнулся, но улыбка была жестокой и вызвала у Ингеборг страх. - Я пробудил воителей, и они стали моими братьями и баронами. Никто из смертных не может противостоять им, кроме…
- Кроме седого воина?
Аргальф кивнул.
- Но почему он так опасен?
- Победив семерых воителей, он победит и меня. Ему сопутствует Сила.
- Какая Сила?
- Сила древних богов севера. Седой воин не просто человек. В его жилах течет кровь Белого волка Одина.
- Значит, он норманн? - Ингеборг почувствовала, как кровь волной прилила к ее голове.
- Он сын норманна, но не норманн. Он сын человека, но не человек.
- Что это значит?
- Так говорят пророчества, - Аргальф нежно сжал пальцы Ингеборг в своей ладони. - Но хватит о нем. Вот алтарь моих предков, Священный Круг Люпа. Здесь я почитаю древних богов и приношу им жертвы. Видишь, даже у меня есть святое место. Скоро я начну поход, который решит исход войны. Время его предопределено, и я ничего не могу изменить. Ты связана со мной, Ингеборг. Ты покорила мое сердце. Поклянись у алтаря моих предков, что останешься со мной, как бы не обернулось дело.
- Клянусь, - Ингеборг коснулась губами губ банпорца.
- Клянись, что будешь со мной тогда, когда я вынужден буду причинить тебе боль и пролить твою кровь.
- Моя кровь принадлежит тебе. Клянусь!
- Ты пойдешь против своего народа.
- Мне все равно. Ты - мой народ!
- Боги, как я люблю тебя! Я сделаю тебя королевой всего мира.
- Не хочу быть королевой. Хочу быть твоей служанкой, наложницей.
- Постой, - Аргальф сорвал с шеи Ингеборг серебряный крестик на цепочке, который она привычно носила много лет и продолжала носить после встречи с Аргальфом, опустил его в чашу на столе. - Твоя жертва будет угодна моим богам.
- Если ты хочешь.
- Рассвет уже близко, - сказал Аргальф, заключая королеву в объятия. - Сегодня я пошлю войско на Луэндалль. Я убью Седого воина и покончу с потомками погубителей моего народа. А потом я буду с тобой, и ничто нас не разлучит.
- Ты мой король. Я обожаю тебя.
- Я забрал у тебя твоего Бога, но хочу подарить тебе это, - Аргальф надел на палец Ингеборг кольцо с голубоватым аквамарином. - Этот камень, повторяющий цвет твоих божественных глаз, отныне твой талисман. Он соединит нас. Ты станешь восьмым воином в моей свите. Твоим гербом будет Дракон, ибо в месяц Дракона ты была рождена. Я добавлю в твой герб два Сердца - твое и мое. Пусть уделом нашим будет или смерть, или счастье.
- Или смерть, или счастье, - словно в трансе повторила Ингеборг. Ее сознание вдруг начало мутиться, и ей показалось, что деревянные химеры на столе ожили и показывают ей красные языки. - Или счастье, или смерть…
Она сама подставила руку, и Аргальф провел по ней острейшим ритуальным ножом. Тяжелые капли крови упали в чашу на столе. Аргальф говорил, она повторяла нараспев, и странные слова оживали в ее сознании помимо ее воли, будто она всегда знала таинственный язык, на котором говорит банпорский король:
- Таскаи-ноа аттем-те-маи, таска иве сахан аури, вее, вее ахай, дохан аэ фархана - те - маи, воа сей, воа сей, те мера гихан шадбаи хатон, арсаи таскай - ноа сахаи аури!
Башня дрогнула до основания, пламя свечей заколебалось, и одна из них потухла. Ветер ворвался в каменную трубу, подняв облако пепла и завывая, точно волк. А потом все вдруг стихло, и королева Готеланда Ингеборг, открыв глаза, увидела божественно прекрасное лицо Аргальфа, оливково-бледное, обрамленное ниспадающими на грудь черными кудрями, и глаза ее возлюбленного были полны темного света. Лицо его вдруг начало меняться, словно отражение в потревоженной воде, и Ингеборг показалось, что она видит другого Аргальфа, еще незнакомого ей. Она сама легла на стол и раздвинула ноги в ожидании ее Зверя. Аргальф лег на нее, задрал странно изменившееся лицо к своду каземата и торжествующе завыл. Руки его разорвали на королеве сорочку, оставив кровавые борозды на ее животе. Банпорец слизал кровь языком, а потом прижался к ней, сотрясаясь от необузданной, нечеловеческой страсти, будто не плотью своей, а мечом вошел в лоно Ингеборг, и королева, услышав торжествующий рев Зверя, от ужаса и блаженства потеряла сознание.

Небо начало светлеть.
Рорк осторожно повернул голову и посмотрел на Хельгу. Лицо девушки было спокойным, мягкие светлые волосы рассыпались по плечу и груди Рорка. Ресницы чуть трепетали - Хельге снился сон.
И Рорк вдруг с особой остротой понял, как же ему тепло и хорошо. Никакая страсть, никакое исступление плоти не может сравниться с тихим счастьем пробуждения в объятиях любимой. Холод, мрак, Зверь, война, смерть - все осталось там, за узким окном жалкой комнаты в монастырской гостинице для пилигримов. И даже лик христианского святого на иконе, выхваченный огоньком лампады из полутьмы, смотрел на любовников без гнева, а с какой-то суровой грустью.
Заснув ненадолго, Рорк увидел во сне мать. Он увидел Лес Дедичей, поляну, близ которой на них с матерью напал кабан. Мать была молодой и красивой, такой же, как пятнадцать лет назад. Рорк пытался подбежать к ней, обнять ее, но не мог. Душа его рвалась к матери, но тело не слушалось, и отчаяние Рорка было безмерным. Мирослава же уходила неспешно под полог деревьев, в ажурный сумрак леса, пока не растаяла в нем. Только взгляд ее чувствовал на себе Рорк, и был этот взгляд полон бесконечной любви.
Рорк лежал и думал о своем сне. И еще о Хельге. Сегодня ночью он познал женщину впервые в своей жизни и теперь мог называть себя мужчиной. Юность его прошла в лесу, среди зверей, и после смерти матери чувство одиночества не покидало его. Еще ребенком он любил наблюдать за девушками, работавшими в полях или собиравшими грибы и ягоды, - они и не подозревали о том, что кто-то следит за ними. Уже повзрослев, он караулил мавок у берега Большого Холодного озера, желая увидеть их игры, или в лунные ночи подкрадывался к Рогволодню и слушал пение девушек, наблюдал, как молодежь прыгает через костры или сжигает чучело Костромы. Однажды он увидел, как две молодые ведьмы пришли ворожить к озеру: раздевшись в плавнях, они стояли на коленях у воды, прикрытые лишь распущенными волосами, и читали заговоры, окуная руки в воды озера и разбрызгивая капли в стороны. Рорк как зачарованный следил за ними, пока они ворожили. Женская красота ошеломила его. Белые нагие тела ведьм навевали самые бесстыдные фантазии, и Рорк даже не мог отвести от них глаз. Когда же ведуньи, закончив обряд, ушли, Рорк в отчаянии упал на песок, скрипя зубами. Теперь постигшее его проклятие тяготило его вдвойне, он решил, что никогда не обнимет женщину, не назовет ее своей, не познает ее красоты. Он едва не бросился в воды озера, чтобы утопить свое отчаяние в его ледяной пучине. Однако после смерти матери мысли о любви посещали его редко. Мать научила его многому, но не успела дать сыну главный урок - не объяснила ему, как же следует человеку жить среди людей, а не среди зверей лесных. Теперь проживший столько лет от рождения и до возмужания в лесу Рорк сам учился быть человеком.
С недавних пор колесо его жизни завертелось слишком быстро. Сначала Яничка воскресила в нем давно забытые мечты обрести наконец-то родную душу, а Браги показал путь, как завоевать уважение соплеменников. В битве с Черными гномами Рорк ощутил себя воином, понял, какую стезю предопределили ему боги. А теперь ночь, проведенная с Хельгой, открыла ему неведомые ранее чувства. Сбылось многое, о чем прежде мечтал Рорк. Но были еще и свирепые лица на княжеском пиру в Рогволодне, злоба родичей, пославших по его следам псов-волкодавов, недобрые взгляды антов, которые он замечал чуть ли не каждый час. Сбылось все, о чем когда-то говорила ему мать: ни в лесу, ни в городе не оставит его недобрая молва, и только сам он может перебить ее своими делами, всей своей жизнью.
Лес зовет его. Если он и вправду волк, то волчья кровь иногда начинает бурлить в нем ключом, и тогда становится страшно от того, насколько же силен в нем зов дикого зверя. Наверное, это отражается на его лице, потому что все начинают его сторониться, и в глазах их появляется страх.
Мать говорила ему об этом. Мать хотела, чтобы он вернулся к людям. Яничка первая увидела в нем человека на пиру в Рогволодне. Ныне же эта юная женщина с шелковистой кожей и белокурыми кудрями, мягкими, как расчесанный лен, подарила ему ночь любви и победила в нем волка. Благословенная магия ее тела, ее ласк, ее поцелуев, ее любви сильнее древнего проклятия. Потому, верно, и увидел он во сне мать, что возрадовалась Мирослава тому, что обрел наконец ее сын любовь, и появилась у него родная душа в дни, когда грядут великие испытания…
- Ты!
Глаза Хельги были открыты, теплое дыхание согревало щеку Рорка. Она плотнее прижалась к юноше, словно боялась, что он ее покинет.
- Тебе холодно?
- Я не хочу, чтобы ты уходил. Скажи, что тебе снилось.
- Ничего, - солгал Рорк. - Я просто видел сны, но какие, не помню.
- Ты должен помнить, что видел во сне меня, - Хельга поцеловала его в губы. - Уже рассвет.
- Мне надо идти. Но я не хочу уходить.
- Я понимаю. Ты же воин.
- Сердце мое тает, Хельга. Я ухожу, но сердце оставляю тебе.
- Тебе было хорошо со мной?
- Ты околдовала меня.
- Прости, что я не смогла подарить тебе свою невинность. Но это не моя вина. Черные гномы…
- Не говори об этом.
- Мы теперь муж и жена. Перед лицом богов.
- Ты хочешь быть моей женой?
- Разве ты этого не понял? Я люблю тебя. Я полюбила тебя в ту минуту, когда увидела. А ты, ты любишь меня?
- Я не знаю, что такое любовь. Но я боюсь тебя потерять.
- У тебя раньше не было женщин?
- Нет. Ни одной.
- Тогда это боги соединили нас, - Хельга прижалась щекой к груди Рорка, закрыла глаза. - Я буду тебе хорошей женой. И я всегда буду рядом, потому что люблю тебя.
- Расскажи мне, что такое любовь.
- Что ты сейчас чувствуешь, Рорк?
- Покой. Мне хорошо. И я не хочу уходить.
- Много-много раз, каждое утро, мы будем просыпаться в объятиях друг друга, и нам будет невмоготу расстаться. Это и есть любовь. А потом я рожу тебе детей, сильных и храбрых мальчиков, похожих на тебя, мой любимый. И все мы будем счастливы.
- Тогда я раньше не понимал, что такое любовь.
- Сейчас ты подумал о другой женщине, - Хельга непостижимым женским чувством угадала мысли Рорка. - Кто она?
- Моя мать.
- Нет, есть еще и другая.
- Моя названая сестра. Или названая тетка. Приемная дочь моего дяди. Она спасла мне жизнь на пиру, когда меня хотели убить.
- За что?
- Мои соплеменники считают меня проклятым.
- Ты красивый, - Хельга, подперев голову рукой, с нежностью посмотрела на юношу. - Ты сильный. Я помню, как ты сражался с Черными гномами. Глаза твои метали молнии, а меч свистел в воздухе, как коса Смерти. Ты прославишься в этой войне. А я буду любить тебя всегда. Я поеду за тобой в Норланд, или в другой край, если ты захочешь.
- Ты готова связать свою жизнь с моей?
- Мои глаза видят, мое сердце чувствует, мое тело стремится соединиться с твоим.
- Рассвет уже наступил. Мне пора идти.
- Не хочу тебя отпускать! Побудь еще немного.
- Дядя Браги… он не знает. Оставаться в постели женщины, когда может напасть враг, недостойно воина.
- Тогда закрой глаза. Подари мне последний поцелуй…
В глазах Хельги была такая бездна, что Рорк ужаснулся. Рука, потянувшаяся было за одеждой, бессильно повисла. Поцелуй был бесконечным, невыразимая истома, нежность и плотское желание захватили Рорка. Он забыл обо всем, потому что теперь желал лишь одного - еще раз слиться с этой женщиной в единое целое. Хельга дрожала, как в лихорадке, и Рорк шептал ей в ухо что-то нежное и бессвязное. Потом они соединились, выпав из времени, мира, бытия; лишь когда чувство реальности вернулось к Рорку, он увидел, что Хельга сидит на ложе и смотрит на него.
- Ночь кончилась, - сказала она еще хриплым от страсти голосом, наклонившись к нему и почти коснувшись губами его уха. - Наступает проклятое время. Время мечей.
Рорк посмотрел на нее с изумлением. Ему неведома была таинственная магия женского тела и женского лица; он не знал, как сверхъестественно и прекрасно преображает их ночь, делая такими манящими и полными неописуемой прелести. Призрачный свет зимнего рассвета, падающий в узкое окошко, окружал Хельгу холодным сиянием, кожа девушки казалась прозрачной, и каждая линия ее тела теряла свою четкость. Глаза Хельги, обращенные на Рорка, были темны и глубоки, как ночь, а растрепанные белокурые волосы отсвечивали полированным серебром. Что-то божественное и непостижимо прекрасное было в этой простой норманнской девушке, и Рорк молчал в восхищении, не зная, то ли говорить ему Хельге что-либо, то ли вновь заключить ее в объятия, целовать бессчетно, забыть обо всем. Снова разжечь в себе и в ней желание и наслаждаться близостью бесконечно, пока хватит сил, а потом умереть счастливым, потому что таков Закон - нет возврата для истинно любящего в мир тех, кто не познал настоящей любви.
- Я не могу уйти, - шептал Рорк, гладя плечи Хельги. - Ты поселила в моем сердце слабость. Мне кажется, прежнего Рорка больше нет.
- Береги себя. - Она прижалась губами к его губам, потом капризно тряхнула волосами, обдав любовника горьковатым запахом полевых трав. - Моя жизнь в тебе, Рорк. И приходи ночью. Тогда придет мое время, и я снова буду любить тебя.
- Ты ведьма.
- Я женщина. Все женщины владычествуют ночью. Просто ты не знал об этом.
- Я люблю тебя.
- Говори мне это всегда. Хочу слышать это каждую минуту, каждый миг.
- Весь день буду ждать ночи.
- А я буду ждать тебя, любимый.
Хельга скользнула с ложа, набросила на себя холщовую рубашку и начала заплетать волосы - как замужняя норманнка, в две косы. Рорк быстро оделся. Вчера, следуя за девушкой длинным коридором вдоль которого прилепились комнатки для паломников, Рорк не подозревал, как сильно изменит его эта ночь, как переменится все за истекшие несколько часов. Он увидел в глазах Хельги призыв, сумел прочесть его, понял, что нужен этой настрадавшейся душе, и остался с ней. Он слишком долго ждал этой ночи. Что будет дальше, знают лишь боги. Он лег в постель с Хельгой, не испытывая к ней любви. Сейчас же он понял, что Хельга с ним, и другого счастья ему не нужно.
- Прощай, - сказал он, целуя девушку.
- Прощай, любимый…
Расшатанные деревянные ступени скрипели под ногами, в щели в стенах заглядывал свет зимнего утра. Рорк спустился вниз, к выходу. Кто-то, выходя, оставил дверь открытой.
Рорк вышел, глубоко вдохнул морозный утренний воздух. После застоявшейся вони и отбросов в гостинице хотелось прочистить легкие. И в этот миг длинная стрела вонзилась в притолоку в вершке от его головы и мелко задрожала, точно от злобы.
Рорк молниеносно отпрыгнул, спрятался за дверью, окинул взглядом пространство перед собой. Он не увидел никого. Прямо напротив была монастырская церковь, серое приземистое здание с двускатной, увенчанной крестом, крышей и небольшой пристройкой - баптистерием. Рорк вспомнил, что еще в комнате у Хельги слышал удар колокола, созывавший монахов к заутрене - значит, в церкви уже собралась братия. Над крышей церкви возвышалась сложенная из тесаного камня колокольня, но вряд ли стрела прилетела оттуда. Далее церкви стояло небольшое прямоугольное строение: здесь располагалась библиотека. Все окна были закрыты ставнями.
Рорк вырвал стрелу из хрустнувшего дерева и быстро перебежал к углу церкви. Все пространство между храмом и воротами монастыря занимал огромный табор беженцев, съехавшихся в Луэндалль в поисках убежища. Телеги, повозки, шатры, хижины из окорья и составленных вместе плетней, просто навесы, обвешанные с четырех сторон шкурами или одеялами, стояли тут так тесно, что между ними иногда проходилось протискиваться. Лучше места, чтобы укрыться, тайный убийца не мог бы и пожелать.
Рорк понюхал стрелу и помрачнел. Родовые знаки на древке еще могли обмануть, но запах - никогда. Стрела принадлежала анту, и выпустил ее в Рорка тоже ант. Это значит, княжичи опять хотят его смерти.
Чутье подсказывало Рорку, что больше в него стрелять не будут. В живых он остался лишь чудом: убийца просто не мог ожидать, что в момент пуска стрелы легкий порыв ветра изменит ее полет. В другой раз так не повезет.
Стражи на мосту у входа в монастырские стены не было. Рорк поискал глазами, но расстилавшийся перед ним на равнине близ Луэндалля лагерь союзного войска был как обычно спокоен. Несколько норманнов грелись у костра с другой стороны рва: видимо, то и была стража ворот, решившая погреться.
Рорк встретил неприятные взгляды и непроницаемые лица, но сейчас дело было не в этом. Ссора с норманнами была ему совсем ни к чему.
- Видели ли вы человека с луком? - спросил он норманнов.
- Не понимаю тебя, - хмуро сказал старший из норманнов. - Чего ты хочешь?
- Хочу знать, видели ли вы человека, который выходил недавно из этих ворот. У него был лук.
- Ты плохо говоришь на нашем языке. Я не понимаю.
Норманны засмеялись. Проглотив обиду, Рорк пошел в лагерь. Он понял, что убийца был в норманнском платье, оттого-то и молчат стражники. А может, это один из них послал в него стрелу?
Полог шатра за ночь покрыл мелкий иней. Внутри было душно и смрадно, но гораздо теплее, чем снаружи. Рорк пробрался между храпевшими воинами, улегся на шкуру рядом с Турном. Кузнец немедленно открыл глаза.
- Время вставать, а ты ложишься, - сказал он шепотом. - Ты был с ней?
- Был.
- Женская любовь похожа на вино с ядом. Сначала она дурманит, пьянит, а потом отнимает у тебя разум, а то и жизнь.
- Хельга любит меня.
- Все так думают.
- Она спала со мной, мы муж и жена.
- Что ж, да пребудут с вами боги. Желаю тебе детей таких же здоровых, как ты, и таких же белобрысых, как она.
- Турн, меня сейчас хотели убить. - Рорк достал из-за пазухи стрелу, протянул кузнецу. Турн нахмурился, взял стрелу, как гадюку, недобро покачал головой.
- Напоминание от Рогволодичей, - сказал он. - Ты должен быть осторожен.
- Сказать ли Браги?
- Не надо. Начнутся раздоры и недоверие между антами и норманнами, а перед битвой это очень опасно.
- Что же мне делать?
- Ждать. Мыслю, стрелять в тебя больше не будут. Выберут другой способ.
- Какой же?
- Вот этого не ведаю. Может, попробуют ударить ножом в темноте или подсыплют яд в брашно.
- Яд я учую. А поединок мне не страшен.

Предыдущая страница 14 Следующая страница


15 Андрей Астахов

- Кто-то хочет твоей смерти. Будь осторожен. Может, и Хельга с ними заодно. Откуда убийца мог знать, что ты будешь у нее?
- Даже не хочу об этом думать.
- Однако я бы не стал ей доверять.
Пора было заканчивать разговор. Лагерь оживал, воины пробуждались от тяжелого сна, выходили из шатров. Рорк спрятал стрелу под шкуру и тоже направился к выходу.
Стан войска в считанные секунды наполнился жизнью: потянуло дымом от костров, над которыми уже подвесили котлы и вертела с мясом, застучали копыта, зазвенели молоты в походных кузницах. Воины постепенно сходились к майдану, ожидая новостей. Рорк стоял у входа в шатер и наблюдал за проходившими мимо - один из этих людей сегодня послал в него стрелу из-за угла. Чего ждать завтра?
Вышел Турн, с наслаждением вдохнул морозный воздух, хлопнул Рорка по плечу. Рана кузнеца, полученная в Балиарате, почти зажила, и только легкая хромота напоминала о ранении.
- Гадаешь, кто он, твой враг? - спросил он молодого товарища. - Одно знаю, не простой воин хочет твоей смерти.
- Я найду его. Но… Верно ли ты думаешь, что Хельга…
- Я старый недоверчивый человек, сынок. Наверное, я не прав, но будь осторожен… Смотри, кажется, Ринг идет сюда.
Сын Браги был сильно пьян. Всю ночь он бражничал в дальнем конце стана со своими керлами и спать не ложился. Красная физиономия Ринга была измятой и опухшей, глаза злыми. На Рорка он глянул искоса, с недоверием, хоть и поприветствовал жестом, после обратился к Турну:
- Ты, говорят, хороший коваль. Я видел у готов особый кинжал с бороздками для захвата лезвий. Сможешь выковать такой?
- Выковать можно что угодно, было бы где и из чего.
- Тогда пойдем.
Турн чуть заметно усмехнулся в бороду, заковылял за Рингом. Рорк же вспомнил о Хельге: еще вчера кто-то сказал ему, что в Луэндалле почти не осталось еды. Он вспомнил комнатку Хельги, в которой был ночью, и пустой стол, где был только кувшин с водой. Чтобы мрачные мысли не одолевали, надо чем-нибудь заняться. Охота - лучшее средство забыться. Пусть лучше сжигает изнутри охотничий азарт, чем злость и обида на соплеменников.
У входа в соседний шатер он заметил хороший тисовый лук в сажень длиной и туло с длинными стрелами. Рорк заглянул в шатер, но там было пусто. Подумав, Рорк снял с пояса дорогой кинжал, подарок Браги, повесил на крючок вместо лука. Обмен был неравный, такой кинжал стоил трех луков, но Рорку сейчас охотничье оружие было нужнее. Притом кинжал он оставлял в залог.
Хозяин лука появился внезапно, словно из-под земли. Бледная, перекошенная от злобы рожа, клочковатая борода, распяленный рот - и безумная ненависть в глазах.
- Клянусь Одином, я тебя отучу воровать чужое оружие, мерзкий колдун! - заорал норманн, выхватывая у Рорка из рук колчан.
Ремень колчана порвался, стрелы выпали в снег. Рорк увернулся от внушительных размеров кулака, едва не поломавшего ему нос, сбросил с плеча лук и сам пошел в атаку. Напавший на него норманн был дюжим молодцом, но в быстроте и ловкости тягаться с Рорком не мог. Пропустив очень болезненный удар в лицо, норманн выругался, сплюнул кровью на снег и вновь бросился на Рорка.
Дерущиеся комом вкатились в шатер, повалив колья, на которых был закреплен полог входа. Рорк пнул своего противника коленом в живот, но тот быстро пришел в себя и снова атаковал. Но на этот раз Рорк разозлился по-настоящему. Яростно зарычав, он первым накинулся на норманна, выволок его из шатра, вцепился ему пальцами в горло и повалил в снег. Лютая злоба застилала ему разум, он видел только белое лицо противника, чувствовал, как иссякает его сила.
Что-то остановило Рорка в тот миг, когда он почти сломал драчливому варягу шею. Много раз в лесу Рорк похожим манером ломал хребет зверю, на которого охотился. Прежде это был лучший миг охоты, миг победы над жертвой, торжество хищника.
Рорка остановило не милосердие, не жалость, Даже не презрение к поверженному противнику, жизнь которого теперь ничего не стоила, и потому не было радости в том, чтобы ее отнять. Вокруг Рорка была тишина. Сбежавшиеся к месту драки воины молчали, точно ждали чего-то. Услышь Рорк хоть один возглас «Убей!», и поверженный норманн немедленно отправился бы в Валгаллу. Никто не требовал от него отпустить побежденного. И Рорк уловил в этом молчании враждебное одобрение. Ему точно говорили: «Сейчас мы посмотрим, кто же ты, человек или зверь. Убей этого воина - и ты зверь. Пощади его - и ты трус!»
Рорк убрал руки с горла врага, встал, горстью снега вытер окровавленный рот. Кое-кто не выдержал его пристального взгляда, отвел глаза.
- Этот парень был не прав, - сказал Рорк, пересиливая тошноту. - Он решил, что я вор. Но я взял лук на время, чтобы поохотиться, оставил взамен мой кинжал. Вон он, висит на столбе. Он первый напал на меня.
Воины молчали. Угрюмая враждебность в их глазах не исчезла. Рорк плюнул, стремясь избавиться не столько от соленого вкуса крови во рту, сколько от переполнившего его презрения, расталкивая людей, вышел из круга.
Побитый норманн поднялся на ноги, выхватил из-за голенища сапога нож. Между ним и Рорком было шагов восемь-десять, не больше, и норманн молча, без предупреждающего крика, бросился на обидчика.
Дальше все случилось очень быстро. Рорк обернулся как раз в тот миг, когда норманн был в шаге от него с занесенным ножом в руке. Правой рукой он перехватил руку с ножом, левой схватил норманна за горло. Раздался короткий вопль, похожий на вопль схваченного зайца. Нож выпал в снег, Рорк мгновенно подхватил его и всадил оружие в грудь врага. Норманн захрипел, на губах его запузырилась алая пена. Постояв несколько мгновений, он медленно точно подрубленное дерево, повалился в снег.
Теперь уже тишина, казалось, охватила весь лагерь. Очнувшись, Рорк понял, что стоит в кругу среди сотен людей. Убитый у его ног перестал хрипеть, и только темная кровь продолжала толчками выплескиваться из раны в груди.
- Ингольф мертв! - воскликнул кто-то с ужасом в голосе. - Колдун убил Ингольфа!
- Смерть ему! - раздалось сразу несколько голосов.
- Судить его! Он должен ответить за смерть Ингольфа.
- Да что его судить! - завопил пронзительный голос из толпы. - Убьем чужака, и пусть он кормит червей в царстве Хэль!
Рорк обвел тяжелым взглядом толпу: некоторые под его взглядом подались назад, но большинство, напротив, смотрело на Рорка с вызовом. Суровый ропот толпы становился все громче, кое-кто похватался за рукояти мечей.
- Он напал на меня! - крикнул Рорк. - Я не крал его лук. Я взял его на время и потом вернул бы его. Люди в монастыре голодают, я хотел добыть пищу. Он напал на меня с ножом. Вы все это видели. В чем же я виновен? Я защищался!
- Стойте! - могучий норманн в чешуйчатой кольчуге под хорошим меховым плащом протиснулся в круг, опустился на колени у Ингольфа, который уже перестал подавать признаки жизни. Убедившись, что Ингольф мертв и закрыв ему глаза, норманн перевел тяжелый, налитый кровью, взгляд на Рорка. - Ты говоришь, что не крал у него оружие. Можешь доказать?
- Посмотри на столб, где висел лук, - ответил Рорк. - Там висит мой кинжал.
- Почем я знаю, что он твой?
- Браги Ульвассон узнает его. Это его подарок. Я оставил кинжал залогом за лук.
- Все верно! - раздался голос Железной Башки, и Браги вышел из-за спин воинов, держа в руке кинжал, о котором говорил Рорк. - Вот этот кинжал. Я снял его со столба, Оке Гримссон. Все так, как сказал Рорк.
- Верю тебе, Браги, - ответил норманн в чешуйчатой кольчуге. - Ингольф принял его за вора и хотел проучить, не так ли? Но колдун, твой племянник, убил моего брата.
Брага презрительно вытянул свою рыжую бороду.
- Ты знаешь закон, Оке, - сказал он. - Ты знаешь, что воин должен защищаться, когда на него нападают.
В голубоватых выпуклых глазах Гримссона вспыхнула ярость. Рука великана потянулась к мечу; завидев это, Браги спокойно положил ладонь на рукоять своего меча.
- Ты защищаешь его, Браги Ульвассон, потому что он твой родич, - сказал Оке Гримссон, показывая на Рорка, - но я требую справедливости! Требую поединка.
- А я скажу тебе, что не позволю поединок, - спокойно ответил Браги. - И знаешь почему? Рорк убьет тебя. Он убил герцога Гаэрдена, одного из лучших бойцов в Готеланде. А ты мне нужен. Твой брат совершил ошибку. Он поддался ненависти и был повержен. Хочешь драться с Рорком? Дерись, но только после битвы. После!
- Его боятся и ненавидят все, - прошептал Гримссон. - Ему не место в войске!
- Я лучше знаю, где ему место. И не тебе меня учить, Оке. Рорк защищался. Если бы он хотел убить Ингольфа, то просто задушил бы его. Все видели, что он отпустил твоего брата.
- Он колдун! - крикнул кто-то из толпы. - Мы боимся его.
- Вы боитесь Рорка? - Браги захохотал. - Клянусь змеей Мидгард, вы глупцы! На нас идет Аргальф с многочисленной ратью и с рыцарями Ансгрима, которые, как я слышал, непобедимы в бою. Вы же боитесь того, кто спас дочь Ингеборг и хотел накормить голодных в монастыре, отправившись в лес с луком Ингольфа. Думаете, для чего Рорк взял лук? Чтобы пострелять зайцев, или он собирался продать его и пропить выручку? Глупцы, вам чесать с бабами шерсть и вырезать ложки, а не идти в поход!
- Он вложил нож в руку Ингольфа, мы все видели, - сказал кто-то невидимый. - Зачем он это сделал? Он хотел свалить на Ингольфа вину!
- Кто это сказал? - встрепенулся Браги. - Норманн или жалкая крыса? Душа Ингольфа теперь в Валгалле, и позаботился об этом Рорк. Ингольф умер как мужчина, с оружием в руках.
- Я видел, что Ингольф напал первым, - сказал другой голос.
- Выйди сюда! - заорал Оке Гримссон, выпрямившись в свой огромный рост. - Выйди, и давай посмотрим, какой ты боец!
Неожиданно из круга столпившихся воинов вышел Хакан Инглинг. Он скрестил руки на груди и посмотрел прямо в глаза Гримссону.
- Я родственник конунга Харальда, - заявил он, - и лгать не приучен. Клянусь светоносными богами Асгарда, что этот человек, Рорк, сын Рутгера, пролил кровь соплеменника, защищаясь! Всякий кто считает иначе, заблуждается.
- Я тоже видел, что он защищался, - отозвался один из воинов.
- И я видел! - раздалось еще несколько голосов.
- Добро, - прошептал Браги, довольно улыбнувшись.
Рорк заметил в окружившей их толпе взгляд, полный лютой ненависти, и сразу узнал своего давнего неприятеля. Это был тот самый белокурый дружинник, с которым он две недели назад дрался в лагере на побережье и которого посрамил на глазах у всего войска. В глазах словенина было обещание убить Рорка, и сын Рутгера понял, кто выпустил в него давешнюю стрелу. И другая мысль, более поразительная, пронеслась в голове юноши: словенин служит Рогволодичам. Вряд ли кто-нибудь из них испытывает к племяннику нежные чувства.
Но кому из княжичей нужна его голова? Первуду, Горазду, Ведмежичу? Или убийца получил зловещий приказ еще в Рогволодне, и над Рорком опять нависла тень Боживоя? Стрела с зазубренным железным наконечником, которая еще на рассвете была в колчане красивого дружинника, - хорошее средство избавиться от соперника Верно, зависть движет ими, ведь Рогволод отдал свой меч Рорку, а не им. И нет сомнения, что княжичи знают о пророчестве, давным-давно сделанном старой ведьмой Рутгеру.
Тем временем толпа начала расходиться. Несколько человек помогли Оке Гримссону унести тело его бесславно погибшего брата. На прощание Оке послал Рорку взгляд, полный смертельной ненависти. Итак, еще один непримиримый враг - который по счету? Рорк остался один перед шатром, где только истоптанный снег да ярко-алое пятно крови на ней напоминали о смерти воина, который в бою мог бы хорошо послужить им всем. Второй кровавой лужи на снегу избежать, хвала богам, удалось.
Пока удалось.
Рорк вырос в лесу. Он видел, как звери по весне дерутся из-за самок или в поединках оспаривают верховенство в стае. В мире зверей действовал жестокий, но справедливый и понятный закон - побеждает тот, кто сильнее, быстрее и моложе. Нравы людей были иными. Неким, еще неопределенным, чувством Рорк ощущал, что не только суеверие восстановило против него антов и норманнов, а пуще всего княжичей, сыновей Рогволода. Уже трижды его пытались убить, а сколько таких попыток будет впереди! Волк не страшен человеку, пока сидит в клетке, разве только укусит неосторожную руку, протянутую меж прутьев. На что же покусился освобожденный Рогволодом волк, живущий в душе Рорка?
Сын Рутгера не мог знать об изощренных интригах при дворе ромейского императора, где жены, сговорившись с любовниками, убивали мужей и, наоборот, где патриции сажали своих ставленников, где яд и кинжалы наемных убийц всегда были востребованы в борьбе за власть, где измены и мятежи против императора были делом настолько привычным, что ромейские хроники полны сообщений о таких событиях. Рорк не знал также о бесконечных сварах между кланами Норланда, которые унесли больше жизней, чем походы на юг и чума. Лишь инстинкт, полученный юношей в предыдущей жизни, говорил, что охотников за ним много, и эти охотники одной крови с добычей.
Немедленно вспомнился взгляд красивого дружинника. Ясно, за что Куява его ненавидит. Это ревность. Рорк вспомнил свою последнюю встречу с Яничкой под окнами княжеского терема. Теперь, когда Хельга стала его женой, образ Янички немного померк в сердце Рорка, но нежность и благодарность остались. Может, стоит объясниться с Куявой, все одним врагом будет меньше…
Рорк тряхнул головой, отгоняя непрошеную, неприятную, жестокую мысль. Если двое мужчин враждуют из-за женщины, разум не всегда помогает. Но если речь идет о каких-то темных происках княжичей, нужно попытаться заставить Куяву сказать правду. Вряд ли этот парень понимает, что его сделали орудием чужой мести. Однако, коли сведут их еще раз боги с оружием в руках, он убьет Куяву. Это решено. Дружинник хочет его крови, так пусть же прольет свою!
Кто-то хлопнул Рорка по плечу. Рорк так задумался, что не услышал за спиной скрипа снега под подошвами подошедшего человека.
- Вот, а говорят, что ты колдун! - засмеялся Эймунд. - Не слышал, клянусь Фрей! Старик велел тебя позвать. Он что-то там придумал насчет дня Юль.

IV

И наступил день, которого ждали все.
На рассвете прибыли дозоры и сообщили, что со стороны Корс-Абима и Корс-Мората к Луэндаллю движутся полчища Зверя. Потом появились первые беженцы. Они гнали стада блеющих овец и жалобно мычащих коров, тащили на себе узлы со скарбом, и глаза их были полными ужаса. Плачущие женщины рассказывали, что наемники грабят крестьян, глумятся над женщинами, убивают мужчин и все предают огню. На горизонте, за линией леса, появились черные столбы дыма - это горели подожженные врагом деревни.
Никто не знал, какими силами враг идет на Луэндалль. Дозорные сообщили Браги, что большая часть войска идет от Корс-Абима, и там видны стяги и бандеры ансгримцев и самого Аргальфа. От Корс-Мората идет пехота, и там не меньше нескольких тысяч опытных и хорошо вооруженных бойцов.
Железная Башка был спокоен. Он не сомневался, что Аргальф стянет к Луэндаллю все свое воинство, поэтому методично реализовывал свой замысел. Все войско союзников занято делом. Половина его сооружала засеки на склоне холма, вторая половина выкладывала три линии штабелей из бревен в два человеческих роста и поливала их смолой. Воины мало понимали, для чего все это нужно, но Браги ничего не объяснял. Похоже, только он сам знал план предстоящего сражения. Церковь на холме окружили три линии костров, и только рыжий Браги знал, когда их следует поджечь.
Второй шаг Браги тоже непонятен воинам: вместо того, чтобы закрепиться в Луэндалле, Железная Башка отвел всю свою рать к холму. В монастырь согнали всех беженцев и паломников, определив их под защиту полутора сотен союзных готов под началом барона Мейдора. Мейдор получил от Браги только один приказ - держать монастырь, если Аргальф вздумает на него напасть. Впрочем, норманнские вожди понимали, почему опытнейший Браги решил драться в открытом поле, а не отсиживаться в крепости. Луэндалль был мышеловкой, где собралось много народу, а провизии и воды было мало. Долгая осада неминуемо бы закончилась поражением норманнской рати.
- Мы создадим три кольца обороны на холме - объяснил Браги своим ярлам, - первое за засекой у подножия, второе - за второй засекой и третье - на вершине холма вокруг дома христианского Бога. Этот дом хорошо приспособлен для обороны, стены там толстые и есть хороший обзор для обстрела. Когда Зверь полезет на засеку внизу, он напорется на лучников Первуда и нашу пехоту. Клянусь змеей Мидгард, мы хорошо подпалим его вшивую шкуру. А дальше ему придется лезть на холм и драться со всей нашей ратью. Посмотрим, так ли хороши ансгримцы, как про них говорят.
- Ты собрался драться ночью, стрый? - спросил Горазд. - А как же…
- На то и костры, - отвечал Браги. - Не я собрался драться ночью. Это Аргальф решил. Ночь ему в союзники. Испугать нас хочет, тьмой накрыть. Ничего, в темноте драться легко!
Княжичи удивленно шептались, но план Браги казался им дельным. Антам привычнее было драться в оборонительном бою за заборами. Оставалось загадкой только то, почему Браги выбрал для битвы Церковный холм. Склоны его были слишком пологими, чтобы остановить конницу врага, а засеки, устроенные антами на его склонах, были неглубокими, саженей двести глубиной каждая. В действиях Браги было что-то такое, о чем он не говорил даже своим военачальникам, и это было странно. Но еще больше озадачивало ярлов то, что у церкви на вершине холма появился готский королевский стяг, бело-красное полотнище с черным львом, встающим на дыбы.
- Я знаю, что делаю, - невозмутимо отвечал Браги на все расспросы ярлов. - Лучше готовьте воинов к битве.
По лагерю не утихал стук молотков и скрежет точильных камней. Даже самые неопытные воины понимали, что драка предстоит не на жизнь, а на смерть, поэтому готовились со всей серьезностью - подгоняли доспех, точили оружие, насаживали наконечники копий на новые крепкие копьища. Очень много работы было у кузнецов, ибо Браги велел выковать наконечники для тысяч стрел. В числе кузнецов был и Турн.
Рорк дождался своего товарища только к вечеру. Турн вернулся в шатер с большим и очень тяжелым свертком.
- Разверни, - велел он, положив сверток перед Рорком.
Сын Рутгера распустил ремни, развернул сверток и увидел новенькую кольчугу из мелких железных колец, сплетенных прихотливым узором, и круглый стальной шлем с назатыльником, опушенный по околышу волчьим мехом. Подарок был просто царский, и обрадованный Рорк бросился благодарить кузнеца, но Турн ответил:
- Это не от меня. Браги прислал. Примерь кольчугу, она должна быть тебе впору.
Рорк с готовностью надел доспех. Шлем и кольчуга точно ковались на Рорка. Турн оглядел товарища. Удовлетворенно хмыкнул.
- Ладная кольчуга, - сказал он, - в такой тебе не страшны ни стрелы, ни скользящие удары. И длина хорошая, а то сейчас принято плести доспех, едва прикрывающий чресла. Не тяжела ли?
- Хорошо! Я иду благодарить дядю.
- Не спеши. Браги занят беседой с монахами и принцессой Готеланда. Клянусь, я не понимаю, что задумал этот рыжий хитрец! К чему он поднял над церковью готский флаг?
- Дядя лучше нас знает, что делать.
- Завтра Юль. Мыслю я, день будет жаркий, хоть и самый короткий в году. Все в войске уверены, что битва состоится завтра.
- Боги помогут нам, - Рорк несколько раз взмахнул мечом так, что пламя в жаровне заколебалось. - Мы победим.
- Я видел много битв в своей жизни, - сказал задумчиво Турн, - и пусть мне никогда не увидеть райских полей Аваллона, если эта битва не будет лучшей в моей жизни.
- Мы покроем себя славой, - ноздри Рорка раздувались от предвкушения грядущих побед. - И дух моего отца в Валгалле возрадуется, видя наше мужество.
- Скажи лучше, ты нашел того, кто в тебя стрелял?
- Нет, - Рорк немедленно помрачнел, - но одного человека я подозреваю.
- Норманна?
- Нет, словенина. Чаю, его подослал кто-то из вуев моих.
- Убей собаку.
- Не могу. Второго убийства мне не простят. Если бы не ярл Хакан…
- Разумно говоришь, - Турн сгреб бороду в кулак. - Завтра в бою будь осторожен. Стрела может ударить не с той стороны. А еще лучше держаться подальше от места, где будет сражаться словенин.
- Не бойся, Турн. Я смогу за себя постоять…

Часть IV
ПЕСНЯ МЕЧЕЙ

Раскрой глаза, шагни и бей!
Накано Сюэмон

I

Отсветы пламени в очаге плясали на стенах кельи. Оттепель кончилась, над Луэндаллем сгустилась морозная черная ночь. Адмонт собрался с мыслями, обмакнул перо в чернильницу и начал писать.
«Ныне, в 21-й день месяца декабря года 860 от Рождества Христова, мне, смиренному аббату обители святого Теодульфа в Луэндалле, выпало тяжелое бремя видеть, как сатанинские рати пришли под стены монастыря, чтобы погубить Божье дело на этой многострадальной земле. Однако сбылось реченное через святую Адельгейду, ибо Господь послал святой обители заступников, союзников-норманнов, кои решили дать врагу решающее сражение на холме близ Святой обители нашей…»
Рука с пером остановилась, тяжкие мысли вновь овладели Адмонтом. Еще не прошел час, как закончилась его последняя беседа с норманнским военачальником. Рыжий язычник уверен в победе. Откуда у него такая уверенность? Странно, ведь Браги Ульвассон признался ему, что именно знаки в крипте надоумили его переосмыслить весь план сражения. Адмонт видел в этом несомненные знаки свыше, как иначе объяснить странное решение норманнов действовать в соответствии с христианскими пророчествами. И еще Адмонт понял, что Браги боится. Несмотря ни на что, рыцари Ансгрима вызывали у него страх.
«Я, недостойный, напутствовал воинов в битву, хоть и не были они христианами. Лишь соотечественники мои, готы, приняли из рук моих Святое Причастие перед сражением. Всего же в войске союзников шестьсот тридцать готских воинов, прочих же, северных язычников, наберется с тысячу. С такой ратью норманны выступили за правое дело против многотысячной рати Антихриста, восьмой месяц опустошающей Готеланд…»
Адмонту хотелось спать. Последние несколько месяцев он спал по три-четыре часа, и силы его были на исходе. Но и редкие часы отдыха не приносили аббату отрады. Ему часто снились кошмары, в которых черное воинство Аргальфа входит в стены Луэндалля, глумится над святынями - и Адмонт просыпался в страхе.
Луэндалль - вот все, что осталось Господу на этой земле. Весь Готеланд под властью исчадия Тьмы. Лишь Луэндалль, горстка язычников-северян и маленькая девочка стоят на пути Зверя к полному господству. Пророчество, записанное в Библии бедного Герберта, должно сбыться будущей ночью. Зверь уже пришел, и полки его железным кольцом обложили Луэндалль. Что остается? Молиться, надеяться на победу, еще раз молиться, истово, со всем жаром веры в сердце, ибо сказано: «Если вы будете иметь веру в горчичное зерно и скажете: горе сей, «перейди отсюда туда», и она перейдет; и ничего не будет невозможного для вас?» Молиться за язычников, один из которых, как слышал Адмонт, еще наделен какой-то сатанинской силой, - так сказал брат Бродерик. Но именно этот воин, одержимый языческим бесом, спас принцессу от лап прихвостней Аргальфа; именно с ним связана главная надежда Браги на победу в сражении, потому что…
«Семь исчадий ада, рыцари Ансгрима, ныне пришли к стенам Дома Божьего, - записал Адмонт, - и великий страх посеяло в душах людских их появление. Сам Аргальф, король банпорский, нечестивый повелитель Гроэллина и Форнси, возглавляет рать свою…»
Адмонт вспомнил, как ему первый раз показали Рорка. Было это вскоре после прибытия в Луэндалль принцессы Аманды, когда Браги соизволил представить аббату спасителя принцессы. Рорк вошел в покои Адмонта свободно, без тени подобострастия или смущения, в ответ на ласковые слова аббата и его благодарность лишь гордо склонил голову, что понравилось Адмонту. А еще он видел лицо этого юноши, когда наблюдал издали его беседу с белокурой служанкой Аманды. Не может быть такого лица у исчадия тьмы. Не может быть Зверем тот, кто так любит…
«Помоги нам, Господи, в этой битве, - закончил свою запись Адмонт, - ибо пресечется Дело Божье в Готеланде, если потерпят поражение храбрые язычники. Благослови, Боже, оружие язычников! И да свершится воля Твоя…»
В ночной тишине скрипнула дверь. Адмонт поднял голову. В дверях стоял отец Бродерик.
- Норманны выступают, святой отец, - сказал он, приблизившись и поцеловав руку аббата. - Благословите, чтобы я мог пойти с ними?
- Ты все-таки решил, отец Бродерик?
- Да, святой отец. Мое место там, рядом с девочкой. Это ведь была моя мысль…
- Нет, Бродерик. Это Бог говорил твоими устами. - Адмонт возложил руки на священника. - Иди, воин Христов. Благословляю тебя во имя Отца, и Сына, и Святого Духа!
- Отче, я…
- Ничего не говори. - Адмонт осенил отца Бродерика крестом. - Я рад, что ты будешь там. И помни, что не с язычниками ты идешь на смерть, но с войском, которое выбрал Бог. Благословляй их, Бродерик. Сейчас мы все в их руках…

Ночью выпал снег. Он засыпал черные пятна кострищ в покинутом лагере и следы людей. Природа, словно заботливый устроитель кровавых гладиаторских игр, устраивала белоснежную арену, на которой тысячам вооруженных людей предстояло встретиться в жестокой бойне.

Предыдущая страница 15 Следующая страница


Сага о Рорке 16

К утру норманнское войско заняло холм. Браги сам расставлял воинов. Только теперь воины поняли план Браги и подивились хитрости и искушенности своего вождя. За первой засекой глубиной в двести саженей, устроенной на стороне холма, обращенной к Луэндаллю, укрылось около трехсот воинов, лучники Первуда и пеший норманнский отряд из людей Браги и Хакана Инглинга. Молодому родичу конунга Харальда было поручено общее командование, а в помощники ему Браги определил Оке Гримссона. Хакан не скрывал радости и гордости, а вот другие ярлы с удивлением приняли это решение Браги.
- Молодой, пусть учится воевать, - коротко ответил Железная Башка.
За второй засекой линию обороны заняли воины Ведмежича и Ринга, а также союзные готы, копейщики и лучники. Эта линия соединила восточный и западный края холма, и в центре, а также со стороны Винвальдского леса, была прикрыта мощной засекой, сооруженной антами. Наконец, в третьей линии встали дружинники Горазда, Эймунда, часть воинов Ринга и Браги, пешие и конные. Они непробиваемой стеной окружили главную святыню Готеланда.
Солнце уже поднялось над лесом, когда по войску разнеслась удивительная весть: в боевых порядках норманнов будет сама принцесса Готеланда Аманда. Девочку привезли в закрытом возке в сопровождении стражи из вершников-готов, закованных в железо. Вместе с Амандой прибыл и отец Бродерик. Аббат Адмонт же остался в Луэндалле, чтобы быть со своей паствой в час опасности. Теперь норманнским воинам стало ясно, почему у церкви водрузили стяг Готеланда.
- Если принцесса здесь, - говорили воины, - значит, Браги уверен в победе!
Утро застало норманнскую рать в готовности. Воины немного продрогли, но ночь была снежной и оттого не морозной в понимании антов и викингов, которые к таким холодам были привычнее готов. Разведенные по склону холма костры помогали отогреться. Однако Браги не разрешил поджигать большие костры, сложенные накануне.
К полудню потеплело. День обещал быть солнечным, и девственно чистое поле между лесом, монастырем и холмом вспыхивало мириадами искр. Пока не было заметно никаких признаков приближения врага.
Лица воинов были суровыми и напряженными. Более опытные ратники, прошедшие не одну битву, знали, что ожидание опасности всегда хуже самой опасности, но даже им казалось, что из-за вековых сосен Винвальдского леса должно появиться что-то устрашающее. Вспомнились рассказы беженцев и древние легенды о чудовищах, и оттого даже самые невозмутимые и хладнокровные из воинов ощущали волнение. Слишком силен был враг, слишком далеко они были от родных берегов Норланда, словенских полей и пронизанных солнцем рощ, чтобы не думать о возможной смерти на чужбине. Даже Браги Ульвассон ощущал волнение и расхаживал по вершине холма, пробуя снег сапогом и время от времени всматриваясь в линию горизонта. Норманнская конница не знала себе равных, лишь франки имели подобную, но устоит ли она против ансгримских зачарованных рыцарей, одно имя которых вселяет в людей ужас?
Нервозность Браги пока не передалась другим ярлам. При Железной Башке оставались все вожди норманнского войска. Хакан Инглинг, передав командование Первуду, прибыл на вершину холма, чтобы получить последние приказы. Эймунд и Ринг никуда не отлучались. Молодые ярлы были великолепны в новом вооружении и богатых, расшитых золотым бархатных плащах. На шлеме Хакана Инглинга ослепительно сверкал маленький золотой сокол, раскинувший крылья, - знак дома Харальда. Вооружение Эймунда, панцирь, нару и ножи, были покрыты серебряной гравировкой. Ярлы, не сговариваясь, достали лучшее вооружение из своих запасов, точно желая подчеркнуть важность грядущей битвы. Рядом с щеголеватыми соратниками, Браги в простой байдане и в шишаке с переносьем выглядел простым воином, а не предводителем войска.
Горазд со своими дружинниками тоже был при ставке. Вооружение Горазда не уступало по роскоши норманнским доспехам Эймунда и Ринга, а по цене превосходило их. Ромейский оружейник, изготовивший дивной работы кирасу для заказчика, вставил в огорлие кирасы девять крупных смарагдов, оправив их жемчугом. Наплечники украшали многоцветные перегородчатые эмали с изображениями святых, а конический ромейский шлем с плюмажем сиял позолотой в свете утреннего солнца. Красив был Горазд, осанист и дороден, и сидел на своем коне прямо и горделиво, надменно взирая на всех вокруг. Лишь в те секунды, когда падал взгляд Горазда на свиту Браги, спесь в нем меркла, уступая место тревоге: не раз и не два он встретился глазами с тем, кого боялся и ненавидел как никого другого в целом свете.
Рорк ни в чем не подозревал Горазда. Из всех вуев Горазд казался ему самым благородным. Такой воин, думал Рорк, неспособен наносить предательский удар, скорее сам пойдет на недруга, честно, лицом к лицу. Страха и тревоги Рорк не мог заметить, слишком далеко был Горазд, да и думал сын Рутгера о другом. В предчувствии битвы он неожиданно вспомнил о Яничке. Странная мысль вдруг осенила Рорка: а если погибнут все, кто позаботится о княжне? Далеко земля словен, а смерть близко. А впрочем, Боживой, Вуеслав, Радослав и Ярок при ней, хотя Рорк понимал, что Боживой - враг княжне, а прочие не смогут противиться старшему брату.
- Красив павлин, - сказал Турн, обматывая тонкой, пропитанной варом бечевой, рукоять секиры, чтобы не скользила в руке. - И глуп: все войско Зверя на него накинется, чтобы такие роскошные перья повыдергать.
- Он князь, ему людей в бой вести.
- Глупец он. Бери пример с Браги - вот где воин!
- Прочие ярлы тоже роскошны.
- Юность это, Рорк. В их годы и я шел на смерть, как на пиршество.
- И пьян был?
- Запах крови и смерти пьянит сильнее самого крепкого меда. Но горе тому, кто захмелеет от него.
- Солнце поднимается все выше, - сказал Рорк, подняв глаза к небу и прикрыв их ладонью, как козырьком. - Если день будет теплый, мы победим.
- Почему ты так думаешь?
- Конница Зверя завязнет в грязи… Чему ты улыбаешься, Турн?
- Думаю о том, что если норны не перережут нить моей жизни сегодня, я, пожалуй, доживу до того дня, когда исполнится пророчество старой Сигню. Клянусь всеми духами Аваллона, быть тебе великим конунгом у норманнов!
Одинокий звук рога пронесся над полем, прокатился эхом по верхушке леса, подняв с деревьев стаи каркающих ворон. Подобно воронам, переполошилось войско норманнов, спешно взлетели в седла всадники, поднялась и встала в боевые линии пехота, заняли позиции лучники, воткнув в землю перед собой стрелы. Тысячи глаз напряженно вглядывались в край у самой кромки леса - в ту сторону, откуда донесся сигнал. Чистым и мелодичным был позыв рога, неведом затейливый напев. Но пробудил грозное ожидание, и вновь волнение охватило всех, кто стоял на холме.
- Вот они! - одновременно закричали воины, показывая пальцами в сторону леса. - Идут!
- Парламентеры? - спросил Ринг, наблюдая за небольшим конным отрядом из семи человек, который появился из-за леса и спокойно ехал по равнине, более походя на группу мирных путников, чем на воинский отряд.
- Похоже на то, - согласился Браги. - Бирючи как будто.
Вскоре чужаки подъехали к холму на расстояние, которое позволяло разглядеть их в подробностях. Каждый из них вез хоругвь с гербом, стали видны цвет их одежд и убранство лошадей. И Браги понял от кого пришли эти герольды.
- Ансгримцы, - произнес он, и кровь прилила к его лицу, словно назвал он запретное от века имя страшного чудовища. - Их герольды, не иначе с вызовом на битву.
Лица всех семерых посланцев были прикрыты капюшонами, камзолы были в цвет вооружения их господ. Семь гербов красовалось на чепраках лошадей, камзолах и хоругвях: Рысь, Волк, Медведь, Лев, Ворон, Саламандра с языками Пламени и Гриф. У подножия холма, саженях в ста от засеки, герольды остановились, и один из них протрубил в рог.
Браги пустил своего коня вскачь, ярлы последовали за ним. Воины видели, как предводители союзного войска подъехали к герольдам. Ждать пришлось недолго. Разговор оказался коротким, и вскоре норманны уже ехали обратно к своей рати, крича:
- Поединок! Поединок!
Все поняли, что это значит. Ансгримские рыцари вызвали норманнов на поединок. Семеро против семи. И оттого вопль восторга пронесся над союзным войском, ибо ярлы не струсили, приняли вызов. Сердца замирали от ужаса и восхищения.
Браги был мрачен. Молнией взлетел на вершину холма, спешился у церкви, бросил поводья одному из дружинников.
- Клянусь змеей Мидгард! - воскликнул он, вытирая пылающее огнем лицо горстью снега. - Наглые псы! Они разговаривали с нами так, будто мы уже проиграли сражение. Их уверенность меня беспокоит. Зря я согласился на поединок.
- Показать им, что мы их боимся? - воскликнул Ринг. - Никогда!
Браги не отвечал. Он наблюдал, как вражеские герольды возвращаются к лесу, и лицо у него было озабоченным.
- Я пойду, отец, - сказал Ринг.
- И я, - отозвался Хакан Инглинг.
- Мне негоже отказываться от боя, - сказал Горазд. - Я тоже пойду с братьями-варягами.
- Он пойдет, - и Браги указал на Рорка.
Рорк вздрогнул. Он был уверен, что Браги скажет ему что-нибудь подобное. Но он не ожидал, что так властно и жестко укажет на него Брага Ульвассон.
- Но нужны вершники, а он пеший! - воскликнул Горазд, краснея.
- Он и пеший справится, - ответил Брага. - Думаете, зачем Рорк здесь? Он здесь потому, что на другой стороне - ансгримцы.
Ярлы не поняли слов своего предводителя, потому промолчали. Понял его только Турн и шагнул вперед.
- Дозволь мне пойти с Рорком, - попросил он.
- Славно, - усмехнулся Браги. - Против семи утбурдов будут драться трое мальчишек и два старика.
- Два? - не понял Ринг.
- А ты думал, я останусь на этом холме?
- Тебе нельзя, отец, - запротестовал Ринг. - Нас убьют, ты выигрываешь битву. Убьют тебя, и войску конец.
- Он прав, старый, - поддержал Ринга Горазд. - Без тебя победу ни за что не одержать!
- Будь по-вашему! - Браги задрал бороду. - А кто седьмой?
- Ведмежича пусти, - попросил Горазд. - Он верхом ездит как хазарин, а уж топором бьет так, что бык валится с одного удара.
Браги задумался. Он был разгневан на сына, но Ринг был прав. Нельзя ему идти, толку от него все равно будет немного, а здесь он еще может правильно построить управление войском - старику оно проще, и толку будет больше. Но вызов брошен, отступать нельзя. Шесть поединщиков стояли перед его глазами, за седьмым надо было посылать, и Браги представил себе радость Ведмежича, сильного и бесхитростного, когда скажут ему, что надо идти на смерть. Великая тяжесть легла на сердце Браги Ульвассона, такая великая, что едва не выжала влагу из века сухих глаз свирепого ярла, заливавшего кровью целые города. Лучших из лучших в своем войске посылал он ныне на битву с отродьем Хэль. Или победят они, или завтра желудки волков будут полны норманнским мясом.
- Отец, мы справимся, - сказал Ринг, будто угадав мысли Браги.
- Не видать Аргальфу священной королевской крови! - воскликнул молодой и горячий Хакан Инглинг. - Мы защитим маленькую принцессу.
- Хэйл! - раздались крики. - Смерть ансгримцам!
- Хорошо. - Браги тяжело вздохнул. - Горазд, пошли кого-нибудь за братом. Готовьтесь к поединку.

Инглинг резко осадил коня. Рорк перекинул ногу, спрыгнул в неглубокий снег. Снег был сухой, и подошвы сапог не скользили, а значит, сражаться будет удобно.
- Зря ты не взял коня, - сказал юный ярл. - Трудно будет тебе справиться с конным рыцарем.
- Не беспокойся, я справлюсь.
- Удачи, брат, - Инглинг коротко пожал Рорку руку и поскакал дальше.
Семеро норманнских поединщиков встали в подковообразную линию с промежутками в десять-пятнадцать саженей. Крайним слева встал Ведмежич на коне, вооруженный щитом и тяжелой рогатиной, рядом с ним сверкал на солнце своим богатым доспехом Горазд. Ринг, Эймунд и Хакан Инглинг встали в центре. Рорк и Турн, оба пешие, заняли правый край.
Полторы тысячи пар глаз с холма и Бог весть знает сколько со стен монастыря следили за этой семеркой. Сейчас жизни тысяч и тысяч зависели от этих семерых воинов.
Рорк не знал, что в числе этих многочисленных зрителей грядущего поединка есть и Хельга, что сердце ее переполнено равно любовью и страшной тревогой. Он не думал ни о ком и ни о чем, кроме предстоящей битвы.
Утоптав снег саженей на пять кругом, Рорк внимательно осмотрел снежную целину перед собой. Равнина была ровная, как стол, лишь ближе к холму начинался чуть заметный уклон. Тонкий слух молодого человека уловил журчание воды: где-то впереди под снегом протекал ручей, или небольшая речка, начинающаяся на холме. Это надо запомнить и учесть: в таком бою, какой ему предстоит, любая мелочь может спасти или, наоборот, погубить.
- Турн, а ты не жалеешь, что не взял коня? - спросил он кузнеца.
- Нисколько. Терпеть не могу ездить верхом, - старый ирландец очень похоже изобразил ржание лошади и сам засмеялся. - И запах конского пота тоже ненавижу.
- Удачи тебе, отец, - Рорк поклонился Турну.
- И тебе, сынок, - прошептал кузнец.
Рорк обнажил меч, попробовал пальцем лезвие, бережно отер его куском замши, затем с силой воткнул меч в землю. Золотая рукоять ярко сверкала в лучах зимнего солнца, и ее теплое сияние зачаровало Рорка.
- Отец, если ты видишь и слышишь меня, - произнес он, - то помоги мне! Я хочу жить. Я хочу победить их. Хотя бы одного из них. Пусть все видят, что они тоже умирают. Ты подарил мне жизнь, так подари мне теперь победу!
Блестящий под солнцем снег потускнел, облако наползло на красный солнечный диск. Золотой мираж померк. Рорк поднял голову. Порыв ветра пахнул ему в лицо, и в этом порыве затаился запах - чужой, угрожающий, нечеловеческий.
- Идут! - прокричал Рорк, выдернув меч из земли.
- Герои моего народа, иду к вам! - провозгласил Турн.
Шубы и охабни полетели в снег, лязгнули выхваченные из ножен мечи, со стуком опустили забрала шлемов. А между тем на другой стороне снежного поля уже показались те, кто уже много месяцев сеял ужас и смерть на этой земле, кем пугали детей, о ком говорили зловещие пророчества, кто оставался тайной, не неразгаданной пока еще никем.
Семь рыцарей Ансгрима ехали медленно, с каким-то ленивым спокойством: казалось, они с любопытством и недоумением рассматривают кучку нахальных норманнов, осмелившихся принять вызов. Никогда еще норманны и словене не видели таких великолепных лошадей. У лошадника Горазда даже вырвался невольный вздох восхищения и зависти. Убранство коней, вооружение и одежда всадников были под стать лошадям: такая королевская роскошь еще больше подчеркивала славу воителей, внушала невольное восхищение. Вспомнились и описание ансгримцев из пророчества Адельгейды, и рассказы тех готских воинов, которым довелось видеть ансгримских рыцарей прежде.
Все ближе и ближе приближались враги, и сердца союзников стучали все чаще и напряженнее. Наконец враги остановились, растянувшись в линию. Поединщиков разделяло теперь около трехсот шагов. Ансгримцы поворачивались к противникам то одним боком, то другим, то ли исполняли непонятный танец, то ли хотели, чтобы норманнские поединщики разглядели их получше.
- Чего они медлят? - пробормотал Эймунд. - Может, они предлагают нам напасть на них?
- Стоим на месте, - скомандовал Ринг. - Дадим им поле.
Дьявольская семерка точно услышала Ринга. Сначала медленно, шагом, а потом все быстрее, ансгримцы пошли в атаку. Земля загудела, будто заухала тысяча больших барабанов.
Рорк сжался в комок. Его глаза не видели ничего, кроме ближайшего к нему воина в белом на белоснежном коне с развевающейся гривой, и острия своего меча, в котором сейчас, как казалось Рорку, обреталась его душа. Все меньше и меньше пространства оставалось между ним и белым воином: двести шагов… сто пятьдесят… сто… пятьдесят!
Ансгримец в белом взмахнул рукой. Рорк отпрянул в сторону, и оперенный дротик, с шелестом пролетев мимо, зарылся в снег. Второй дротик неминуемо угодил бы в Рорка, будь он обычным человеком. Но Рорк был не просто сыном женщины, в его венах текла кровь Белого волка, и ловкостью и быстротой он был в хищного зверя. Он успел увернуться так, что острие дротика лишь скользнуло по кольчуге.
Третьего дротика Рорк не дождался. Белый рыцарь с Грифом на щите решил изменить тактику: он осадил коня и бросил его в сторону. Рорк взял меч обеими руками и поднял над головой: он понял, что ансгримец решил попробовать побить увертливого противника в ближнем бою.
Рорк не слышал и не видел, что происходило вокруг него. Однако зрелище битвы вряд ли могло бы поднять в нем боевой дух. Случилось то, чего боялся Браги: ансгримцы проехали сквозь строй союзников, с легкостью сея смерть. Рухнул в снег с рассеченной головой Ведмежич, сраженный мечом Черного воина Эйнгарда; Эймунд едва не лишился головы, когда Мельц, Желтый рыцарь, нанес удар секирой - смертоносное лезвие разрубило щит и перебило хребет коню. Хакан Инглинг, выбитый из седла Серебряным рыцарем Орлем, барахтался в снегу, пытаясь встать на ноги.
Белый рыцарь продолжал кружить вокруг Рорка. Это была странная игра: Рорк понял, что ансгримец хочет заставить его потеряв хладнокровие допустить какую-нибудь оплошность.
«Точно хищная птица, - со злобой подумал Рорк, - кружит, будто ястреб над зайцем!»
Дикий вопль заставил Рорка вздрогнуть. На виду у норманнского войска Серый рыцарь с волчьей шкурой за плечами пронзил копьем Ринга - не спасли ни щит, ни длинная кольчуга. Конь Ринга понес своего смертельно раненного всадника по равнине к холму, к норманнским боевым порядкам. Войско союзников притихло: почти все норманнские поединщики пали или вышли из схватки, а враги не получили ни единой царапины. В рядах союзной армии начался ропот, некоторые воины были близки к панике. Всем стало ясно, что проклятых воинов из Ансгрима никто и ничто не остановит.
Рорк не видел, как упал с коня сын Браги. Белый рыцарь снова пустил своего коня в хитрый пассаж, обдав Рорка снежной крошкой из-под копыт. А потом в воздухе свистнуло железо, и тяжелый пернач ударил в плечо Рорка. К счастью, ансгримец не рассчитал расстояние, и удар получился не настолько сильным, чтобы пробить кольчугу. Рорк нанес ответный удар мечом, но Кайл был уже далеко, где-то впереди, только белоснежный плащ развевался над крупом коня. Выругавшись зло и витиевато, Рорк плюнул вслед ансгримцу и поднял меч, ожидая новой атаки.
Кайл развернул коня. Пернач грозно взметнулся в воздух, Рорк увернулся от удара, но при этом едва не попал под копыта коня Кайла. Едва удержавшись на ногах, он отбежал в сторону и тут вспомнил про ручей.
Кайл усмехнулся с презрением, когда норманнский воин бросился бежать, спасая свою шкуру. Он пустил коня мелкой рысью, чтобы догнать труса и пустить ему кровь. Шума воды под снегом он не слышал, и вдруг почувствовал, что конь под ним оседает, куда-то проваливается с жалобным ржанием. Ледяная корка над ручьем треснула, и белый жеребец по самое брюхо оказался в воде.
Рорк оказался рядом в мгновение ока. Те немногие мгновения, которые понадобились коню, чтобы выбраться из полыньи, оказались роковыми для всадника. Рорк с ловкостью кошки вскочил на круп жеребца, оказавшись за спиной всадника. Завязки шлема не позволили Кайлу повернуть голову, Рорк же, схватив клинок меча левой рукой, перерезал Белому рыцарю горло длинным режущим движением. Кайл забулькал, захрипел; булава упала в снег, а затем и всадник, схватившись руками за горло, вывалился из седла. Черная кровь забрызгала холку коня, замарала белоснежные доспехи и снег на две сажени вокруг.
- За дом Рутгера! - в восторге заревел Рорк, обернувшись к холму.
Бешеный рев союзного войска был ему ответом. Случилось то, чего так ждали все: оказалось, что ансгримцы смертны, что их можно убить. Победа была тем более желанной, ибо никто уже в нее не верил.
Увидев, что Белый рыцарь повержен, его собратья замерли в недоумении. Еще миг назад Кайл почти покончил с жалким варягом, но вот лежит в окровавленном снегу, дергая ногами. Когда же ансгримцы собрались атаковать, оказалось, что между ними и Рорком течет ручей, из-за которого так бесславно погиб Кайл. Лишь Серый рыцарь Титмар, сразивший Ринга, не побоялся пустить коня вброд.
Рорк встретил врага без страха. Он убедился, что имеет дело не со сверхъестественными существами, а со смертными воинами, и теперь вера в победу и свирепая ярость воина только укрепились в нем. Боевой азарт смешался в душе Рорка со скорбью по погибшим сотоварищам, тела которых остывали в снегу, и потому Серый рыцарь был обречен.
Но ансгримец был настроен не менее решительно. Чалый конь легко вынес его из ручья, и теперь не более пятидесяти шагов разделяло Рорка и страшного всадника. Однако смерть Кайла отучила диких охотников Зверя от спеси, и Титмар очень медленно и осторожно приближался к норманну, сумевшему в поединке один на один одолеть одного из его товарищей.
Рорк тоже не сводил напряженного взгляда с врага. Все в Сером рыцаре напоминало ему волка - оскаленная волчья голова на треугольном щите, волчура за плечами, шлем с остроконечными навершиями, торчащими словно уши, и украшением вокруг забрала из белых клыков. Титмар совершенно по-волчьи скрадывал своего противника.
Рорк поднял меч над головой. Рубаха его взмокла от пота под поддоспешником и кольчугой, волосы слиплись прядями, тяжелое дыхание рвалось из груди, кровь стучала в висках от огромного напряжения. Если у Титмара получится атака, он без труда достанет Рорка длинным копьем. Надо улучить момент и сломать атаку врага. Повадка Титмара подсказала идею: Рорк хорошо знал прием, который применяли опытные матерые волки в поединках с молодыми: в тот момент, когда неопытный волк бросался на соперника, броситься ему навстречу, а не ждать его на месте.
Титмар решился. Чалый конь пошел дробным шагом, разгоняясь для роковой атаки, окровавленное острие длинного копья нацелилось в Рорка. Снег летел из-под копыт жеребца. И тут случилось невероятное: когда противников разделяло не более десяти шагов, Рорк вдруг с истошным воплем бросился, казалось, прямо под копыта лошади Титмара.
Конь Серого рыцаря подвел своего хозяина. Испуганный внезапным нападением, он шарахнулся в сторону, но задние ноги заскользили в снегу, и чалый жеребец с жалобным ржанием повалился на бок. Рорк не дал всаднику опомниться. Первым же неистовым ударом он пригвоздил Титмара к земле, а потом рубил, позабыв обо всем, и вражеская кровь хлестала ему в лицо. Победный рев со стороны норманнской рати вторил его ударам.
- За Ринга! За Ринга! За дом Рутгера! - воскликнул в исступлении Рорк, всаживая клинок в уже безжизненное тело.
Затмение прошло внезапно, даже в упоении победы мысль об оставшихся пяти ансгримцах остановила Рорка, заставила повернуться лицом к врагам. Но рыцари никак не пытались прийти на помощь своему собрату или атаковать Рорка. Пять всадников в странном оцепенении замерли в сотне шагов от Рорка, лишь наблюдая за тем, как норманнский воин добивает Титмара.
А дальше произошла и вовсе странная вещь: ансгримцы вдруг развернули коней и поскакали прочь с поля боя. Рорк закричал им вслед, повторяя раз за разом свой боевой клич, но рыцари Ансгрима продолжали удаляться, и вскоре последний из них исчез за краем леса. За ними ускакали и два коня с пустыми седлами - лошади Кайла и Титмара.
Пошатываясь от усталости, Рорк выпрямился в полный рост, оглядел поле боя. Четыре лошади без седоков бродили по полю, их хозяева, убитые, раненые или оглушенные, лежали там, где их настигло оружие рыцарей из Ансгрима. Рорк оставил заботу о них воинам, которые во множестве бежали из-за засек к полю битвы. Он поспешил туда, где был Турн.
Старый кузнец лежал на спине, широко раскинув руки: лицо его было спокойно, глаза закрыты. Турн словно отдыхал, позабыв обо всем. Рорк в горячке боя не видел момент, когда его единственного друга сразил двуручный меч Леха, Красного рыцаря. Кровавое пятно, широко расползшееся по снегу, изрытому конскими копытами, да зияющая рана на затылке - их Рорк даже не заметил сразу. Помраченное пережитым напряжением сознание Рорка никак не могло принять смерть Турна, поэтому он сначала заковылял было дальше, пройдя мимо тела, будто и не Турн то был вовсе. Великая гордость за содеянное переполняла Рорка, и не было в его сердце места скорби. Улыбаясь, он опустился на колени у тела кузнеца, зашептал покойному в ухо:
- Я победил их, старик! Двоих в одном бою. Я сделал это! Ты был прав, они ведут себя, как дикие звери. Тот, кто знает повадки зверей, может бить их. Они смертны, Турн! Я пустил им кровь. Теперь они лежат презренной падалью, а ведь их боялись, их считали непобедимыми!
Постепенно реальность входила в сознание Рорка, и юноша почувствовал, как текут слезы у него по щекам. Он улыбался, а из груди его рвались рыдания. И вдруг безмерное горе прорвалось протяжным воем: так когда-то в смертной тоске выл он над телом матери.
- Что ты сделал, старик! - воскликнул он, сжимая кулаки. - Ты не должен был идти! Твоя нога еще не зажила. Опять одного меня оставил! Одного оставил!
Рорк не замечал, как переменились обращенные на него взгляды словенских и норманнских воинов. Глаза всего войска союзников взирали на него, а он этого не видел. Великая тяжесть навалилась на него, будто не победил он, а проиграл эту битву. И когда подхватили его руки воинов, подняли и понесли к боевым порядкам союзной армии под восторженные крики и стук мечей о щиты, лишь печаль наполняла сердце юноши, потому что следом несли трех мертвых и трех раненых, шестерых из семи храбрецов, вышедших на поединок с дикой охотой Аргальфа.

II

Спокойствие над Луэндалльской равниной не нарушалось до наступления сумерек. То ли банпорский король действовал строго по задуманному плану и не желал торопиться, то ли его так потрясла гибель двух из семи его ансгримцев, но лишь после полудня из-за леса появились передовые колонны вражеской рати. Настойчиво и ритмично, колонна за колонной, выдвигались они к Луэндаллю, заключая холм в смертельное полукольцо.
Браги сохранял пугающее хладнокровие. Он оставался невозмутимым даже когда тело Ринга, равно как и тела Ведмежича и Турна, были по его приказу положены на костры вблизи церкви, однако приказа поджечь погребальные костры Браги не отдал. Никто не мог знать, что творится в душе у старого ярла, но все понимали - Браги готовит своим погибшим поединщикам и погибшему сыну особые похороны. Лишь об одном спросил Железная Башка - как чувствуют себя раненные в схватке воины. Отец Бродерик хоть немного утешил ярла. Больше всего досталось Горазду, которого Золотой рыцарь огрел боевым молотом по шлему, и теперь старший Рогволодич даже не приходил в чувство. К счастью, раны Эймунда и молодого Инглинга оказались легкими, они чудом отделались царапинами и ушибами, и теперь оба рвались в бой, чтобы отомстить за свое поражение.
Прошел третий час пополудни, начало быстро темнеть. Воины первого круга обороны начали волноваться: еще немного, и тьма опустится на землю. Прошел новый, напугавший всех, слух, который привезли дозоры, наблюдавшие за войском Аргальфа: над вражеским войском развеваются хоругви ансгримцев, и их опять семеро. Молодежь испуганно чурилась, бормотала заклинания, воины постарше находили разные объяснения. Никто не хотел думать о худшем. На всякий случай воины надевали под доспех амулеты, шептали наговоры на оружие: могло статься, что предстояла встреча с чем-нибудь сверхъестественным. Успех Рорка, убившего в одном бою двух ансгримцев, никого не успокоил - ведь Рорк был одержимым, таким же испорченным нечистой силой, как и ансгримские воины-колдуны. Однако северяне умели встречать любую опасность и отступать им было некуда. А еще всех удивляла и озадачивала непонятная уверенность Железной Башки, который, несмотря на потерю сына, был спокоен и невозмутим, и только изредка ругательство срывалось с его губ, если взгляд Браги Ульвассона падал на чернеющие на равнине ряды вражеских воинов.
После поединка Браги не беспокоил Рорка, и юношу оставили одного. Рыжий ярл послал за племянником лишь когда начало темнеть. Рорк все еще никак не мог прийти в себя; те почести, которые воздавали ему, не могли заглушить горечь незаменимой утраты. Смерть старого Турна оборвала последнюю связь с прошлым. Двадцать лет жизни в словенской земле превратились в далекий и нереальный миг, в чужое бытие, в котором Рорк был совсем другим. Тогда ему неведом был запах человеческой крови, пролитой в бою. Что-то грозное, страшное, неумолимое поселилось в душе сына Рутгера, и это начало его страшить. Поединок с рыцарями Ансгрима еще раз доказал, что прежнего Рорка больше нег, и это смутное ощущение было сродни печали по Турну. Воины сражаются и умирают, и умом Рорк понимал, что старый кузнец умер именно так, как хотел, но сердце все равно отяжелело под свинцовым гнетом утраты. Прощаясь с Турном, Рорк прощался сам с собой. Кровавые события последних недель изменили его.
Он явился на зов дяди и не мог не заметить, как смотрят на него ближние к Браги норманны. Рорк и сам вошел во вкус. Ему нравилась эта перемена - те, кто еще вчера смотрели на него, как на лесное чудовище, ныне взирали на него с надеждой. Но страх остался. Рорк ощутил даже что-то вроде гордости: неустрашимые норманны, непобедимые норманны, наводившие ужас на прибрежные страны и известные своей жестокостью и воинским мастерством, боялись двадцатилетнего юношу. Браги нарушил ход мыслей племянника. Впервые на губах старого ярла мелькнула улыбка.
- Ты показал себя молодцом, - сказал Браги, потрепав Рорка за плечо. - Славно ты уделал этих роскошных павлинов. Но битва еще не началась. Она впереди. И теперь я спокойно иду на эту битву.
- Почему, дядя?
- Еще днем я боялся, что ансгримцев никто и ничто не остановит. Теперь я знаю, что ты сумеешь это сделать.
- Я? Один?
- Почему же один? Мы поможем тебе. Видишь эту толпу шелудивых псов на равнине? - спросил Браги, показывая на орды врагов, готовых к атаке. - Это наши враги, но не твои. Ты должен забыть о них. Сегодня ты должен совершить невозможное, ты должен защитить девочку, которую уже однажды спас от врагов.
- Я готов, дядя.
- Зверю нужна королевская кровь, кровь королевы-девственницы. Я не очень верю в христианские пророчества, но пока все, о чем говорил мне поп Адмонт, сбылось. Я верю ему. Если девочка попадет в грязные лапы этого ублюдка Аргальфа, все наши жертвы будут напрасны. - Браги проглотил ком в горле. - Смерть Ринга будет напрасной.
- Я пойду в битву в первых рядах.
- Вот этого ты как раз и не должен делать, - резко ответил Железная Башка. - Я знаю, ты хочешь отомстить за Турна. Поверь, и мое сердце болит. Ринг был моим наследником. Ты отомстишь банпорскому отродью, если до восхода принцесса останется в неприкосновенности.
- Так что же мне делать, дядя?
- Скоро это полчище бросится на нас, но застрянет на засеках, где лучники Первуда превратят их драные шкуры в решето. Аргальф ни за что не бросит ансгримцев в эту первую схватку. Они будут нужны ему позже, когда наша оборона даст бреши. Вот тут-то настанет твой черед, Рорк. Не раньше.
- Но почему, дядя?

Предыдущая страница 16 Следующая страница


17 Андрей Астахов

- Потому что случайная стрела или дротик могут лишить нас единственной надежды на победу.
- Ты говоришь мудро, дядя. Что же мне делать?
- Быть рядом со мной.
- Я готов сражаться и умереть.
- Белый волк Одина не может умереть, - Браги ткнул рукой в железной перчатке в грудь Рорка. - Боги Асгарда покровительствуют тебе, сынок.
- Где принцесса?
- В доме христианского Бога. При ней Бродерик и десяток готов. Они не удержат охотников Зверя.
- Дядя, ты веришь, что эти воины посланы Хэль?
- Я не знаю. Но нам нечего терять. Воет пес Гармр у Гнипахэллира, началась последняя битва, и если мы погибнем бесславно, погибнет весь мир. Но если мы победим, прорицание Вельвы не свершится. Ты боишься их?
- Я убил двух из них. Мне непонятно, почему остальные не напали на меня.
- А ты не догадался? Они струсили. Ты прорубил страх в тех, кто отвык бояться, кто считал себя непобедимым… Слышишь?
Вечерний сумрак разорвал хриплый, грозный звук - то десятки рогов и медных труб в стане Зверя протрубили сигнал к началу атаки. И сразу тысячи факелов вспыхнули в поле. Тьма ожила, пришла в движение, неудержимая в своем неистовом стремлении покончить наконец с теми, кто осмелился встать у нее на пути.
По сигналу Первуда, который ждал этого момента, ратники первого кольца немедленно подожгли десятки костров за первой засекой. Лучники-лесовики вытянулись в линию, образовав выгнутую в сторону врага дугу, а за ними встали норманны, закрывшись большими щитами, круглыми сверху и заостренными снизу. Назначенный командовать норманнами первой линии Оке Гримссон носился на своем рыжем жеребце взад и вперед, сыпал ругательствами, подбадривал воинов и надоедал Первуду, требуя с него клятвы, что анты не дрогнут и не побегут.
- Хочешь такой клятвы? - не выдержал Первуд, сердито сверкнув глазами. - Клянусь, что я буду рядом с тобой и разобью тебе голову, если побежишь.
Гримссон злобно ухмыльнулся, но пререкаться не стал: времени на ссору не было. Полчища Зверя уже подошли на полет стрелы к засеке, и враги теперь могли видеть друг друга в свете факелов и костров. Одновременно другая часть войска Аргальфа подошла к монастырю. С холма было видно, как на стены Луэндалля обрушился град огненных стрел. Сгустившаяся темнота мешала видеть, что происходит у Луэндалля, поэтому было неясно, штурм ли затеял Аргальф, или его лучники просто ведут перестрелку с осажденными. Но это была лишь уловка. Аргальф решил таким простым способом попытаться выманить союзное войско из-за засек на помощь беззащитному Луэндаллю.
Прошло около часа, костры медленно разгорались. Солнце давно село за Винвальдский лес, и его красный отсвет в небе сменился пурпурным, а потом и вовсе померк. Рать Браги стояла в ожидании. И вот в сгустившейся темноте вновь заревели варяжские рога и трубы.
Командиры Аргальфа собрали для первого удара все отребье со своего войска. Дикая орда в несколько тысяч копий числом состояла из пиктов, пруссов, свирепых кельтов и варваров с севера. В свете факелов их дикие свирепые рожи, вымазанные для устрашения врагов кровью или раскрашенные сажей и соком растений, казались мордами адских чудовищ. Стягов и значков у этого дикого воинства не было, и варвары заменили их головами и частями тел убитых пленников, конскими и собачьими шкурами, насаженными на пики и алебарды. Воинство Зверя ненадолго задержались у засеки: наемники ревели, выли и размахивали оружием, стремясь запугать укрывшегося за засекой противника. Но вот снова проревел сигнальный рог, забили литавры в глубине вражеского строя, и орда пошла на приступ. Вражеские лучники дали залп, скорее наугад, поэтому лишь несколько стрел попали в цель, ранив воинов Первуда.
Ответный залп обрушился на наемников в тот момент, когда первые шеренги воинов уже вступили на засеку, круша мечами и боевыми топорами острые сучья, расчищая себе путь. Точно смертоносный железный дождь обрушился с неба, застучал по щитам, впивался зазубренными железными жалами в тела, выкашивая целые ряды. Вопли и стоны стали ответом на стрельбу лучников-антов, которые так хорошо пристрелялись к засеке, что могли бы посылать стрелы с завязанными глазами. Раненые метались по засеке, напарываясь на заостренные ветки, обливаясь кровью, падали грудами, преграждая путь своим же товарищам, которые безжалостно шагали прямо по телам, спеша преодолеть убойную полосу.
Лучники Зверя тоже вели стрельбу, сотни стрел свистели в воздухе, находя свои жертвы с обеих сторон, но потери наемников были несравненно больше. Десятки дергающихся в конвульсиях тел повисли на рожнах и стволах, однако враг упорно лез вперед, подбадривая себя криками и улюлюканьем, гикая и размахивая оружием.
Лучники Первуда почти опорожнили свои колчаны, каждый оставил лишь по пяти стрел, как и велел им Первуд. Враг преодолел уже две трети засеки, рассвирепевшие наемники были в тридцати-сорока саженях от сторон северян. И вдруг протяжно и гнусаво запел горн; услышав его, лесовики немедленно оставили свои позиции и, таща раненых, ушли за спины норманнского строя.
Настал черед воинов дружины Инглинга и Браги. Двести норманнов подняли щиты, одновременный вздох вырвался из двухсот глоток. Враг был совсем близко: на засеке копошилась черная людская масса, сверкало оружие. Колеблющийся свет костров выхватывал из темноты забрызганные кровью лица, распяленные в зверином вопле смрадные рты, оскаленные, как у зверей, зубы, полные бешенства глаза.
Еще мгновение, и первые группы наемников, преодолев засеку, бросились на норманнов. Дробный грохот, похожий на шум гигантской мельницы или камнедробильной машины, наполнил ночной воздух. Будто невидимая пасть громадного чудовища пережевывала металл, дерево, человеческую плоть и кости, чавкала, издавала смрад выпущенных внутренностей, брызгала во все стороны кровавым дождем.
Норманны дрались отважно и методично, вполне подтверждая свою славу искусных воинов: за каждого сраженного северянина наемники платили пятью-шестью своими жизнями. Отрядам Аргальфа удалось немного потеснить дружину Гримссона, но тут им на помощь бросились анты, которых Первуд решил придерживать до поры. Безумна была храбрость этих воинов, потому как не все словенские воины имели доспехи, только щиты из турьих шкур, расседавшиеся под ударами мечей. Однако большие топоры и медвежья рогатина антов пролили не меньше крови, чем мечи и секиры варягов. Наемников прижали к засеке.
Первуд взмахнул своей тяжелой булавой. Лучники засуетились, поджигая стрелы, обмотанные трутом, подняли луки. Еще взмах - и ночь прочертили огненные дуги, оставляя за собой невидимый в темноте дымный след, упали за спину орды, поджигая заранее уложенную под засечные ряды калину.
Политый маслом и смолой хворост вспыхнул быстро. Еще продолжали наемники наседать на дружину Гримссона и антов, а за их спиной уже бушевало багровое пламя, пожирая трупы, повисшие на сучьях, отрезая подкрепления от тех, кто сумел преодолеть засеку. Наемники дрогнули; заметались черные тени в зареве пожара, строй вдруг развалился в мгновение ока - и началось бегство, страшное, постыдное, обреченное. Обезумевшие от ужаса люди бросались очертя голову прямо в огонь, других настигала сталь. Орда была разгромлена, поражение было полным.
Черный смрадный дым, повисший над пожарищем, мешал видеть с холма подробности схватки, но страшные вопли наемников и торжествующие крики норманнов «Браги! Браги!» объясняли, что происходит. Мелкие группки наемников были перебиты, прочие нашли свою смерть в пламени. Удушливый смрад горелого мяса и частички пепла черными клубами поднимались к небу. Более трехсот вражеских трупов усеяли склон холма, сколько же тел сгорело в огромном погребальном костре, в который превратилась засека, не знал никто. Норманнов и антов тоже полегло немало, но первая схватка для союзников войска оказалась победной.
Затихли вопли, догорели костры и засека, рассыпавшись мерцающими в темноте кучами горячих углей. Наконец-то с холма подул ветер, унес чад и зловоние. При свете факелов норманны торопливо вытаскивали из груд мертвецов своих раненых, уносили их прочь. Оке спешил отвести свою дружину за вторую засеку. Времени было немного: враг обязательно пойдет в новую атаку, едва погаснет пожарище.
Браги был доволен. Он поглаживал свою огненную бороду, и лишь крепкие ругательства иногда слетали с его губ. Глядя на дядю, Рорк подумал, что настал удобный момент проситься в бой, но Браги угадал его мысли.
- Первая схватка еще не победа, - сказал он. - С дикими и плохо вооруженными пехотинцами справиться нетрудно. Аргальф не глуп, и его лучшие воины пока не вступили в сражение. Твое дело - ансгримцы.
Рорк стиснул зубы. Древко топора Турна жгло ему руки; смертоносная сталь, на которой рука покойного кузнеца отчеканила изображения грозных кельтских богов войны Дагда, Морригу и Бодб, требовала крови убийц. Душа Рорка была переполнена яростью, которая, казалось, разорвет в конце концов ему сердце. Но слово дяди было законом. Наступил момент, когда молодой волк должен беспрекословно подчиниться вожаку, иначе гибель неминуема для всех. И Рорк смирился, прижал топор к груди и опустил взгляд, и только Браги мог по достоинству оценить такую покорность.
- Вторая линия, зажигайте костры! - приказал он.
Боги, казалось, сжалились над норманнским войском: в ночном небе из-за туч вышла луна, яркая и полная. Воины смотрели на нее, шептали наговоры. Опять ударил мороз, обжигающий лица. Наступила самая долгая ночь в году, Юль, - праздничная ночь, в которую христиане празднуют Рождество. Воцарилось странное затишье. По рядам норманнских воинов пробегал взволнованный шепот, все ожидали новой атаки.
- Ночь полнолуния, ночь волка, - усмехнулся Браги. - Ну-ка, Рорк сын Рутгера, сын Геревульфа, узнай, что делают Оке и Первуд!
Рорк чуть не закричал от радости. Проваливаясь в наметенные по склону сугробы, скатываясь по наледям, он в несколько минут добрался до второй засеки. Здесь столпились ратники Оке Гримссона и Первуда, а чуть поодаль стояли шеренги готской пехоты с большими треугольными щитами и длинными копьями. Лица воинов, участвовавших в первом бою, были покрыты копотью и кровью; некоторые из них ранены, и теперь волхвы перевязывали их.
Оке узнал Рорка. Он подошел ближе, и лицо гиганта стало мрачным.
- Чего ты хочешь? - сухо спросил он.
- Узнать, что собираешься делать. И поздравить с победой.
- Что я собираюсь делать, не твоего ума дело. И поздравления мне твои ни к чему, - Гримссон облизнул потрескавшиеся от мороза губы. - Не думай, что я простил тебе смерть брата.
- Боги рассудят нас.
- Железо рассудит нас, - воскликнул гневно Гримссон. - После битвы я найду тебя.
- Я сам приду к тебе.
- Увидим!
- Увидим! А пока зажигай костры, Браги велел.
Грозно сверкнув глазами, Рорк повернулся спиной к норманну и ушел за линию костров, которые лишь начинали разгораться и сильно дымили. Вибрирующий звук рога остановил его на полпути к вершине.
Тьма в долине сгустилась, черной волной пошла на холм. Вопли и гиканье наполнили ночь. Густо шли конница и пехота. Бесстрашно, шеренга за шеренгой. Лунный свет обесцветил стяги и значки, но они во множестве развевались над ратью Зверя. Чудовища на геральдических знаках угрожающе тянули к норманнам свои когтистые лапы.
- Аргальф! Аргальф! - раздавалось над равниной. - Смерть северянам! Смерть норманнским поскребышам!
Костры разгорались медленно. В души воинов стал закрадываться неумолимый страх темноты. Ночь была на стороне Зверя: сама Праматерь Хэль окутала тьмой свои полчища, чтобы норманнские клинки шали бессильны против них. Огни тысячи факелов казались горящими во мраке глазами злых духов. Лишь на правом фланге костры запылали ярко и дружно, и лучники уже стояли, готовые к бою, а три линии пехоты встали, как вкопанные, сдвинув большие щиты.
Мимо Рорка пробегали воины, стремясь занять место в строю. Норманнский полумесяц опоясал склон холма, обратясь выгнутой стороной к врагу, первые шеренги которого уже вступили на обугленную полосу.
Засвистели стрелы, поражая людей с обеих сторон. Расстояние между ратями быстро сокращалось, и вот уже черный клин врезался в строй словено-норманнско-готского войска.
Рорк увидел Первуда. Княжич вел в атаку антов, размахивая шипастой булавой; лицо Рогволодича в свете луны казалось мертвенно-бледным. Словенские охотники, ведомые княжичем, высыпали во множестве из-за линии костров и ударили без страха прямо в чело вражеского войска, туда, где развевалось большинство вражеских хоругвей.
Рорк больше не медлил. Он занес над головой топор и с криком бросился вслед за словенами. Он не смотрел по сторонам. Он не видел, как быстро меняется поле боя, как расколотые шеренги врага отступают назад, уступая место свежим дружинам, как валятся на истоптанный и окровавленный снег поверженные воины. Он ничего не слышал. Грохот стоял такой, что забивал все звуки, и лишь изредка в этом реве можно было различить истошные вопли воинов или ржание лошадей. Возле костров завязалась ожесточенная схватка: союзные готы приняли на щит скоттов в клетчатых плащах, и бой шел такой, что обломки оружия взлетали в ночной воздух вместе со столбами искр и душами погибших. Союзники начали отступать по склону, отбиваясь, будто медведь от разъяренных псов, но сохранили строй, и врагу никак не удавалось их обойти.
Рорк врезался в самую гущу схватки. Наконец-то топор Турна окрасился кровью, а вскоре сам Рорк был ею забрызган от макушки до пят. Человеческий глаз не мог увидеть его ударов, а Рорк, прекрасно видя в темноте, безошибочно находил у противника незащищенное место, чаще всего основание шеи или правый бок, куда наносил один сильный и точный удар. Он не считал своих побед, но вокруг него начались смятение и паника. Наемники узнали воина, сразившего утром двух рыцарей Ансгрима, и вражеский строй перед Рорком провалился, ибо никто не смел помериться силами со страшным норманнским витязем.
Звон металла, хруст костей, бульканье, хрипение, ржание коней, проклятия и крики окружали Рорка.
На минуту, казалось, натиск наемников иссяк. Но внезапно дождь стрел и арбалетных болтов пролился на норманнов. В боевых порядках Зверя завыли рога и гнутые медные трубы, забили барабаны, и новый смертоносный прилив накатился на союзников. Засека, наполовину изрубленная топорами наемников, наполовину заваленная их телами, перестала быть препятствием для них. В проходы, проделанные в засеке, ворвалась конница Аргальфа, топча лучников Первуда, норманнов и своих же раненых.
Первуд заревел, поднял иссеченный щит и бросился на врага. Первого всадника он сбил булавой, второго руками стащил с коня и, повалив в снег, зарезал засапожным ножом. Однако кто-то из наемников достал его копьем, а затем истекающего кровью княжича уже рубили несколько врагов, пока Первуд не испустил дух. На левом фланге начали отступать готы, которых прижали к кострам, но варяжская дружина Оке Гримссона еще держалась. К ним примкнули остатки словен, и тут случилось то, чего командиры Аргальфа никак не могли ожидать.
- Один! - зычный рев в рядах норманнов даже заглушил шум боя. - Один и Валгалла!
Изрубленные щиты полетели на снег, и викинги Оке Гримссона пошли в последнюю отчаянную атаку. Захлебнулись кровью первые шеренги наемников, отбитая конница в страхе попятилась назад раненые кони с жалобным ржанием падали на наледях, скатывались по склонам, валились в костры. Ноги лошадей взяли в грудах мертвецов. Свирепые скотты, неустрашимые саксы, дикие гунны и татуированные пикты, кровожадные кельты из западных лесов и северные дикари с украшениями из рыбьего зуба в носу и в волосах - все они отступали, и никому не было дано удержать викингов, для которых смерть с мечом в руке была так же желанна, как победа. Даже смертельно раненные продолжали драться; даже убитые, падая на острия копий, спасали своих товарищей, а те били, и били, и били, и их мечи, раскаленные ударами, охлаждала кровь, и сердца останавливались в груди, не выдерживая напряжения боя. Однако викингов оставалось все меньше и меньше, и скоро союзники начали отступать. Пал Оке Гримссон, получивший одиннадцать ран. Барон Сватхильд, командовавший готами, просигналил отступление к вершине холма.
Рорк продолжал драться, пока пущенный с тридцати шагов арбалетный болт не угодил ему в шлем. Сильный удар сбил Рорка с ног, и сын Рутгера тут же оказался погребен под грудой убитых и раненых. В какое-то мгновение Рорку показалось, что теперь его обязательно добьют в этой свалке. И минутный ужас оледенил его сердце. Но бой покатился дальше, и юноша, протискиваясь между мертвецами и еще живыми, сумел выбраться из кучи тел.
Костры превратились в слепящие столбы пламени, освещавшие поле боя. Весь склон покрыли тела людей и конские трупы, и мороз уже начал покрывать лица убитых инеем. Сражение шло за линией костров, ближе к вершине холма.
Тяжело дыша, Рорк поднялся на ноги, вытер окровавленное лицо. Топор он потерял, шлем тоже. Но меч остался при нем. Спешить. Спешить туда, где идет бой, где гибнут его сородичи! Вот только колени дрожат, надо бы отдохнуть…
Рорк ощутил смутный холодный ужас. То, что он принял за слабость, за дрожь в ногах, - не от напряжения. Это земля дрожит, совсем так же, как сегодня утром.
Воители Ансгрима приближались, и их опять было семь. Все, все было напрасно! Рорк расширенными глазами следил за всадниками Хэль, больше не сомневаясь, что с ними сражаться под силу лишь богам.

Платье лежало на постели, готовое к завтрашнему дню. Это было единственное платье, которое у нее оставалось, но Хельга об этом не переживала. Зато оно самое лучшее из всех, из малинового бархата. С белой прокладкой из тонкого полотна и прорезными руками. Королева Ингеборг подарила ей это платье к пятнадцатилетию, три года назад. Рорку оно понравится, ведь она в нем такая красивая…
Хельга перевела взгляд с платья на импровизированный алтарь. Она устроила его сама, положив рядом деревянный крест и несколько амулетов из резной кости, которые когда-то дала ей мать. И молитву у этого алтаря она читала такую, что истинный христианин пришел бы в ужас. Но Хельга верила в силу этой молитвы, может быть, потому, что сама ее сочинила.
- Иисусе Христе, Боже наш! - шептала она, сложив руки и закрыв глаза. - Святой великомученик Теодульф, пресвятая великомученица Варвара, имя которой я ношу в крещении! Отец богов, могучий Один, хозяин Валгаллы! Богини-женщины, Фригг, Фрейя, Сив, Идунн, Скади, Гельон и Фулла! Всех вас прошу - помогите Рорку! Сохраните для меня его живым и невредимым, ведь я так люблю его. Если так уж необходимо забрать у него жизнь в этом бою, то возьмите мою! Пусть Рорк живет дальше, ведь он обязательно станет конунгом! Помогите ему, христианские боги и боги моего народа! Я так хочу, чтобы он стал моим мужем. Но если его должны убить, пусть лучше убьют меня. Помогите ему, Иисусе Христе, святые Теодульф и Варвара, богини-женщины Фритт, Фрейя, Сив, Идунн, Скади, Гельон и Фулла…
Крики снаружи оторвали ее от молитвы. Потом донесся запах дыма.
Когда Хельга выбежала из гостиницы, держа в руках сверток со своим малиновым платьем, крыша гостиницы уже загорелась. Во дворе монастыря полыхали хижины пилигримов. Люди метались в дыму. Испуганно мычала скотина, кудахтали куры.
- Воды! - кричали со всех сторон. - Скорее воды, горим!
Хельга бросилась к колодцу. Ведер не было, люди черпали воду чем придется. Потом кто-то сунул ей деревянное ведро.
- Что стоишь, черпай воду! - велел хозяин ведра.
Кашляя от дыма, Хельга зачерпнула воды из колодца. И в этот миг ударил железный град. Стрелы били с неба с шипением, и люди падали с криками в грязь или в рассыпавшиеся раскаленные угли. Рядом с людьми валилась сраженная стрелами скотина.
Хельга выронила ведро; вода обожгла холодом ее ноги. Только сейчас она поняла, что стоит босиком в снегу. Какой-то человек со стоном упал рядом с ней со стрелой в спине.
- Помогите! - кричали неподалеку. - Горим!
Хельга наклонилась за ведром. И в это мгновение ее ударило сзади в поясницу, коротко и сильно Она едва не упала. Боли она поначалу не ощутила но потом стало жечь.
Стрела? Или ее просто толкнули? Хельга увидела, что сверток с малиновым платьем лежит в грязи. Она даже успела пожалеть свое платье. Ведь оно обязательно испачкается, а завтра ее свадьба с Рорком…
- Эй, скорее, тут девушка истекает кровью! - кто-то кричит у нее над головой. Странно, почему-то она лежит на земле. Но зовут на помощь другой девушке, не ей. Она видела, как стрела попала в крестьянку, помогавшую подняться подстреленной корове. А у нее всего лишь закружилась голова. Ей просто немного больно, вот и все. И в глазах почему-то стало темно. Почему?
Потом пришел мрак. Но Хельга еще раз увидела свет. Тьма перед ее взглядом рассеялась, и она оказалась в светлой зале с ярко освещенным сводом. Свет просто резал ей глаза. Тела своего она не ощущала. Над ней, где-то далеко, под самым потолком, плавали в море света фигуры ангелов. Одного из них Хельга узнала - это был отец Адмонт.
- Она умрет? - спросил ангел с лицом Адмонта.
- У нее несколько минут, отче, - отвечал другой.
Несколько минут на что? Хельга застонала. У нее завтра обряд венчания. Рорк сказал ей, что если они побьют войско Зверя, он назовет ее женой перед лицом всех богов, а пуще всего перед лицом Иисуса Христа. Он просил ее быть красивой, и она будет красивой. Ее платье просто немножко испачкалось, его нужно застирать. Если Рорк заметит, что оно испачкано, то пусть ему не говорят, почему. Он не должен знать, что она упала.
- Ничего… не говорите ему… - сказала Хельга, будто ветерок прошелестел в утреннем лесу. А потом ее глаза широко раскрылись - и остановились.
Адмонт перекрестился и закрыл умершей глаза. Губы его дрогнули, но он взял себя в руки. Сегодня умрет столько людей, что эта чистая душа не будет одинокой на пути в рай.
- Не предавайте ее земле до возвращения войска, - только и смог сказать аббат и покинул лазарет.

III

Стены церкви были такими толстыми, что шум битвы здесь не был слышен, но отец Бродерик понял, что враг приближается и вот-вот будет у храма. Сил молиться больше не осталось, тревога все больше и больше овладевала священником.
Готские воины, приставленные к девочке, собрались у дверей. Они постоянно смотрели на окна - в узких полосках витражей колебалось пламя горевших снаружи костров. Заряженные арбалеты, мечи, бердыши и тесаки были разложены на лавках у входа.
Девочка спрятана в крипте. Рядом с ней брат Альфред и два воина, которым поручено защищать ребенка до последнего вздоха. Ну, а если Бог допустит, у брата Альфреда есть еще и пузырек с драконовым эликсиром. Он дарует покой мгновенно и безболезненно, и девочка не достанется Аргальфу живой. Никто из них не попадет к Зверю живым!
Закончив последнюю молитву, отец Бродерик перекрестился, поднялся с колен. Взгляд его упал на раненых, лежавших вдоль стен. Пришла пора сменить им повязки.
- Плохо дело, монах!
Браги вошел в храм неслышно, как призрак. Отец Бродерик впервые увидел в глазах рыжего ярла обреченность.
- Сколько времени ты еще продержишься? - спросил он.
- Не знаю. У меня осталось человек четыреста, остальные пали. Зверь вот-вот будет здесь. А до восхода еще долго.
- Зато мы выполнили свой долг.
- Да, - Браги упер левую руку в бок, правую положил на рукоять меча. - Твой повелитель Адмонт мудрый человек. Теперь Готеланд спасен.
- Должны ли мы были сказать прочим?
- Нет! - резко ответил Браги. - А ты монах… Ты знаешь, что тебе делать.
- Постой! - Бродерик схватил ярла за локоть. - Я не могу больше оставаться здесь. Я должен сражаться.
- Сражаться? - В бледно-голубых глазах Браги зажглись веселые огоньки. - А знаешь ли ты, отец Бродерик, как держать в руках меч или копье?
- До пострига я был капитаном охраны короля Готеланда Эрманариха.
- Вот как? - Тут уже Браги не мог сдержать изумления. - Клянусь змеей Мидгард, я не ожидал!
- Так ты берешь меня в дружину?
- Моя дружина скоро отправится в Валгаллу. Я не зову тебя с нами. Сражайся и умри, если твой Бог одобрит такую смерть.
Отец Бродерик судорожно сглотнул слюну, кивнул головой. Браги прошел мимо готских воинов, которые затворили за ним окованные железом двери церкви высотой в два человеческих роста. Ночной мороз окружил Железную Башку.
Вокруг церкви собрались все его воины, еще оставшиеся на ногах, не более четырехсот человек, конная дружина и остатки пехоты и лучников. Некоторые были ранены, в том числе и оба возглавлявших войско ярла - Эймунд и Хакан Инглинг. Взобравшись в седло, Браги скомандовал:
- Зажечь костры!
Огненные стрелы полетели в штабели дров, в кучи хвороста. Первыми загорелись костры, на которых лежали тела Ведмежича, Ринга и Турна. Славная по ним будет справлена тризна - огненная, кровавая! Жаль, что нельзя будет так же по чести схоронить Первуда, прочих павших. Наемники уже надругались над их телами: Браги сам видел среди стягов и хоругвей вражеского воинства страшные трофеи - головы его воинов, насаженные на копья, и даже узнал голову Оке Гримссона. Враг торжествует, и стоит ли печалиться о погибших собратьях, если очень скоро все остальные разделят их судьбу?
Ансгримцы стоят в каких-нибудь трехстах шагах ниже по склону. Опять непонятно, чего они медлят. Теперь они могут не страшиться норманнов: воины Браги рассказали ему, как арбалетная стрела сразила Рорка, и его сыновец лежит теперь внизу, мертвый и окоченевший. Ансгримцы этого не знают, но все равно боятся. Трусы, трижды презренные трусы! Дикие охотники Аргальфа оказались жалкими трусами, вся их слава фальшива, как любовь потаскухи. Обидно будет умереть от их руки.
Пламя костров разгоралось, охватывало тела мертвецов. Тройное кольцо северян застыло в суровом молчании. Браги обнажил меч и, обернувшись к дружине, велел:
- Трубите вызов!
Звук норманнского рога наполнил ночь, принес за собой полную тишину - стало слышно, как трещат дрова в кострах. Ответный вызов прозвучал лишь некоторое время спустя, сначала одинокий, а затем подхваченный десятками рогов и боевых труб.
- Готовьтесь, братья! - воскликнул Браги. - Они идут!
Внезапно щемящая тоска ожила в груди, навалилась непреодолимой тяжестью на старого ярла. И вроде не о чем жалеть в свой последний час - бывал в сотнях сражений, видел весь поднос земли от Ромеи до Гренландии, знал победы и поражения, голод и изобилие, любовь и смертельную вражду. Все, что по воле бессмертных богов выпадает на долю человека, не обошло Браги, сына Ульфа, и жизнь его ныне заканчивается в битве, так что скоро откроются перед ним золотые врата Валгаллы, и вечный пир будет ему наградой за воинские подвиги. Хорошая жизнь и финал у нее славный - так чего же больше желать? Но нет, не ожидал Браги, что малодушие, пусть секундное, пусть невольное, закрадется в его сердце в эти грозные минуты. Вдруг вспомнилась молодость, те благословенные годы, когда рыжая борода была мягкой и шелковистой, мускулы гладкими, тело сильным и желанным для женщин, которым Браги - стыдно сказать! - не уделял должного внимания, ибо считал недостойным воина тратить время на женщин, а не на войну и походы. Тогда умирать было легче, потому что вкус жизни еще не был распробован как следует, а теперь, когда захотелось жить. Может быть, тело Ринга, пожираемое погребальным пламенем, - это последний долг, который он отдает. Боги наказали его, допустив ему пережить сына, - за что?! К счастью, терпеть эту муку ему осталось недолго.
Браги шумно вздохнул, заскрежетал зубами. Там, внизу, за завесой Мрака, укрылась Смерть. Там храпят кони, звякает отточенная сталь, сотни ног топчут трупы павших и комья замерзшей крови.
Впервые в жизни холодная жуть оледенила сердце викинга, доселе не знавшего страха.
Вот она, Смерть, рядом! Она идет за ним, как уже пришла за Рингом, за Ведмежичем, за Первудом, за Рорком, за сотнями отважных воинов. Она смотрит на Браги тысячами зрачков, в которых пляшет пламя костров, дышит ему в лицо запахом гари и крови. Она берет его в объятия, из которых не вырваться, которые не разомкнуть ни мечом, ни магией.
Гибнут люди и боги, настал Рагнарек, стонет земля под тяжелой поступью отродья Хэль!
Многоголосый рев вывел Браги из транса. Толпы наемников выбегали из-за линии костров, и сеча уже началась: там викинги Эймунда дрались с наемниками, и топоры звенели о топоры, мечи о мечи: саксы, норманны, воины неведомого роду-племени с визжанием, подобным звериному, наседали на союзников, падали под ударами, снова поднимались и шли в бой, пока смертельная рана не успокаивала их навсегда. В другой стороне кмети Куявы, который после гибели княжичей и воеводы Купши принял словенскую дружину под начало, бесстрашно дрались с гуннами, которые напомнили им давних врагов хазар, оттого ярость словен умножилась многократно.
- Один! - ревели викинги. - Один!
Отбивая удары врагов, Браги бросал взгляды на костер Ринга. Пламя уже скрыло тело молодого ярла с глаз, лишь ноги еще не были охвачены огнем. Страх Браги прошел, остались лишь бешенство и жажда крови. Железная Башка справлял тризну по своему сыну, и вражеская кровь струилась по его рукам, как поминальное вино.
А враги все прибывали и прибывали: волнами накатывались воины Зверя на войско Браги, грозя потопить, сбросить с вершин холма. Но как волна не может зацепиться за берег, так и эти людские приливы скатывались обратно, оставляя на окровавленном снегу тела убитых и поломанное оружие. После того как была отбита третья атака, установилось недолгое затишье. Викинги отошли ближе к церкви, таща за собой раненых. Воины тяжело дышали, просили воды, пытаясь утолить жажду снегом, но тщетно - снег имел вкус гари и крови.
Подъехал Эймунд, страшный, окровавленный, бледный, как призрак, в изодранной пробитой кольчуге.
- Еще один штурм, и все будет кончено, - сказал он.
- Уже недолго, - отвечал Браги. - Умирать в бою легко и почетно. Жаль, что тебе не суждено стать мужем дочери Рогволода.
- Знаешь, отец, я теперь знаю, что словенская красавица никогда бы меня не полюбила. Надо было жениться на Альвейг, дочери Морстена. Или на сестре Хакана Ефанде.
- Может, так оно еще и будет.
- Хорошую тризну мы справили по Рингу, - сказал Эймунд. - Весь склон завален телами врагов. Я сам зарубил восьмерых.
- Когда-нибудь и о нас споют песню… О, опять пошли!

Предыдущая страница 17 Следующая страница


Сага о Рорке 18

На этот раз не было ни рева, ни боя литавров, только свирепый вой сотен врагов возвестил о начале атаки. Но не шеренги жаждущих крови наемников ворвались в круг света. Молча и неторопливо семь диких охотников Хэль, семь рыцарей Ансгрима, облавной цепью пошли на войско Браги.
Двое из них врубились в правое крыло, двое - в левое, сгоняя союзников к церкви, а еще двое возглавили атаку на центр, где стоял окруженный остатками своей дружины Браги. И началась бойня: методично, без всяких усилий ансгримцы убивали воинов Браги одного за другим, будто не воины были перед ними, не закаленные во многих сражениях и не знающие страха бойцы, а овцы, приведенные на заклание. Глаз человеческий не мог увидеть их ударов, так быстро мелькало во тьме беспощадное оружие ансгримцев, и только разверстые раны обозначали эти удары; рука человеческая не могла поразить ансгримцев, ибо они уворачивались от оружия с непостижимой быстротой.
Эймунд, испустив яростный вопль, более крик отчаяния, чем ярости, бросился на Красного рыцаря Леха с медвежьей шкурой за плечами, который своим огромным мечом разваливал людей пополам, крушил и щиты, и брони, перерубал спины лошадям. Лех заметил Эймунда, и его глаза за забралом красного шлема зажглись зловещим огнем. Рыкнув по-звериному, ансгримец в мгновение ока развернул своего коня навстречу ярлу, и Эймунд в последнюю секунду своей жизни успел подумать, что на мгновение опоздал с ударом. Так и получилось - меч молодого ярла наткнулся на гладкий умбон на щите Леха, и в следующий миг будто гром небесный обрушился на голову Эймунда. Раскинув руки, ярл упал навзничь на круп коня, и жеребец понес его вдоль рядов воинов к ужасу викингов и ликованию наемников.
- Аргальф и Ансгрим! - ревели враги. - Аргальф и Ансгрим!
Конь Красного рыцаря заплясал, рванулся вперед, но внезапно заржал и попятился, мотая головой, - фигура, будто возникшая из-под земли, выросла перед ним. Лех зарычал, и огромный двуручный меч, до рукояти залитый кровью, нацелился в голову нахального норманна, посмевшего в одиночку напасть на одного из Семи. Гнедой жеребец, получив шпоры, встал на дыбы, навис над дерзким, чтобы втоптать его в снег ударом передних копыт.
- Медведь! - закричал норманн. - Бей медведя!
Он прокатился под брюхом коня, нанес удар и поднялся с другой стороны, наблюдая, как гнедой ансгримца с жалобным ржанием повалился в снег, забил ногами, разрывая собственные выпавшие из распоротого брюха внутренности.
- За Турна! - закричал норманн. - За дом Рутгера!
- Рорк! - ахнул Браги, услышав этот клич.
- Рорк! Рорк! - в восторге заревели союзники.
Лех не успел подняться: сын Рутгера был уже рядом и нанес удар, от которого убийца Эймунда упал в снег, обливаясь кровью. А Рорк продолжал наносить сокрушительные удары, взламывая красную броню Леха, как скорлупу вареного рака. В этот момент Ратблат, рыцарь в золотом вооружении, обрушился на Рорка с фланга, размахивая тяжелым боевым молотом.
Начался новый поединок: бросив умирающего Леха, Рорк повернулся к Золотому рыцарю. Ратблат был великолепен: в свете костров его золоченый панцирь испускал мерцающее сияние, яхонты на шлеме и на щите полыхали алыми огнями, эмалевая саламандра на щите переливалась багровым, будто ожила и пышет огнем, каурый конь легко гарцевал вокруг Рорка, сужая с каждым разом кольцо. Но Рорк почувствовал, что Ратблат боится. Ратблат испытывал страх перед норманном, который еще днем убил Кайла и Титмара и вот минуту назад поверг наземь Леха. Запах страха был силен, и Рорк засмеялся.
Все правильно сказал ему Турн, верными были его слова с первого и до последнего. Эти люди дерутся, как звери. Гриф-Кайл был самой легкой добычей, потому что грифу не дано видеть врага, нападающего сзади. Потом был Волк-Титмар, удобный противник для Рорка, знавшего волчьи повадки лучше всех смертных. И на Медведя-Леха нашелся хороший прием: позлился Красный рыцарь, встал на дыбы, как разъяренный медведь. Всех троих поверженных ансгримцев подвели их кони. Попробовать ли и на этот раз?
Саламандра неуязвима и почти бессмертна, не боится огня и стали - как же ее бить? Золотой рыцарь вдруг пустил коня в галоп, помчался с гиканьем на Рорка: боевой молот ударил точно в цель, в то место, где миг назад был Рорк, но сын Рутгера уже был под брюхом коня, схватившись за попону. Секунда понадобилась ему на то, чтобы мечом подрезать подпругу седла. Ратблат тяжело рухнул в снег, а освободившийся от двойной тяжести каурый конь рванулся в темноту.
Вот так надо бить Саламандру, смертельно опасную и почти неуязвимую, но неповоротливую и медлительную. Ратблат был оглушен падением, тяжелые доспехи не давали ему подняться, и Золотой рыцарь лишь хрипел и ворочался в снегу, силясь встать Рорк лишь на мгновение заглянул в алые зрачки поверженного врага, а затем обеими руками всадил меч в горло Золотого рыцаря.
На несколько мгновений стало тихо. Однако прошло изумление, и сражение закипело с новой силой: одни пошли в бой, воодушевленные новой победой, другие - стремясь отомстить.
Теперь ансгримцы не отваживались драться с Рорком один на один. Через боевые порядки союзников к сыну Рутгера пробились сразу двое из Семи, оставляя за собой изувеченные тела.
Первым напал на Рорка Мельц, Желтый рыцарь. Но Рорк был готов принять врага. Он окончательно избавился от страха перед всадниками Хэль. Однако теперь они напали на него вдвоем: Мельц пошел в прямую атаку, а слева подкрадывается Серебряный воин Орль, хочет напасть подло, как изображенная у него на щите рысь. Нельзя допустить, чтобы они одновременно напали на него, это верная гибель.
К счастью для Рорка, несколько дружинников-антов, не сговариваясь, атаковали Орля. Было это верным самоубийством, потому что Орль был едва ли не искуснее прочих ансгримцев в умении убивать. Однако дружинники задержали Серебряного воина, а Рорк тем временем схватился с Мельцем.
Желтый рыцарь обрушился на Рорка, как вихрь - его тяжелая секира вращалась в воздухе с такой скоростью, что обычный человек был бы убит в первые же мгновения поединка. Но Рорк не растерялся, подхватил с земли обломок копья с наконечником и, действуя им как вторым мечом, сумел отбить несколько опасных ударов.
Мельц кружил вокруг Рорка, но пока его атаки не приносили успеха. Рорк же не мог дотянуться мечом до ансгримца. Удары секиры Мельца были такой силы, что Рорк успел порадоваться, что у него нет щита: попробуй он принять такой удар на щит, левая рука получила бы перелом. Сила Мельца была сверхъестественной.
Турн говорил о зверях. Мельц - лев. Против льва нет оружия лучше копья…
Рорк зазевался, и лезвие секиры задело его плечо, рассекло кольчугу. От боли и неожиданности Рорк выронил меч. Желтый рыцарь победно заревел, снова занес свой смертельный топор. Рорк упал навзничь, чтобы избежать удара, перевернулся, отбежал на десяток шагов. Мельц, потрясая секирой, направил коня на противника. Орль тем временем почти вырвался из кольца обступивших его воинов, круша воинов Браги своим боевым шестом. Однако Рорк уже вырвал у одного из антов тяжелую медвежью рогатину на дубовом копьище в две маховые сажени длиной.
- А ну, иди сюда! - закричал он ансгримцу.
Мельц не понял норманна, но ждать своего собрата не стал, напал сам. Всю силу и ярость он вложил в последний, несокрушимый удар своей секиры. Однако опять Рорк оказался проворнее своего врага. Он ткнул рогатиной под правую руку Мельца, занесенную с зажатой в ней секирой вверх, над верхним краем кирасы, а потом тяжесть Желтого рыцаря и его конь довершили дело. Наконечник рогатины пронизал ансгримца, пробил горло и вышел с левой стороны шеи, разорвав артерию и перебив позвонки.
- За Турна! - заорал Рорк.
Воины союзников подхватили его клич, но эта победа Рорка уже не прибавила ни сил, ни надежды. Уже у самой церкви шел бой, и противники резались отчаянно ножами и короткими мечами, потому что не было в этой кровавой давке места для размаха. Раненых уже не могли оттащить в сторону, и они погибали, затоптанные ногами сражающихся и копытами лошадей. Четырежды раненного и бесчувственного Хакана Инглинга все же вытащили из схватки его дружинники; остатки антской дружины бросили израненных коней и дрались пешими, а Браги с полусотней воинов преградил путь к порталу церкви, встав на пути у трех ансгримцев и двух сотен наемников, разъяренных и окрыленных предчувствием близкой победы. Костры гасли один за другим, и поле битвы погружалось во мрак, и только луна освещала это страшное побоище. Тысячи воинов с обеих сторон уже пали в битве, весь холм от подножия до вершины был усеян мертвыми телами, а битва, казалось, стала еще ожесточеннее. Поэтому не успел пронзенный копьем Мельц рухнуть из седла в снег, как Рорк уже встретил очередного врага - Орля.
Серебряный рыцарь казался призраком в лунном свете: подняв наперевес боевой шест, оснащенный тремя стальными когтями с каждой стороны, он атаковал Рорка с воплем, от которого у многих кровь застыла в жилах. Рорк замешкался, и острые когти-лезвия оставили три кровавые борозды на его левом бедре.
- Хороший прыжок! - прохрипел Рорк. - Совсем неплохо для вшивой лесной кошки.
Раны на бедре были неопасны, но сильно кровили, и время работало против Рорка. Орль раз за разом пытался нанести сокрушительный удар своим тестом, однако Рорку удавалось уворачиваться. Здесь ему пригодился подобранный среди мертвецов небольшой круглый щит, но железные когти уже пробили в нем дыры. Изловчившись, Рорк сумел так подставить щит под очередной удар, что отточенные крючья шеста в нем застряли, и Орль не сумел его вырвать. Бросив шест он схватился за кончар. Теперь уже Рорк не смог увернуться, и острие кончара чиркнуло его по голове. Левый глаз залила кровь.
Костер. Впереди костер, еще не догоревший: огромные лесины дают столько жара, что чувствуется в двадцати шагах. У Рорка появилась идея. Только бы удалось обмануть Орля!
Серебряный рыцарь, отъехав на десяток саженей, развернул своего крапчатого и погнал на Рорка. Юноша не увидел - почувствовал, с какой ненавистью сверлят его глаза ансгримца. Если бы взглядом можно было убить, Рорк уже был бы мертв. Конь перешел на галоп, Орль выставил руку с кончаром, тускло блестевшим в свете костров.
Рорк побежал к огню. Еще миг, и пылающая головня была у него в руках.
Орль не ожидал, что горящий кусок дерева с такой точностью угодит ему прямо в лицо. Раскаленные уголья мириадами набились за латный ворот, выжгли глаза, опалили кожу.
Нечеловеческий вопль ансгримца заглушил даже шум боя и ржание его испуганного огнем коня. А Рорк уже был рядом, и ослепленный Серебряный рыцарь рухнул в снег под сокрушительными ударами арабского клинка. Синеватые язычки пламени побежали по шелковому, шитому бархатом и золотом с рысьим подбоем плащу, запахло паленым волосом, но Орль уже не шевелился, и тлеющий плащ погасила вытекающая из ран кровь ансгримца.
Рорк, тяжело дыша, побрел прочь, едва переставляя ноги. Бой затихал, и Рорк вдруг обнаружил, что вокруг него только мертвецы, да еще лошади, потерявшие всадников, бродят неподалеку. Схватка с Орлем заставила его удалиться от церкви, где еще шла резня, не меньше, чем на полет стрелы, но сил идти на помощь Браги и уцелевшим собратьям у Рорка больше не было.
Поскользнувшись, он упал в пропахший гарью, конским потом и кровью снег. Страх смерти поднял его, заставил идти дальше. В светлеющем небе смутно виднелась церковь, окруженная огнями факелов, - там еще шел бой, там дрались остатки норманнской дружины. Перешагивая через трупы, Рорк все же побрел к церкви. Он шел, не обращая внимания на стоны вокруг себя, на просьбы о помощи, произносимые на разных языках. Безумие продолжалось, исход сражения все еще был неясен.
Рорк смог пройти полсотни шагов, и тяжело опустился в снег. Сердце рвалось и клокотало в груди, кровь стучала в виски, судорожное дыхание разрывало легкие. Избитое тело при каждом движении пронизывала боль, а стянутые морозом раны в плече, на голове и на бедре вновь начали кровоточить. Сознание мутилось, Рорку стало отказывать зрение, а ноздри его уже не улавливали никаких запахов, кроме смрада кострищ и тяжелого духа смерти. Он устал, он смертельно устал. Сил у него не оставалось. Он сделал все, что мог. Четыре ансгримца повержены им за последний час, а он все еще жив.
Мысль о рыцарях Хэль странным образом вдохнула в Рорка новые силы. Битва еще не кончена. Трое из семи еще живы. Они сейчас там, около церкви, убивают словен, норманнов, готов. Они будут мстить за поверженных собратьев.
Еще через миг Рорк осознал, что эта мысль не была случайной. Чутье, выработанное годами жизни в лесу, снова его не подвело. Сквозь запах гари и крови снова до него донесся чужой, грозный дух, заставил взяться за рукоять меча.
- Боги мои, Один и Перун! - прошептал Рорк. - Когда же кончится эта ночь?
Из дымного сумрака прямо перед Рорком появился, будто сотканный из тьмы призрак, Черный рыцарь Эйнград - последний из семи воителей Ансгрима.

IV

Браги Ульвассон надменно выпятил вперед рыжую бороду. Это был знак презрения к врагу, который все еще не мог преодолеть последний рубеж - порог церкви. Десяток норманнов и словен, израненные и полуживые от усталости и потери крови, упорно не желали ни умирать, ни пропустить врага. Мечи были выщерблены, секиры затупились, щиты и шлемы иссечены и расколоты, а горстка северян все еще стояла насмерть, защищая не христианского Бога в его доме, не своего вождя, не раненых, лежавших вдоль стен внутри церкви, и даже не маленькую девочку, за которую уже отдали жизни сотни норманнов, антов и готов. Теперь они лишь пытались отобрать у Смерти еще несколько мгновений бытия.
Браги, сломав свой меч, теперь дрался топором на длинной рукояти, показывая чудеса владения оружием. Иногда он оглядывался, проверяя, не нарушили ли его приказ готы, две линии которых перекрыли неф церкви, преграждая врагу дорогу к крипте. Они были последней преградой на пути Зверя. Рядом дрались, падали, умирали его братья, его земляки, а Браги думал о готской страже и о том, что так и не открыл своим воинам тайну, которая принесет им победу несмотря ни на что.
Удар копьем в грудь пробил кольчугу, повалил старого ярла на скользкий от крови каменный пол. Прорвалась плотина, и черный бешеный поток хлынул в церковь. С гиканьем, с торжествующим воем, с улюлюканьем ворвалась дьявольская сила в дом Бога, убивая и круша все на своем пути.
Браги видел, как вступила в бой готская охрана во главе с тем, кого он опрометчиво считал трусливым и жалким, ничтожным человеком - братом Бродериком, который в час погибели сменил молитвенник на меч. И понял язычник Браги, что бесконечно хитроумие бессмертных богов, и вельми изощренны их испытания смертным. И раненый ярл должен был признать, что ошибся в том, кого держал за недостойного называться мужчиной.
А Бродерик точно восстал ото сна. Смиренный священник, долгие годы усердно учившийся побеждать грехи в стенах монастыря, вновь стал воином, каким был лет двадцать назад. Двуручным мечом крушил он наседавших на него наемников, и стоном, и скрежетом полнилась церковь, и весь ужас человекоубийства предстал перед глазами над гробом святого. И этот гроб, и дом Божий, и маленькую девочку, и правду, и добро теперь защищала в последней своей битве горстка сынов этой земли, ведомая монахом с мечом в руках. И открылась норманну Браги Ульвассону великая истина, почему некогда его родич Ульф Хаммергриммсон принял христианство и крестил весь дом свой.
Тот Бог, которого Браги до сих пор представлял себе слабым и ничтожным богом рабов и женщин, тот Бог, который призывал своих детей не сражаться и добывать славу, а каяться, молиться и блюсти рабские заповеди, недостойные воина, вдруг преобразился в грозного Бога, в карающего Бога, Бога-воителя, беспощадного и всесильного. Ныне руками его слуг приносилась в доме молитвы кровавая жертва. Силы готов утроились, удесятерились, оружие их не брало, и Браги в отчаянии бился на окровавленном полу и силился прийти на помощь готским витязям, а паче всего Бродерику, который сражался, как берсерк, прикрытый лишь забрызганной кровью и мозгом врагов сутаной, разрубая мечом нити вражеских жизней. Слезы бессилия и ярости выступили на глазах Браги. А бой продолжался, и враги все прибывали в церковь.
Один за другим падали сраженные готы на кучу трупов, нагроможденную на полу церкви. Последний из них успел закрыть Бродерика от нацеленного в священника протазана, и острие пронизало его сердце. Бродерик убил наемника с протазаном, развалил череп другого, третьему свирепым ударом отсек руку с мечом, но четвертый успел всадить наконечник копья Бродерику в бок. Ответным ударом Бродерик все-таки успел достать врага, поднять меч еще раз и грозно прокричать боевой клич - и это были последние мгновения его жизни.
- Отче наш, сущий… - только и сказал Бродерик и упал у дверей крипты, которые защищал до последнего вздоха.
Браги сжал кулаки, завыл, начал в бессильной ярости биться головой о пол. Кровь пошла у него горлом.
- Один, дай мне умереть достойно! - прохрипел он.
Однако никто не добивал его. Время шло и удивление Браги росло. Подняв голову и оглядевшись, он увидел, что наемники, убедившись, что ничего в церкви ценного нет, стоят в растерянности посреди нефа. Их было всего четверо, и Браги понял - вот все, что осталось от рати Зверя. Всего четверо, еле стоящих на ногах, израненных и обессиленных.
Цоканье копыт заставило его поднять взгляд. Два всадника въехали в храм через развороченный вход - оба на прекрасных и богато убранных конях, оба в дорогом вооружении. Первый был в черно-багровых латах, второй - в пурпурных. Первый имел черного волка на червленом щите, второй - дракона с двумя сердцами на пурпурном.
Сердце Браги сжалось. Он узнал этот герб. Он понял, кто эти всадники. Чтобы не умереть подобно раздавленному червю, он с трудом, но поднялся на ноги. Один, среди множества мертвецов, на лица которых светившая в окне церкви луна уже надела белые маски.
Наемники, опустив оружие, двинулись к нему, но всадник в черном велел им остановиться.
- Доблестный Браги! - Аргальф поднял забрало шлема и слегка склонил голову в знак приветствия. - Ты еще жив. Славно ты дрался этой ночью.
- Ты проиграл, - Браги закашлялся, отхаркнул кровавый ком. - Жертвоприношения не будет. Адмонт перехитрил тебя, пес!
- Ингеборг, убей его, - приказал Аргальф своему спутнику.
Пурпурный всадник поднял забрало шлема, и Браги узнал свою сестру.

Рорк встал, выпрямился, взял меч обеими руками. Черный рыцарь приблизился к нему на расстояние в десяток саженей, остановился и в каком-то непонятном молчании стоял довольно долго. Изучал ли он того, кто убил шестерых его собратьев, или просто хотел подольше потянуть миг своего торжества?
А потом случилось то, чего Рорк не ожидал. Эйнгард спешился. Он легко соскользнул с седла, потом ласково шлепнул коня по шее. Вороной грациозно развернулся, поскакал прочь по склону. Проводив коня взглядом, Эйнгард повернулся к сыну Рутгера.
Рорк смекнул, почему Черный воин так поступил. Пятерых из шести убитых им ансгримцев подвели лошади. Конь Кайла провалился в ручей, конь Титмара шарахнулся в сторону, конь Леха некстати встал на дыбы. Оружие же Ратблата и Мельца не позволило им на равных сражаться с пешим противником. Эйнгард сделал верный вывод. Рорк понял, что этот противник - самый опасный из всех.
Пауза затянулась. Наконец Черный рыцарь развел руки в стороны, расправив прорезные полы плаща - будто ворон распахнул крылья. Рорк вдруг вспомнил, что рассказывал ему Турн. В тех местах, откуда покойный кузнец был родом, бытовало поверье, что призрак в образе черного ворона приносит на своих крыльях смерть. Эйнгард всем своим видом напоминал такого призрачного ворона.
Лязгнула сталь: в правой руке Черного воина сверкнул длинный, чуть искривленный меч, в левой - усыпанный алмазами клевец с головкой в виде головы ворона. Медленными, осторожными шагами Эйнгард двинулся на Рорка.
Сын Рутгера ждал. Черный рыцарь был слишком опасным противником, чтобы пытаться навязывать ему свой бой. Для ослабленного и уставшего Рорка любая оплошность закончится смертью, это очевидно.
Эйнгард опять развел руки в стороны, точно раскрывал для противника братские объятия. А потом бросился вперед. Рорк успел отразить молниеносный удар меча, направленный в пах - окажись он менее проворным, клинок перерубил бы бедренную артерию, и поединок закончился бы на первом выпаде Эйнгарда. Одновременно юноша каким-то чудом избежал разящего удара в голову. Эйнгард черной тенью метнулся в сторону и вновь замер, будто сгусток Мрака, готовя новую атаку.
Так вот в чем сила Черного ансгримца. Он одинаково хорошо владеет обеими руками, одновременно дерется и мечом, и клевцом, что не оставляет противнику никаких шансов. При этом Эйнгард движется быстро, изящно, легко, как танцор - или как гадюка с ее молниеносными бросками.
Меч и клевец сверкнули в лунном свете, Эйнгард пошел вперед. Рорк увернулся от удара клевцом, подставил меч под рубящий выпад сверху. Клинки лязгнули, просыпав искры. Эйнгард волчком пронесся в сторону, замер, подняв меч над головой, а клевец выставив вперед.
Рорк лихорадочно думал. У поверженных им ансгримцев он сумел найти слабые места. У Эйнгарда их не было. Он движется так быстро, что уследить за ним даже Рорку было сложно. Его черное вооружение не отражает света, в этой ночи он сам - Ночь. Он бьет сразу с двух рук. А главное - он свеж и полон сил, между тем как Рорк чувствует, что его сил надолго не хватит. И если Эйнгард атакует…
Эйнгард атаковал. На этот раз он обрушился на юношу всей своей мощью, показал все свое искусство. Поочередно орудуя своими мечом и клевцом, он буквально пролил на Рорка град ударов. Один из них пришелся в плечо: к счастью, кольчуга выдержала, но левая рука тут же онемела. Рорк, отбиваясь мечом, бросился бежать, увлекая противника за собой, к вершине холма.
Черный рыцарь не спешил. Он понял, что этот бой он выиграл. Норманн, так удививший его, обречен. Боги севера ему не помогут. Слишком много сил мальчишка отдал другим поединкам. Однако убивать его быстро Эйнгарду не хотелось. Он должен насладиться этой победой. Ведь проклятый сопляк отнял жизни у шести его товарищей. Убивать такого надо долго, чтобы помучился, гаденыш! Эйнгард дождался, пока норманн остановится, затем медленно двинулся на него, разведя руки.
У Рорка начало двоиться в глазах. Сердце сжалось от ледяного ужаса. Чернота шла на него. Ворон нес на крыльях его погибель. Чтобы прийти в себя, юноша с воплем ударил себя по ране на бедре. Боль ожгла его, прояснила сознание. Эйнгард остановился - в отличие от Рорка он с начала поединка не издавал ни звука.
- Иди сюда, погань ансгримская! - заорал Рорк, потрясая мечом.
Черный воин мелькнул сгустком мрака перед его глазами; лязгнула сталь о сталь, и короткая резкая боль пронзила левую руку Рорка. Кольчуга смягчила удар, но кровоточащий порез на предплечье не добавил Рорку сил и веры в победу.
Взор опять заволокло туманом. Это совсем плохо. Скоро, очень скоро сил не останется вовсе, и он лишится чувств, упадет в снег, чтобы истечь кровью или замерзнуть, если только Рыцарь-Ворон не захочет забрать в качестве трофея его голову.
- Проклятая ворона! - прохрипел Рорк. - Бей же!
Эйнгард опять сделал молниеносный бросок. Длинный порез появился на правой руке. Ансгримец забавлялся. Следующим выпадом он подрежет ногу. А потом…
У Рорка начались видения. Эйнгард уже не был человек - громадная черная птица сидела на куче трупов, посверкивая стальным клювом. Видимо, боги решили над ним посмеяться.
Рорк замотал головой, отгоняя мираж. Нет, не птица - Черный воин стоит в десяти шагах он него. Он уверен в победе, он уже торжествует. Нельзя доставить ему радость. Нельзя сдаваться. Не может сын Рутгера, сын Белого Волка умереть так бесславно. Надо показать ансгримцу, что викинг умирает с песней на губах. И Рорк хриплым, прерывающимся голосом запел:

Ворон, ворон, куда летишь? -
Старого ворона вопрошал стриж.
- Летал домой я, на свой погост:
Там сокол светлый мне выдрал хвост…

Свет просиял в мозгу Рорка. Детская песенка, слышанная много лет назад от матери, давала надежду. Сознание прояснилось. Страх прошел. Сын Рутгера понял, что нужно делать, и силы вернулись к нему. Только бы поймать ворона за хвост!
Эйнгард закружился в виртуозном прыжке, блистающий алмазами меч сверкнул в свете луны. Рорк упал на снег, но не потому, что полученный в ногу удар обезножил его: сбив Эйнгарда с ног, он ухватил черный плащ ансгримца левой рукой. Эйнгард вслепую ударил - и промахнулся. Рорк вцепился в плащ мертвой хваткой, не давая ансгримцу подняться.
Теперь он уже схватил оба края плаща. Эйнгард выпустил рукоять клевца и потянулся левой рукой к фибуле, чтобы расстегнуть плащ.
Плащ расстегнулся, оставшись в руках Рорка. Эйнгард вскочил, занес меч. Но его же собственный плащ в мгновение ока оказался у него на голове, ослепив Черного рыцаря.
- Н-н-н-а-а!
Удар был всего один, наискосок, от правого плеча вниз, к ребрам. Но вороненая кольчуга Эйнгарда разошлась, будто ветхая мешковина. Рыцарь-Ворон издал булькающий, страшный звук, перешедший в предсмертное хрипение, подломился в коленях и лицом вниз рухнул в снег.
Рорк опустился рядом с поверженным врагом. Его била сильная дрожь, в глазах плясали огненные шары. До него постепенно доходило, что же он совершил в эту ночь. Он один убил всех семерых ансгримцев. Никто не мог их одолеть - а он одолел! Если Рутгер видит его сейчас с высот Валгаллы, то гордость его должна быть равна гордости самих асов.
Душераздирающий женский крик донесся до Рорка со стороны церкви. Битва еще не окончена, еще не наступило утро. Отыскав в снегу оружие убитого Эйнгарда, Рорк заковылял к церкви.

С самого начала сражения Ингеборг и Аргальф держались вместе. Ингеборг испытывала еще неведомое ей чувство, пьянящую гордость за своего возлюбленного: ведь тысячи воинов шли умирать, повинуясь одному его жесту. Такая власть кружила голову. Аргальф стоял рядом с ней под знаменем с черным волком, и в его прекрасных глазах было торжество.
Он был так прекрасен, что Ингеборг с трудом боролась с желанием спешиться и припасть к копытам его коня.
- Эти безумцы еще сражаются, - говорил Аргальф, - но их участь решена. Я положу весь мир к твоим прекрасным ногам, Ингеборг. Ты будешь царицей мира. А я стану твоим рабом. Мои рыцари будут целовать твои туфли и спать под твоей дверью.
Ингеборг слушала, и глаза ее туманились от любви и восторга. А потом Аргальф вдруг переменился. Его прекрасное лицо покрыла непонятная ей тень. Она спросила, в чем дело, но он не ответил. Взгляд его был обращен туда, на холм, где в свете костров шла битва, а в душе нарастал страх. Время неумолимо перевалило за полночь, потом прошли еще часы кровавого противостояния, ночь проходила, а враг все еще не пускал его воинов в церковь, и готский стяг багровел в свете костров над порталом церкви.
А еще Аргальфу сообщили, что один за другим пали его рыцари. Еще днем он оплакал Кайла и Титмара. Теперь же смерть нашла Леха, Мельца, Ратблата и Орля. Аргальф не видел, как они погибли, но чувствовал, как жизнь оставляла его собратьев - в эти секунды в сердце его поднялся смертельный холод.
- Ты болен, любимый, - сказала ему Ингеборг.
- Враг этого не видит, - отвечал он.
Они въехали в церковь по трупам. У самого входа убитые наемники и керлы Браги лежали кучами, из которых еще слышались слабые стоны. Ноги лошадей были забрызганы кровью, от запаха смерти внутри церкви перехватывало дыхание. Ингеборг впервые ощутила усталость.
Браги она узнала не сразу. Ее брат постарел: они не виделись двадцать лет. Она помнила его цветущим мужчиной с громким смехом и горделивой осанкой, теперь же перед ней стоял умирающий от ран старик.
- Ингеборг, убей его, - велел ее Бог.
Она подняла забрало шлема и даже в полутьме храма увидела, как помертвело лицо Браги. Длинный меч вышел из ножен без всякого усилия. Ингеборг еще ни разу не убивала людей, но сегодняшняя ночь убедила ее, что это очень простое дело. Все, что она сможет сделать для старшего брата, так это подарить ему удар милосердия.
Она дала коню шпоры, и жеребец двинулся на Браги. Старый ярл снял шлем, их взгляды встретились. Медленно, очень медленно Ингеборг подняла меч, нацелив острие в горло брата. Железная Башка только улыбнулся:
- Быстрее, сестра, - сказал он ей.
Ингеборг облизнула пересохшие губы. Внутри нее вдруг что-то задрожало. И тут ей показалось, что на нее смотрят. Не Браги, не Аргальф, не наемники. Кто-то другой.
В глубине церкви заклубился светящийся туман. Облако расцвело мягким сиянием, и королева Готеланда услышала негромкий печальный голос:
- Ингеборг, почему ты ищешь смерти овец моих?
- Кто ты? - шепотом спросила королева.
- Тот, кто любит тебя, Ингеборг.
Сияние сгустилось в человеческий силуэт, секунду спустя Ингеборг увидела лицо говорившего.
- Эрманарих? - Она не верила своим глазам.
- Моя Ингеборг! - сказал призрак. - Почему ты с ним, а не со мной?
- Ты! - Ингеборг затряслась в ужасе. - Ты не Эрманарих. Ты…
- Ингеборг, почему ты покидаешь меня?
- Покидаю? - Королева сорвала с головы тяжелый шлем, белокурые волосы рассыпались по ее плечам, глаза загорелись. - Это ты покинул меня! Ты отвернулся от меня! А он… он любит меня. Он мой ангел!
- Ингеборг, с кем ты говоришь? - прошептал Браги, озираясь кругом.
- Ангел? - Видение покачало головой. - Посмотри на своего ангела, Ингеборг!
Королева обернулась и задрожала в ужасе. Вместо Аргальфа на вороном коне сидело чудовище. Над латным воротом панциря больше не сияло божественным светом прекрасное лицо полубога. Ингеборг увидела черную волчью голову со стоячими ушами, красные угли глаз. Монстр зевнул, показав розовый язык и белые острые клыки.
- Ты видишь, Браги? - закричала она. - Вот он, Зверь!
Она пустила коня прямо на растерявшихся наемников. Двое были затоптаны лошадью, третьего Ингеборг достала мечом, четвертый с воплем ужаса бросился к выходу. Но королева не видела никого, кроме Аргальфа. Сейчас… сейчас она снесет эту мерзкую звериную образину с плеч! Она, и никто другой, убьет Зверя. Она была слепа, но Бог открыл ей глаза. И теперь она смоет с себя грязь и позор, в котором жила последние недели. Смоет кровью этого чудовища.
Аргальф нанес незаметный удар, похожий на ласковый шлепок - только мечом. А не ладонью. Но его было достаточно. Гнев и неистовое пламя в глазах Ингеборг сменились болью и страданием. Она еще успела увидеть струю крови, бьющую на ее драгоценную кольчугу, и с тихим стоном повалилась из седла на пол. В последний миг жизни Ингеборг нашла взглядом Браги - он был рядом. На этом страдание кончилось.
Аргальф равнодушно вытер полой плаща кривой сарацинский меч. Теперь, кроме него и умирающего Браги, в храме никого не осталось. Банпорский король спешился и шагнул к крипте.

Предыдущая страница 18 Следующая страница


19 Андрей Астахов

- Слава тебе, Аргальф, победитель женщин!
При звуках этого голоса банпорский король вздохнул. Мучительный страх перед неведомым ожил в его сердце. Повернуться, чтобы взглянуть в глаза говорившему, он не смог, потому ответил через плечо:
- Ты пришел поздравить меня с победой, брат мой?
- Я пришел сказать, что все твои рыцари мертвы. Взгляни!
Аргальф повернулся на каблуках. Он увидел груды мертвецов, Браги, обхватившего тело Ингеборг. И еще его. Седого воина.
- Я принес тебе поминок, - седой воин бросил к ногам Аргальфа усыпанные алмазами меч и клевец Черного рыцаря Эйнгарда. - Он был упорнее и сильнее прочих. Что скажешь?
- Как твое имя, воин?
- Я Рорк, сын Рутгера.
- Убей его, сынок! - прохрипел Браги. - Убей Зверя!
- Почему ты назвал меня победителем женщин, Рорк? - спросил Аргальф.
- А разве это не так? Я видел, что твои псы сделали с девочкой в Фюслине. Они надругались над моей будущей женой. Ты только что убил Ингеборг. - Рорк достал меч из ножен. - Хоть раз в жизни сразись с мужчиной и умри достойно!
- Но я не хочу драться с тобой. Ты изранен и обессилен. Раны твои кровоточат.
- Тем легче будет тебе меня одолеть. Ну же, трус!
- Для тебя это верная смерть. А я не хочу убивать своего брата.
- Я тебе не брат.
- О, ты заблуждаешься! В наших жилах течет одна кровь, и от одной Праматери мы ведем свой род. Я не могу объяснить, как эта сила передалась тебе, но ты тоже потомок Люпа и один из нас, последних людей племени Фенриса. Ты убил семерых моих охотников, семерых наших братьев, но я тебя не виню, хотя сердце мое болит. Ты можешь искупить свою вину. Я приглашаю тебя стать моим союзником, нет - я предлагаю тебе стать моим братом. Мы покорим весь мир, если будем вместе!
- Не то ли ты предлагал Ингеборг? Готовься к бою, Аргальф.
- Тебе нужна моя смерть? - Аргальф презрительно улыбнулся, расстегнув латный ворот, снял его и бросил на пол. - Так убей меня! Я не стану сопротивляться. Но помни, что, убив меня, ты станешь моим преемником. Дух Фенриса и Праматери войдет в тебя, и ты понесешь мое бремя. Кровь Люпа сильнее людской, и однажды ты поймешь это. Убей меня, и ты окажешь мне услугу. Я устал, дух мой угнетен. Я пролил кровь Ингеборг, но я ее любил. Ночь кончается, брат мой Рорк! Или убей, или уйди с моей дороги. Я должен выполнить предназначение.
- Ты пришел пролить кровь ребенка.
- Ты простой воин и не знаешь, чего требует от нас начертание высших сил. Я следовал их голосу, я иду к престолу повелителя мира. Я не могу изменить ничего. Древние боги сильнее нас, Рорк. Поэтому уходи. Мои воины не тронут тебя.
- Твоего войска больше нет. Те, кто не убит, разбежались, как крысы. Битва окончена, Аргальф. До утра осталось совсем немного, небо уже светлеет. Поэтому доставай свой меч и готовься к бою!
- Доставай меч, Аргальф, ха-ха-ха! - вдруг захохотал Браги, закашлялся, выплюнул сгусток крови. - Ты не получишь кровь королевы-девственницы! Я умру спокойно.
- Замолчи, безумец, - сказал Аргальф, - ты уже прах. Твои речи - это речи мертвеца.
- Но я победил тебя, Аргальф! Принцессы здесь нет. Отец Адмонт давно спрятал ее в надежном убежище. Она давным-давно покинула Луэндалль. Твои черные боги посмеялись над тобой, проклятый оборотень!
- Аманды здесь нет? - ахнул Рорк.
- В крипте девочка, похожая на Аманду. Банпорский пес попался в ловушку, расставленную мудрым попом и старым норманнским разбойником, ха-ха-ха! Клянусь змеей Мидгард! Дух Ингеборг отмщен. Я смеюсь тебе в лицо, пес, хотя валькирии уже поют у меня в ушах!
Из груди Аргальфа вырвалось рычание, глаза зажглись лютым огнем. Он схватился за меч. Но Рорк уже был начеку. Кривой клинок банпорца скрестился с мечом Рутгера-Охотника.
Церковь наполнилась стуком клинков. В свете догорающих чадящих факелов бойцы кружились по Церкви, будто два диких зверя. Удары следовали один за другим, хриплое дыхание рвалось из груди бойцов, яростные вопли сопровождали каждый выпад. Время шло, и Рорк стал изнемогать. Он сражался всю ночь, получив шесть или семь ран, потерял много крови - человек бы уже даже руки не поднял. Но кровь Белого волка кипела гневом в его жилах, и неведомая мощь жила в сердце сына Рутгера, будто древние боги земли словен и земли викингов помогали ему в этой последней смертельной схватке. Как и много лет назад в схватке с диком, убившим его мать, Рорк пришел в неистовство. В поединках с рыцарями Ансгрима он слушал рассудок, теперь же отдался инстинктам.
- Убей его, сынок! - хрипел Браги, сплевывая кровь. - Убей этого пса…
Рорк отбил свирепую атаку Аргальфа, сам пошел вперед, но неудачно: одеревеневшая рука уже не могла точно направлять меч, и Рорк промахнулся, ударив острием меча по нагруднику банпорца. Аргальф воспользовался промахом, и кривой булат едва не рассек артерию на шее Рорка. Сын Рутгера с трудом сохранил равновесие, уворачиваясь от этого выпада.
- Ты устал, братец! - усмехнулся Аргальф. - Надо тебя взбодрить!
Они бросились друг на друга, точно жаждущие крови звери, и банпорец левой рукой ударил Рорка в лицо, разбив юноше нос. Рорк покачнулся. Глаза его заволокло туманом, ноги задрожали, и он упал на колено. Аргальф рубанул наискось, в пируэте. Сарацинская сталь со скрежетом рассекла кольчугу на груди Рорка, разрезая плоть. От жестокой боли Рорк пришел в себя. Аргальф даже не успел поразиться, с какой легкостью его противник вдруг вскочил на ноги. Это была последняя мысль потомка Праматери: Рорк с ревом занес тяжелый меч над головой и нанес сокрушительный удар. Клинок Рутгера переломил кривой меч Аргальфа, разрубил инкрустированный золотом и украшенный самоцветами шлем с агнчими рогами, рассек подшлемник и череп Аргальфа до переносицы.
Два тела упали на окровавленный пол церкви почти одновременно - мертвый Аргальф и бесчувственный Рорк, вложивший в последний удар все силы, которые у него еще оставались. Он даже не успел ощутить радость победы. И если в тот миг над Готеландом засветилась заря, знаменующая окончание самой долгой ночи в году, Рорка объяла тьма, беспросветная и бесконечная.

V

С быстротой всепожирающего лесного пожара разнеслась по Готеланду и окрестным странам ошеломляющая весть о том, что повержен Зверь, и орды его рассеялись без следа, как наваждение. В уцелевших церквях и монастырях днем и ночью звонили колокола, монахи пели благодарственные псалмы, а тысячи и тысячи жителей Готеланда, крестьяне и горожане, знать и простолюдины, богачи и нищие пели и плясали, празднуя в великой радости поражение Антихриста и победу Света над тьмой. Беженцы возвращались на пепелище, и будто весна пришла на землю в самом разгаре зимы: кончились лютые морозы, установились солнечные дни, запели птицы. По всем поветам начали раздачу пищи и одежды для тех, кто особенно пострадал в лихое время войны. Устраивали бесплатное угощение для нищих и бездомных, беженцев, вдов и сирот. И везде, во всех уголках Готеланда, говорили о великой битве, в которой нашли свою погибель полчища, терзавшие Готеланд в течение десяти страшных месяцев.
Монахи, купцы, просто паломники и странствующие артисты-шпильманы описывали сражение по-разному. С большими или меньшими подробностями, ибо мало кто знал, как в действительности было дело. Там, где правда казалась сухой и пресной, сочиняли удивительные небылицы. Говорили, что Зверь привел к Луэндаллю двести тысяч войска, и противостояли им всего-то полтысячи северян и готов. Победу в сражении объясняли вмешательством Пресвятой девы и святого Теодульфа, которые поразили рать Зверя молнией. Им вторили другие, утверждая, что язычники никогда не победили бы Аргальфа без помощи небес. И лишь немногие рассказывали правду, хотя при этом никто толком не знал, как же были сражены семь воителей Ансгрима и тот, перед кем дрожало еще недавно семь королевств, - сам сын Мрака, Аргальф.
А тут еще пришли новые вести о появлении норманнов на севере. Норманнская рать высадилась в Шейхете и двинулась в глубь страны готов, встречаемая ликованием народа. Ярлы Кнут Безбородый и Сверен Торкильссон прибыли слишком поздно, чтобы принять участие в битве, но у них была другая цель. Конунг Харальд, обеспокоенный отсутствием новостей от Браги, послал на выручку ему и своему племяннику Хакану Инглингу двух лучших своих военачальников. Ярлы не скрывали досады, что опоздали к битве, и исход войны был решен без их участия. Вскоре пришла и другая, куда более печальная весть: войско Браги перестало существовать, из всей рати в тысячу с лишним мечей уцелело не более десяти человек, все с тяжелыми увечьями. Их подобрали на поле битвы наутро после сражения. Из вождей похода в живых осталось лишь двое - молодой Инглинг, потерявший в сражении руку, и безымянный воин - полукровка, который, по слухам, убил самого Аргальфа. Прочие пали в битве или умерли от ран вскорости после сражения. В том числе и легендарный Браги Железная Башка. Эту весть ярлы встретили угрюмым молчанием - они опоздали, ярлы с трудом поверили в смерть Браги, который среди северян слыл заговоренным. Но вот в лагерь норманнов близ Шоркиана прибыл тот, кто рассеял последние сомнения, - святой Адмонт. Луэндалльский настоятель привез ярлам харатью от новой королевы Готеланда, маленькой Аманды. Он и рассказал опечаленным норманнам о последней битве славного Браги.
- Он умер как настоящий муж чести, - только и смог сказать, выслушав Адмонта, молодой ярл Сверен.
- И душа его теперь в Валгалле! - добавил Кнут Безбородый.
Губы пресвятого Адмонта тронула легкая улыбка.
- Чему ты улыбаешься, христианский колдун? - с вызовом в голосе спросил Кнут.
- Браги умер у меня на руках. Я помню его последние слова. Перед смертью он пришел в сознание и сказал мне отчетливо и ясно: «Я видел славу твоего Бога, Адмонт. Он занял бы почетное место на пиру Одина, пожелай он того. Но Бог христиан слишком велик, чтобы жить в Асгарде!»
- А что ярл Хакан?
- Жизнь его вне опасности. Он поправится. Наши готские мастера изготовят ему железную руку взамен потерянной в битве. Он еще очень молод, и вся слава ждет его впереди. Хотя не знаю, может ли быть для воина звание почетнее, чем победитель Зверя!
- Ты говорил о воине, убившем конунга Аргальфа, - спросил Кнут. - Мы хотим знать имя этого славного витязя.
- Его зовут Рорк, и он по матери Словенин. Покойному Браги он приходится племянником, ибо он сын младшего брата Браги Рутгера Верно, что он убил Аргальфа, но в ту ночь на холме он совершил поистине невозможное - убил одного за другим всех смертных рыцарей из Ансгрима, что уже само по себе великое чудо.
- Ты лжешь! - воскликнул Кнут. - Человек не смог бы одолеть ансгримцев. Мы слышали о них и знаем, что они были наделены великой силой, сверхъестественной силой. Твой воин не мог бы с ними совладать.
- Рорк не совсем обычный воин, - отвечал Адмонт. - Мне говорили, что он одержим одним из богов севера, - Адмонт помолчал, слишком велико было искушение не произносить языческого имени, - кажется, Геревульфа. Белого волка Одина.
- Боги! - воскликнул изумленный Сверен. - Теперь я все понимаю. И не удивлен, что он победил их.
- Но откуда это известно? - все же решил уточнить недоверчивый ярл Кнут.
- Так говорил Браги. Мы, божьи люди, не очень-то вдаемся в языческие суеверия. Но если говорить о Рорке, то нужно воздать ему должное. Воин он отменный. И душа у него просто приколочена к телу. Он вышел из битвы с восемью рыцарями, одна другой тяжелее, однако, благодарение Богу, остался жив! Весь Готеланд скорбел бы о нем, если бы он умер, еще никто не оказывал моей стране такой великой услуги.
- А королева знает о нем?
- Знает и постоянно спрашивает о его здоровье. Я не сказал вам, но Рорк совершил еще один подвиг - он спас королеву из рук Черных гномов, посланных Аргальфом.
- Воистину, он великий воин!
- Можем ли мы увидеть его? - спросил Сверен.
- И ярл Хакан, и Рорк сейчас в Луэндалле, где поправляются после ранений. Однако Рорк сейчас пребывает в большом горе. Он не хочет никого видеть. Его потеря велика. Я предложил найти утешение и поддержку в вере Христовой, но он отказался - жаль!
- Негоже воину лелеять печаль, словно бабе! - важно сказал Кнут Безбородый. - Однако сейчас мы в Луэндалль не пойдем, если только захочет нас принять королева Аманда…
- Ее величество сейчас в Ортоне: это замок на самой границе с землями племени раков. Восемь конных поприщ отсюда.
Кнут задумчиво потеребил подбородок, посмотрел на своего товарища. В глазах Сверена тоже был вопрос. Наконец Кнут решил за двоих.
- Останемся пока здесь, - сообщил он Адмонту. - Судьба воина решена, потому предадимся более приятным занятиям. Браги уже в Валгалле, ярл Хакан поправляется и восстановит здоровье и без нас, а с Белым волком у нас еще будет время свести знакомство…

Первое, что увидел Рорк, когда пришел в себя в лазарете Луэндалля, был глаз. Небесно-голубой, блестящий и влажный, с черной точкой зрачка, он выглядывал из вороха бинтов, которыми монахи обмотали голову раненого, чье место находилось рядом с одром Рорка. Другой глаз был скрыт бинтами. Раненый молчал и наблюдал за Рорком. Однако обладатель голубого глаза недолго интересовал Рорка. Он начал смутно понимать, что пробыл в небытии много времени. Сколько? Никто не мог ему сказать. Монахи или не понимали, или же делали вид, что не понимают норманнского языка. И на все расспросы Рорка отвечали молчанием. Он пробовал объясниться жестами, но когда попытался поднять руку, то от жестокой боли в изрезанной груди потерял сознание. Обмотанный повязками не хуже своего голубоглазого соседа, Рорк вынужден был лежать неподвижно, лишь изредка находя в себе силы повернуть голову вправо или влево.
Худшее ждало его, когда пришел Адмонт. Рорк заговорил с ним. Но Луэндалльский настоятель был молчалив и бледен. Он сообщил Рорку о смерти его товарища Браги, Эймунда, Горазда, многих ставных воинов, которых Рорк, впрочем, знал мало. Потом Адмонт в простых и трогательных выражениях поблагодарил Рорка за его небывалую отвагу в битве со Зверем.
- Где Хельга? - перебил монаха Рорк.
Адмонт ничего не ответил, только запнулся, а потом продолжил славословия. Рорк повторил свой вопрос по-готски. Адмонт молчал. Страшное подозрение закралось в сердце Рорка, заставило кровь застыть в жилах.
- Ты не ответил мне, где Хельга? - сказал он. - Почему она не приходит ко мне?
Адмонт воздел руки к своду лазарета, горько вздохнул.
- Смирись с волей Господа, сын мой. Хельга не придет.
Рорк застонал: боль от клинков ансгримцев была ничто по сравнению с той болью, что он почувствовал в эту секунду. Холодом обдало душу, потому что Рорк знал, что услышит через мгновение.
- Она до последнего мига думала о тебе, - сказал Адмонт, - просила, чтобы мы ничего тебе не говорили. Наемники огненными стрелами подожгли дома за стеной. Хельга помогала гасить огонь. Стрела перебила ей почечную аорту. Утешься хотя бы тем, что она умерла без мучений. Мы похоронили ее в платье, которое она хотела надеть на ваше венчание.
- Венчание?
- Хельга верила, что ты примешь ее веру. Она была новообращенной христианкой.
Не то стон, не то рычание вырвались из-за стиснутых зубов Рорка, пальцы сжались. Теперь нет смысла обращаться к богам, бранить их или просить об утешении: боги далеко, они не придут на зов, а горе - вот оно, рядом. Сначала Турн, теперь Хельга. У него не было людей ближе. И оба ушли в мир мертвых, оставив его на земле в одиночестве.
- Горе твое велико, - рука Адмонта легла на плечо Рорка. - Я знал о вашей любви. Но наши судьбы писаны не на земле. Не гневи Бога ропотом, твоя жизнь не кончена. Тебе суждена долгая и славная жизнь.
- Моя жизнь потеряла цену!
- Скоро ты со стыдом вспомнишь эти слова, сын мой. Тебе только двадцать, жизнь твоя даже не дошла до половины. Я вдвое старше тебя и знаю, что наше бытие не кончается на этой земле. Верь, что в лучшем мире ты увидишь свою Хельгу такой же юной и красивой, какой она была в этой жизни.
- Это все слова. Оставь меня, монах. Дай мне побыть одному!
- Позови меня, когда почувствуешь во мне нужду. Да благословит тебя Бог, сын мой!
Адмонт осенил юношу крестным знамением, улыбнулся виновато и вышел из лазарета. Рорк глубоко вдохнул воздух, чтобы сдержать рыдания, рвавшиеся наружу. Ему не хотелось, чтобы раненый на соседнем ложе видел его слезы.
В открытое окно влетели шум голосов и звуки флейты и барабана. День был погожий, почти весенний, во дворе монастыря собралась большая толпа народа - крестьяне из окрестных деревень, торговцы, мастеровые, паломники и даже монахи. Они окружали группу шпильманов, изображавших сцены из Священного писания - Рождество и Сретенье.
Рорк слушал пение шпильманов и думал о Хельге. Ее похоронили, пока он лежал в этой комнате без сознания, борясь со смертью. Боги даровали им только одну ночь, и вот теперь на смену невыразимому счастью пришла великая скорбь. Ничего ему не осталось. Шпильманы, закончив показывать библейские сценки, запели свежесложенную песню о битве на холме святого Теодульфа. Рорк не понимал слов, он лишь слышал упоминавшиеся в песне знакомые имена и смутно чувствовал, что поют о подвиге, совершенном норманнами. Но эта песня теперь казалась Рорку глупой и ненужной. Он бы с радостью отдал свою славу за жизнь Хельги, да что там - за хотя бы один час ее жизни! А толпа во дворе ликовала и после каждого куплета разражалась рукоплесканиями и одобрительными криками, не подозревая, что главный герой великой битвы, о которой поет шпильман, лежит в десяти шагах от них, израненный и пораженный новым свалившимся на него горем.
- Соболезную тебе, друже, - послышалось Рорку.
Юноша повернул голову. Обладатель голубого глаза говорил по-словенски. И Рорк узнал этот голос.
- Куява, ты?
- Видишь, и я здесь маюсь, - глаз увлажнился, заблестел невыплаканной слезой. - И меня чуть судьбина не прибрала.
- Неужто жив остался?
- Конь меня мой спас, - вздохнул Куява. - Как пошел суйм у дома готских богов, я дружину возглавил, потому как княжичей всех и воеводу моего Купшу посекли. Угры на нас навалились, в кожах все, в малахаях, с кривыми клинками. У, лошадники вонючие! Мы положили их без числа, но и моих отроков осталось с десяток. А тут коня моего копьем ткнули, он повалился, меня придавив. Ударился я сильно головой, не помню ничего. А как очнулся - вокруг меня мерлые одни. Монахи меня нашли, я уже замерзать начал…
- Молви, Куява, ты в меня стрелял?
- Я. Горазд с меня роту взял, что я тебя убью.
- Горазд? А я-то думал… И ты искал моей смерти?
- Искал. Но Горазд умер. После битвы на холме он еще день прожил, а потом судьбина его прибрала: видать, удар-то Золотого рыцаря голову ему сильно повредил. И Ведмежич мертв, и Первуд. Первуда на моих глазах орда мечами посекла. Моя рота силы более не имеет. - Куява помолчал, ибо нелегко ему далась такая длинная речь. - Ревность меня попутала, Рорк. Я ведь княжну-то люблю больше жизни. За нее на смерть с радостью пойду. На моей любви и поймал меня Горазд, посулил сродственницу в жены, если лишу тебя жизни.
- Стало быть, нужна была вуям моя смерть. Чего же не убил меня?
- Правду знать хочешь? Следовал я за тобой, но случай мне не выпадал. Хранят тебя боги, Рорк. Раз сумел стрелу в тебя пустить, а больше не выходило. Прости меня, Рорк!
- Повезло нам, Куява, - вдруг сказал сын Рутгера, - вон сколько воинов добрых пало. А мы остались. Для этого ли нам боги жизни наши оставили, чтобы мы в сердце котору лелеяли?
- Прощаешь, значит?
- Прощаю. Но коли узнаю, что опять умышляешь на меня…
- Я теперь холоп твой.
- Не холоп мне нужен, а друг верный и союзник. А впрочем, не вернусь я в Рогволодень, так что служба твоя мне не будет в пользу. Разве только поклонишься Боживою и прочим дядьям моим да привет и поклон от меня передашь… Ты знаешь кому.
- Неужто в Готеланде ты решил остаться?
- Нет, подамся с братьями-варягами за море. Там родина моего отца, туда и будет мой путь.
- Хочешь, и я с тобой к варягам подамся.
- Стоит ли? Ведь княжна в Рогволодне осталась - может, и судьба тебе стать ее мужем. Эймунд, суженый ее, в сече пал, вот ты и посватай, попытай счастья.
Куява шумно завздыхал, зашевелился. Но незажившие раны дали знать о себе, и молодой дружинник затих со стоном. Рорк же слушал песню шпильмана под аккомпанемент расстроенной виолы. Это была песня о седом воине, сразившем Антихриста и его зачарованных рыцарей-оборотней. Смешная была песня, одно вранье, и хорошо, что Рорк не понимал ее слов. И снова он подумал о Хельге, о той единственной ночи, которую они провели вместе. Воспоминания нахлынули с небывалой болью, оттого отчаяние и горечь невольно выступили слезами - о боги, видел бы это Браги!
Рорк глубоко вздохнул, чтобы побороть слабость и клокочущую в душе боль. Пускай так и будет - если богам угодно, чтобы он шел по предназначенному норнами пути, не отклоняясь от него, он готов принять их волю. Теперь, после смерти Хельги, ничто не имеет больше смысла. Битва, а не любовь, кровопролитие, а не счастье, меч, а не серп, походы, а не домашний уют суждены ему. Да и быть по-другому не может. Тот, в ком течет кровь Геревульфа, не создан для другой жизни. Прав был Аргальф, когда сказал ему, что сила Хэль не исчезнет, и Рорк возьмет на себя его проклятие. Боги обрезают все нити, которые ведут Рорка к людям: старый Турн, Хельга - кто следующий? Вот и Яничку он оставляет Куяве, потому что не быть им вместе никогда. В его сердце живет только Хельга, больше никому там не быть.
А песня уже стихла, и люди разошлись, оставив шпильманов собирать пожитки и подсчитывать выручку. Из глубин монастыря потянуло запахом овсянки на молоке. Рорк смотрел на беленый потолок лазарета, и скорбь его понемногу таяла, как грязный снег на солнце. Впервые за последние часы он подумал о будущем.
Глупо оспаривать волю богов. Он не сможет назвать Хельгу своей женой до того дня, когда они вновь встретятся в царстве мертвых, чтобы быть вместе целую вечность. Но пока этот час не наступит, он прославит ее имя по всей земле своим мечом. Так велят ему бессмертные боги.
Так велит ему любовь.

Часть V
ПРОКЛЯТИЕ ПРАМАТЕРИ

Спрашивать, что нехорошо, так же плохо, как спрашивать, что хорошо.
Набэсима Мотосигэ

I

Паракимомен Михаил, глава императорской тайной разведки, закончил просматривать пергаменты, присланные ему за день, и выглянул в окно. Константинополь утопал в июльском зное. Улицы были пустынны, а зелень на деревьях совсем пожухла. Этот месяц, названный в честь божественного кесаря Юлия, всегда был самым знойным на берегах Босфора, но в этом году жара стояла просто адская.
Донесения, которые читал Михаил, тоже не содержали в себе ничего хорошего. Казалось, весь христианский мир вот-вот рухнет. На востоке хозяйничали арабы, на западе потомки Карла Великого жадно дрались за наследство великого прадеда. Снова мор и голод обрушились на многострадальный род людской, и снова повсеместно ждут каких-то страшных потрясений. Но пока самое страшное, что есть в этом мире, - это изматывающая жара, от которой не спасают ни тень деревьев, ни вода бассейна, ни ледяные шербеты.
Паракимомен Михаил с наслаждением подумал о бане, которая ждет его дома. В его гипокаустерии топили только кедровыми дровами, от них и жар, и аромат. А еще он подумал о своих мальчиках, ливийцах Антиное и Варфоломее. Только в их объятиях можно забыть обо всем, включая одуряющую константинопольскую жару, вонь городских улиц и глупые приказы василевса…
Слуга вошел неслышно, доложил о прибытии вестника. Вестник вошел решительным шагом: выглядел он довольно бодро, несмотря на мокрое от пота лицо и пропыленную одежду.
Михаил поднес к лицу надушенный платок - от вестника разило конским потом за версту.
- Приветствую тебя, деспот! - Вестник поднял руку. - Пусть пребудет с тобой милость василевса.
- Давно ожидаю тебя, Роман. С чем прибыл?
- Твои опасения подтвердились, деспот. А еще я привез донесение от протосинкелла Агафона Комита.
Паракимомен кивнул. Он уже привык к тому, что осторожный и хитрый Агафон пишет одно, а через доверенных лиц сообщает другое. Катепан Роман Эллиник был таким доверенным лицом, поэтому ему можно верить. Хотя сам паракимомен Михаил давно сделал своим девизом слова: «Никому нельзя верить, даже самому себе»…
Слуга внес в атриум поднос с виноградом, сливками, фруктами, сахарным печеньем и кувшин с вином. Паракимомен показал глазами на гостя. Слуга понял, вышел, через минуту вернулся с тазиком с розовой водой и полотенцем.
- Давно я не был в столице, - сказал Роман, смыв руки. - Как здоровье божественного василевса?

Предыдущая страница 19 Следующая страница


Сага о Рорке 20

- Божественный здоров и чувствует себя неплохо. Он проводит время больше со своими конями, чем с советниками, и я его понимаю. Посади божественный в синклит ослов, они принесли бы больше пользы. Если бы не мудрость василевса, империя давно бы развалилась, как рассеченная ножом дыня.
Паракимомен говорил нарочно громко: уж кому-кому, а ему доподлинно известно, что стены Августеума хорошо приспособлены для прослушивания. Визит катепана Романа к начальнику разведки не мог остаться незамеченным, значит, завтра доброхоты перескажут содержание их беседы императору. Роман, хитрая бестия, вырос при дворе и тонкости придворного обхождения знает до мелочей, и в уме ему не откажешь. Начать разговор с вопроса о здоровье императора - хороший тон при ромейском дворе.
- Ты выглядишь усталым и, - тут паракимомен снова понюхал надушенный платок, - наверное, загнал не одну лошадь. Долго добирался?
- Веришь ли, я прямо из порта. Я плыл из Катании на фелуке, груженной лошадьми. Это было самое ароматное путешествие в моей жизни, клянусь святым Георгием! Надо было плыть на пентере, как советовал мне Агафон. Но я спешил. Плавание прошло быстрее, но я весь провонял конским потом и навозом.
- Итак?
- Все так, как ты и опасался. Юг острова разорен. Норманны не в первый раз вторгаются на Сицилию, но этот набег… Я никогда не видел Агафона таким испуганным.
- Почему? Или он беспокоится, что божественный спросил с него за плохую оборону острова от разбойников?
- Выслушай меня, деспот, а потом суди, что и как. Я выполнил твое поручение в полной мере. Я был в Сиракузе у протосинкелла, потом отправился в Агридженто, Рагузу и Ликату, чтобы своими глазами оценить причиненный ущерб. Там же я беседовал со свидетелями. Все они в ужасе от того, что случилось.
- Надеюсь, ты не сказал им, зачем приехал.
- Что ты, деспот! Я выпросил у наместника отряд конницы и вполне сошел за пентекортарха. Жители целовали мне руки. Они напуганы и больше всего боятся возвращения норманнов.
- Ты говорил о донесении, - паракимомен протянул собеседнику пухлую ладонь с выхоленными ногтями.
- Вот оно, - Роман вынул из-за пазухи зашитый в шелковый мешочек пергамент, подал Михаилу. - Здесь дан полный отчет действий сицилийского гарнизона и…
- И Агафон, конечно же, пишет о полной победе? - с иронией спросил паракимомен.
- Истинно так. Он действительно выбил норманнов с острова. Послал против них своего заместителя с мерией пехоты и пятью тагмами тяжелой конницы. Но дело было сделано. Норманны успели разорить юг острова. Лишь одну кучку негодяев удалось выследить и разбить. Агафон приказал пленных не брать.
- Сколько же уничтожено норманнов?
- Шестьдесят три.
- А наши потери?
- Говорить, как есть? - Роман потер нос. - Четыреста двадцать стратиотов и сто шестьдесят семь всадников, пять сотников и один иларх.
- Святой архистратиг Михаил! - охнул начальник разведки. - Это не победа, это поражение.
- Понятное дело. Потому-то Агафон и не пишет о потерях. Он лишь сообщает о победе.
- Он поступил разумно.
Еще бы, забери его дьявол, добавил про себя Михаил. Он представил себе лицо императора, если божественный узнает, какой ценой досталась победа над северными разбойниками. Десять своих трупов за один норманнский - плата непомерная. Такая арифметика попахивает колом на Амастрианском форуме. Или чревом медного быка на Форуме Тавра.
- Агафону пора заняться разведением цветов где-нибудь в Далмации, - сказал он. - У него есть объяснения?
- Об этом я и хочу тебе рассказать, деспот.
- Только выпей сначала вина. Ты что-то бледен.
- Я долго обдумывал, как лучше начать мой рассказ. Помнишь ли ты о видениях этого святого старца. Григория Афонского?
- Ясновидца Григория? Еще бы! Сам божественный ездил к нему, чтобы послушать его пророчества. Я сопровождал василевса и видел блаженного Григория, слышал его слова.
- Он тогда говорил о пришествии Зверя.
- Ах, вот ты о чем! Да, припоминаю, он говорил об Антихристе. Но то дело прошлое. Ясновидец Григорий говорил о каком-то ничтожном королишке с севера.
- Да, об Аргальфе Банпорском.
- Твоя память явно лучше моей, друг мой Роман, - с притворным восхищением сказал начальник разведки. - Увы, но ясновидец ошибся. Аргальфа убили в Готеланде.
- Полгода назад.
- Какая разница? Эти дикие варварские королевства полны колдунов и сумасшедших. Все эти корольки считают себя либо потомками римских кесарей, либо демонами из бездны! Аргальф был таким же. Сгинул бесславно в какой-то мелкой войне жалких дикарей. Пусть все эти варвары провалятся в тартар.
- Норманнами во время набега предводительствовал тот самый ярл, который убил Аргальфа.
- Это может быть пустая похвальба безумного варвара.
- Я перехожу к самому главному, деспот. Многие из допрошенных мною воинов видели этого норманна в бою. Все клянутся в один голос, что это не человек.
- Конечно, он не человек, - спокойно сказал паракимомен. - Или ты, Роман, оставляешь за этими дикарями право называться людьми? Мне рассказали, что некоторые из этих северных животных так дики и свирепы, что бросаются в битву голыми и без оружия и убивают своих врагов, разрывая их руками на части. Иные из них так безумны, что собратья держат их на длинной железной цепи, словно псов.
- Нет, тут другое, деспот. Ты послал меня на Сицилию выяснить, не хотят ли местные патриции использовать норманнских разбойников в тайном заговоре против императора. Я говорю тебе - нет! Агафон тоже разговаривал с влиятельными епархами первыми сицилийскими богачами, и все они пуще огня боятся норманнов. Особенно этого Седого Дьявола.
- Расскажи мне о нем. - Михаил оторвал себе кисточку винограда, принялся медленно есть.
- Его драккары появились в наших водах весной, - начал Роман, - и поначалу все думали, что это обычный грабительский набег, не более того. Агафон и сицилийский наварх послали против норманнов четыре галеры и усилили гарнизоны по побережью. Но северяне внезапно появились там, где их не ждали. Они захватили Ликату, потом Рагузу и Агридженто. Тамошние гарнизоны были слишком малы, и дикари почти не встретили сопротивления. Только когда весть об этом достигла Агафона, он послал войска.
- И что?
- И потерпел поражение. Норманны разбили передовой отряд, перебив больше сотни воинов. Тогда-то и увидели наши пленные Седого Дьявола впервые.
- И что же? Он великан, людоед, кентавр, огнедышащий дракон?
- С виду он вполне обычен, но… Все говорят, что он очень молод, однако никто не может противостоять ему в бою. Он движется, как зверь. Норманны говорят, что в нем живет дух одного из их демонов.
- Еще один Зверь, надо понимать, - сказал паракимомен.
- Заслуживающие доверия свидетели рассказывали мне, что Седой Дьявол в бою разметал в одиночку наших катафракторов. И вот еще что странно: этот варвар не трогает церкви и монастыри. Норманны разграбили в захваченных городах дома и лавки, но не тронули имущество Бога. И священники тоже не пострадали. Говорят, Седой Дьявол сам запретил своим воинам обижать святых отцов.
- Очень интересно, - пробормотал паракимомен, - мне любопытно, почему норманн так благосклонен к святым отцам. Нет ли тут…
- Заговора, хочешь ты сказать? И я об этом подумал. Да простит мне Бог мое богохульство, но кому выгоден приход Антихриста? Только тем, кто говорит: «Мы же вас предупреждали!»
- Твоя проницательность делает тебе честь, Роман. Не исключено, что у норманнов и сицилийского духовенства есть некие общие замыслы. Давно до меня доходили сведения о том, что норманны хотят обосноваться на Сицилии, создать там свое королевство. Пример готов и вандалов, растащивших по кускам Западную империю, до сих пор лишает сна многих завоевателей… Благодарю тебя, Роман, ты хорошо потрудился. Я доволен.
- Всегда к твоим услугам, деспот.
- Ты мне еще понадобишься. Но сначала как следует отдохни. И заклинаю тебя всеми святыми: начни свой список наслаждений с бани. Ты провонял мне весь атриум.
- Именно так я поступлю, деспот.
- Если желаешь, можешь воспользоваться моей баней. Я недавно закончил постройку нового бассейна, оценишь его.
- Боюсь, моя жена будет недовольна, если я упущу случай после долгой разлуки попариться в ее обществе, - с улыбкой ответил Роман Эллиник.
- Друг мой, - вздохнул паракимомен, - иногда, глядя на тебя, я жалею, что я кувуклий. А иногда этому рад. Можешь идти. Я пришлю тебе приглашение на прием к константинопольскому епарху.
Словно кентавр, подумал паракимомен, проводив взглядом своего агента - сам ушел, а конский дух остался. Шелковый мешочек с пергаментом Агафона Комита он даже вскрывать не стал, и так ясно, что там написано. Неудивительно, почему империя разваливается на части. Писатели становятся стратигами, а конюхи - императорами. В литературном даровании Агафону не откажешь, а вот полководец он неважный. Увы, времена Велисария и Нарсеса прошли, и подобных им империя так и не создала. Надо намекнуть василевсу, что сицилийского протосинкелла следует отправить на отдых.
Евнух был доволен. То, что рассказал Роман Эллиник, в точности совпадало с донесениями остальных агентов. Теперь слово за церковью. Объявить Седого Дьявола новым Антихристом? Ничего глупее и придумать нельзя. Что это за Антихрист, если он щадит церкви и священников!? Жаль, что ясновидец Григорий почил, он бы мог оказаться полезен.
Пока ясно одно: норманны разорили Сицилию, они опасны и у них появился харизматический вождь. Надо подать императору идею еще больше укрепить гарнизоны на Сицилии и послать туда дополнительные силы флота.
Нет, воистину мир сошел с ума! Арабы на востоке, варвары на западе, норманны под носом у самого василевса, чуть ли не у стен Константинополя, дикари-болгары на севере. И еще эта проклятая жара, от которой плавятся мозги и темнеет в глазах. Домой, скорее домой, к своим божественным мальчикам Антиною и Варфоломею, которые своими ласками заставят забыть о бедах этого мира! И еще подумал паракимомен Михаил, что неплохо бы узнать побольше об этом диком короле норманнов. Чутье подсказывало начальнику императорской разведки, что ему придется еще не раз услышать об этом Седом Дьяволе. А чутье Михаила никогда не подводило.

В тот тяжелый год беды не обошли и Норланд. Они обрушивались на земли севера одна за другой. Сначала пришел голод и опустошил земли восточнее Приозерья и Эренхольма. Следом за голодом в начале осени пришла «черная болезнь» и собрала страшную жатву по всему побережью. Воины, вернувшиеся из похода на Ромею, нашли лишь обезлюдевшие поселки. Даже собаки и свиньи погибли от заразы, и их раздувшиеся туши лежали рядом с телами женщин и детей.
Воины угрюмо бродили по берегу и наблюдали, как полыхают их дома, как превращаются в пепел и черный жирный дым те, кого они любили и к кому так стремились из похода. Конунг Ингвар Белозубый, сын Харальда, все приказал предать огню. Кулаки сжимались в бессильной ярости, с обветренных губ срывались ругательства. Победители ромеев, саксов, англов и ирландцев наблюдали, как огонь уничтожает их деревню.
Прямо на берегу принесли жертву асам и богам подземного мира, зарезав десяток коз, баранов и двух пленниц-саксонок. Волхвы раздавали воинам амулеты от «черной болезни», окуривали их дымом омелы и можжевельника, прогоняя духов смерти.
На корабле Ингвара до середины ночи шел поминальный пир. Лишь под утро мертвецки пьяные норманны забылись тяжелым сном. А на рассвете, скрытый от взоров часовых пеленой предрассветного тумана, во фьорд вошел еще один корабль под алым парусом. Резной нос корабля изображал оскаленную волчью морду.
Новоприбывшие высадились на берег в считанные минуты, и их предводитель с несколькими воинами буквально вбежал на корабль Ингвара. Предводитель был в драгоценной мавританской кольчуге и в плаще из багряной ромейской паволоки. Он был молод, но волосы викинга были совершенно седыми, а янтарные глаза сверкали от ярости. Перешагивая через пьяных норманнов, он пробрался к конунгу, спавшему на бычьей шкуре, и так тряхнул его, что тот с воплем открыл глаза.
- Ты бросил меня! - закричал седой воин, продолжая трясти ошалевшего от неожиданности и страха Ингвара. - Клянусь Одином, ты оставил меня на растерзание!
- Рорк? - Ингвар пьяно мотал головой, пытаясь вырваться из могучих рук седого норманна. - Ты все-таки меня нашел…
- Ты предал меня, сын потаскухи!
- Во имя всех богов Астгарда, что ты говоришь? Это была хитрость. Я даже на миг не усомнился, что ты справишься с ними сам.
- И сбежал тайно, подло, как вор!
- Перестань кричать, голова болит. Лучше помоги встать…
Морской воздух и свежий ветер немного смягчили страдания конунга и даже расположили его шутить. Но Рорку было не до шуток. Он ждал объяснений.
- Пойми же ты меня - говорил Ингвар, - я знал, что это шлюхино отродье, эти разбойники, сыновья Лейфа подстерегают нас, чтобы отнять добычу. Помнишь, мы делали остановку у Дракенборга? Я уже там подозревал: нам готовят ловушку. Клянусь Одином и Тором, у меня и в мыслях не было предавать тебя. Я ведь был уверен, что отродье Лейфа Кровопийцы никогда не осмелится напасть на самого Рорка Рутгерссона, великого воина! Однако они готовы напасть на меня при первой возможности. Ты же знаешь, наши семьи уже шестьдесят лет враждуют между собой. А тебе ничто не угрожало.
- Складно говоришь! - взорвался Рорк. - Ты все верно рассчитал, но одного не учел. Сыновья Лейфа все-таки напали на меня.
- Значит, они уже на дне морском рассказывают рыбам и русалкам о том, какой же славный воин Рорк. Или я не прав?
- Опять ты прав. Но я потерял десять бойцов, еще семь человек ранены, а корабль поврежден. Благодарение Одину, я не попал в шторм, иначе рассказывать сказки рыбам пришлось бы и мне!
- Я возмещу тебе убытки, ведь ты любезно избавил меня от этих ублюдков, сыновей Лейфа.
Рорк посмотрел на конунга взглядом, в котором смешались гнев и восхищение. Ингвар Белозубый славился своим умением избавляться от своих врагов чужими руками, но делать это так беззастенчиво!..
- Поверь, твой дядя Браги одобрил бы мой план, - добавил Ингвар примирительно. - Великий Браги знал, что врага побеждают не только мечом, но и головой. Лучше пойдем выпьем меда. Клянусь копьем Одина, мне просто необходимо похмелиться, иначе мои мозги выльются из ушей!
- Браги умер, - сказал Рорк, помолчав. - И я этой ночью едва не присоединился к нему.
- Ну не присоединился же! - Ингвар похлопал Рорка по плечу. - Конечно, ты прав, мой друг. Я поступил глупо. Но не суди меня. Твои несчастья невелики рядом с бедой, постигшей меня. Мор выкосил всю мою деревню, и я даже не знаю, что случилось с моими близкими.
- Поэтому надо уходить отсюда. Зараза может вернуться.
- Нет, - конунг упрямо мотнул головой, совсем как капризное дитя. - Я видел мертвыми не всех. Я не уйду, пока не узнаю, что случилось с остальными. Может быть, они ушли за холмы и там пережидают поветрие.
- Ты будешь искать их?
- Подожду здесь. Уцелевшие узнают, что мы вернулись, и придут на побережье сами. А что будешь делать ты?
- Отправлюсь к Судхейму и буду ждать ярла Хакана.
- Зачем же ты шел сюда? Отсюда до Судхейма путь неблизкий.
- Хотел свернуть тебе шею, но передумал, - Рорк показал в улыбке зубы, совсем как оскалившийся волк. - Но коль скоро это была воинская хитрость, придется с тобой поделиться тем, что я взял у Лейфссонов. Там всего полно, даже золото есть. Или ты хочешь, чтобы я все забрал себе?

И все-таки надо было свернуть Ингвару шею. Но теперь поздно об этом жалеть. Тем более что все складывается не очень хорошо.

Стоянка у Судхейма затянулась. Осень уже пришла на побережье, ночи заметно удлинились, и море стало холодным, а ярл Хакан все не появлялся. Рорк начал нервничать. Застолья с дружинниками и охота в сосновых лесах на побережье уже наскучили, росла тревога. Скоро станет совсем холодно, начнется сезон ветров, и путь домой, в Норланд, станет небезопасным.
Воинам тоже нечем заняться. От безделья они играют в зернь, выигрывая и проигрывая друг у друга трех невольниц, или пьют скверную брагу из муки и патоки. Из землянок разит жутким смрадом, появились вши. Несколько человек жалуются на слабость, и зубы у них начали шататься.
Скука перешла в гнетущую тоску. И Рорк принял решение. Обрадованные воины мигом снесли на корабль свои пожитки, оружие, погрузили копченое мясо, рыбу и бочки с пресной водой. Драккар уже был готов к отплытию, но утром неожиданно сгустился туман, такой плотный, что лишь безумец рискнул бы выйти в море.
Рорк стоял на палубе, у резного носа драккара. У него появилось странное чувство. Что-то или кто-то точно наблюдал за ними. Неведомый взгляд неведомого существа следил за Рорком сквозь пелену тумана, и сыну Рутгера даже показалось, что в плотной белесой мгле время от времени зажигаются две багровые точки, похожие на глаза.
За спиной юноши возник старший дружинник Хельгер, опытный и бесстрашный воин, да еще и колдун в придачу - говорили, что в юности Хельгер провел два года в плену у лапландцев, где и выучился магии. Тогда его звали Рагнар, и имя Хельгер он выбрал себе позже. Поначалу Хельгер не обратил на Рорка внимания, подошел к борту, распустил завязки штанов, чтобы помочиться, но, видимо, тоже что-то почуял, потому что перешел на бак и, вглядевшись в туман, сказал:
- Там кто-то есть.
- Знаю, - ответил Рорк. - Человек или зверь?
- Ни то и ни другое, - Хельгер взялся за амулет у себя на груди.
Рорк окинул изучающим взглядом берег. Туман наползал с лесистых холмов слоистыми волнами покрывая прибрежные утесы, берег и кромку воды.
- Почему именно сегодня? - пробормотал Рорк.
- Что ты говоришь? - спросил Хельгер.
- Думаю, почему это нечто пришло сюда сегодня, в день отплытия.
- Недобрый знак! - покачал головой Хельгер.
Рорк снова ощутил на себе взгляд. На этот раз неведомое было совсем близко. Рорк даже почувствовал запах - странный, не человеческий и не звериный. Запах принадлежал существу, чуждому для этого мира.
- Я иду туда! - Рорк обнажил меч. - Хельгер, никому с корабля ни ногой!
Сердце его стучало, когда он спрыгнул с носа драккара на влажный галечник. То, что было в тумане, притягивало его и одновременно внушало ужас, но встреча с ним была неизбежна - Рорк был в этом уверен. Там, у кромки векового леса, в густом тумане, его ждало воплощение судьбы. Веками викинги верили в «ужас леса», какое-то сверхъестественное существо, которое иногда помогает людям, но чаще им враждебно. Не с ним ли предстоит встреча?
Галька скрипела под подошвами сапог, но Рорк и не старался таиться. Он понимал, что существо видит его, несмотря на туман. Ему вновь показалось, что впереди сверкнули красные точки. Запах твари стал крепче, он уже заглушал прочие запахи. Рорк крепче сжал рукоять меча. Туман, точно кисейный полог, колыхался перед его глазами, в полупрозрачной пелене стали угадываться очертания сосен, кустарника, больших каменных глыб.
Боги, как же он был слеп! За месяц стоянки Рорк ни разу не удосужился подняться на этот склон, хотя расположен он в сотне шагов от места, где они вырыли землянки.

Только сейчас ему стало понятно, что каменный круг у границы леса - это кромлех. Такой же был в Лесу Дедичей, где прошло его детство, о таких же древних каменных сооружениях рассказывал ему покойный Турн. Огромные глыбы, покрытые вековым мхом и изъеденные временем, кое-где повалились, но очертания круга все равно легко угадывались с первого взгляда.
Злобное шипение остановило Рорка. То, что он увидел, не столько испугало его, сколько изумило. Существо, возникшее из тумана на верхушке одного из огромных камней, не было ни зверем, ни человеком. Короткие задние лапы, длинное туловище, заросшее редкой черно-бурой шерстью, почти человеческие руки с длинными когтями на цепких пальцах, небольшая голова с остроконечными ушами и недлинный гривой. Лицо было безволосым и странным образом напоминало женское лицо, но в пасти твари поблескивали длинные острые клыки, а глаза рдели багровым пламенем. Округлая грудь выдавала самку. Откуда и зачем пришла эта жуткая тварь на пустынный берег Судхейма, можно было только гадать.
Рорк остановился в двадцати шагах от существа, держа меч на плече и спокойно ожидая, что будет дальше. Тварь не спускала с Рорка своих горящих глаз, будто изучала его. Потом присела на своих коротких задних лапах. Отчего еще больше стала похожа на сидящую женщину. Свирепый огонь в ее глазах погас, она совсем по-человечески склонила голову, рассматривая юношу.
- Сын Рутгера? - прошептала она. - Вот он, сын Рутгера и сын Геревульфа!
Рорка не удивило, что существо говорит. Речь твари звучала странно, как хриплый свистящий шепот, но слова были разборчивы. Удивительно было другое: звероженщина знала, кто он.
- Сын Рутгера пришел! - прошептала тварь и припала к камню.
- Кто ты? - Рорк шагнул вперед, но чудовище зашипело так злобно, что он отступил назад.
- Ищщщу тебя…
- Зачем? Кто ты?
- Воля богов свящщщенна. Трон конунга твой!
- Кто послал тебя?
- Сказано тебе - трон твой!
- Какой трон?
Темный, необъяснимый страх закрался в душу Рорка Сердце его забилось, и он перехватил поудобнее рукоять меча.
- Они послали меня сказать, что престол твой, сын Рутгера, - шелестела тварь, сверкая глазами, - и я пришшшла. Но я отомщщщу!
- Ты - Праматерь?
Звероженщина засмеялась, но ее смех звучал еще ужаснее ее голоса.
- Я Вестница. И я говорю тебе: проклятие Праматери на тебе, Рорк. Ты убил ее сына, ты замкнул пасть Пустоты. Праматерь ненавидит тебя.
- Я победил Аргальфа в честном бою! - сказал Рорк.
- Да, ты победил, - тварь издала высокий вибрирующий клекот, от которого зазвенело в ушах. - Ты победил, но война не окончена. Боги покровительствуют тебе. Но я Вестница, я говорю - проклятие Праматери на тебе, Рорк! Я послана сказать - трепещщщи!
- Я готов к битве! - Рорк поднял меч.
Тварь опять рассмеялась частым лающим смехом.

Предыдущая страница 20 Следующая страница


21 Андрей Астахов

- Не здесь, не сейчас… Я нашшшла, я сказала. Дальшшше все узнаешшшь и увидишшшь сам!
Чудовище расправило большие черные крылья, похожие на птичьи, и, громко хлопая ими, взлетело в воздух и растаяло в тумане. Рорк еще минуту стоял, держа меч наготове, ожидая возможного предательского нападения. Но острый запах твари вскоре рассеялся, и успокоенный Рорк пошел к кораблю.
Хельгер и воины были встревожены. Они видели, как что-то темное, похожее на большую сову, вылетело из тумана и скрылось за верхушками сосен. Дружинники уже вооружились и стояли, готовые идти на выручку. Рорк их успокоил.
- Что ты видел? - спросил Хельгер, когда воины разошлись.
- Слышал о Вестниках?
- Это был Вестник? Ты разговаривал с Вестником?
- С ней. Это была она.
- Что она сказала тебе?
- Сказала, что трон конунга мой, - Рорк решил не пересказывать Хельгеру весь разговор с тварью.
- Великие боги! - в голосе Хельгера звучал ужас. - Немногие из смертных могли бы похвастаться тем, что видели Вестника и остались живы. Ты знаешь что даже крик его предвещает смерть.
- Боги мне покровительствуют. Хотя война еще не окончена.
- О чем ты?
- Не важно. Одно могу сказать точно, что нас ждут дома, и ждут с каким-нибудь сюрпризом.
- Рорк, очень плохо, что Вестница нашла тебя. Это недобрый знак.
- Как знать, может, все как раз наоборот… Пойдем, Хельгер, хватит болтать о пустом.
- Парус! - закричали с корабля.
Рорк и его помощник замерли от неожиданности и в следующий миг бросились к кораблю. Парус едва виднелся над водами фьорда, и плывущие над водой клочья тумана то и дело скрывали его из виду, но очень скоро стало ясно, что еще один драккар направляется к Судхейму.
- Зеленый с красным, - обрадовался Рорк. - Наконец-то! Хакан все-таки пришел к месту встречи.
- Не говори ему о Вестнице, - посоветовал Хельгер. - Хакан твой побратим, но он еще и родич Ингвара.
- Пустое, Хакан не из тех, кто верит в предсказания… Скажи людям, пусть приготовят поесть.
Драккар с красно-зеленым парусом приблизился на расстояние полета стрелы от берега. Он был больше, чем судно Рорка; теперь, когда берег был рядом, а туман еще не рассеялся, команда спустила парус, и судно шло на веслах. Рорк издалека разглядел фигуру молодого Инглинга: ярл Хакан стоял на носу корабля и приветственно махал рукой.
Еще несколько минут - и корабль ткнулся в берег. Рорк шагнул навстречу побратиму, заключил его в объятия. От Хакана пахло морем и соленой рыбой, словно от рыбака.
- Я жду тебя почти четыре недели, - сказал Рорк. - Что случилось?
- У Мистланда нас перехватила буря. Пришлось укрыться в шхерах и ждать там несколько дней. Клянусь Одином, это был самый свирепый шторм из всех, какие я видел! А потом у нас корабль дал течь, и мы его чинили… Ты здесь один?
- Без Ингвара, имеешь ты в виду? Он остался в своих владениях. У него много забот, в деревнях на побережье побывала «черная болезнь».
- Я знаю. Мне встретилась лодка из Варбру. Болезнь свирепствует по всему берегу. Ты заходил в Варбру?
- Нет, я ждал тебя.
- Значит, ты не знаешь? - Хакан замялся, краска сошла с его лица. - Невеселые вести, брат.
- Говори же! Сегодня мне везет на вестников.
- Мой дядя, конунг Харальд, при смерти. Он тоже заразился «черной болезнью», и язвы его загноились. Ему осталось несколько дней. Ярлы собирают тинг, чтобы выбрать нового короля.
- Печально это слышать.
- Ты должен поехать со мной в Варбру.
- Это так обязательно?
- Дядя хотел познакомиться с тобой. Я много о тебе рассказывал своей семье. Для всех нас честь свести с тобой знакомство. О тебе уже складывают саги по всему Норланду.
- Меня это не волнует, - Рорк улыбнулся. - Я, признаться, слышал на побережье другие саги, о Хакане Серебряной Руке.
- Ты льстишь мне, брат. Но есть еще одна причина, по которой ты должен быть на тинге. Ты ближайший родственник Браги, один из последних в клане Ульвассонов. Как знать, может, и тебя провозгласят новым конунгом?
Рорк вздрогнул. Странное, зловещее совпадение не могло не испугать. Час назад существо, какое можно увидеть разве только в дурном сне, обещало ему от имени богов корону конунга. И вот уже другой вестник говорит о том же. Исполнение предсказаний, о которых он так много слышал от разных людей, стало близким и реальным, но это не радовало, а страшило. Теперь стало ясно, почему тогда у Дракенборга Ингвар бросил его, оставив один на один с безумными Лейфссонами. Но откуда, забери его чума, мог знать Ингвар о том, что случится в будущем? Или ему тоже явился Вестник? Или имя Рорка Рутгерссона уже сейчас пугает всех, кто видит себя преемником трона Харальда Большого?
Повторяется то, от чего он бежал на корабле Браги, - он снова нежелательный претендент. Родня матери не приняла его, теперь отцовы родственники косо смотрят на него. Даже Инглинг прячет глаза. Пусть они вместе сражались в Готеланде, они побратимы, но ведь на тинге и молодому Хакану могут предложить место дяди. Претендентов будет много, а первый из них - Ингвар Белозубый, хитрый ясновидящий сукин сын.
Никто не осудит его, если он не поедет на съезд ярлов. О Рорке много судачат, так посудачат еще немного, и все забудется. Ярлы будут рады, если такой прославленный воин, как Рорк, победитель ансгримцев и самого Аргальфа, не станет влезать в споры наследников. Взять да ответить Хакану отказом.
Сердце Рорка вдруг заполнила глубокая, невыразимая тоска. Ожили в памяти зеленые луга и поляны словенской земли, голос матери, мягкий и теплый, как весеннее солнце, как ковер из пахучих летних трав. Миром и покоем дохнуло от этих воспоминаний.
Варяжская земля жестока. Она населена злобными существами и демонами, которые приходят из холодного тумана. Смысл жизни на этой земле - борьба всех против всех, потому, что выживает только самый сильный, самый жестокий и безжалостный, только тот, кто без раздумий бросается в битву. Живым власть и слава, плоды бесконечного грабежа дальних и ближних земель; мертвым - Валгалла и огненное погребение под заунывное пение колдунов и плакальщиц. В этой суровой земле трудно пустить корни, еще труднее устоять под ветром. Скальды восхваляют тех, кто в походах покрыл себя славой, кто огнем и мечом вбил в души соседних народов ужас норманнского имени. По селениям в Норланде поют квиды о Браги Железной Башке, о Рыжем Ринге и о нем, Рорке, которого скальды называют не иначе как Рорк Геревульфссон - Рорк, сын волка Гере. Мужчины заискивают перед ним, женщины бросают на него призывные взгляды, и любая из них готова разделить с ним ложе, чтобы по милости богов понести от великого героя. Но это не может растопить того мертвенного холода, который поселился в душе Рорка. Хмельной мед, преклонение черни, лесть скальдов, похвала мужей, объятия и поцелуи светловолосых прелестниц - это все не для него. Целый год прошел с того дня, когда он стал воином, и уже девять месяцев нет с ним Хельги. Как знать, может, за эти девять месяцев он в полной мере познал бы счастье домашнего очага и семейного тепла. Но Хельга умерла, и радость в сердце Рорка умерла вместе с ней. Другой Хельги нет на земле. Может быть, в чертогах Валгаллы он соединится с ней, но на земле ему суждено одиночество. Если только…
Если только ясноглазая девушка в словенской земле еще помнит о нем, кого она однажды спасла от ярости соплеменников.
- О чем ты думаешь? - спросил Хакан.
- О том, какая пучина человеческое сердце и как страшно должно быть тому, кто заглядывает туда.
Хакан с удивлением посмотрел на побратима.
- Что ты хочешь этим сказать? - спросил он.
- Ничего. Я принимаю твое предложение. Едем в Варбру.

II

Большая северная луна повисла над дощатыми крышами Варбру: наступила ночь полнолуния. Еще светлее стало в поселке от десятков костров, горевших повсюду, но больше на площади перед покоями конунга. Воздух наполнил аромат жареного мяса и свежесваренных пива и меда: к полуночи ожидалось большое пиршество - поминальная тризна по конунгу Харальду Большому.
Конунг умер легко, впав в забытье, и это была пока последняя смерть от «черной болезни» в Варбру. Будто смерть забрала именно того, кого искала с самого начала, бездумно и вслепую кося между делом сотни других жертв, неузнанных и нежеланных.
Харальд был еще жив, а в Варбру уже съехались ярлы со всего Норланда. Родичи Харальда, Инглинги, не успевали принимать гостей. В гавани Варбру стало тесно от кораблей. Прибыли вожди из Греннелага, Осланда, Раумарика, Ранрика, из более ближних мест - из Даларны, Эстеретланда, Блекинга, Асконы. Никогда еще в Варбру не собиралось одновременно столько прославленных воителей и отчаянных голов. В их шатрах день и ночь распивались крепкие напитки и шла беззастенчивая похвальба, вспыхивали драки и звучали песни, которые в опустошенном поветрием крае призывали не к печали и скорби, а к самым разнузданным и грубым земным радостям. Только опаска оскорбить хозяев, могущественных Инглингов, удерживала эти разгульные ватаги от более диких выходок.
Харальд скончался, а тут вдруг пошел новый шепот: вернулся племянник покойного конунга Хакан Серебряная рука и привез того, кто уже стал живым преданием, героем саг по всему побережью. Но молодой ярл был невесел - знаменитый гость Инглингов был недужен.
Странная хворь сразила Рорка на пути в Варбру. Не успел драккар выйти в море, как сильный жар навалился на сына Рутгера, да так, что зубы его начали стучать, будто ставни в бурю, и мучительная жажда, бесконечная и неутомимая, терзала внутренности, не давая ни секунды покоя. Хельгер, сведущий в лечебной науке, заподозрил было «черную болезнь», но лоб Рорка оставался гладким, а дыхание чистым. Тогда Хельгер подумал о яде. Мед, сваренный на травах, не прогонял недуга. Других снадобий у Хельгера на корабле не было.
Рорк находился в полузабытье. Он был безучастен ко всему и, лежа в шатре на корме корабля Хакана, укрытый лисьими и песцовыми шкурами, то приходил в полное и ясное сознание, то проваливался в кошмары. Хельгер садился рядом, слушал бессвязные речи больного, зловеще качал головой. На расспросы молодого Инглинга Хельгер отвечал только одно:
- Жизнь его в руках богов. Если боги захотят, Рорк поправится.
Корабль Хакана вошел в гавань Варбру на вечерней заре, и сотни людей увидели, как героя, одолевшего отродья Хэль, вынесли на руках его дружинники. И по странному совпадению в тот же самый момент остановилось сердце конунга Харальда. Причудливую мозаику сложили боги, соединив странным образом судьбы двух людей, один из которых отправился в золотые чертоги Валгаллы, а второй, которого люди сведущие пророчили на место первого, был болен, и норны уже приготовились обрезать нить его жизни.
Рорка положили в доме Инглингов, с ним остались Хельгер и несколько ближних дружинников. Завистливые ярлы, сославшись на боязнь заразы, не появились у ложа больного ни разу, хотя многих разбирало любопытство, многие желали бы видеть прославленного героя. Однако никто не хотел умалить своего достоинства, навестив больного героя Готеландской войны и тем самым ставя себя в положение человека, признающего чужие заслуги и чужую славу. Каждый из ярлов только себя считал первейший бойцом. Страха перед Рорком у них не было. Никто из многочисленных гостей Инглингов не видел рыцарей из Ансгрима, никто не доверял фантазиям скальдов и рассказам молодого Хакана. Ярлы почти открыто посмеивались над юным племянником покойного Харальда, которому вздумалось притащить сюда этого полудохлого чужака. Иноземца, полукровку - на совет ярлов! Лишь самые старые из собравшихся на тинг помнили Рутгера Охотника, двадцать лет назад сгинувшего в словенских землях, а молодым ярлам это имя ничего не говорило. Попивая мед, вожди говорили друг другу: «Умрет этот волчий сын или нет - дело богов. Нам нет до него никакого дела. Лишь бы он не совался в наши дела, если вдруг все-таки поправится».
А тут зашипел на угольях жир свиней и быков, поджариваемых на вертелах, забулькал в медных котлах ароматный мед и запенилось свежее пиво. Умерший Харальд ждал поминания, и в гавани уже покачивалась на волнах ладья, на которой он отправится в последнее плавание в царство героев и предков. Но перед тризной будет тинг, и достойные изберут самого достойного, как велит обычай.

Призраки приходили из темных закоулков сознания поодиночке и целыми толпами, обступали, лопотали что-то, касались ледяными пальцами, таяли, оплывали, точно горячий воск, вновь восстанавливали прежние очертания и в конце концов исчезали. Их присутствие холодило сердце, стесняло дыхание. Жара, мрак и призраки. Нереальные, но грозные, когда-то уже побежденные, но снова вернувшиеся, чтобы дать новый бой.
Дик, свирепый, огромный, в корке из засохшей грязи и еловой смолы, облепившей его бока непробиваемой броней, злобно хрюкающий и разбрызгивающий пену. Клыки вепря залиты кровью матери, маленькие глазки полны бешенства. Через секунду наконечник рогатины вонзится в шею дика, проникнет за ухо, туда, где сходятся мозг и хребет, поверженное чудовище захлебнется кровью - и растает во мраке, уступив место новым порождениям горячки.
Ночь, снежное поле, холод. Семь рыцарей из Ансгрима идут на него облавной цепью. Молча, спокойно, целенаправленно они берут его в кольцо. Только рыцари уже мертвы - это кошмар возвратил их к жизни. Их великолепные доспехи замараны запекшейся кровью, драгоценные одежды в темных пятнах. Они совсем близко, все семеро. Пронзенный копьем Мельц. Иссченный мечом Лех. Кайл, голова которого, почти отделенная от туловища, болтается, как шар бильбоке. Орль обращает на своего обидчика обгоревшее лицо и гневно сверкает глазами. Тут же потрясающий копьем Титмар, и Ратблат, и самый грозный из всех семерых - Черный рыцарь Эйнгард. Сладить с ним было труднее всего, много было пролито в схватке с ним пота и крови, пока тяжелый меч Рутгера не сокрушил черную кольчугу и не достиг сердце ансгримца. Теперь же Эйнгард снова восстал из ада, и усыпанный алмазами клевец блистает, как молния, рассыпает в ночь искры. И вдруг все исчезает, и остаются ночь, снежное поле, холод, оскаленные лица застывших мертвецов, и хочется кричать от ужаса, но лишь хрип вырывается из пересохших губ, беспомощный, никем не услышанный и оттого еще более страшный.
Наступает очередь других картин. Зной, белая земля, дома из тесаного камня. Невидимые на солнце языки пламени пожирают дом за домом, в смрадном дыму мечутся люди, таща пожитки. За ними гоняются норманны с обнаженными мечами. Ошалевшие лица византийских катафракторных конников, когда они поняли, что сейчас будут убиты. Он ворвался в их строй с пятью соратниками, обрубая длинные копья, круша черепа, ребра, хребты, рассекая внутренности. Три цвета сопровождали весь его сицилийский поход - синева моря, белизна камня, винно-красный цвет пролитой крови. В Готеланде он убивал ради правого дела. Ради чего он убивал на Сицилии?
Кошмары рождали неведомое чувство - страх. Пока шла война, страха не было. Бояться было невместно. Воители из Ансгрима были врагом, упоминание о котором бросало в ледяной пот самых отважных. Заслужена ли была та слава, или раздута трусами, испугавшимися вздорных пророчеств, теперь не важно. Битва состоялась, и враги повержены в прах.
Но не только враги приходят в горячечном бреду. Вот и собратья, павшие на холме у церкви в ночь Юль. Вот Браги, надменно выпятивший рыжую бороду; вот Эймунд, раскинувший руки в последнем смертельном объятии; вот Ринг с перекошенным от боли и ярости лицом; братья Горазд и Ведмежич поднимаются из покрасневшего снега и бегут, шатаясь, прямо на него, что-то бормоча на неведомом языке; вот голова Первуда, посаженная на копье, открывает рот и ворочает налитыми запекшейся кровью глазами. Павшие братья по оружию тянут к нему руки, точно обвиняя его в том, что он остался в живых, а они погибли, и обгоревшие кости их остались в чужой земле на вечные времена, до того дня, когда бога поднимут всех умерших для новой жизни.
И тут же, словно в подтверждение этого, вспыхивают языки белого пламени, пожирая призрачных воителей, испепеляющим жаром пышет от огня, и тени коробятся, исчезают в нем с беззвучным криком, разлетаются роями искр во тьме. А потом языки пламени превращаются в огненные лапы, которые тянутся к нему с жадностью, с неистовым желанием вцепиться и растерзать.
Мрак разрывается слепящими молниями, и багровые глаза Вестницы, полуженщины-полудемона, смотрят из пучины Нифльгейма на него. Движется, оживает чудовищная бездна, плодящая чудовищ, копошатся в ней порождения Пустоты. Пурпурное пламя толчками изливается из пучины, будто родовые воды из чрева роженицы, удары гигантского сердца сотрясают ее. Весь ужас миров скопился в этой бездне, но страшнее всего она, Вестница, потому что с ней связана его судьба. Никто не испытывает к нему такой ненависти, как она, полуженщина-полузверь, отражение его собственной двойственной природы, которую нельзя ни укротить, ни победить.
Раскрывается зловонная пасть, мерцают в багровом полумраке острые зубы, громадные черные крылья застилают небо. Призрак растет на глазах, и все меньше в нем человеческого, все больше звериного.
- Проклят! - шелестит голос, от которого останавливается сердце, и волосы шевелятся на голове, будто живые. - Вовеки проклят! Тебе не закрыть врата Хэль, тебе не остановить это, тебе не победить самого себя! Волк, ты слышишь меня? Это я, Волк!
- …Рорк, ты слышишь меня? Это я, Рорк!
За стеной пурпурного пламени оказывается обычный бревенчатый потолок. С потолочных балок свисают куски канатов, пучки пахучих трав, звериные хвосты. В полумраке по углам скалятся турьи, медвежьи и кабаньи головы - не их ли он в бреду принял за чудовища Хэль? С ярко горящих факелов падают смоляные капли, хлопая об пол. Вестницы нет, все исчезло. Другое лицо склонилось над Рорком.
- Кто ты?
- Ефанда, сестра Хакана, - она пощупала мягкой и теплой ладонью его лоб. - Жара больше нет. Теперь ты поправишься.
Рорк вздрогнул. Боги, как она похожа на Хельгу. Те же по-детски пухлые губы, округлый подбородок, чуть впалые щеки, вздернутый носик. Но глаза другие - широко расставленные, с ослепительными белками и серые. Таким бывает море в ненастье у берегов Норланда. Истинно варяжские глаза, холодные и страстные одновременно.
И вновь Рорк ощутил, как уже в третий раз в его жизни боги посылают ему встречу с будущим. Вначале была Яничка, потом Хельга, теперь вот - Ефанда. Слишком глубок и зовущ взгляд серых варяжских глаз, в них скрыта бездна, перед которой даже пропасть Нифльгейма всего-навсего жалкая канавка, ничто.
- Ты прекрасна, - сказал Рорк, разлепив обметанные лихорадкой губы.
- Я побуду с тобой, если хочешь.
- Хочу.
Нежная рука снова легла на лоб Рорка, наполнив сердце покоем и необыкновенной тишиной. Захотелось сомкнуть глаза и уйти в безмятежный детский сон, в котором не бывает чудовищ и призраков. Тело, измотанное долгой болезнью, впервые напомнило о себе не болью или слабостью, но силой: сердце перестало трепыхаться в груди, начало биться ровно и деловито. И Рорк вспомнил, зачем плыл в Варбру.
- Что с конунгом Харальдом?
- Умер, - Ефанда красивым жестом убрала с лица тяжелую пепельную прядь. - Боги забрали его, как заберут каждого.
- Кто же теперь конунг? - Ингвар, мой сводный брат. Часть ярлов хотела назвать конунгом Хакана, часть - тебя. Но ты был в лихорадке и в бреду, и ярлы решили, что жить тебе недолго.
- Значит, тинг уже состоялся?

- Сегодня ночью.
- Благодарение богам! Теперь я свободен.
- О чем ты?
- Не обращай внимания, - Рорк обратил взгляд на Ефанду и так внимательно смотрел на нее, что сестра Хакана опустила ресницы, не от смущения, от удовольствия. - Ты очень красивая. В Варбру все девушки так же хороши?
- Я лучше всех, - Ефанда гордо вскинула подбородок, и серебряные подвески на ее головной повязке мелодично звякнули. - Из-за меня спорили восемь ярлов из Даларны и Упланда, но я всем отказала.
- Значит, ты не замужем?
- Хорошие женихи ко мне не сватались, а плохой мне не нужен. Но если ты посватаешься ко мне, я, пожалуй, приму твои дары.
- Ты не только прекрасна, но и умна.
- Попробуй посвататься, - тут она улыбнулась. - Мой отец не будет против. Он уважает тебя. К тому же ты дальний родич Инглингов.
Рорк закрыл глаза на мгновение, и внезапно странная мысль вдруг посетила его. То, что случалось с ним до сих пор в самые главные дни его жизни, случалось ночью. В сумраках вепрь нанес матери смертельные раны, в ночи его чуть было не подняли на рогатины в доме Рогволода, в ночь Юль он скрестил меч с отродьем Хэль. В ночи он стал мужем Хельги, и в ночи же потерял ее. Теперь его опять окружает тьма, и он один. Тьма входит в сердце, холодит его, и только человеческое тепло может прогнать этот жуткий потусторонний холод. А сестра Хакана - она такая красавица!
Если не она, то Вестница завладеет его душой, и навсегда.

Минула зима, и в месяц цветень пришли теплые туманы с юга. Над Варбру день и ночь висела плотная белесая пелена - дыхание теплой земли, жадно вбирающей в себя лучи еще скупого весеннего солнца.
Как каменистая земля Норланда впитывает в себя весеннее живительное тепло, так и Рорк всем своим существом вбирал любовь Ефанды - и был счастлив как никогда. Это чувство могло сравниться лишь с ощущением безмятежного счастья его далекого детства, но то счастье было в прошлом; теперь же любовь к Ефанде заполнила все его настоящее.
Свадьбу сыграли, едва закончился траур по Харальду. О женитьбе прославленного героя много потом судачили по всему Норланду, но никто не был удивлен его выбором - скальды восхваляли красоту Ефанды не меньше, чем отвагу Рорка.
Время, казалось, остановилось для сына Рутгера. Уже четыре месяца они с Ефандой были мужем и женой, а ему казалось, что свадьба в Варбру отшумела лишь вчера. Ефанда хорошела на глазах. Беременность добавила ей очарования, и жена Рорка будто излучала мягкое сияние, мирное и согревающее. Рорк часами просиживал рядом с ней, держа в своих ладонях ее точеные пальцы или слушая приложив ухо к ее животу, как новая жизнь посылает весточку от себя шорохами и стуками. Еще они разговаривали, но эти беседы были неинтересны окружающим, потому что только истинно влюбленные могли бы понять, о чем шепчутся Рорк и Ефанда.
Конунг Ингвар лишь раз навестил Рорка, принес дары для молодых - ценные меха, отрезы шелка и бархата, серебряную чашу, красивый кинжал арабской работы и нить жемчуга для молодой. Стал Ингвар осанист, важен и спесив, и Рорк почувствовал, как бывший товарищ уже выстроил стену между собой и ним. Однако это ему было безразлично: Ефанда и будущий ребенок занимали все его мысли. Частым гостем был Хакан, подаривший Ефанде на свадьбу удивительную вещь - фигурку павлина из золота с изумрудами и сапфирами на раскрытом хвосте. Но к исходу зимы Хакан начал готовиться к новому походу на юг, втайне от Рорка пригласив и сурового Хельгера, и Дира, и Рутбьерна и прочих керлов Рорка, с которыми сын Рутгера ходил по Ромейскому морю. То, что их бывший предводитель не скоро захочет променять тихие семейные радости на жизнь воина и путника, дружинники понимали, вполне добродушно подшучивали над Рорком - пропал, мол, воитель-герой, оказался под бабьим каблуком, приштопан намертво к подолу так, что не сбежишь. Воины постарше, вроде Хельгера или Дира, понимающе добавляли: бывает такое. Всякому хоть раз в жизни кровопролитие и походная жизнь становились поперек горла. Пройдет время, однако, и Рорк вспомнит, что он викинг, высшая цель которого - умереть в бою, с мечом в руке, а пока… Пока пусть молодость и любовь возьмут свое, ибо скоротечны они. Молодые же дружинники, из тех, кто еще не имел семьи, в своих насмешках были куда язвительнее:
- Что там поделывает наш герой?
- Сидит подле жены и слушает, как будущий ярл Инглингов пинает мамашу пятками в живот.
- Хи-хи-хи-хи! Скоро по-волчьи завоет!
- Что ты несешь, Мортен! Следи за языком, он у тебя длинный не в меру.
- А что я сказал? Всем известно, что наш Рорк - сын волка Гере. Пусть священного волка, но все-таки волка. Значит, его сын будет волчонком.
- Ага, на четверть.
- Не на четверть, а наполовину.
- Это как?
- Лопни мои глаза, а ты не знаешь? Ефанда такая же волчица, как ее муж. Я ее с детских лет знал, так она колотила сверстников и даже парней постарше, а уж злая была, как все тролли Етунхейма! Старый Инглинг, бывало, начинает учить ее уму-разуму сыромятным ремнем, всю жопу ей до рубцов исполосует, а она - ни звука, только слезы на глазах блестят. Кремень, не девка.
- А вот помню, как она женихов отшивала.
- Это все помнят. Восемь ярлов к ней сватались. И всех она высмеяла. Эрик Красноносый сказал тогда, что если бы не Инглинги, он бы научил эту девицу уму-разуму…
- Старый Асбьерн из Упланда выковал для нее боевой топор и сплел кольчугу.
- А я слышал, что девчонка себя называла Регинлеив, якобы эта валькирия в нее вселилась.
- Вздор! Такого не бывает.
- Бывает. Я вот слышал…
- Хороша семейка! Муж волк, а жена валькирия.
- А нам-то что? Лишь бы добыча была. А с Рорком мы хорошо поживились у ромейцев. Как вспомню тамошних девок, у меня мороз по коже идет.
- Да что ты? Расскажи-ка!
- Да это все знают. Меня однажды любили три раза. Было это в Рагузе. Вошел я в дом, показываю хозяину, чтобы ценности отдавал, а у него три дочки, одна другой краше. Ну я их и попользовал от души! Младшая мне особенно понравилась, у нее такой ротик был, что просто ах!
- Врешь ты все, Свин. Не было никаких девчонок. Ты и в Рагузе-то не был.
- Не был? Да вон кого хочешь спроси, я в первых рядах дрался!
- Я тебя там что-то не видел. А по женщинам у нас только один мастак, Юхан. Расскажи, Юхан, как ты умудрился наделать столько детей?
- А тебе и завидно? У тебя-то своих небось нет. Одни ублюдки, которых ты находил от задрипанок-невольниц.
- Ха-ха-ха-ха! Ты попроси Юхана, он научит, как детей делать!
- Слышали историю? У одного простака в Даларне была жена-красавица и большой пес. Бабенка, понятно, погуливала от мужа, но он, болван, ничего не подозревал. И вот приходит он однажды домой, а у жены в постели другой мужчина. Понятное дело, простак начал браниться, за вилы да за грабли хвататься. А жена и говорит: «Разве ты не понял, дуралей, что это наш пес? Его колдун деревенский в человека превратил, вот он теперь меня даже в постели охраняет, чтобы чужой мужчина чести моей не нарушал». «Врешь, шлюха, - отвечает простак, - кабы это был пес, у него был бы хвост. А хвоста нет!» А мужик в постели и отвечает…
- Говори, Оле, не тяни.
- Мужик и отвечает: «Хвост у меня не сзади, а спереди, оттого-то и рога у тебя вышли ветвистые!»
- Ха-ха-ха-ха!

Предыдущая страница 21 Следующая страница


Сага о Рорке 22

- Тсс, Хельгер идет, старый черт!
- Что-то он мрачный сегодня. Рожа такая, будто привидение увидел.
- Хватит болтать! Пойдем, посмотрим, как Хакан готовит свой корабль. Нам-то похода в этом году не видать.
- Почем знаешь? Я-то иначе думаю.
- Ну так иди и скажи об этом Рорку. Может, отлепишь его от ненаглядной.
- Не пойдем с Рорком, пойдем с Хаканом. Я на берегу сидеть не буду!
- А то посиди! Зайдешь на огонек к жене Юхана, она еще одного к возвращению мужа родит…
- Помяните мое слово, поход будет. И пойдем мы в Росланд.
- К этим медведям? Почему к ним?
- Вам ли не знать? Рорк по матери ант.
- А по отцу волк. Ха-ха-ха, вот так штука!
- Анты те же волки…
- Эй, смотрите, кто это? Ну и красотка, клянусь молотом Тора!
Старуха, прекращая беззаботную болтовню дружинников, появилась от ворот усадьбы Инглингов. Дрянные лохмотья, покрытые болотной грязью и свежей золой, скрывали ее тщедушную, изломанную, как старый древесный сук, фигуру, только кисти рук, похожих на птичьи лапы, и крохотное морщинистое лицо под капюшоном и можно было видеть.
- Тсс! - зашептали воины. - Это Сигню.
- Быть того не может. Сигню давно померла.
- Смотри сам. Она эта, чертовка!
Старуха шла, не глядя по сторонам, мимо воинов к усадьбе, к той ее части, где жили Рорк с женой. У самого входа в дом она повернулась к дружинникам и сверкнула глазами. И дружинники замолчали в испуге, почувствовав, что посмотрела на них не ветхая старуха, но часть Темного Мира.

Служанка Малфрид подала мясо и мед, приправленный ромейскими пряностями, шафраном и имбирем. Душистый этот мед наполнял тело теплом, а сердце миром. Рорк смаковал глоток за глотком и влажными от меда и любви глазами смотрел на свою ненаглядную, и душа его замирала от счастья.
Каждый вечер они трапезничали вместе в зале очагов, где в день свадьбы Ефанда разожгла первый огонь их совместного дома. Тут было тепло и просторно, а главное - они были вдвоем. Сумрачный Хельгер и Хакан Инглинг временами разделяли с ними трапезу, но чувствовали, что их присутствие молодым безразлично, что смотрят они только друг на друга, видят только друг друга и никого и ничего вокруг себя не замечают. Пригубив кубки и отведав от яств, уходили, благодаря, усмехаясь в бороду и поражаясь всемогуществу богов, так удачно подбирающих людей друг другу. Потом супруги и вовсе ели в счастливом одиночестве.
Ломти говядины истекали горячим соком на блюде, но Рорк не думал о еде. Он смотрел на жену и замечал все, что отражалось на ее лице, каждое движение ее души. Вот дрогнуло веко - опять ли младенец подал о себе весть?
- Когда малыш родится, - сказал Рорк, - я буду целовать его ноги. И твои тоже.
Каждый день он придумывал тысячи разных способов отпраздновать рождение сына. Почему-то Рорк был уверен, что у них с Ефандой обязательно будет сын.
- Ни в чем у него не будет недостатка, ни в золоте, ни в оружии, ни в брашне, ни в славе. Сердце и жизнь свои отдам ему. Только в нем и в тебе мое счастье.
- Счастье близко и далеко, Рорк, сын Рутгера!
Блюдо выпало из рук испуганной Малфрид, со звоном упало на пол. Рорк вскочил, встал с кинжалом в руке между женой и странной гостьей, возникшей, словно ниоткуда, в дверях горницы.
- Далек путь до сына Рутгера Охотника, славно имя его в Варингарланде! - проскрежетала старуха, сверкая углями глаз в полутьме зала. - Прекрасная Ефанда полонила своей красотой храбрейшего из мужей.
- Кто ты, мать? - Рорк опустил кинжал. - Что тебе нужно в моем доме? Чего ты хочешь?
- Сначала позволь почтить дочь могучих Инглингов и мать волчицы, которая продолжит твой род, Рорк.
Не дожидаясь позволения, старуха упала ничком на пол и прижала к своим черным губам подол расшитой туники Ефанды.
- Что ты хочешь? - повторил Рорк.
- Счастье для тебя и твоего дома, - старуха подняла голову, и Рорка поразил молодой блеск ее зрачков. - Ты еще не знаешь, что тебя ждет. Я пришла предупредить тебя. Ты убил сына Хэль, и его черная кровь пала на твой дом. Боги пошлют тебе испытания, ибо слышат вопль мертвых.
- Рорк, мне страшно! - всхлипнула, побледнев, Ефанда.
- Убирайся, старая ведьма! - вскинул Рорк над старухой кулак.
- Ты похож на своего отца, он так же не верил мне.
Рорк вздохнул, закипевшее в нем было бешенство внезапно улеглось.
- Я Сигню, - сказала старуха. - Много лет назад твой отец Рутгер Ульвассон так же стоял передо мной, и я видела за его спиной тень Геревульфа. Теперь твой черед слушать старую Сигню.
- Уходи, мать. Мне не нужны прорицания.
- На северных болотах клубится теплый туман. Скоро зацветут белые цветы, посвященные усопшим, - зашептала старуха. - Скоро, очень скоро ты найдешь свою судьбу. Ты продолжишь династию, и твоя дочь будет похожей на отца.
- Сын. У меня будет сын!
- Дочь. Но дочь, которая напоит землю кровью многих мужей!
- Ты лжешь! - Рорк привлек к груди жену, сделал отстраняющий жест.
- Ты великий воин, Рорк, но тебе не дано видеть грядущее. Ты победил воинов Хэль, но Вестницу тебе не одолеть.
- Откуда ты знаешь про Вестницу?
- Я знаю многое такое, от чего голова человеческая в одну ночь станет белой, а рассудок помрачится. Вестница будет мстить тебе. Аргальф и она связаны друг с другом, и ненависть Вестницы будет преследовать тебя. Победить ее нельзя, но ты можешь откупиться от нее. Или заключить с ней союз. Послужи ей!
- Сигню, я уважаю тебя, но твои слова не поселят во мне страх. Поэтому не пугай мою жену и уходи, я выслушал тебя!
- Найди женщину, которая носит младенца, зачатого в ночь Юль! Пусть рожденный в один час с твоей дочерью будет твоим сыном.
Рорк вздрогнул, невольно сердце его сжалось. Он вспомнил, что Ефанда сказала ему о своей тягости вскоре после празднования Юль. Ведьма знала все, но как, откуда?
- Духи мертвых обладают великой властью, - продолжала Сигню, подойдя к столу, - они мучат своих врагов, пока не насытятся их кровью. Берегись, Рорк: скоро зацветут белые цветы, и болотные травы начнут дурманить голову. Скоро в земле антов весна и кровь разбудят зверя, который спал… Желаешь ли ты крови своего врага, сын Рутгера!
- У меня нет врагов.
- Ошибаешься, твой враг ближе, чем ты думаешь. Он помнит о тебе и ненавидит тебя, ибо знает, что ты придешь к нему. Он будет пробовать убить тебя любыми средствами, - старуха вдруг замолчала, затрясла головой и сжала костлявые пальцы в кулаки. - Огонь! С ним колдовской огонь! Твои враги объединяются, Рорк, и даже союзники твои ненадежны… Скоро, скоро придет в Варбру корабль из Хольмгарда!
Рорк невольно вскрикнул, так поразили его последние слова ведьмы. А старуха, вылив на столешницу меда, уже водила черным ногтем в лужице, шепча что-то на неведомом языке.
- Вижу род твой, с первого до последнего, - с торжеством в голосе восклицала она, - всех сыновей дома Рорка. Волчья кровь в их жилах, проклятая, свирепая ненавидимая людьми! Сила и слава в роду твоем, и братоубийство, и пря кровавая! Великие конунги и великие злодеи наследуют тебе, Рорк. Как взойдешь ты на трон конунга призванным сыновьями твоей земли, так и призванный другими придет сменить твоих потомков, запятнанных грехами и кровью. Предпоследний из рода твоего город, отстроенный тобой, опустошит и обезлюдит, а сыновья его умрут, не оставив потомства, дурной смертью. Но от начала до конца этой цепи великие и славные дела ждут твой дом, Рорк!
- Не верю!
- Твой отец не верил… Слышишь шаги? Это судьба идет передать тебе волю богов.
Рорк в ярости вскинул руку для удара, но острый слух подсказал ему, что старая вещунья права. Ледяной пот вдруг выступил у него на лбу, обморочная слабость сковала ноги.
Скрипнула дверь, косолапо ставя ноги, в нее ввалился Энгельбрект, меченоша Хельгера.
- Ярл, гости прибыли! - прогундосил он. - Корабль с юга.
- Что за корабль? - Рорк страшился услышать ответ.
- Вестник из Росланда. Повторяет твое имя, как одержимый злыми духами.
Рорк спохватился, порывисто обернулся в угол, куда укрылась старуха, но Сигню уже там не было. И перепуганная Ефанда не заметила, как ворожея выскользнула из дома.
Рорк перевел взгляд на Энгельбректа. Обреченность навалилась на него. Цепки руки богов, не отпускают, не дают свободы - или это не боги вовсе?
Права старуха, нелегко откупиться от демонов. Но сначала узнать бы, с чем прибыл посланец.
- Веди гостя ко мне, - велел Рорк.
- Ты бледен, - сказала ему Ефанда, когда дружинник вышел. - В твоих глазах ужас. О чем ты думаешь?
- Это не страх, жизнь моя. Это тяжесть.
- Тебе плохо.
- Прошлое вернулось ко мне.
- Твое прошлое было таким тяжелым, мой воин. Сбрось его и не думай о нем. Думай о нас, о нашем сыне. Я не верю Сигню. Это будет сын, я знаю.
- Да, - ответил Рорк точно в полусне. - Так все и будет.

III

Боживой стал похож на навию. Глаза его ввалились, темные круги обвели их, нос заострился и клювом нависал над поседевшими усами, восковая бледность не сходила с лица. За стенами княжеского терема бушевал червень, а горницу будто наполнял могильный холод.
С недавних пор лишь три человека были вхожи к князю антов - волхв Световид, воевода Позвезд, поставленный над полком взамен предателя Ратши, да новый родич Боживоев, хазарин Саркел. И враг его, не спросясь, уже высадился в земле антов. Дозоры донесли, что урманы в двух днях пути от Рогволодня, стоят лагерем на побережье и ждут удобного момента, чтобы напасть. Там же и прихвостни Рорковы - Ратша-пес и родственник его Куява, волчья сыть, змей подколодный! Он и привел проклятого с севера в земли антов. Ну ничего, с предателями Боживой еще посчитается сполна!
Старый Световид приходит каждый вечер, сообщает, что творится в Рогволодне. Говорят о князе то, что и вымолвить страшно. Световид передавал вражьи речи как есть, ничего не утаивал, даже наслаждался мукой князя. Боживой только сжимался в ком и ненавидел. Придет день, и Световиду не жить. Но сейчас слово волхва может удержать антов от бунта. Да и не отступится от него Световид, руками старого волхва был приготовлен взвар, от которого уснули непробудно Ярок, Радослав и безумный Вуеслав…
Когда заболел Радослав, лишь беспокойство ощутил Боживой за брата. Было то в конце зимы на Мареновой неделе. В праздничном угаре болезнь Радослава осталась незамеченной, а несколько дней спустя княжич слег в лихорадке, а с ним и слуга, и пестун его старый. Тогда-то страшная мысль и пришла Боживою. Мысль невысказанная, гонимая прочь, но Световид угадал ее в глазах старшего Рогволодича. Что он там намешал в чашке, неведомо, но только через четыре дня не стало княжичей одного за другим. Радослав умер первым, хрипя и харкая кровью, потом слегли и умерли Ярок и Вуеслав. Не стало у Боживоя братьев - и соперников не стало. И Световид к этому приложил руку. Преступление их связало, так что надежен волхв, предан вполне…
Волхв надежен, а Позвезд? Молод, горяч, кровожаден, плохо лишь, что пьет без меры. А Саркел - он другой. У того душа степного волка. Хорошего союзника послали ему боги. За Саркелом родовая орда в тысячу мечей, и еще неизвестно, кого больше боятся окрестные племена - Боживоя, наложившего на них полюдьев, Рорка с его урманами, или же хазар. С Саркелом они на мечах побратались, степняки таких клятв не нарушают. Саркел в залог самое дорогое у него взял - Яничку. Предан Саркел, душой и телом предан. Прикипела душа хазарина к белокурой словенке. Со старой Златы, мамки княжны, взята страшная клятва - молчать о том, что знает, иначе смерть, лютая и неотвратимая, конской размычкой. Саркел ничего не знает, думает, что будущий ребенок - его… За Яничку он готов целовать княжеские сапоги. В глаза Боживою смотрит с обожанием, как кучук, а уж стоит заговорить о врагах княжьих, так в выпуклых глазах хазарина зажигается смертельная ненависть. Такой союзник многого стоит, в одном Рогволодне у него четыреста хазар табором стоят в поле у посада.
Но слабое это утешение. Главные предатели ушли. Ушел Ольстин, холоп отцов. Ушел Ратша - вот с кого шкуру бы содрать, как с медведя, да распялить на кольях! И проклятый Куява улизнул. Теперь все они в лагере урманском, с одержимым этим. Постарались, собаки, рассказали по Рогволодню о последних словах Рогволода на смертном ложе. Потому и к Рорку тайно бегут анты, не боясь ни гнева княжьего, ни проклятия Световида. Об одном жалел Боживой - что не перебил предателей, когда возможность была, а теперь… Теперь вся надежда на то, что многим антам страшна власть волкодлака, богами проклятого. В этом лишь и спасение Боживоево, да в мечах, которые пока еще с ним.
У двери скрипнули половицы. Боживой вздрогнул, схватился за лежавший на лавке меч.
Старая толстуха Злата испуганно зачуралась стоя в дверях. Лицо Боживоя было так перекошено, что мамка подумала о злых духах.
- Чего тебе? - прошептал Боживой.
- Пришла за платой, как уговаривались.
Свирепый блеск в глазах князя потух. Помедлив мгновение, он снял с пальца тяжелый золотой перстень, бросил мамке.
- Что княжна? - спросил он, не глядя на Злату.
- Молчит все время.
- Обо мне не думает ли?
- Бесстыжий ты! - всхлипнула Злата. - Что же ты натворил? Дитя она еще совсем была, еврашка моя…
- Замолкни! Эймунду-варяжину отдать, так была взрослая, а мне - так дитя. Смотри, старая курица, коли Саркел что заподозрит, я с тебя спрошу. А там веревки на ноги, и к коням.
- Чаю, смерти моей хотите, - мамка заплакала.
- Пошла вон. Корова.
Мамка ушла в слезах, Боживой мерил горницу шагами, потом выглянул в сени. Там было пусто. Лишь у крыльца, на мокрой еще от ночного дождя траве, расположились его дружинники.
- Позвезда ко мне кликните! - велел князь.
Возвращаться в дом и коротать долгие часы за чарой с медом не хотелось. Боживой остался на крыльце. Несколько раз или два обращался к терему одесную от княжеских палат, мнил увидеть в одном из красных окон женское лицо, но тщетно. Окна были закрыты ставнями.
Воевода вышел из конюшни, дурашливо поклонился князю. Пьян он был изрядно, оттого слова еле выговаривал. Зов Боживоя оторвал его от трапезы, в бороде Позвезда виднелись мясные крошки, руки были жирными.
- Будет тебе, княже, все мы знаем, - отвечал он на вопрос Боживоя о Рорке. - Вот он где у меня!
- Так говоришь, будто и не волнуешься о битве.
- А что волноваться? Враги ждут, и я жду. Они ждут момента, а я подхода Ждана с мордвой. У нас на одного ихнего пять будут. Мы им все кости перебьем! - Позвезд показал князю кулак величиной с баранью голову.
- Говоришь, ждать надо?
- Земля зело сырая, хазарская конница не разгонится для удара. Надо волчонка на суходол вывести. А еще лучше здесь ждать, за заборолом он нас не возьмет.
Боживой с презрением посмотрел на Позвезда, но тот и бровью не повел. А чего бояться? У волкодлака сотни три варягов и столько же будет антов-перебежчиков. Правильно он говорит князю, на одного чужинца в Рогволодне пятеро будут. А тут скоро к Саркелу еще конница подойдет. Не уйти проклятому, скоро его шкура пойдет на собачью забаву.
- Уж больно ты самонадеян, - сказал князь.
- А я варягов не боюсь, - ответил Позвезд, покачнувшись. - Ражисты северяне, но и у них кровь красная. Возьмем гостей на рогатины, как и допрежде.
Боживой потер подбородок, поднял тяжелый взгляд на воеводу. Больно храбр, верно, чист совестью, не давит его родная кровь, не лишает сна.
- Лепо говоришь, - вздохнул он. - Ступай, продолжай трапезничать. И готовь воинов к битве…
Уходя с крыльца в дом, Боживой опять посмотрел на окна терема. Яничка так и не показалась в них, и смертная тоска вдруг навалилась на князя Выть ему захотелось: злейший враг. Ненавистный более всех прочих, стоит с сильным полком в двух днях от Рогволодня. Вся надежда теперь на тех, кого анты всегда почитали своими ворогами, - на хазар и мордву. Если побьет он Рорка с его северянами, может, и закончатся разговоры про странную смерть младших Рогволодичей и про позор княжны. Световид сказал им, что от заразы умерли княжичи, и поверил народ, даже к телам не подошел из страха. Световид умеет лажу говорить, народ ему верит, и еще раз поверит, если боги дадут победу. Один он остался, князь Боживой корня Рогволода. Еще зимой пришла весть о гибели в земле готов Первуда, Ведмежича и Горазда. Боживой опечалился тогда больше всего о Ведмежиче, которого любил за силу и детскую простоту. Погибло, сгинуло все семя Рогволодово.

Из Рогволодичей остались лишь двое - Боживой и тот, проклятый, одно имя которого бросало князя в озноб и жар. И надо же, мала им земля, никак не могут разойтись, сводят их боги друг с другом.
Боживой вспомнил сон, который рассказал ему покойный отец - о птице горя и двух зверях, белом и черном, которые сойдутся в смертельной битве. Световид говорит, сбылся сон. Белый оборотень в готской земле убил черного, семь нави-воителей тоже повержены.
А Боживой не поверил. Другое привиделось Рогволоду, другой смысл у того давнего сна. Семь всадников - семь сыновей Рогволода, черный волк и белый волк - он, Боживой, и Рорк, варяжское отродье. Птица горя еще пропоет над словенской землей, над берегами Дубенца. Над озером. Над лесами, где остановилось время, и сердца окаменеют от этой песни!
Теперь уже не важно, кто победит. Ибо Боживой отдал все. Самое дорогое, самое ценное. Отдал, потому что по-другому не мог. Принес любовь на требище, потому что до этого окропил требище это братской кровью. Власть жестока, у нее свои законы, она не прощает человеку слабости. Ради нее, ради вящей славы дома Рогволода была принесена горькая жертва. Один он истинный Рогволодич, Боживой, потому что проклятый, который идет с ратью забрать княжеский стол у дяди своего - байстрюк, выродок, урманское семя. А раз так, не стоит колебаться. Все, что стоит между ним, Боживоем, и властью, будет сметено. За погибелью приплыл варяг безродный в землю антов.
- Княже?
Младший отрок, совсем еще мальчик, подошел к князю неслышно и не сразу решился отвлечь Боживоя от раздумий.
- Чего тебе?
- Ромейский купец к тебе просится. Говорит, с важным делом.
- Что за купец?
- Молодой, надменный. Видать, богатый, одет хорошо. Говорит, князь Боживой ему потребен для важного разговора.
- Где он?
- Возок его за воротами стоит, а сам он в гриднице.
- Чего испугался? - Боживой ласково потрепал мальчика по щеке. - Найди ключника, пусть в гридницу меда принесет получше. Пойду, потолкую с ромеем твоим.

Гость был мало похож на купца. Скорее, на шпиона. Одет хорошо, в греческую тунику и плащ - мафории, на пальцах перегни, сапожки хорошей кожи с узорным тиснением. Руки держит все время на поясе, будто пристегнутый к нему меч поддерживает. И лицо у гостя властное. С пронзительным взглядом. Чем-то грек был даже похож на Боживоя - у обоих длинные носы с горбинкой, поджатые губы, глубоко посаженные глаза. Князь ожидал увидеть купца, а увидел воина.
- Здравствуй, архонт северных антов Боживой! - приветствовал князя грек на хорошем словенском языке, только с южным выговором. - Позволь скромному купцу выразить тебе почтение и преподнести дары.
- Давно не видел я ромейских купцов в моей земле, уже, почитай, год только урманы да булгары по торговому пути ходят. - Боживой предложил гостю сесть. - Но за привет и дары спасибо.
Купец сделал знак своему слуге, молчаливо застывшему у двери, и тот немедленно извлек из сумки и подал господину небольшой ларец. Грек достал из ларца тонкой работы застежку - фибулу для плаща, и с поклоном передал князю.
- Хороша вещица, - похвалил Боживой. - Как твое имя?
- Я зовусь Иоанникий Ставракис. Родом я из города Тралы в Малой Азии, где наша семья владеет лавками и постоялым двором. С юности я путешествую по миру с моими товарами. Мы продаем золотые и серебряные изделия, хорошее вино с Хиоса, дивные ткани и настоящие индийские пряности. Охотников до моего товара много, поэтому я всегда с большим эскортом, а тут решил попробовать пройти по северному пути. В Таври я купил у хазар коней, конскую упряжь и выделанные кожи и с этим товаром отбыл на север, в земли словен. В городе князя Кия я продал коней, купил меха и с этим товаром поднялся еще выше. Пока не достиг твоих земель…
- Чего ты хочешь? - Боживой все больше и больше убеждался, что этот купец совсем не тот, за кого хочет себя выдать.
- Я путешествую на пяти ладьях, княже. Этот способ путешествия я опробовал впервые, и мне он кажется хорошим. Однако людей у меня много и, кроме того, я везу некий товар, которому необходимо много еды.

Предыдущая страница 22 Следующая страница


23 Андрей Астахов

- Невольников ты везешь, так?
- От великого архонта ничего нельзя скрыть!
- Словенских рабов?
- Что ты! - купец замахал руками. - Это рабы из восточных земель. Я купил их в Судаке у хазар. Однако тот провиант, который я закупал по дороге, вышел, а рабы не могут голодать. Кто их у меня купит, если они будут заморены голодом и обессилят?
- Так тебе нужна еда?
- Мои люди побывали на рынках в твоем прекрасном городе, архонт. Они удивились их скупости и ценам, которые заламывали торговцы. Подумать только. За мешок ржаной муки просят две куны, а за баранью четверть - целых три! Вот я и пришел просить архонта о помощи.
- Чтобы мои торговцы скинули тебе несколько монет с покупки, даришь мне пряжу в три гривны стоимостью? - Боживой недобро прищурился. - Ой, не верю я тебе, купец!
- Я пришел к тебе, архонт, не только поэтому. Слышал я, что в твоей земле назревает война.
- Откуда слышал? - оживился князь.
- Только о ней и болтают на улицах твоего города. Я хорошо понимаю словенский язык и потому разговоры твоих подданных для меня не секрет, - ответил купец. - Знаю я, что у тебя есть сильный враг. О нем-то я хотел с тобой говорить.
- О Рорке?
- О сыне Белого волка, как его называют варяги.
- Что ты хочешь мне сказать?
- Я много слышал об этом воине. Он прославился в войне с Аргальфом и даже убил этого воинственного короля. О Рорке говорят, что победить его нельзя. Мои друзья в Византии встречались с этим страшным человеком, и кое-кто из них боится, что Рорк может однажды вновь напасть на наши владения, как он сделал уже год назад.
- Можешь не бояться! - с усмешкой сказал Боживой. - Я убью Рорка. Он будет разбит в первой же битве.
- Убить его очень трудно, архонт. Если же ты разобьешь войско Белого волка, он вернется с новым, и тебе опять придется биться с ним. Я пришел к тебе потому, что хочу предложить тебе одну сделку. Если ты согласишься, все будут довольны. Кроме Рорка Рутгерссона.
- Я слушаю тебя, - Боживой был взволнован: вот еще один знак того, что боги на его стороне!
- Этот вождь северных варваров Рорк, как я слышал, колдун. Мы, римляне, основательно изучили все виды магии и знаем, как с ней бороться. Нам долгие годы приходилось воевать с народами, у которых маги и друиды владели всеми секретами колдовства и ворожбы. Но зато мы получили неоценимый опыт и готовы с тобой им поделиться, чтобы остановить этого воителя. Я бы в мыслях не допустил того, что храброму вождю народа антов - тебе, архонт! - нужна помощь для того, чтобы справиться со столь ничтожным врагом. Однако он искушен в волшбе, а ты нет. На его стороне будут демоны, ты же будешь драться честно, полагаясь лишь на отвагу и оружие! В таком случае битва будет неравной. Я предлагаю тебе способ уравнять силы.
- О чем ты, грек? У тебя есть заговоренное оружие?
- Лучше, архонт! - Ставракис повернулся к своему молчаливому слуге, что-то сказал по-гречески, и тот сразу вышел. - Оружие, которое поможет тебе одолеть Рорка, находится в моем возке за воротами.
- И оно одолеет урманов? - глаза Боживоя загорелись.
- Несомненно.
- И сколько оно будет стоить?
- Тебе будет по карману, архонт, - засмеялся грек. - Хотя, увидев мое оружие, ты будешь счастлив выложить любую сумму, которую я запрошу. И не только ты, любой на твоем месте сделает то же самое.
Грека прервал молодой отрок, тот самый, что сказал Боживою о госте, - он вошел в гридницу с медом и мясом. Боживой отослал дружинника и сам налил меда Ставракису.
- Тебя, я чаю, мне боги послали, грек, - сказал князь.
- Бог, княже архонт. Бог един, всемогущ и вездесущ. Когда-нибудь и анты примут нашу веру, и тогда вы станете частью великой империи, которая никогда не утратит своего могущества. Я это знаю, и потому помогаю тебе, архонт, бороться с твоими врагами. Враг моего врага - мой друг, не так ли?
Молчаливый слуга ввел в гридницу грациозную женщину в простом сером покрывале. Ставракис отпил меда и что-то сказал по-гречески. Женщина покорно сбросила с себя покрывало, затем расстегнула завязки хитона и осталась нагой перед глазами трех мужчин. Но ошеломленный Боживой понял, что перед ним не просто женщина.
- Ее зовут Елена, - сказал грек. - По-гречески это значит «факел».
Да, это имя ей подходит как нельзя лучше, подумал Боживой. Женщина была высока ростом, сложена, как богиня - с длинными ногами, безупречной линией бедер, высокой, крепкой грудью и красивой посадкой головы. Кожа Елены напоминала полированную медь, она блестела, будто натертая маслом: то ли густой загар, то ли какие-то притирания сделали ее кирпично-красной. Волосы же, густые, пушистой волной падавшие ниже колен женщины, были огненно-рыжими, как мех зимней лисы. Красота девушки ошеломляла, никогда в жизни Боживой не видел ничего подобного. Но вместе с восхищением он почувствовал недоумение.
- Я вижу прекрасную женщину, - сказал он Ставракису, - но не вижу могучего оружия.
- Прошу тебя, архонт, подойди ближе к ней, - предложил грек.
Боживой встал, шагнул к женщине. Елена улыбалась ему, но в ее ослепительной белозубой улыбке было что-то нехорошее. И еще Боживой увидел ее глаза. Огромные, широко расставленные, они были не черные, как у гречанок, не синие или серые, как у словенских женщин, не карие, как у степнячек. Глаза Елены были такими же кирпично-красными, как и ее тело.
- Пресветлый Хорс, кто она? - воскликнул князь.
- Протяни к ней руку.
- Зачем? - Боживой попытался коснуться женщины и тут же поспешил отдернуть руку: ощущение было такое, будто он поднес руку к жерлу печи. - Боги, что же это такое?
- Это Елена, - в голосе Ставракиса были гордость и торжество. - Дарю ее тебе, архонт.
Удивительная женщина немедленно потянулась за своим хитоном. Молчаливый слуга помог ей завернуться в покрывало. Боживой с удивлением наблюдал за происходящим, не зная, то ли радоваться подарку, то ли поскорее отказаться от него, пока эта меднокожая красавица не принесла ему несчастье.
- Я понимаю тебя, архонт, - сказал Ставракис, угадав мысли князя. - Елена слишком необычна и на простую женщину не похожа. И это верно - она не женщина. Вернее, не совсем женщина. Елена - создание древней боевой магии наших предков. Я тебе говорил, что родом из Тралы. Мой родной город был на землях древних царств, жители которых владели магией великой силы! Пошли Елену против своего врага и посмотри, что будет.
- Клянусь Сварогом! А если она захочет перейти к Рорку?
- Этого не случится. Елена подчиняется только тебе, потому что я дарю ее тебе. Так, Елена?
- Да, деспот, - сказала девушка по-гречески глубоким красивым голосом.
- Посмотри, архонт, как она прекрасна! Если бы ты читал поэмы божественного Гомера, я бы рассказал тебе, что на самом деле поэт имел в виду, когда говорил о прекрасной Елене. - Помолчав, Ставракис добавил по-гречески: - Но ты, безмозглый варвар, никогда не узнаешь, что герои Греции и Трои сражались за могущественное оружие, а не за женщину!
- Хорошо, купец, я принимаю твой дар, - решился Боживой.
- И я этому очень рад. Елена понимает твой язык, и управлять ею будет нетрудно, - тут Ставракис засмеялся.
- Чему ты смеешься, купец?
- Берегись, княже архонт, Елена обладает даром зажигать в сердце мужчин страсть. Но не советую тебе пытаться утолить эту страсть в ее объятиях. Она испепелит тебя своей любовью - в прямом смысле! И дорожи этим покрывалом. Оно сделано из горного льна, особой ткани, которая не боится огня. Оно защитит деревянные постройки, каких так много в этой земле, от неосторожного прикосновения нашей огнеокой красавицы!
- И что мне теперь делать?
- Вели ей поцеловать твою руку.
- Елена, поцелуй мне руку, - велел Боживой, не без трепета протянув красавице десницу.
Красавица легко шагнула к князю, опустилась на колени и припала губами к его руке. Князь ощутил боль, как от ожога. На месте поцелуя осталось багровое пятно.
- Теперь она твоя, - сказал Ставракис. - С ее помощью ты одолеешь своего врага…

Вернувшись на пристань, где, пришвартованные к тумбам, покачивались на воде все его пять кораблей, Иоанникий Ставракис немедленно поднялся на судно и заперся в своей каюте вместе с молчаливым слугой.
- Налей мне вина, - первым делом велел купец. - После этого варварского пойла во рту мерзкий привкус. И себе налей. Ты так хорошо сыграл роль моего слуги, что я сам растроган и, пожалуй предложу тебе быть моим управляющим за хорошую плату.
- Господин, я всего лишь простой солдат, - ответил молчаливый, снимая печать с кувшина, - и слугой никогда не буду. Даже вашим.
- Верно, друг мой. Ты один из лучших магов империи, и я сегодня еще раз убедился в твоем великом искусстве. Паракимомен Михаил не зря остановил свой выбор на тебе. Я потрясен. Скажу тебе честно. Сколько Елена останется стабильной?
- Это зависит от способа изготовления фантома и оттого, как часто будет выбрасываться энергия огня. Я убежден, что этот бородатый дикарь сегодня же попытается применить нашу красавицу. А так энергии фантома хватит недели на две.
- А потом?
- Фантом распадется. Останется только горстка пепла.
- Чудесно! - Купец Иоанникий Ставракис, он же катепан Роман Эллиник, агент императорский разведки, захлопал в ладоши. - Я похвалю тебя в своем донесении, Теофил. Ты славно поработал и получишь хорошую награду. Я же похлопочу, чтобы тебе дали офицерский чин и оставили в Константинополе.
- Благодарю, деспот, но я доволен жизнью в родном городе.
- Ответь мне, Теофил, - сказал Роман, поглощенный неожиданно пришедшей ему в голову мыслью, - ответь мне, как так случилось, что, обладая такими могущественными знаниями, такой силой, мы не можем отвоевать у арабов наши земли? Это же нелогично, непонятно! Магия больше, чем меч, а мы не хотим ею воспользоваться. Я не понимаю.
- Магия умирает, катепан. Древние знали куда больше нас. Пройдет еще два-три поколения, и тайные знания древних исчезнут. Останутся только полуистлевшие, пропахшие мышами книги, которые уже никто не сможет прочитать. Нас, магов, осталось единицы, и мы не можем оспаривать Божью волю, который разгневан на империю!
- Почему же? Почему это Бог на нас разгневан?
- Ты честный человек, катепан. Я знаю. Я буду искренен с тобой. В трюме нашего корабля - восемнадцать детей. Мальчиков и девочек от семи до пятнадцати лет. Ты выдаешь их за купленных в Судаке рабов, но они не рабы. Они дети патрициев, участвовавших в заговоре. Их родителей казнили - колесовали, четвертовали, сожгли заживо на форуме Тавра. Прочих их родственников либо ослепили, либо сослали в глухую провинцию. Их же самих, как детей мятежников и врагов императора, продают в рабство в чужие страны.
- Ах, Теофил, - поморщился катепан Роман, - твоя чувствительность и человеколюбие похвальны, но это власть. Власть карает, и это было всегда. Мы делаем то, что приказывает нам император, и это наш долг.
- Матросы бьют и насилуют этих детей. Вчера они вчетвером насиловали дочь патриция, которого я знал. Император не приказывал им так обращаться с детьми.
- Я прикажу капитану, чтобы он следил за порядком, - пообещал Роман, которому стал надоедать этот разговор. - Не волнуйся, все скоро закончится. Детей купят норманны, и в норманнских землях с ними будут обращаться лучше.
- Ну вот, а вы еще спрашиваете, почему Бог разгневался на нас! - Теофил покачал головой. - Достойна ли существовать империя, которая продает варварам собственных детей? Какая магия остановит это безумие?!
- Теофил, друг мой. - Роман взял молодого человека за плечи. Глянул ему в глаза. - Ты талантливый юноша и добрый христианин. Прошу тебя, не говори никому того, что сказал сейчас мне. За такие речи тебя сгноят в темнице, и мне будет жаль. Я же прощаю тебе твои безумные речи и не донесу на тебя. Но только на первый раз. Если же ты вздумаешь и в другой раз заступаться за государственных преступников, даже я не смогу тебя спасти. Поэтому прими порядок вещей таким, какой он есть. И удовлетворись мыслью, что созданная тобой женщина-факел избавит нашу родину от очень опасного врага. И может быть, это случится уже этой ночью…

IV

Время перевалило за полночь, но Рорк все никак не мог заснуть. Отчаявшись побороть бессонницу, он взял свой меч и вышел из шатра.
Ночь была белая, тихая и теплая: в такую вот короткую летнюю ночь в последние дни перед летним солнцеворотом родная земля особенно таинственна и задумчива. С того момента, как корабли вошли в устье Дубенца, и Рорк увидел после почти двух лет отсутствия родные берега, он не раз благодарил богов за счастье возвращения домой. Жаль только не с одной любовью и воспоминаниями вернулся он сюда, но с ратью и мечом. Боги не дают ему выбора. Придется напитать землю братской кровью или же полить ее своей.
Варяги спят. У края лагеря, где горят костры, бодрствует стража, то и дело мелькают силуэты у огня. В земле антов расслабляться нельзя, не то подвергнешься внезапному нападению. Однако ночь спокойна. С берега доносится дружное кваканье лягушек, а вот соловьиные ночи уже прошли, жаль. Рорк два года не слышал пения соловьев.
Он вспомнил о матери, и сердце его защемило. Скоро он увидит ее могилу. Может быть, сохранился и дом, в котором они прожили в лесу столько лет. Мать бы гордилась им, будь она сейчас жива. Гордилась бы его победами, песнями о нем, его красавицей женой, сыном, который родится уже скоро, через три месяца. Рорк хотел, чтобы его сын родился здесь, на этой земле. Но это будет не скоро. А вот решающая встреча с Боживоем уже не за горами…
- О чем думаешь? - Сумрачный Хельгер возник как из-под земли, заставив Рорка вздрогнуть. - Вспоминаешь что?
- О многом вспомнил. И о дяде подумал. Неужто совершил он то, о чем Куява говорил?
- Ты Куяве веришь? И Ратше?
- Верю. Он со мной на холме был. Он бы не обманул.
- Славный ты воин, Рорк, а душа у тебя детская. Не хочешь ты думать, что есть подлость и предательство, зависть и тайное зло.
- Знаю, Хельгер, но сердце оттого горше болит. Как мог он на Вуеслава руку поднять? Блаженный-то чем ему мешал? Как мог…
- Договаривай, Рорк, как мог он воспитанницу княжескую силой взять, а потом как кость недоеденную хазарину отшвырнуть? Мог и взял. И хазарину подарил. И нас убьет, если не побьем его.
- Побьем, - Рорк скрипнул зубами. - За Яничку я с него спрошу. И за Ярока-мальчика. И за больного Вуеслава. Одно меня печалит - много прольется крови. Родной крови.
- Пустые мысли. Нам есть за что воевать. Ты пришел по призыву родичей и соплеменников, чтобы отнять свой трон у узурпатора и убийцы. То, что он твой дядя, ничего не значит…
- Что это? - Рорк уже не слушал Хельгера.
- Где?
- Да вот… О боги!
Будто огромный белый светлячок вылетел из ночи и, пролетев между шатрами, ударился в борт одного из драккаров. Полыхнуло ярко, будто молния ударила, борт драккара окутался огнем и невидимым в ночи черным дымом. Просмоленное дерево вспыхнуло мгновенно. Мгновение спустя еще один гигантский светляк угодил в уже полыхающий драккар, и языки пламени взлетели в ночь вместе с облаком искр и пылающими обломками.
Рог Хельгера уже протрубил тревогу, и варяжская рать собиралась у кораблей, обращенная в сторону, откуда прилетели странные огненные шары. И лишь когда еще два шара подожгли второй драккар, а у края лагеря заполыхал один из шатров, воины увидели то, что даже представить себе не могли.
Нагая женщина шла к лагерю, простирая к варягам руки. Огненно-рыжие волосы плащом окутывали ее дивную фигуру, в алых глазах плясал пожар. У границы лагеря женщина остановилась. Воздух вокруг нее колебался раскаленным маревом, будто над горящими углями. По рукам женщины, от плеч к кистям, побежали язычки огня, собираясь на концах пальцев в светящийся шар. Шар, рассыпая искры, сорвался с рук, понесся над землей и ударил прямо в сомкнутый строй воинов. Яркая вспышка озарила берег, раздались вопли обожженных.
Женщина сделала еще несколько шагов вперед. Новый посланный ею ком огня начисто срезал мачту одного из кораблей. Несколько пущенных варягами стрел попали в нее, но, пронзив тело женщины, задымились, вспыхнули и рассыпались пеплом.
- Это Фюргайст! - завопили варяги. - Все в воду! Все к кораблям!
Рорк не сводил глаз с огненной женщины. Ее сверхъестественная красота не могла оставить равнодушным никого. Даже суровый Хельгер залюбовался рыжеволосой дьяволицей. Огненные шары еще дважды врезались в строй викингов, оплавляя кольчуги, выжигая глаза и обугливая кожу. Раненые и обожженные катались по земле, вопя и оставляя на траве клочья сползающей с них кожи. Два драккара уже полыхали, и отсветы пожара плясали на черной воде реки.
- Всем рассредоточиться! - скомандовал Хельгер.
- Но она спалит нам корабли! - воскликнул Дир.
- Плевать! Это лучше, чем если войско превратится в жаркое.
Маневр викингов, казалось, сбил Фюргайст с толку. Она стояла в позе отдыхающей купальщицы, оперевшись на одну ногу и грациозно поворачивала голову, наблюдая за мечущимися по берегу группами воинов. Глаза ее полыхали алым, рыжие волосы в свете пожара окружали точеную фигурку дьяволицы золотистым сиянием. В нее пускали стрелы, но с тем же результатом - попав в цель, они тут же сгорали, не причиняя Фюргайст никакого вреда.
Сразу три шара слетели с пальцев дьяволицы, и еще один драккар вспыхнул, будто копна соломы. Уже не меньше пятидесяти человек были убиты или получили ожоги. Норманнов еще как-то защищали большие щиты, а вот словенам пришлось туго.
Рорк наблюдал за страшным врагом и лихорадочно думал, как быть. Ансгримцы были непобедимыми, грозными противниками, но они были из плоти и крови. Это чудовище, пришедшее из неведомого мира, вызванное к жизни какой-то неизвестной магией, было неуязвимо для меча. По крайней мере, стрелы и сулицы не оставляли на ее медной коже даже следов.
Фюргайст вышла в центр лагеря и встала меж пылающих шатров. Волны дыма мешали ее видеть время от времени, но теперь дьяволица была лишь в нескольких десятках шагов от Рорка. Судя по тому, как активно Фюргайст вращала головой, она искала новую цель, ей, по всей видимости, наскучило жечь корабли и шатры.
«Ищет вождей войска», - подумал Рорк. И словно в подтверждение его слов, дьяволица срезала огненным шаром рослого варяга в бархатном плаще - дружинника Дира, имени которого Рорк не знал. Видимо, Фюргайст приняла его за ярла. Дружинник даже не успел крикнуть, пламя мгновенно поглотило его.
Поражение было полное. Лагерь пылал, из шести драккаров три были охвачены огнем, четвертый уже занимался. Часть воинов спрятались, забравшись по горло в воды реки, другие укрылись в ложбинах и за камнями. Но рыжеволосая женщина не уходила - видимо, ей было приказано все-таки покончить с вождями.
- Какая горячая девчонка! - шепнул Хельгер, но в глазах его не было веселья. - Наконец-то я увидел это собственными глазами.
- Что? - спросил Рорк.
- Фюргайст. Старики рассказывали, что раньше византийцы знали секрет особого «греческого огня». Видимо, не перевелись еще в Роме маги!
- Ты лучше скажи, что нам делать.
- Клянусь Одином, не знаю. Меня заботит другое - откуда эта красотка здесь взялась? Неужто ромеи стакнулись с твоим родичем Боживоем, чтобы тебя извести?
- Может статься. - Рорк принял решение. - Я знаю, что делать.
Хельгер выслушал план Рорка, кивнул головой в знак одобрения. План, конечно, сумасшедший, только двадцатилетний молокосос мог такое выдумать, но так у них есть возможность справиться со страшным ромейским оружием.
- Я пойду с воинами, - сказал Рорк.
- Нет, я! - заявил Хельгер. - А тебе надо ее отвлечь. Возьми воинов и попробуй устроить обманную атаку.
- Нет, старина, слишком много моих воинов уже пострадало. Я сам устрою представление. А ты действуй…
Хельгер уполз в ночь, к пылающим драккарам. Рорк колебался недолго. Встав во весь рост, он крикнул дьяволице:
- Эй, красотка, вот он я! Это я, Рорк, сын Рутгера, победитель твоего собаки-императора! Иди ко мне, я уже тебя попользую!
Фюргайст выслушала Рорка внимательно, чуть склонив голову набок, а потом, к величайшему изумлению Рорка, ответила по-словенски:
- Тебя я ищу, Рорк, сын Рутгера!
Огненный ком ударил в Рорка, но юноша без труда увернулся.
Фюргайст выпустила сразу два испепеляющих шара, но и они не причинили Рорку вреда. Огненная женщина раскрыла рот, испустила злобный вопль - искры сыпались с ее губ. Рорк легко уворачивался от ее смертоносных шаровых молний, и это очень приободрило его. Византийская черная магия учла все, кроме одного - быстроты движений предполагаемой цели.
Однако Фюргайст изменила тактику. Она быстрым шагом пошла прямо на Рорка, время от времени посылая в него огненные шары. Это было неприятно, тем более что чудовище оттесняло его от берега, а значит, Хельгер не мог бы исполнить задуманное. Надо подвести Фюргайст к берегу, поближе к кораблям.
Краем уха Рорк услышал удары топора о дерево. Хельгер начал готовить сюрприз. Но тот звук услышала и дьяволица. Четыре шара подожгли пятый драккар. Дальше произошло и вовсе нечто устрашающее: Фюргайст изогнула спину, затряслась, как в судорогах, и с ее рук сорвались оранжевые струи пламени, выжигающие берег до голой земли. Когда черный дым снесло к реке, Рорк увидел, что весь берег превратился в гарь, на которой кое-где торчали обугленные столбы - все, что осталось от их шатров.
- Эй ты! - Рорк высунулся из-за укрытия, привлекая внимание огненного монстра. - Я здесь!
Огненная струя оплавила камень, за которым он спрятался, и Рорк почувствовал резкий, горячий запах огня. Перекатываясь с боку на бок, Рорк спустился в небольшой овражек, по дну которого протекал ручеек, впадающий в Дубенец. Он утолил жажду, но едва поднял голову, как увидел над краем оврага в клубах дыма фигуру Фюргайст.
Но не ее одну: Рорк понял, почему больше в него не летят огненные шары. На дьяволицу с трех сторон надвигался гуляй-город. Хельгер все-таки успел снять с уцелевших и еще не полностью охваченных огнем трех драккаров дощатые сходни: за ними укрылись самые бесшабашные из воинов - и Хельгер с ними. Струи огня ударили в дощатые щиты, дерево вспыхнуло, но воины уже взяли разбег и теперь неслись прямо на чудовище.
Фюргайст поняла замысел врагов в последнее мгновение, и потому испустила вопль. Пылающие щиты ударили ее, протащили к обрывистому берегу над оврагом. Последним огненным шаром дьяволица еще успела достать воинов за одним из щитов, но мгновение спустя ее столкнули с берега в реку. Едва Фюргайст коснулась воды, как раздался такой взрыв, будто вулкан пробудился. Столб пара, грязи, кипятка взлетел в рассветное небо на сотни саженей, ударная волна повалила воинов, потоки воды залили огонь. Потом наступила тишина.
Воины на ватных ногах ходили по берегу, хлопали себя ладонями по оглохшим ушам, мотали головами, смеялись, жали друг другу руки, обнимались. В сторонке уже перевязывали обожженных, а чуть дальше складывали тех погибших, обгоревшие останки которых удалось собрать. Из шести драккаров пять сгорели дотла, и только их обугленные остовы дымились на воде.
Хельгер стоял у края обрыва и смотрел вниз, в мутный водоворот на месте взрыва, где в грязной воде кружилась оглушенная рыба.
- Воистину, ты любимец богов, Рорк! - сказал он, когда молодой ярл подошел к нему. - Я уже думал, нам крышка. Ловко ты придумал со сходнями. Только совершенный безумец мог так рискнуть - и победить.

Предыдущая страница 23 Следующая страница


Сага о Рорке 24

- Я все думаю над словами старухи, - задумчиво сказал Рорк. - Она говорила о колдовском огне. Опять асы отвели от нас смерть, но надолго ли?
- Мы остались без кораблей. Нам не на чем будет вернуться домой.
- А мы и не вернемся, - сказал Рорк. - Или погибнем, или останемся на этой земле победителями.
- Одну битву мы уже выиграли.
- Выиграем и вторую. Магия Боживоя и ромеев не спасла наших врагов. Нет кораблей? Пойдем пешком.
- Уже рассвет. Надо дать людям отдохнуть. И поесть.
- Конечно, - Рорк благодарно пожал запястье воеводы. - Прошу тебя, помоги раненым. А я позабочусь, чтобы Боживой узнал о своем новом поражении.
- Проклятый везучий волчий сын! - усмехнулся Хельгер. - С тобой можно лезть в пасть Хэль и выбраться обратно с мешком золота. И за что боги тебя так любят?
- Любят? - с горечью спросил Рорк. - Если это любовь, что же такое ненависть?
- Не ропщи на богов. Они еще даруют тебе победу.
- Увидим, Хельгер, - Рорк посмотрел на грязный водоворот в волнах Дубенца и повторил еще раз: - Увидим…

- Вот и все, мать моя и отец мои! Я поклялся всеми богами, что однажды вернусь в страну, где вы зачали меня, где глаза мои впервые увидели свет, и я вернулся. Я шел через земли, опустошенные войной и мором, сквозь рати варваров и сонмы демонов. Я видел множество смертей и великую кровь. На моих глазах сражались и умирали великие люди, о которых еще сочинят песни, достойные их! Я научился ненависти и любви, мои руки держали рукоять меча и обнимали стан женщины, я обретал и терял любовь, и в моей душе Тьма боролась со Светом! Многие из соратников моих уже в Валгалле, а я с союзниками моими пришел сюда, в тот край, где меня воспитала женщина, отвергнутая своими родичами, где суеверие и злоба людская лишили меня дома, семьи и права называться человеком. Но я пришел не для того, чтобы мстить. Я пришел, чтобы прекратить братоубийство и вражду, начатую не мной. Это мой дом, и отныне никто и никогда не заставит меня покинуть эту землю, если только бессмертные боги не рассудят иначе!
Последние слова Рорк произнес громко, как бы обращаясь к той земле, о которой говорил. Всего лишь миг длилась эта таинственная связь, когда юноше показалось, что земля ответила ему теплом. Потом появился Хельгер.
- Ярл, они выходят из города, - негромко сказал он.
- Много ли их?
- Много.
- Больше, чем нас?
- Много больше.
- Ты выстроил рать?
- Воины ждут твоего сигнала, чтобы начать.
- Хорошо.
Реальность заставила забыть о прошлом. Стряхнув пыль с колен, Рорк выпрямился, перевел взгляд к воротам Рогволодня. Город был в двадцати полетах стрелы впереди. Над заборами угрожающе поднимались черные дымы. Там суетились воины, готовя стены к обороне на случай штурма, а холопы раздували угли в жаровнях или же подкладывали хворост под котлы с кипятком и дегтем. Внизу же из распахнутых ворот начали выходить полки Боживоя - сотня за сотней они строились в поле тылом к городу, готовые начать битву.
Впереди шли хазары. Хазарская орда стояла не в самом Рогволодне, а близ посада, в поле - именно о них сказал Хельгер, говоря, что врагов много. Рорк видел хазар впервые, но понял, что Боживой не погнушался нанять для борьбы с племянником самых заклятых врагов всего славянского племени. Ненависть к Рорку была пуще ненависти к степнякам. Хазары растекались живой лавой по полю, прикрывая построение пехоты. Ехали не спеша, берегли коней. Иные из степняков красовались, гарцевали на своих скакунах, поворачиваясь к варягам то одним, то другим боком, размахивали оружием - копьями, мечами, боевыми топорами. Рорк ясно видел сухие ястребиные лица, выскобленные до синевы черепа с оставленными на макушках косицами; ему даже казалось, что он читает в глазах степняков, полных ледяной жестокости. Хазары напоминали ему воронов не только потому, что почти все облачены были в черное, и кожаные их панцири лоснились и блестели на ярком солнце, как воронье оперение: некоторые из огланов взяли из бахвальства в битву своих птиц, беркутов и кречетов, и птицы, сидя на руках хозяев, раскрывали крылья, осеняя людей так, будто всадники вдруг стали крылатыми. Хазар было много, больше, чем воинов Рорка, а за их спинами уже строились пешие полки Позвезда и нанятая Боживоем мордва в нагольных кожухах, вооруженная рогатинами и огромными ножами.
Рорк оглянулся назад. Первая линия его рати стояла на местах, спиной к реке, к единственному уцелевшему в битве с Фюргайст кораблю. На левом фланге встал Аскольд с варягами, в центре - Ратша и Куява с антами, а на правом фланге были Дир и Энгельбрект с лучниками. Аскольд из хвастовства поднял над своей дружиной малиновый стяг с соколом - эмблемой дома Инглингов. Немногочисленная дружина Хельгера, всего восемьдесят человек, встала во вторую линию, чтобы в случае чего немедленно закрыть брешь. Однако Рорку вдруг показалось, что войска у него больше нет, и он один стоит в поле против огромной вражеской рати.
Молнией промелькнуло яркое видение: Готеланд, поединок с ансгримцами, блистающий снег, первая победа. Рорк расправил плечи, одним взмахом выхватил меч из ножен. Торжествующий клич громом грянул за его спиной.
Соблазн остаться здесь, впереди, один на один с надвигающейся опасностью, был велик. Но Хельгер опять ворвался в его раздумья.
- Пойдем, Рорк, битва вот-вот начнется.
- Хазары - главная опасность, - произнес Рорк. - Что будем делать, Хельгер?
- Там, где не действует сила, должна подействовать хитрость. Народ степей алчен и корыстолюбив. А у нас, к счастью, уцелел именно тот корабль, на котором ты вез дары. Если позволишь, я попробую отвлечь хазар.
- Боги да помогут тебе.
- Клянусь копьем Одина и его ожерельем, дикари надолго запомнят этот день… Пойдем, ярл, пора вести воинов в битву.
Рорк, положив меч на плечо, поспешил к строю воинов. Хазары тем временем перешли с шага на рысь. Черный прилив надвигался обапол, охватывая пришельцев смертоносными объятиями.
Лучники Энгельбректа приготовились к стрельбе. Но хазары хорошо понимали, что их ждет, поэтому строй их за два полета стрелы от первой линии войска Рорка начал распадаться на отдельные группки. Рорк видел, как хазарские воины достают из своих налучников мощные роговые луки, на скаку изготавливаются к стрельбе. Потом хазары пустили лошадей вскачь. Полетел дерн из-под конских копыт, загудел луг, будто забили в огромные барабаны боги на небесах. Рорк почувствовал запах хазар - острый, непривычный.
Много, много врагов гнали своих коней на Рорка. Взгляд воина все ухватывал, все подмечал. Сердце билось, бросая кровь в виски, ноги онемели вросли в землю, воздух со свистом входил в грудь. Рорк был готов драться насмерть. В Готеланде он лишь готовился к этой сече, главной в его жизни. Сегодня решится его судьба. Судьба перед ним - она визжит и воет, как ведьма, гонит коней, светит в глаза убийственной сталью клинков. Свирепые степные воины несутся прямо на него.
Хельгер уже раздал короткие отрывистые команды. Уже лучники Энгельбректа подняли луки, готовясь дать залп, уже союзные анты построились в мощный клин, закрылись большими щитами, окованными железом и медью, и выставили длинные рогатины в четыре сажени длиной, уже дружинники Аскольда подняли мечи и топоры. Воины смотрели на Хельгера. А Хельгер смотрел на Рорка.
- За дом Рутгера! За дом Рогволода! - воскликнул Рорк.
- За Рорка! - заорал Хельгер.
- Один и Валгалла!
- Уааааааааааааааа!
Хельгер обеими руками поднял над головой топор лезвием вверх, и этот сигнал продублировал знаменосец Аскольда, помахав знаменем с соколом. Из-за спин варяжской рати на реке показалась ладья, но прихотливо изукрашенная - борта были обвешаны дорогими тканями, золотые украшения висели на снастях. Сверкали на солнце бечети - зеленые, красные, оранжевые, - алели ромейские шелка и паволоки, тускло мерцало дорогое оружие. Гребцы не жалели сил, стремясь побыстрее вывести ладью на обозрение врага. Казалось, ладья с сокровищем сама плывет в руки врага. Хельгер не просто давал возможность хазарам увидеть дорогую рухлядь - он перекупал хазар.
Двести шагов осталось между ратями, сто пятьдесят, сто… Еще несколько мгновений, и врежется черная лава в варяжский строй, сломаются первые копья, прольется первая кровь. Запах превратился в зловоние, слышно, как гремят бляхи на хазарских сбруях. Лучники натянули тетивы.
Но случилось то, о чем не может судить слабый разум людской. Кто первым указал на небо, увидел то, что началось, было неведомо никому, но хазарская конница вдруг встала, словно свирепые степные кони налетели на невидимую стену. Передовые с воплями завертелись на месте; иные всадники, не удержавшись в седлах, полетели через головы своих скакунов наземь. Жалобный храп лошадей смешался с криками ужаса. Хазары больше не видели врагов, кровь которых была им еще миг назад столь желанна. Они позабыли о вражеских сокровищах, которые были им еще желаннее, чем кровь врагов. Они увидели нечто такое, отчего панический ужас овладел даже самыми отважными и заставил их гнать коней прочь, обращаясь в неожиданное и позорное бегство.
Сын Рутгера в изумлении смотрел, как развалился вражеский строй, как разбегаются в разные стороны неустрашимые хазары. Медленно, не опуская меча, он обернулся и увидел, что его воины ошеломлены не меньше его самого. А мгновение спустя он заметил, что стало быстро темнеть.
Дневной свет гас, дохнуло северным холодом. Черная тень легла на верхушки леса, превратила Рогволодень в силуэт на фоне темнеющего неба.
Подул ветер, гоня хазар к городу, словно горсть опавшей листвы.
Все вокруг Рорка смотрели на небо, и лица каменели от ужаса. Поднял глаза к небу и Рорк. Почернел лик солнца, лишь узкая полоска еще продолжала сиять, но и ее вскоре поглотила тьма. Лик Пресветлого Хорса превратился в угольно-черный диск, окруженный слабым сиянием и бездонным ночным небом в крупных звездах.
На мир опустилась тишина; замолчали птицы и даже ветер стих. Только бесились испуганные хазарские кони да невольные проклятия и молитвы срывались с губ воинов. Самые отважные сердца поразил ужас. Но если викингов от бегства удерживала дисциплина, и лишь жесты и возгласы выдавали испуг норманнов, то у Рогволодня началась паника. Устрашенные небесным знамением и угасанием Хорса воины Боживоя разбегались кто куда. Большая часть воинов побежала в город, другие же метались по равнине, испуская крики. Только мордовские наемники Боживоя - тысяча воинов - остались на своих местах: идти им было некуда.
Когда же светило вновь просияло сквозь черную пелену затмения, предводитель мордвы решительно зашагал через поле к отрядам Рорка. Предводитель просил своих богов только об одном - чтобы условия сдачи, которые предложит страшный варяг, не оказались слишком позорными.
Войска Боживоя больше не было. Рогволодень был теперь беззащитен.

Боживой выпил несколько кварт самого крепкого меда, но страшное чувство обреченности не проходило. Спасаясь от собственного страха, он метался по княжеским покоям, пока, наконец, не забрался в самый дальний, самый укромный и, как ему казалось, самый безопасный. Оглядевшись, он вдруг обнаружил, что это спальня отца, та самая. В которой он и опочил.
Рассудок Боживоя начал мутиться. Ему чудились голоса. Кто-то истошно вопил во дворе, раздавались мольбы и крики о помощи. Ну конечно, это они, навии с севера. Они пришли и теперь пожирают его народ.
Оружия у князя с собой не было - меч и боевой топорик он оставил внизу, в гриднице. Засапожный нож с костяной рукоятью был слабым оружием защиты. Скоро, скоро придет седой упырь и сожрет его вместе с остальными…
Крики во дворе стихли. На лбу Боживоя выступили капли пота. Медленно, стараясь не скрипеть половицами, князь подобрался к красному окну, осторожно выглянул наружу. Во дворе терема стояло несколько оседланных лошадей, но людей около них не было. Со стороны двора, невидимой Боживою, доносились обрывки разговора, но говорили не по-словенски. Хазары? Мордва? Или они - навии? Когда-то они прибили его деда Ведомира железными гвоздями к дереву, и Ведомир умирал медленно, мучительно и долго. Теперь его тоже прибьют к дереву, и покрытый упырь будет медленно пожирать его плоть кусок за куском, урча и облизываясь.
Все его обманули. Обманул заезжий грек, подсунул какую-то рыжую шлюху, которая ничего не смогла сделать с проклятым. Обманул Саркел. Обманул Позвезд, обещал быструю и скорую победу, а где она? Навии уже здесь, в доме. Там, внизу, уже скрипят половицы под их тяжелой поступью.
Скорее нутром, чем слухом, Боживой определил что кто-то подошел к двери. Князь метнулся в угол, не смел смотреть в сторону входа, только косился, как испуганный пес.
Дверь скрипнула, открылась. Высокая фигура возникла перед князем, спросила грозно:
- Где она?
- Поди прочь! - пролепетал Боживой, закрываясь руками.
- А, козий сын! - Саркел оскалил белые зубы, зашипел гадюкой. - Хорзы или меда опился, богом клянусь!
- Уходи! - Боживой начал размахивать руками, будто отгоняя кого, глаза его совсем остекленели. - Не ешь меня!
- Уйду, только с ней! - Хазарский хан обеими руками схватил шурича за плечи. - Говори, сурок трусливый, куда подевал мою жену? Некогда мне тебя выслушивать. Вот-вот северяне здесь будут. Говори, быстро!
- Иди, иди, иди, - Боживой закатил глаза, - иди, иди…
- Только с женой уйду!
- Не дей меня! Больно дивий ты…
- Будь ты проклят! - Саркел выругался по-хазарски, потянул князя к двери. - Пойдем со мной. Тебе нельзя тут быть. Посадим па коня, на ветру быстро протрезвеешь. Иди, показывай где…
Боживой не дал зятю договорить. Нож он вытащил незаметно и, улучив момент, с размаху вонзил его неосторожному хазарину в шею. Саркел покачнулся, раскрыл рот в немом вопросе, но вместо слов заструилась с губ хазарина густая, темная кровь. Боживой метнулся к двери, встал между ней и Саркелом. Хан упал на колени, зажимая рану, но тщетно.
Боживой в остолбенении наблюдал за тем, как жизнь оставляет Саркела. Он радовался. Это была радость дикая, страшная, больная, ибо умирал тот, кто обладал теперь Яничкой, кому пришлось отдать свое счастье, свою любовь. И за что? Трусливые степняки разбежались в ужасе, и северяне вот-вот будут здесь. У дверей его дома. Саркел не сдержал клятвы, не спас, не защитил, не избавил от лютого врага - за то и отведал стали.
Скрюченные агонией пальцы хазарина еще скребли залитые кровью половицы спальни, а Боживой уже знал, что ему делать. Он видел, как легко умер Саркел, и решил действовать. Воспаленный мозг погнал его прочь из опочивальни: бросив нож рядом с убитым, Боживой бросился в галерею. Здесь не было никого. Словенская стража давно разбежались, а хазарские огланы не догадались подняться наверх со своим ханом.
Крадучись, князь прошел по галерее и оказался на женской половине. Дверь Яничника покоя была заперта. Боживой прислушался, бессмысленная и страшная улыбка появилась на его губах.
Дверь слетела с кожаных петель со второго удара. Яничка и мамка сидели на лавке у окна. Увидев Боживоя, вскрикнули, вскочили, забились в угол.
- Не меня ждешь? - прохрипел князь. - Ведаю, другого тебе потребно.
- Что ты, Боживой! - Яничка не могла оторвать глаз от окровавленных рук Боживоя. - Чего тебе?
- А Саркел твой помер, - Боживой засмеялся. - Зарезал я его.
Яничка зажала рот рукой, чтобы не закричать. Зато мамка Злата завопила, бросилась между Боживоем и своей питомицей, пытаясь закрыть, защитить, спасти, но князь был сильнее. Он отшвырнул Злату в угол, и мамка, ударившись головой о ларь, только охнула и обмякла, раскинув пухлые руки.
- Люблю я тебя, - сказал Боживой. - Навии пришли, съесть меня хотят. Меня съедят, и тебе не жить. Пойдем со мной, - он рванул Яничку за руку, привлек к себе. - Я тебя никому не отдам. Саркел хотел тебя забрать, жизнью за то поплатился…
- Пусти! - Княжна вырвалась, бросилась к двери. - Опоица ты, безумец. Ненавижу тебя…
- Меня боишься, - Боживой шагнул к ней, раскрыл объятия. - Меня боишься, баба неразумная, а не знаешь, что спасти я тебя хочу. Слышишь, как кричат на дворе? Это упыри идут, голодные и злые. От севера пришли навии пустоглазые, погасили солнце, чтобы в темноте сожрать народ мой. А я люблю тебя. Пойдем со мной. Приласкаешь меня, красотой своей оделишь в последний раз…
- Не кричит никто! Это безумие твое кричит, - глаза Янички округлились от ужаса. - Безумен ты, баганы в тебя вселились.
- Безумен? - Боживой засмеялся, погрозил пальцем. - Нет, это ты ума лишилась. Знаем, люб тебе этот упырь. Седой мертвец за тобой идет, чтобы взять тебя. Мое дитя на съедение ему отдашь. Чаю, ты сама ведьма. Ну, так я тебя убью, - Боживой распустил кулак, сложил его петлей. - Не достанешься ты никому, ни мне, ни зверю этому.
- Опомнись, Боживой! Я же твоего ребенка ношу… Люди, помогите!
- А почем я знаю, что он мой? Может, хазарское это дитя, или его… этого.
- Безумец ты! Прочь! Помогите!
- Сначала освобожу тебя…
Боживой двигался быстро, и Яничка, чье сознание помрачил панический ужас, только успела почувствовать, как шелковая петля захватила ее шею. Боживой с наслаждением слушал ее хрип. Глаза ее закатились, дыхание стало частым. Душа кричала от радости. Это было торжество - Боживой торжествовал. Он убивал свою боль, свой ужас, свое отчаяние. Ничего не получит зверь, ничего! Руины и смерть, смерть и руины, пепел и прах!
Глухое рычание заставило Боживоя вздрогнуть.
Петля ослабла, руки князя задрожали. Медленно он повернулся на каблуках к окну.
Мерзкое чудовище смотрело на него из окна. Черная волчья морда, вся перемазанная свежей кровью, скалила острые белые клыки, янтарные глаза горели неумолимой злобой. Голова чудовища прошла в окно, затем показались человеческие руки, шея, туловище. А вот и весь волкодлак уже в горнице и смотрит на Боживоя, хищно клацая зубами, и нестерпимым зловонием полно его горячее дыхание.
- Смерти моей хочешь? - спросил Боживой. Странно, но он уже не боялся.
Упырь молчал, только следил за князем. Боживой выпустил Яничку, и она упала к его ногам без чувств.
- Я должен идти с тобой? - спросил Боживой.
Упырь глухо зарычал, и глаза его сверкнули в полумраке горницы.
- Я не хочу! - простонал князь. - Отпусти!
Упырь снова зарычал. Пятясь задом, князь оказался у подоконника, выглянул наружу. Внизу, у тына, суетились какие-то вооруженные люди. Их было очень много, весь Рогволодень сбежался посмотреть, как волкодлак будет есть князя. Они звали Боживоя к себе. У них в руках оружие, и они словене. Это, наверное, его воины. Надо позвать их, ведь они не знают, что проклятый здесь, рядом с ним.
- Э-эй! - закричал Боживой. - Сюда, ко мне!
Упырь стоит над телом Янички, скрестив руки, и смотрит на него. Чего он ждет? Радость охватывает Боживоя - на лестнице слышен стук множества торопливых шагов. Это спешит помощь, словене внизу услышали его. Сейчас они ворвутся в горницу, поднимут мерзкого упыря на рогатины!
Но что это, боги! В дверь лезут новые волкодлаки. Звериные морды оскалены, окровавлены, языки высунуты, глаза кровожадно сверкают. Десятки, сотни чудищ набились в горницу: они обступают Боживоя, замыкают его в смертельный круг, клыки, когти, рога впиваются в него.
Боживой прижался к подоконнику, со стоном, с мукой во взгляде посмотрел вниз. Там единственное спасение. Там еще остались люди. Там его спасут. Чувствуя прикосновения чудовищ, их смрадное дыхание, князь перелез через подоконник и прыгнул вниз.
Женский вопль заставил людей в тереме бросить все свои заботы, сбежаться к внешней стене терема. Здесь было недоброе молчание, лишь десятки пар глаз смотрели на нелепо изломанное тело, повисшее на заостренных кольях тына, на страшно перекошенное лицо того, кто еще недавно был князем северных антов.

- Вот так все и случилось, - говорил Хельгер Рорку, когда они во главе отряда воинов подъезжали к княжескому терему, провожаемые взглядами собравшихся у дороги жителей. - Анты сказали, что из князь убил себя, потому что лишился разума. А княгиня жива, только испугана очень.
Ворота княжеской усадьбы были открыты. Рорк соскочил с коня, бросил поводья подбежавшему холопу. Почти два года прошло с того вечера, когда он впервые переступил порог этого дома. Рорк помнил тот давешний пир в мельчайших подробностях. Тогда в этом доме было шумно и весело, а на почетных местах сидели его соратники - Браги, Ринг, Эймунд… Тогда живы были и Рогволод, и все семь его сыновей. А вот теперь он въезжает сюда новым князем, и первый, кто ждет его на этом дворе, - это последний сын Рогволода, закончивший свой земной путь.
Тело Боживоя лежало на оленьей шкуре, и волхвы и бабки-травницы суетились вокруг, окуривая умершего ароматными колдовскими курениями - прогоняли злых духов. Увидев Рорка, они прервали свое занятие, застыли в угрюмом молчании.
Рорк подошел к покойнику, глянул в восковое лицо Боживоя, и в душе против воли ожила жалость. Недавний враг был повержен и теперь лежал бездыханным трупом, пронзенный кольями, с переломанными костями. Бесславно и страшно пресеклась жизнь предпоследнего из Рогволодичей.
- Тризну по нему справить, как положено, - сказал Рорк Ольстину, стоящему тут же. - Все-таки князь почил.
- Слушаю, княже.
Рорк повернулся, шагнул к крыльцу. Словенская челядь склонялась перед ним, у многих в глазах страх. У некоторых шевелятся в беззвучной мольбе губы - не иначе, читают наговоры против нежити. Его враг мертв, а радости нет. Слова Ольстина «Слушаю, княже» наполнили сердце сына Рутгера странной тоской.
Старый слуга дедов и пестун княжеский Ольстин был одним из первых, кто пришел к Рорку, выбрав его сторону в этом противоборстве. И теперь признал его князем при теле прежнего господина, которому служил преданно, да что там служил - который на руках его вырос. Но не укрылось от Рорка, что в глазах Ольстина был тот же холод, который спрятался и в глазах прочей челяди.
Не выдержал Рорк, вернулся к телу. Неужто и в самом деле превысил Боживой меру злодейств, если постигла его такая кончина? Впервые в жизни, глядя на тело поверженного врага, Рорк не ощущал радости. Скорби, впрочем, тоже. В душе осталась только пустота - и мысли о ней.
- Дай меч, - велел Рорк одному из воинов. Тот с готовностью обнажил оружие, подал князю рукоятью вперед. Рорк склонился над телом Боживоя и вложил меч ему в руки. Варяги, столпившиеся во дворе, ответили одобрительным шепотом.
- Княже!
Это Куява. Оказалось, молодой воевода уже до Рорка побывал в тереме.
- Видел ее?
- Видел, - лицо Куява было таково, что Рорк пал духом. - В бреду она. Может, и не выживет. Боживой ее убить пытался.
- Знахарей зови! Я Хельгеру скажу, он врачевать умеет.
- Волхвы уже при ней, да женки-травницы. Одного Световида нигде не сыщут. Сбег, говорят, - Куява с трудом пытался удержать рвущиеся из груди рыдания. - А коли помрет, княже?
- Не говори так. Не хочу об этом слышать.
- А обещание свое помнишь, которое мне дал? - Куява схватил сына Рутгера за локоть.
- Помню. Но и княжну надо будет спросить.
- Она не откажет, - странным голосом сказал Куява.
- С чего так уверен?
- Чревата она…
Рорк вздрогнул. Странная судорога прошла по телу, сошлась жаркими волнами в груди.
Теперь уже он схватил Куяву за руки, заглянул в глаза взволнованно.
- В тягости? От кого?
- Мамка призналась, что от Боживоя.
- Верно ли?
- Боживой наказал мамке ничего Саркелу не говорить. Как узнал он о тягости Янички, то отдал ее хазарину в наложницы. Хазарин ее в кочевье держал, правда, не обижал, заботился о ней, а как подошли мы к Рогволодню, отправил ее с мамкой из кочевья сюда, в дом княжеский безопасности ради. О Боживое ничего он не знал, тот сказал ему, что Яничку по весне заезжий варяг обесчестил, оттого и отдал он ее Саркелу, бо другие женихи от нее отказались. А Саркелу, видать, она приглянулась, влюбился он в нее.
- Где Саркел?

Предыдущая страница 24 Следующая страница


25 Андрей Астахов

- Убит. Боживой его ножом зарезал.
- Вот оно что! - Рорк схватился за виски. - Значит, есть еще один Рогволодич… На каком княгиня месяце?
- На седьмом. Что ты задумал? - с тревогой спросил Куява.
- Не бойся, мне жизнь младенца не нужна, тем более что он моей крови. Кто знает тайну?
- Из живых только мамка Злата да мы с тобой.
- Хвала богом! Вот что, брат, если ты еще не раздумал брать Яничку в жены, я даю тебе свое благословение… Погоди благодарить! Сначала выходить твою суженую надо. И запомни, возьму с тебя клятву, что выполнишь все, как тебе прикажу.
- Перуном клянусь! Пресветлым Хорсом!
- Как княжна поправится, поедешь в Белоозеро посадником моим. Яничку с собой заберешь. Ребенка ее своим признаешь и никому никогда правду не откроешь. Клянись!
- Клянусь!
- Дай обниму тебя, зять дорогой, - Рорк сжал молодого воеводу в крепкие объятия, прижал к сердцу. - Не суждено нам было убить друг друга, суждено было стать родственниками…
Расстроенный и счастливый Куява собрался ответить, от волнения растерял слова, никак не мог дар речи обрести, а тут дружинники Хельгера с криками вбежали во двор, расталкивая людей, протолкались к Рорку, заговорили разом. С северной стороны Рогволодень горит, кто-то поджег посад. Виден черный дым и слышны крики. Прискакал гонец, сказывает, что там идет бой между антами - сторонниками Рорка и прежнего князя, а последних вроде как волхвы подначивают. Хельгер закусил ус, обратился к Рорку:
- Вот и Световид объявился!
- Куява, здесь останешься, - велел Рорк. - Возьми двадцать человек и следи, чтобы к горнице ее ни человек, ни зверь не подошли. Оставляю княжну на твой призор. - Рорк не мог назвать Яничку «княгиней», это слово резало ему слух. - Со сродницей своей в другой раз встречусь.
- Поспеши, княже, - с поклоном сказал Куява и убежал в дом. Душа его была с княжной, хоть и не мог он ничем ей помочь. Рорк же, освободившись от одной тяжкой мысли, тут же был захвачен другой. Все-таки пролилась кровь, чего он и боялся.

Удары вечевого гонга смолкли еще до появления Рорка с его дружиной - норманнский лучник срезал сигнальщика стрелой. Мятежников было немного, сотни две, не больше. Засели они в домах торгового конца, подожгли несколько сараев и пристань и под прикрытием дыма напали на варягов Дира и союзных антов. Теперь, отбитые дружинниками Хельгера, разбежались кто куда.
Бой был короткий, но кровопролитный. До прихода Рорка все было кончено, однако северный конец города был охвачен пожаром: горели дома, купеческие лабазы, склады с медом, пенькой, воском, мехами и рыбой. Огонь охватил и срубный мост через Дубенец. На берегу дышать было тяжело, дым ел глаза и драл носоглотку, воздух наполняли гарь и мелкий серый пепел. Варяги Дира и Хельги столпились на берегу у переправы: лица у них были в копоти, оружие в крови. На песке между берегом и домами лежало десятка полтора убитых, все сплошь анты из нападавших. У Дира погиб один воин, а у Хельгера убитых и вовсе не было, только раненные стрелами да битые дубьем.
- Плохо дело, - сказал Хельгер Рорку, показывая на пожарище. - Ветер несет пламя прямо на город.
- Нашли их предводителя? - Рорк показал острием меча на мертвые тела.
- Нашли. Волхвы их взбаламутили. А этот среди них был главный.
Варяжские воины вытолкали к Рорку долговязого костлявого старика, и внук Рогволода тотчас узнал Световида. Если и был у него в Рогволодне враг столь же непримиримый, столь же коварный и безжалостный, как покойный Боживой, так это только Световид. Старый волхв и не скрывал своей ненависти к Рорку, даже сейчас она полыхала в его глазах так же неукротимо, как пожар, пожирающий Рогволодень.
- Твоих рук дело, старик? - Рорк показал на берег, где лежали неубранные трупы и чернели на песке кровавые пятна. - Котору сеешь, Световид?
Старик не отвечал. На Рорка он больше не смотрел, лишь руками теребил свою разорванную одежду. И что-то шептал, уставившись в пустоту.
- Не хочешь говорить со мной? - спросил Рорк.
Световид молчал, шевелил губами. Взбешенный упрямством старика, Хельгер выругался и протянул руку, чтобы схватить волхва за бороду, но Рорк остановил воеводу.
- Постой, Хельгер, я сам… Ты ли рокош устроил, Световид?
- А я, - ответил вдруг волхв и поднял глаза на ярла, но теперь во взгляде его не было ненависти, только отрешенность и умиротворение. - Жаль, немногие пошли за мной.
- За что ненавидишь меня?
- А ты не понял? С варягами сюда пришел, чужих богов несешь в нашу землю. Не Сварогу великому, не Хорсу светлому, не Мокоши, не Роду, не Перуну молиться будем, примем варяжских богов!
- Балмочь! За власть ты свою боишься, Световид, вот и плетешь про богов.
- Нет у меня власти, - взгляд старика потемнел. - При прежних князьях я совестью их был, к моим словам они слух свой преклоняли. А тебе совесть не нужна. Ты голос руды слышишь. А руда-то волчья!
- Я человек. И князь по праву. Меня народ призвал, чтобы я беззакония Боживоевы прекратил. А ты на княжью власть руку поднял, пес! Думаешь, не ведаю, как ты Боживоя на меня благословил?
- Чего же ты хотел? Боживой - законный князь.
- Ой ли? Знаю про последнюю волю деда моего, который меня наследником на своем смертном одре назвал. Потому и призвали меня на княжение воеводы дедовы, потому я и пришел сюда. Кривишь душой, Световид!
- Вскую говоришь, - ответил Световид равнодушно. Лицо его вновь стало непроницаемым, только осанка по-прежнему выдавала непримиримость.
Черная, злая ярость захватила Рорка.
- Хельгер, что следует делать по закону с мятежниками и поджигателями? - по-словенски спросил он воеводу. С умыслом спросил на родном языке, чтобы понял его Световид.
Хельгер тяжело посмотрел на волхва.
- Казнить, - сказал он тоже по-словенски.
На бескровных губах Световида промелькнула странная усмешка, будто что-то позабавившее его сказал норманнский боил.
- Убилиии! - Какая-то женщина голосила над одним из мертвецов, распростертых на песке. - Убилииии сыночку! Люююди. Да как же я жить теперь будууу!
- Дир, собери людей. И найди видоков и послухов, что свидетельствовать о волхве будут, - распорядился Рорк и сделал знак Энгельбректу. Тот спешился, снял с седла свернутый в кольцо кожаный ремень, подошел к волхву и принялся вязать ему руки.
Световид не сопротивлялся. В волчьих зрачках Рорка он прочел свою судьбу уже давно - в тот миг, когда принял у Мирославы младенца и увидел, кого она родила. Так уж распорядились боги. Еще не пошли Мирослава и Рутгер к брачному ложу, а боги уже дали Световиду знаки, что родится от этого брака будущий князь и враг Световида. Знал Световид изначально, что одному из них не жить. Оттого-то и внушил верховный волхв Сварога покойному Рогволоду мысль изгнать дочь с внуком из своей земли, а еще лучше убить выродка, потому что не такой он, как все. Кому-кому, а Световиду было известно о природе той силы, которая загадочным образом вошла в младенца через семя отца, укушенного колдовским волком. Все тогда совпало - и день новолуния, и место у каменного круга, и признаки болезни, и знамения, и гадания. Но Рогволод так и не решился убить мальчика и Световиду запретил о том думать. Почти двадцать лет сохранялась тайна, пока не слег Рогволод и не стали посещать его видения. Неразумно поступил князь, не посоветовался с волхвами, теперь же плоды той ошибки вкусили все. Пришел черед Световида вкусить смертельный плод. Надо было убить волчонка, пока была такая возможность, ядом или ворожбой извести. Теперь приходится платить жизнью за давнее малодушие.
Энгельбрект закончил вязать старику руки, потом неожиданным толчком заставил Световида упасть на колени. Льняная рубаха, разорванная и прожженная, сползла с плеч старика, открыв тощее желтое тело. Световид вдруг показался Рорку жалким и беззащитным, и мысль о милосердии посетила его. Но дружинники уже сгоняли к берегу народ, а над телами павших голосили женщины, и жалость прошла.
Ратша вопрошал свидетелей, те отвечали. Постепенно стало ясно, что произошло на берегу. Едва в городе прошла паника, вызванная затмением, как Световид и еще несколько волхвов стали ходить по дворам и говорить, что пришельцы хотят украсть солнце у антов и погрузить землю словенскую в мрак. Надо де всем миром взять окаянных чужаков на копье, перебить их всех до единого. Волхвы так собрали до двухсот человек, а потом велели бить в набат, чтобы созвать народ на вече. Тут появились варяги, и началась драка. А там Световид велел поджечь лавки, чтобы врагу ничего не досталось. И пристань поджечь, чтобы ладьи варяжские не могли пристать.
Свидетели говорили сбивчиво, но в целом выходило, что именно Световид возглавлял мятеж. Это и хотел услышать Рорк. Старый волхв молчал, даже не смотрел на свидетелей. Он понимал, что умрет независимо от того, укажут на него видоки и послухи или не укажут.
- Что-нибудь хочешь сказать, старик? - спросил Рорк, когда Ратша отпустил последнего свидетеля.
- Сказать? - Световид вдруг обмяк, стал совсем дряхлым: куда делись его степенность, его значительность, его гордый вид. Никогда раньше не чувствовал старый волхв так близко свою смерть, и оттого все напускное в нем истаяло, осталась только истина.
Они еще раз встретились взглядами - изможденный тощий старик с белоснежными волосами и бородой, в разорванной рубахе, и могучий седоволосый воин в сверкающей кольчуге, с тяжелым взглядом янтарных волчьих глаз. Тягостное ожидание висело над ними, над всем собранием, будто удушливый серый дым, окутавший весь город.
- Сказать? - спросил Световид. - Можно и сказать. Вижу я, что прав был, когда не хотел признавать тебя семенем княжеским в утро твоего рождения. Вижу я, что прав был, когда советовал Рогволоду удавить тебя еще в колыбели. Ты чужак в этой земле. Волк есть, и править будешь, как волк, сиромаха. Проклятие на тебе, и не смыть его ни водой, ни кровью моей, ни огнем выжечь. Как дед твой отродье волчье на стол свой по безумию своему призвал, так и ты вражье семя пестовать будешь. - Световид протянул связанные руки, силясь очертить ими круг. - Все это твое, но счастье оно тебе не принесет. Князем станешь, но ненадолго. Другое тебе предназначено, и удел сей так страшен, что и вымолвить нельзя. Вижу над тобой тень смерти. Будь проклят!
- Все сказал? - скрипнул зубами Рорк.
- Все.
Энгельбрект перехватил взгляд князя и понял, что пришло время. Левой рукой задрал подбородок Световида, обнажив еще больше худую жилистую шею, правой достал из ножен кинжал. Потом свистнуло, будто кто-то острым лезвием провел по голенищу сапога, и клокочущий хрип Световида заглушил вопли женщин. Кое-кто бросился бежать. Воцарилось жуткое молчание, лишь слышался хрип умирающего, фырканье варяжских коней да треск бревен в пламени.
Еще дергался на окровавленном песке Световид, а Рорк уже был в седле и ехал прочь от места суда. Хельгер ехал чуть поодаль, гадая, что же творится с молодым князем.
Наконец Рорк отвлекся от своих мыслей.
- Осуждаешь меня, Хельгер? - спросил он воеводу.
Старый викинг ответил не сразу. Рорк был для него воплощением божественной силы Асгарда, а асы не могут ошибиться. Если Световид умер, значит, на то воля бессмертных. И потом, молодой конунг в горячке, никогда прежде не приходилось ему приговаривать человека к смерти. Он полон противоречивых чувств. А спорить с человеком, обуреваемом чувствами, - не самое мудрое занятие.
- Боги подсказали тебе это решение, - сказал Хельгер. - Ты был прав.
- Я приказал зарезать беспомощного старика. Раньше я убивал только в бою, ныне убил безоружного.
- Разве это не бой? Разве язык волхва - не его оружие, более губительнее, чем меч? Скрытая в траве змея жалит так же опасно, как нападающая открыто. Я прожил больше тебя, ярл, и повидал многое. Тайный враг заслуживает смерти больше, чем явный. Оставишь такого в живых, пощадишь - и сам отправишься в Сумрачные Фьорды!
- Анты не простят мне его смерти.
- Анты отвергли его. Сколько народу он собрал под свою руку? Сотни две-три, не больше. Сколько взяло твою сторону? Весь Хольгард, - Хельгер задумчиво пожевал ус. - Мятеж подавлен, а его заводила мертв. Теперь анты не посмеют бунтовать. Их воеводы за тебя, их старейшины помнят и Ведомира, и Рогволода. Ты последний из Рогволодичей. Правь спокойно и делай так, чтобы твое правление изгладило воспоминания о сегодняшнем дне.
- И все же я убил человека.
- Ты молод, и грязь мира еще не облепила твоего сердца панцирем. Борьба за власть - это всегда кровь. Тысячи умирают без вины и утешений только ради того, чтобы один занял престол. Так было, так есть и так будет. Смотри туда! - Хельгер показал на столбы дыма над горящим Рогволоднем. - Световид решил сжечь целый город. Он погнал плохо вооруженных горожан на верную гибель. Его не мучили сомнения.
- Твои слова терзают меня, Хельгер.
- Я тоже однажды убил человека не в бою. Во время похода буря разметала наши корабли, и мы оказались далеко в открытом море. Пища и вода кончились. И тогда я убил знатного пленника, за которого хотел получить выкуп. Я вонзил в его сердце нож, а потом его мясо ели мои люди, чтобы не умереть с голоду. Верно ли я поступил? Не знаю. Мне иногда снятся глаза того пленника - пустые и неподвижные. И мне бывает горько. Но его смерть спасла моих людей, спасла меня. Боги рассудят нас.
- Да, боги рассудят нас, - пробормотал Рорк и пришпорил коня. Всадники поскакали туда, где среди багрового зарева пожара метались черные тени.

Часть VI
ПОСЛЕДНЕЕ СРАЖЕНИЕ

Даже после смерти я воскресну семь раз, чтобы оградить от несчастий дом моего владыки.
Цунэмото

I

Город выгорел почти полностью. Пожар бушевал четыре дня и пощадил только часть детинца с княжеским теремом да узкую полоску домов и амбаров вдоль берега озера. Жители бродили по пепелищам, пытались отыскивать исчезнувших родичей. Плач и поминальное пение мешались с едким серым дымом от тлеющих головешек.
Рорк эти дни почти не покидал покоев Янички. Сонные отвары волхвиц сделали свое дело, княжна заснула. Глубокий сон длился вторые сутки, и Рорк начал беспокоиться. Хельгер успокоил его.
- Это хорошо, что она спит, - сказал он. - Ничего ей не будет, станет здоровей прежнего. Пес этот ей едва горловые хрящи не сломал, однако боги на ее стороне. К исходу лета родит княжна здорового ребенка.
- Как моя Ефанда… - Рорк был готов испытать огромное облегчение, но мысль о том, чей это ребенок, отравляла радость. - Хельгер, ты муж умудренный, битый жизнью. Ответь мне, прошу, как мне быть…
- Его ребенок? - Старый викинг был удивлен, выслушав рассказ Рорка. - Есть ли тому доказательства?
- Мамка Злата знает, что это так.
- Хочешь пригреть волчонка на груди?
- Куява дал роту назвать его своим сыном. Никто, кроме нас, не будет знать.
- Боги, как ты молод! Один слух, что у Рогволода мог остаться наследник, навредит тебе.
Рорк глянул в глаза своего воеводы и увидел там то, что больше всего страшился увидеть.
- Нет, это невозможно! - воскликнул он.
- Ты любишь ее?
- Ты знаешь. Она спасла мне жизнь.
- Так спаси ее жизнь. Но младенец встанет между тобой и властью. Он тоже потомок дома Рогволода.
- Клянусь Хэль, ты кровожадное чудище! - Рорк заметался по горнице, бешено жестикулируя и хватаясь за меч. - Никогда, Хельгер, никогда! Воин, убивший ансгримцев, не осквернит своего меча кровью невинного ребенка.
- Тогда призови Ефанду.
- Ты спятил! На границах стоит двадцатитысячная хазарская орда. Эзеки-хан уверен, что я убил Саркела, и он собирается мне мстить. Город лежит в руинах. Я не могу доверять антским старейшинам, а ты мне предлагаешь именно сейчас пригласить сюда мою беременную жену? Что за безумный совет!
- Правитель ты. Но плохих советов я не даю.
- Никогда!
- Хочешь спасти сына Боживоя, делай, как я говорю. Если ваш с Ефандой сын родится на этой земле, он станет королем по праву крови и по праву места, где родился. Никто не посмеет оспорить его права на престол. И потом, если твой сын родится раньше сына Боживоя, он получит еще право первородства, и все законы наследования будут ему в помощь.
- Хельгер, я в сомнениях. Я боюсь за Ефанду.
- Она из дома Инглингов. Она никогда не оставит мужа в минуту опасности.
- Княже очнулась! - истошно закричали с галерей.
Рорк взлетел по лестнице терема к дверям опочивальни, ворвался внутрь, склонился над ложем Янички Серые глаза, когда-то такие ясные и чистые, теперь замутил недуг, но княжна пришла в сознание. Ее блуждающий взгляд остановился на Рорке, потеплел. Тихий вздох прошелестел в напряженной тишине. Запекшиеся губы дрогнули, уголки их поползли вверх.
- Любимый мой… - услышал Рорк.
- Теперь она не умрет, - ободряюще произнес Хельгер. - Пойду, приготовлю для княжны подкрепляющее питье.
Рорк не слышал его. Старая мамка стояла рядом, он и ей велел выйти.
- Ты слышишь меня? - шепнул он, наклоняясь к подушке Янички.
- Д-да…
- Теперь ты под моей защитой, - Рорк взял ее руку, подивился, какая она холодная. - Я с тобой.
- Ясный мой, любимый мой! Не уходи…
- Не уйду.
- Я… ждала тебя. Плакала… А Боживой, - лицо ее вдруг задергалось, помертвело, глаза остекленели, и испуганный Рорк собрался уже звать на помощь. Но частое тяжелое дыхание оборвалось потоком слез, скатывающихся на аксамитовую подушку. - Он меня… блазнил, а потом насильно взял… А потом Саркелу подарил, как…
- Помолчи! Боживой песьей смертью сгинул, за тебя его боги наказали. Да и Саркел убит. Я теперь тени вечерней не дам на тебя упасть.
- Я ждала тебя, любимый мой. Все глаза выплакала…
- Хельгер тебя вылечит.
- Почему гарью пахнет?
- Пожар в Рогволодне, - Рорк наклонился, коснулся едва ощутимым движением ее горячего лба, ощутил на своих губах ее лихорадочное дыхание. - Ты теперь здрава будешь. Сейчас Хельгер принесет снадобье, оно прогонит огницу.
- Не уходи…
«Нет, Куява, - с горечью подумал Рорк, - видно, не судьба тебе стать ее мужем. А мне - горе!»
Хельгер вернулся с питьем только на закате, когда княжна вновь погрузилась в тяжелый сон.

На набережной Дубенца стучали топоры. Двадцать плотников-антов под приглядом самого Хельгера второй день мастерили новую пристань взамен сгоревшей. Работа подходила к концу, оставалось лишь укрепить настил.
Топоры стучали не только на набережной. Город понемногу восстанавливался. День и ночь на подводах везут лесины для домов, обтесывают бревна. Рорк мог вздохнуть с облегчением. Для него наступило время хороших новостей.
К Эзеки-хану посланы переговорщики, среди которых два оглана убитого Саркела. Хазары под присягой подтвердили, что их господина мог убить только Боживой. На всякий случай Рорк присовокупил к полезным свидетелям еще и богатые дары - много пушнины, дорогое оружие, отборных лошадей. В любом случае посольство постарается выиграть время, а там видно будет. Хельгер начал восстанавливать укрепления города, так что совсем беззащитными перед степняками они не останутся.
Яничка понемногу выздоравливала. Она уже вставала с постели и сама ела. Правда, ложку держала так, будто весила она пуд, и на слабость все время жаловалась. Бабки-ведуньи осмотрели ее, поклялись князю, что дитя родится здоровое и в срок. Куява взялся ухаживать за Яничкой, и Рорк ему не препятствовал, хотя в душе понимал, что княжна хочет видеть не Куяву.
Третья новость и вовсе осчастливила бы Рорка, если бы не пожар и хазары. Ночью прибыл гонец и сообщил, что корабль под знаменем Инглингов вошел в Дубенец. Рорк понял, какого гостя, вернее, гостью ему следует встречать. Хельгер подшучивал над ним, повторял поминутно: «А я что тебе говорил?!»
- Я же говорил тебе, Ефанда из дома Инглингов, - сказал он. - Более упрямых людей нет во всем Норланде. Если она соскучилась по тебе, то ее ничто не остановит. Не беда, что брюхата, плавание по летнему морю ей не повредит! Готовь встречу, ярл!
Однако перво-наперво надо было починить сгоревшую пристань. Тем и занимались плотники-анты, набранные Ольстином.
Рорк сильно волновался. Норманнская охрана заняла берег, вызвав любопытство горожан, однако лишь некоторые пытались заговорить с варягами, да и то без толку. Сам Рорк расхаживал по берегу: по настоянию Хельгера он оделся, как для торжественного приема. Обычную кольчугу и кожаные штаны Рорк сменил на шитый серебром бархатный камзол до колен и короткий по ромейской моде малиновый плащ-корзно с золотой фибулой и собольей опушкой. Одежда была жаркой и неудобной, но Хельгер сказал, что Ефанда будет рада, если ее муж оденется, как и подобает конунгу.
Солнце миновало полдень, на реке было спокойно. Рорк расхаживал вдоль берега, наблюдая за работой плотников. Несколько раз подошел Дир и сообщил, что вокруг все спокойно. Норманнская стража тоже изнывала от жары.
Наконец анты закончили пристань. И как нарочно, как раз в это мгновение, появился всадник.
- Едут! - кричал верховой, размахивая рукой. - Корабль!

Предыдущая страница 25 Следующая страница


Сага о Рорке 26

Над рекой пронесся густой звук рога. Сердце Рорка забилось. За эти несколько недель он сильно стосковался по Ефанде. Сама мысль о ней давала ему силы, а уж само присутствие было желаннее всего на свете. Он не взял ее в поход, настоял, чтобы она осталась в Норланде ждать его, поберегла себя и будущего ребенка, но Ефанда еще раз доказала ему, что характером достойна мужа. Рорк понял, что она отправилась за ним из Варбру буквально через несколько дней после его отплытия - отправилась в никуда, ибо дело ее мужа могло быть проиграно. Еще раз подивился Рорк решимости и характеру жены. Ефанда была достойна того, чтобы даже самый прославленный воин почитал за честь поцеловать край ее платья.
То, что он увидел короткое время спустя, еще раз наполнило его сердце гордостью за жену. Из-за излучины показался драккар, медленно и лениво идущий одновременно под парусом и под веслами. Рорку стало ясно, почему Ефанда велела поднять парус. Он был не из обычной парусины, а из простеганного атласа. Голова дракона на носу судна была вызолочена, а гребцы были одеты в шелковые рубахи. Рев восторга на берегу был ответом на эту королевскую роскошь.
С драккара протрубили боевой сигнал Инглингов, с берега им ответил рог дружины Хельгера. Драккар подошел к берегу. На пристани уже стояли воины дружины, готовые принять сходни и швартов.
Рорк двинулся к причалу. Он понимал, что сейчас сотни глаз наблюдают за его встречей с женой, причем не только норманны, но и анты. Он должен показать, что любит жену, и при этом показать антам, что их новая королева - женщина, также достойная их любви. Но едва он увидел Ефанду, как мысли эти вылетели у него из головы, и он не думал ни о чем, кроме нее.
Ефанда показалась над бортом драккара в сопровождении служанки Малфрид. Обе были в белом, только платье Ефанды было из белого шелка и без пояса - животик Ефанды никак не позволил бы его надеть. Поверх платья Ефанда накинула палантин из белого меха горностая, а на голову надела диадему, и бриллианты ярко вспыхивали на солнце, красиво гармонируя с пепельными тяжелыми косами. Рорку показалось, что никогда еще его жена не была такой красивой. Он подошел к ней и помог сойти с корабля, после чего привлек ее к себе, и губы их слились в долгом, сладком поцелуе.
- Хэйл! - кричали варяги, гремя щитами. - Рорк и Ефанда!
- Вот наша королева! - крикнул Рорк по-норманнски, взяв жену за руку. А потом добавил по-словенски: - Вот ваша княгиня!
- Да здравствует королева Росланда Ефанда! - закричал Хельгер, и его зычный крик подхватила норманнская стража.
Анты молчали. Лишь несколько возгласов раздалось из толпы.
- Почему они не кричат? - сердито спросил Рорк.
- Мой воин, посмотри, эта толпа состоит из женщин, - сказала Ефанда, прижимаясь к нему всем телом. - Они ревнуют меня к тебе. Им стало понятно, почему ты взял в жены норманнку, а не словенку. Кто из них может со мной сравниться?
- Никто, - Рорк еще раз крепко поцеловал жену. - Ты все-таки ослушалась меня. Я ведь велел тебе оставаться дома.
- Как я могла? Мой муж здесь. А я в Норланде. И потом, наш сын скоро родится. Если он родится не на этой земле, трудно потом будет доказать твоим соплеменникам, что он законный король и твой наследник.
Рорк ощутил смутное раздражение. То же самое говорил ему Хельгер. Неужели Ефанда приплыла сюда не ради него, а ради их будущего сына?
- Не важно, - сказал он. - Я рад, что ты здесь. Правда, в городе был пожар, но княжеские покои сохранились. Тебе здесь понравится.
- Мне хорошо там, где хорошо тебе.
Дружинники подтащили к берегу возок. Этот возок, сделанный из прочной древесины и снаружи и внутри обитый малиновым бархатом, был попыткой скопировать те возки для знати, которые Рорк видел на Сицилии. Ефанда засмеялась, увидев свой экипаж, и позволила Рорку усадить себя в возок. Туда же села и Малфрид. Места для Рорка не осталось, но он и не собирался ехать в возке.
- Я поеду верхом, - сказал он жене.
- Только рядом с нами, - Ефанда наклонилась к нему, ласково укусила его за мочку уха. - Хочу видеть тебя рядом все время…
Двенадцать холопов ухватили возок, подняли и понесли, к великому удивлению антов, которым еще не приходилось видеть такой способ путешествовать. Рорк ехал рядом, с любовью глядя на жену. Теперь он и сам удивлялся. Как он мог уехать без нее, лишить себя удовольствия лицезреть ее каждое мгновение!
Народ по обочинам дороги стоял и наблюдал. Ни радости, ни озлобленности никто не высказывал. Люди просто стояли. Им было интересно. Это зрелище было для них в диковинку, но роскошь шествия, проходящего мимо обугленных руин, выглядела неуместной.
Рорк это понял. Он ехал на своем рыжем жеребце и видел, как нехотя отрываются люди, раскапывающие в кучах золы уцелевшие от огня предметы обихода, от своего занятия при приближении шествия. Сколько усталости и отрешенности в их взглядах. Нет, все-таки Ефанда поторопилась! Не такой он хотел показать ей родную землю, совсем не такой. А люди отвлекались от своего печального занятия и смотрели на возок новой королевы Росланда, и глаза их были пустыми и темными, как жерла уцелевших на пожарище печей. И Рорк душой понял, почему эти люди не рады тому, что видят. Им было просто не до князя и княгини…
У ворот княжеской усадьбы Рорк сошел с коня, помог Ефанде выйти из возка.
- Вот наш дом, милая, - сказал он, вводя ее в терем. - Теперь ты здесь хозяйка.
- Но я видела в окне этого терема женское лицо, - неожиданно ответила Ефанда. - Красивое женское лицо. Кто она?
И снова Рорк ощутил раздражение. На жену, на себя, на Яничку, которая не удержалась и все-таки выглянула посмотреть на варяжинку.
- Это моя названая тетка, - сказал он. - Она больна. Я бы хотел, чтобы ты ее полюбила.
Ефанда посмотрела на него. И в серых глазах красавицы промелькнули незнакомые Рорку искры. Но это длилось лишь мгновение.
- Конечно. - Она засмеялась. - Конечно, милый. Я не затем переплыла море, чтобы затевать ссоры с какой-то деревенщиной.
- Она не деревенщина, - заметил Рорк, - она княжна, и ее приемный отец мой дед. К ней следует относиться с должным почтением, она выстрадала это право.
- Конечно, милый, - Ефанда поцеловала мужа. - Все будет, как ты скажешь. Давай думать о нашей любви. И о нашем сыне, будущем конунге. Вот к кому надо относиться с должным почтением!
- Как я люблю тебя! - прошептал Рорк. - Как ты прекрасна! Солнце взошло для меня над этой землей, когда ты ступила на нее. Ты королева Росланда. Правь же этой землей. Правь мной, моя королева.
- Затем и приплыла, - просто сказала Ефанда. И Рорк заметил, что она больше не улыбается.

* * *

Старый воевода Хельгер Осмундссон много раз на своем веку встречался со смертью. Она шла за ним с того момента, как он родился, пряталась в глубине северных озер. В которых он купался с товарищами по играм, в лесной чаще, где они охотились. Потом он стал воином, и смерть стояла подле него непрестанно. Английские стрелы разрывали его кишки, ромейский жидкий огонь съедал на нем кожу, топоры саксов звенели по шлему, голод превращал его в бледное подобие человека. Но еще никогда Хельгер Вещий не был так близок к воротам Валгаллы, как в то утро, когда Рорк поднес к его горлу острие меча, требуя ответа за содеянное.
- Она жива? - спросил Хельгер, когда выслушал Рорка.
- Не ожидал? - прошипел Рорк, сжигая старика огнем своих волчьих глаз. - Жива. Чудо ее спасло, мамка пригубила твое питье раньше, пока княжна спала.
- Что ж, так было угодно богам, - спокойно ответил Хельгер.
- Ты умрешь!
- Все мы умрем.
- Умрешь без меча в руках. Утоплю тебя в Дубенце. Как раба, как пса бездомного. Если не скажешь, зачем это сделал!
- А хочешь ли ты знать это, Рорк?
- Говори! - Рорк вздрогнул, похолодел от ужасного подозрения. - Кто велел?
- Ефанда.
- Ах! - В крике анта была такая мука, что старый Хельгер даже ощутил сострадание. Сын Геревульфа бросил меч на ковер и опустился на лавку, обхватив голову ладонями.
Хельгер не шелохнулся. Он понял, что сегодня не умрет.
- Почему, Хельгер? - простонал Рорк. - Почему?
- Ревность. Ефанда любит тебя.
- И ты согласился помочь ей погубить княжну?
- Ефанда сказала мне, что убьет себя, если ты ей изменишь со словенкой. Она не потерпит в доме вторую жену, даже если она знатного рода, если даже ты женишься на ней не по любви, а из политического расчета. Я знаю Ефанду - она способна на все. Антская княжна слишком красива, чтобы я мог ей доверять. Ты муж Ефанды, а я ее дядя.
- Что ты подмешал в питье?
- Какая разница? Она не успела выпить настой. И это для тебя главное.
- Я хочу знать!
- Греки называют эту траву «танатогенос» - несущая смерть. Анты называют ее дурман-трава.
- Белые цветы! - вздрогнул Рорк. - Сигню говорила про белые цветы, про болотные травы. И ты это знал!
- Я выполнял приказ моей королевы, конунг. Никто не должен стоять между тобой и твоим счастьем.
- Ты предал меня.
- Пошли меня в бой, и ты увидишь, что это не так. Нет в мире воина более преданного тебе, чем я. Я готов умереть за тебя, конунг. Но если ты причинишь зло Ефанде, я убью тебя.
- Смело, - Рорк тяжело встал, тряхнул головой, словно отгоняя наваждение, подобрал с ковра меч, - ты смел и искренен. Я сегодня же отошлю Яничку в Белоозеро вместе с Куявой.
- Мудрое решение. Ты заговорил, как вождь, а не как влюбленный молокосос. Только сделай все так, чтобы эта женщина никогда больше не попадалась Ефанде на глаза. Сделаешь так, сохранишь ей жизнь.
Рорк опять ощутил гнев - как смеет Хельгер его поучать? Но это были уже остатки прошедшей волны. Он был рад, что не пролил кровь старого ярла. Хельгер лишь выполнял приказ. Боги почему-то не помогли Рорку на этот раз, ведь чашу с ядом он держал в руках, а вот яда не учуял и тем едва не погубил Яничку. В памяти всплыло лицо Ефанды - как она может? Как она узнала о том, какие мысли посещают его, когда он думает о Яничке? Или это опять козни злых сил, отнимающих у него счастье, превращающих его в загнанного свирепого зверя, созданного лишь убивать? Его Ефанда стала другой. Тогда, в Варбру, он полюбил другую девушку…
- Уходи, - велел Рорк Хельгеру. - Прочь!
Хельгер ушел. После его ухода сердце заныло еще больше. Рорк кликнул Ольстина, велел подать самого крепкого меду, но старый мед не веселил, а лишь бередил душу. Хорошо же началось его правление - с пожаров, убийств, заговора собственной жены и ее родни. Ближайший помощник, его десница, и тот предал. В Готеланде было легче. Там он видел врагов и знал, что это враги: рядом с ним были братья по оружию, и он понимал, что может им довериться. Здесь же происходило то, к чему Рорк не был готов - люди вокруг него меняли личины, как мороки, как ночные кошмары, не давали довериться и насладиться покоем. На этот раз словенские боги спасли Яничку, но в городе оставаться ей больше нельзя.
Явившийся на зов Ольстин принес новый ковш меду.
- Приведи Куяву, да побыстрее, - велел Рорк. - И тайно, чтобы никто не видел.
- Слушаю, княже.
- Ступай… Нет, постой. У мамки старой был кто?
- Никто, княже. Но ты не печалься, мы ее схоронили. Как положено.
- Возьми, - Рорк снял с шеи золотую цепь, подарок тестя на свадьбу, оторвал кусок на полгривны весом, бросил на стол. - На тризну и поминки для гостей. Проследи. Чтобы обычай соблюдали. Что княжна?
- Как обмерла, княже. Молчит, никого не допускает к себе. Куява подле нее, как выжля, шагу долой не ступит.
- Добро. Ступай, Ольстин.
Мед был крепкий и выдержанный, но Рорк выпил его, как воду. Хмель не туманил голову, зато приходили в нее тяжелые, страшные мысли. Хуже всего было то, что не знал молодой князь, как ему поступить. Будь рядом Турн, он бы дал совет, что делать. Но Турн мертв, и прах его развеян над готской землей. И совет хитреца Браги был бы уместен сейчас как никогда, но… Правильно сказала старая ведьма Сигню, что союзники его ненадежны. Хельгер уже показал, что способен на все ради Ефанды. Куява предан ему, пока Яничка с ним. Другие командиры готовы драться с врагом, которого он им укажет, но в борьбе с тайным злом бесполезны. Их можно отправить на хазар и южные племена, чтобы собрать словен под одним началом. Только сейчас проку от этого мало.
Рорк постучал ножом о ковш. Немедленно вошел дружинник, коренастый, косолапый, как медведь, словенин.
- Кликни сюда Ивора и Ждана, - велел Рорк. - И быстрее, не мешкай.
Вызванные явились, когда он допил мед. Ивор, красивый восемнадцатилетний юноша с мечтательными синими глазами, приходился родичем Куяве и воеводе Ратше. Ждан был из мордвы - низкорослый, с плоским рябым лицом и маленькими глазками. После битвы с Боживоем Рорк взял обоих в свою дружину, хотя Ждан вел у Боживоя наемную мордву. Войдя, оба слегка поклонились, не сводя с лица князя выжидательных взглядов.
- Поедешь в Изборск, - сказал он. - Возьмешь с собой двадцать человек верховых. Скажешь тамошним старейшинам, что я назначил тебя посадником в город. Дары мои им отвезешь. А главное - осмотришь тамошние укрепления и, если надо, начнешь возводить новые. Все ли понял?
- Понял, княже.
Ничего ты не понял, подумал Рорк. После того, что сотворил Хельгер, доверие молодого князя к норманнам пропало. А потому посадниками в города Рорк решил назначить своих словенских сподвижников.
- Ждан, поедешь с Куявой в Белоозеро. Будешь со своим отрядом сопровождать сродственницу мою. Головой за нее отвечаете.
Молчаливый мордвин лишь кивнул головой в знак согласия. Рорк знаком отпустил их, оставшись один, шагнул к дошнику в углу комнаты. Из глубины кадки на него глянуло отражением в воде измученное лицо. Седые волосы казались еще белее из-за бледности лица, глаза налились кровью, веки запухли.
- Кто же худший враг мой? - прошептал Рорк, всматриваясь в воду. - Не ты ли, Рорк, сын Рутгера?

II

Боги своими деревянными глазами равнодушно смотрели на происходящее. В колеблющемся свете четырех костров, разложенных по сторонам света, лица идолов казались черными и странно живыми. С того момента, как Рорк вошел в круг для исполнения обряда, он все время встречался с богами взглядом, и тревога все больше и больше наполняла его сердце.
Две ведьмы, старая и молодая, уже в десятый раз обошли круг богов. Это они потребовали, чтобы оружие и одежду он оставил за кругом, обозначенным тремя окружностями из белых камешков. Ночь была теплая, но Рорка била дрожь. Одежду он снял, и ведьмы захихикали. Впрочем, свои рубахи из небеленого полотна они стащили еще раньше, и лишь спутанные космы прикрывали их наготу, мерзкую у старухи и свежую и манящую у молодицы.
Рорк едва не бросился вон из круга, когда старуха схватила его холодными узловатыми пальцами, потащила с неожиданной силой к каменному требищу. Здесь она велела ему лечь на камень лицом вверх, забормотала наговоры, тряся косматой безобразной головой и выпуская слюну из беззубого рта. Рорк растянулся на камне. Крестом раскинул руки.
Небо над ним было усыпано крупными звездами, камень холодил спину.
Он делал все, как говорили ведьмы. Он сам этого хотел. После того как Ефанда едва не отравила княжну, Рорк пожелал знать о будущем. Хельгеру он ничего говорить не стал, сказал старому Ольстину.
- Есть две бабы, княже, - доложил ему Ольстин некоторое время спустя. - Ведьмы черные, служат Чернобогу, но силу имеют великую. В город им хода нет, но если пожелаешь…
- Сам к ним пойду, - сказал Рорк.
Ему сказали, где найти ворожей, и Рорк их нашел. При первом же взгляде не вещуний ему стало страшно. А те ничуть не удивились, что князь сам пожаловал к ним, будто ждали его. Назначили прийти на следующий день с дарами для нежити, на закате, взяв с собой только двух человек, чтобы большим количеством человеческой плоти не собрать в одном месте алчущих крови духов. Рорк пришел, взяв с собой двух родичей Ольстина. Теперь он пожалел, что пришел. Но ведьмы начали обряд.
- Не бойся, княже, - мягкие пальцы молодой ведьмы ласково коснулись его груди. - Только помни, что мы тебе сказали. Не сворачивай с тропы никуда и не оглядывайся, иначе забудешь дорогу обратно и останешься в нижнем мире…
Старуха суетилась, поливала землю вокруг требища водой с молоком, разожгла какие-то ароматные курения, потом дала Рорку отпить из какой-то чаши. Напиток был горек и имел запах гниения, от него Рорк ощутил холод в желудке, тошноту и опьянение. Голова отяжелела, странное оцепенение охватило князя. Он видел, как молодая ведьма ударами широкого тесака обезглавила двух черных кур, потом перерезала горло черной овце и под бессвязные выкрики старухи собрала кровь в широкую плоскую чашу, покрытую неведомыми письменами. Жертвенной кровью она начертила какие-то знаки на лбу, груди, животе и бедрах Рорка. Закончив с жертвоприношением, она отставила чашу, подошла к требищу. Рорк ощутил идущий от нее запах трав и молодой горячей плоти.
- Чтобы узнать, чем прорастет семя, надо посадить его в землю, - зашептала она в ухо князю. - Пусть боги подземного мира скажут тебе, что прорастет от семени Волка. Но сначала открой ворота, как велит обряд!
Рорк ощутил, как ладонь молодухи скользнула по его животу, сжала его мужской орган и начала его гладить. Эта нежданная ласка была и пугающей, и приятной. Ведьма закинула голову, начала водить по чувствительной мужской плоти своими торчащими сосками, оттого член Рорка напрягся так, что стало больно. Глаза ведьмы заволоклись пеленой, она полезла на требище, не выпуская князя. Рорк потянулся на камне, пытаясь отпрянуть, но ведьма положила вторую ладонь на живот и сказала:
- По-другому нельзя.
Рорк еще успел подумать, что и старуха, не приведи боги, может потребовать от него того же, но ведьма уже села на князя верхом, приняв его в себя, начала раскачиваться, сначала медленно, потом быстрее и быстрее, испуская стоны, потом вопли, хриплые и жуткие. Князь заскрипел зубами, ведьма завыла, сотрясаясь в судорогах освобождения, и семя князя излилось в нее. Едва Рорк пришел в себя, как увидел, что молодуха собирает часть семени в чашу с кровью.
- Твой ключ открыл мои ворота, князь, - засмеялась бесстыжая, - и ворота мира мертвых вот-вот откроются. Смотри…
Яркий нездешний свет полыхнул в глазах Рорка. Ослепленный князь невольно закрыл глаза ладонями, а как открыл их, увидел, что стоит среди леса. Место напоминало поляну в Лесу Дедичей, где было их первое с матерью жилье. Ни капища, ни ворожей бесстыжих рядом не было.
Прямо от камня, на котором он лежал, начиналась тропинка, уводящая в лес. Рорк обнаружил, что он одет, только не мог вспомнить, когда же он успел надеть на себя рубаху, штаны и сапоги. Соскользнув с камня, князь сделал первый шаг. Вспомнились слова ведьмы: назад не оглядываться и не сходить с тропы.
Тропинка перешла в широкую просеку, прорубленную через лес. Рорк шел долго. Он уже начал уставать, когда лес, наконец, расступился, и сын Рутгера оказался на широкой равнине. Присмотревшись, Рорк узнал место битвы с войском Зверя. Тот же пологий холм, та же подковообразная линия леса. Однако ни Дуэндалльского монастыря, ни церкви не было. Равнина уходила к далеким холмам, над которыми низко висели тяжелые серые тучи.
Рорк не мог понять, что у него под ногами - снег или пепел. Тропинка опять сузилась до еле различимой в сумраке полоски, а по сторонам раздавались странные и неприятные звуки, то ли ворчание, то ли шипение. А потом Рорк различил шум битвы. Вначале этот шум был едва различим, а потом стал нарастать. Рорк вспомнил, что оружие свое оставил у входа в круг, но потом сообразил, что вряд ли в этом призрачном мире земное оружие может ему пригодиться. Шум приближался, и Рорку это не нравилось.
Он побежал, рассчитывая скрыться в густой тени, которая залегла под холмами у выхода из долины, в которую он вошел. Шум усилился так, что земля под ногами начала дрожать. Явственно слышались крики. Вопли, лязг железа о железо, ржание коней, стук копыт и сигналы боевых труб. Потом все это заглушил вой поднявшегося сильного ветра.
Тропа, по которой он бежал, оборвалась у небольшого грота в склоне холма. Едва Рорк спрятался там, как над равниной пронесся вихрь. В несущихся над землей с ужасающей быстротой черных тучах угадывались фигуры воинов, коней, знамена и значки, уносимые ураганом. Слепящие бледные молнии освещали бескровные искаженные лица, неестественно вывернутые конечности, чудовищные личины на щитах. Рорк с трепетом следил за тем, как необоримая сила увлекала воинов за горизонт, пока последний из них не скрылся с глаз и равнина не очистилась от призраков.
- Души убитых, - сказал женский голос.
- Ох! - вырвалось у Рорка. Охваченный страхом, он едва не обернулся на голос, а потом бросился к выходу, стремясь покинуть грот. Однако мгновение страха прошло, и он остановился, пораженный новой мыслью. Ему показалось, что он узнал этот голос.
- Хельга! - воскликнул он.
- Не оборачивайся, - предупредил голос. - Не хочу, чтобы ты увидел меня такой, какая я стала теперь.
- Хельга! - Рорк сжал кулаки. - Ты ждала меня!
- Нет, я лишь следовала за тобой по тропе. Ты не мог видеть и слышать меня. Когда открылись Ворота, я почувствовала твое присутствие. Ты живой, полный сил, твой зов слишком силен. Я была у Ворот и видела, как ты вошел.
- Ты узнала меня?
- Я никогда тебя не забывала.
- И ты… простила меня?
- За что? Твою судьбу ведут боги, и все было предначертано заранее.
- Значит, боги знали, что я буду искать ответы здесь, в мире мертвых?
- Я не знаю. Ты должен сам получить ответы на все вопросы.
- Но ведь я сейчас в царстве Хэль?
- Это не царство Хэль. Это Страна-за-Воротами. Здесь живут Неумершие.
- Так ты вампир?!
- Глупый! - голос Хельги дрогнул, словно она обиделась. - Вампирами становятся те, кто после смерти не могут пройти через Ворота. Их держат в мире живых чары либо проклятие, дорога к покою им закрыта. А мы - Неумершие. Мы сохраняем частицу Жизни потому, что живые нас помнят. Ты всегда помнил обо мне, поэтому я могу находиться в Стране-за-Воротами. Ты ведь помнишь меня, правда?
- Помню. Я вспоминаю тебя часто. Но ты знаешь…
- Что у тебя есть жена? Конечно. Но это хорошо.
- Я рад, что ты говоришь со мной. Значит, я еще не попал туда, куда мне нужно попасть?
- Я послана помочь тебе, Рорк. Ты видишь то, что открывают тебе твои боги. Но миров много. Я нахожусь ныне в другом мире, куда тебе не может быть доступа. Души тех, кого забыли живые, ждет Пропасть Забвения - Хэль. Души героев, чьи имена воспеты в песнях, обретаются в Валгалле. Мы, Неумершие, приходим сюда, каждый день наблюдая, как вихрь уносит тысячи и тысячи душ в дальние пределы, чтобы встретить своих близких, если они попадут сюда, пройдя через Ворота.
- Хельга, я люблю тебя. Я всегда тебя любил. Я так оплакивал тебя, когда ты умерла.
- Я знаю, Рорк. Я видела твою скорбь и слышала голос твоего отчаяния. Твоя любовь позволяет мне видеть все, что с тобой происходит.
- Я хочу увидеть тебя.

Предыдущая страница 26 Следующая страница


27 Андрей Астахов

- Это невозможно, - грустно ответил голос. - Ты не можешь меня увидеть и остаться прежним.
- Почему?
- Потому что в тебе родится Великая Печаль. Она обескровит тебя и лишит радости жизни. Ты должен жить, любить женщин, воспитывать детей, поражать врагов и защищать друзей, а не оплакивать вечно свою потерю.
- Скажи, но ты осталась прежней?
- Нет, мой облик стал совсем другим. Но я чувствую радость. Я снова увидела тебя.
- А Турн? Он тоже здесь?
- Нет. Турн в Валгалле вместе с твоими собратьями - Браги, Эймундом, Рингом, Первудом и прочими павшими в битвах.
- Жаль. Мне не хватает мудрых советов Турна. Я бы хотел с ним поговорить.
- Ты ищешь совета, я знаю.
- Душа моя в смятении, Хельга. Вокруг меня сгущаются тени, с которыми я не в силах бороться.
- Я знаю. Я покажу тебе, куда идти.
- Но как?
- Выйди из пещеры и иди по тропе дальше. Разгадка ждет тебя в конце пути.
- А ты? Будешь ли ты со мной?
- Я буду с тобой.

Тропа оказалась длинной, много длиннее, чем ожидал Рорк. Будь он в мире живых, он был готов поклясться, что прошел не один десяток лиг. Но здесь все было иначе. Идя по тропе, он вдруг обнаруживал, что окольный путь неожиданно становился прямым, что предметы, отдаленные от него на сотни шагов, вдруг оказывались рядом, и наоборот. Все, что с ним происходило, напоминало бесконечный бессвязный сон. Его несколько раз обгоняли несомые ветром души, но Рорк их больше не боялся. Время от времени он заговаривал с Хельгой, и она отвечала. Она все время была рядом с ним.
Мало-помалу тучи разошлись, открыв небо - не голубое, а угрожающе красное. Белесый туман по обочинам тропы не рассеивался, а стал еще гуще, и в нем иногда загорались красные точки. Не однажды Рорк убеждался, что оглядываться и впрямь не стоит: несколько раз его хватали сзади какие-то цепкие лапы, и он слышал зловещее бормотание и вой за своей спиной.
- Не бойся, - сказала ему Хельга. - Это болкеры, препятственники. Они пытаются помешать тебе узнать правду.
Равнина перед Рорком постепенно свернулась в узкое ущелье. Стены его все больше возвышались над тропой, пока наконец не превратились в высокие отвесные скалы. Зато тропа стала шире. Песок под ногами стал походить на костяную крошку. А потом Рорк увидел всадника.
- Это Дозорный, - шепнула Хельга. - Он не опасен.
Несмотря на слова Хельги, Рорк замер в нерешительности. Дозорный был страшен: его серый крылатый конь был гораздо больше обычной лошади, а сам всадник, закутанный в багровый плащ, улыбался безгубой улыбкой черепа. Однако конь стоял спокойно, и Дозорный, оглядев Рорка, повернул голову в другую сторону.
- Пойдем, - сказала Хельга. - Старайся не смотреть в его сторону.
- И много здесь подобных чудовищ?
- Это не чудовище. В этом мире все иначе, чем в мире живых. То, что кажется страшным, на самом деле безобидно, и наоборот. Облик всех, кто попадает сюда, меняется.
- Поэтому ты не хочешь, чтобы я видел тебя?
- Мы подходим к Вратам, - уклончиво ответила Хельга.
Рорк прибавил шаг. Костяной песок становился все более и более вязким. Шагов через двести тропа постепенно перешла в широкую, мощенную камнем дорогу, вроде тех, которые Рорк видел в сицилийских городах. После ходьбы по вязкому песку идти по этой дороге было легко и приятно.
- Что это? - спросил он, указывая пальцем на две угадывающиеся в пелене тумана остроконечные скалы, похожие на огромные козлиные рога.
- Врата Хэль. Тебе придется подойти к ним.
Рорк внезапно понял, что Хельга просто дрожит от ужаса. Там, в конце дороги, было нечто, о чем она даже боялась говорить.
Над Вратами кружилась стая странных птиц, их клекот наполнял сердце леденящей тоской. Пока Рорк шел к воротам, его обогнали несколько душ, двое мужчин, две женщины и старик. Они не обратили на Рорка никакого внимания.
Чем ближе Рорк подходил к Вратам, тем больше его охватывал панический ужас. Никогда в жизни он так не боялся. Когда ведьмы предложили Рорку показать будущее, он согласился без промедления, хотя ведуньи предупреждали его - будет страшно. Очень страшно. Тогда он не задумался над их словами, а теперь вот пожалел, что осмелился перешагнуть границу дозволенного для слабого смертного человека.
Громадные скалы-рога возвышались над плоской равниной на невиданную высоту. Ветер дул в спину Рорка, подталкивая его к Вратам. А там, за Вратами, было что-то живое. Без формы, без очертаний, однако живое и наделенное разумом. Рорк слышал стук сердца, почва под ногами содрогалась от ритмичных толчков. Тысячи алых огоньков из тьмы за Вратами следили за ним, и Рорк знал, что это глаза существ, которых человеку лучше никогда не видеть. Когда же до Врат осталось не более десяти шагов, из них вышла старуха. Та самая, из Варбру.
- Конунг пришел! - Старуха засмеялась. - Сам сын Геревульфа здесь, у Врат Хэль. А ведь я говорила тебе, сын Рутгера, что зацветут белые цветы, несущие смерть, и ты придешь ко мне, чтобы узнать истину. Когда-то я открыла ее твоему отцу, а он мне не верил, хе-хе! Он даже не предполагал, что на его сына снизойдет великая Сила Одина. Гордись, великий конунг!
- Сигню, я пришел со смирением в сердце. Я не понимаю, кто я, какое на мне проклятие. Все, кто близки мне, уходят от меня. Я одинок. Твои предсказания были верными, но все же я не могу постичь всего. Скажи мне, что за Сила на мне?
- На тебе Сила и проклятие одновременно. Боги избрали тебя орудием равновесия. Ты особый воин, Рорк. Ты Воин-из-за-Круга.
- Что это значит?
- В вашем мире идет постоянная война. Война между двумя ветвями потомства Праматери. У христиан есть легенда о Каине и Авеле, сыновьях Праматери, и Каин убил Авеля. Эти сыновья - потомки от разных отцов. Авель был рожден от человека, а Каин - от демонического существа Фенриса. Его отцом был зверь. Он отметил своего сына печатью. Знаком Силы. Потомки Фенриса пытаются овладеть вашим миром, считая его своим.
- Значит ли это, что я тоже потомок Фенриса?
- Нет! Твоя судьба странная, и стал ты непобедимым Рорком лишь из прихоти богов. Ты Воин-из-за-Круга, обычный человек, наделенный силой Гере, священного волка Одина. Об этом тебе уже говорили. Боги послали тебя в этот мир, чтобы ты боролся с потомками Фенриса, ведь прочие люди перед ними беззащитны. Однако Сила и Проклятие идут рядом, и ты уже понял, что это так. Поэтому ты и пришел ко мне.
- Сигню, какое это проклятие?
- Проклятие Праматери Хэль. Она жаждет отмщения, ибо ты пролил кровь ее сына. Ты убил Аргальфа, рожденного от Черного Волка Люпа, ты пролил родную кровь. Разве ты не понял, сын Рутгера, что Свет и Тьма лишь две стороны одной монеты? В тебе тоже живет зверь, которого вселили в тебя асы.
- Как мне искупить вину перед Хэль?
- Ты уже начал искупление. Она забирает всех, кого ты любишь. Убить тебя слишком легко для нее. Хэль будет воздавать тебе за убийство ее детей тем, что заберет твоих. Таково ее проклятие.
- Аргальф был исчадием тьмы. Я убил его в честном бою!
- Белый Волк и Черный, Заря и Закат, Пламя и Дым - в глазах богов они суть одно и то же. Аргальф был воином, призванным убивать. В этом сущность сынов Фенриса, они приближают конец времен, чтобы зверодемоны могли освободиться. Ты же призван помешать им, и в этом тебя поддерживают боги. Они дали тебе Силу, уравняв силы вечного противоборства. Боги через меня открыли это твоему отцу: это я велела Рутгеру наложить на меч боевые чары, и сделал это Турн. Только поэтому ты одолел врага, который был не по силам никому. Но Хэль может смириться перед волей богов. Для этого ты должен послужить ей, и проклятие спадет с тебя.
- Послужить ей? Как?
- Черный Волк не может стать Белым. Но вот Белый…
- Мне стать Аргальфом? Нет! Вино не может стать кровью, а железо костью.
- Это может случиться и не сейчас. Твой дом помечен страстями. Хватит ли у тебя сил противостоять своим вожделениям? Они велики и разрушительны, как это всегда бывает у героев.
- Я не пойду по пути Аргальфа!
- Это не тебе решать. За тебя решат боги.
- Этого не будет!
- Чего ты боишься? Твой род будет избавлен от проклятия Праматери, и ты станешь величайшим воином на земле. Разве не к этому ты стремишься?
- Я князь и вышел из рода князей. Власть досталась мне по праву. Я понял тебя, Сигню. Я должен был встретиться с Аргальфом, и один из нас должен был убить другого. Убит был Аргальф, и это тоже устраивало Праматерь. Если я сойду с пути, которым шел до сих пор, Праматерь получит непобедимого воина, и все начнется снова. Я понял, Сигню. Я благодарю тебя за истину, которую ты мне открыла. Теперь я понимаю. По какому пути я иду, и на какой стороне мое место.
Старуха вновь рассмеялась мелким, злобным смехом, ее глаза из полутьмы сверкнули алыми огоньками.
- Конунг Рорк! - проскрипела она. - Рорк Геревульфссон, сын Волка Одина, сын Рутгера, победитель Зверя и семерых рыцарей из Ансгрима! Приходило ли тебе в голову, что ты уже выполнил то, что предназначили тебе боги? Все взвешено, все предначертано, и твоя судьба тоже. Ты хочешь знать будущее? Я открыла его тебе. Твоя дочь от Ефанды будет отмечена Силой. Кровь мужей на ее руках. Твой дом будет властвовать. Но ты сам продолжишь битву. Если ты не примешь сторону Хэль, она будет мстить. Месть ее будет преследовать тебя, пока ты не умрешь, или не примешь ее сторону, сторону Праматери. Даже боги не могут помешать Хэль преследовать тебя. Готов ли ты сразиться с силами ада лицом к лицу? Готов ли ты взглянуть в пустые глазницы своего страха, встать над бездной, которая глубже пропасти Нифльгейма - над пропастью своей собственной души?
- Я не боюсь. Я готов.
- Славно сказано, сын Рутгера, - в голосе старухи звучало невольное уважение. - Дети Праматери еще встанут на твоем пути. Берегись!
Была старуха - и исчезла. Черный плащ развернулся парой кожистых крыльев, лохмотья стали серебристым мехом. Вестница, с рыком припав к камням дороги, кровожадно следила за Рорком.
Странно, но молодой князь вновь не ощутил страха, как это было и при первой встрече с чудовищем на берегу Судхейма. Он был безоружен, но не боялся. Он был в царстве этой твари, но не думал о бегстве. Он был один - но и Вестница была одна.
- Проклят! - зашипела тварь, выпуская и втягивая когти на передних лапах. - Ты не вернешшшшься обратно! Будешшшшь молить о пощщщщаде…
- Сначала ты сдохнешь! - Рорк лихорадочно думал, чем бы вооружиться. Но правильный выбор оружия подсказал ему голос Хельги.
- Используй против врага его оружие. Вестница показала тебе свою иную природу. Покажи ей свою.
- Могу ли я это сделать?
- Попробуй, тут возможно все. В тебе кровь Белого Волка Одина. Освободи ее!
Неслыханный внутренний жар опалил внутренности Рорка, будто сердце его взорвалось. Страшная боль скрутила мускулы, сломала тело в пояснице, заставив упасть на колени. Каждая частичка тела сокращалась, рвалась куда-то, чудовищные судороги сотрясали Рорка. Дыхание прервалось, и тьма встала перед глазами, проглотив и Врата Хэль, и Вестницу, и красное адское небо. И показалось Рорку, что пришла смерть. А потом внезапно наступило облегчение. Сила вернулась к нему, и Рорк поразился происшедшей с ним перемене.
Зрение стало черно-белым, нечетким, но зато он мог видеть то, что находилось от него по сторонам. Мощный поток запахов ударил в ноздри. Рорк зарычал - самым сильным и неприятным был запах Вестницы. Он не удивился тому, что руки его превратились в волчьи лапы, что тело стало телом зверя. Он лишь наслаждался силой, напитавшей его железные мускулы, легкостью движений и той лютой холодной яростью, которая говорила ему: «Вот она, добыча! Убей! Убей! Убей!»
Вестница прыгнула первой. Удар ее когтистой лапы задел бок Рорка, и белый мех окрасился кровью. Рорк отскочил и рванул зубами заднюю лапу чудовища. Вибрирующий горловой визг Вестницы разнесся над равнинами Страны-за-Воротами, пугая и без того исполненные страха тени. Рорк облизал вымазанную кровью морду, наслаждаясь вкусом. Его вторая атака сбила Вестницу, заставила чудовище подняться в воздух.
Мгновение спустя он едва не расстался с жизнью. Звероженщина с огромной высоты камнем рухнула на него, целя острыми когтями в голову. Одна из лап задела ухо Рорка, вторая вцепилась в плечо. Враги покатились по камням, обагряя их кровью. Рорк молчал, Вестница шипела и фыркала, как разъяренная кошка. Ей почти удалось схватить Белого Волка за горло, Рорк даже не мог себе представить, какая неукротимая мощь скрыта в этом уродливом теле.
Он почувствовал, что клыки звероженщины вот-вот сомкнутся на яремной вене, и, собрав силы, рванулся так, что Вестница не удержалась и опрокинулась на спину. В короткий миг, недоступный чувствам человека, Белый Волк стал хозяином положения. Теперь уже его клыки рвали плотное тело Вестницы, оставляя на нем кровоточащие раны.
Хрустнула кость крыла, попавшего в пасть Рорка, ключом ударила пурпурная кровь из перекушенной артерии. Свирепый визг твари вдруг стал жалобным плачем, похожим на стенания женщины.
Вестницы больше не было. На окровавленных камнях лежало изуродованное, беспомощно обнаженное тело Ефанды.
- Загрызи! - каркали черные птицы в красном небе. - Грызи!
- Белый Волк! - Старая Сигню стояла на верхушке одного из рогов Врат и хохотала. - Белый Волк отведал крови!
Волчье сердце екнуло и остановилось. Жажда крови прошла, остался ужас. Припав к земле и прижав уши, Рорк завыл так жалобно, что смолкли крики отверженных в пропасти Хэль, и демоны содрогнулись от вопля Белого Волка:
- Аоооооооооу! Неееееееет!

Все исчезло - и князь открыл глаза. Он лежал на жертвенном камне, голый, весь облитый потом. Тело было неподъемным, страшная слабость сковала руки и ноги. Рядом стояла молодая ведьма, уже одетая в свою рубаху, смотрела на князя с любопытством. Рорк сумел остановить взгляд на ее лице, и вдруг понял, что у ведьмы разные глаза - один черный, другой бледно-зеленый.
- Вернулся, княже? - спросила она и положила ладонь на лоб юноши.
- Не тронь меня! - Рорк даже подивился, как же слабо звучит его голос.
Ведьма засмеялась, ласково провела тыльной стороной пальцев по его щеке.
- Не бойся, княже, - промолвила она. - Не суждено мне больше птицей петь на твоем колу. Но было мне это приятно, не скрою. Духи мертвых отпустили тебя, значит, колдовство мое было сильным.
- Я видел…
- Видел то, что положено видеть смертному, - ведьма перестала улыбаться. - Не жалеешь ли?
- Воды мне дай. И что-нибудь срам прикрыть.
- Теперь можно! - крикнула молодая ведьма кому-то невидимому для Рорка. - Они ушли!
Рорк приподнялся на локте, пересиливая тошноту. В круг света от факелов вошли родичи Ольстина: один держал рубаху князя, другой кувшин.
Сын Рутгера жадно выпил кварту меда, проливая его на грудь, потом набросил рубаху. Один из дружинников помог ему сделать первые несколько шагов: ноги не слушались Рорка. Ведьма снова засмеялась.
- Чего гогочешь, песья баба? - спросил Рорк.
- Дрался ты хорошо, - ответила ведьма. - Не испугался. Коли испугался бы, назад не пришел. Оттуда нет возврата. И враги у тебя там сильные. Ты первый, кто вернулся. И последний.
- Так ты… знаешь?
- Ступай, княже, - ведьма сделала отстраняющий жест обеими руками, словно выталкивала Рорка из круга богов. - Торопись. Жена твоя вот-вот разрешится от бремени.

III

В горнице пахло травами, кровью, еще чем-то животным и неприятным. Рорк вошел осторожно, хотя грудь его разрывалась от горя. Лицо Ефанды на аксамитовых подушках казалось безжизненно-белым. Спекшиеся покусанные губы были плотно сжаты, на окаменевшем лице застыла маска страдания.
- Слышишь ли ты меня? - зашептал Рорк, припав к изголовью жены. - Любимая моя, жизнь моя, отзовись! Не уходи, не бросай…
- Княже, - бабка-повитуха робко коснулась плеча князя и тут же отпрянула в испуге, так порывисто и резко обернулся к ней Рорк, - неужто не желаешь дитя увидеть?
- Нет, - Рорк отвернулся, взял руку Ефанды в свои ладони, часто-часто заморгал, пытаясь отогнать слезы. - Останусь здесь, с ней. Коли отойдет, то на моих руках.
- Жизнь ее в руках богов, - отозвался вездесущий Хельгер, возникнув за спиной Рорка. - Ты ей ничем не поможешь.
- Молчи! Не твоя это забота.
Хельгер лишь пожал плечами. Всю ночь он не отходил от Ефанды - долгие часы, с того самого момента, когда вдруг отошли воды и начались родовые схватки, за два месяца до срока. Что было тому причиной, тяжелое плавание по морю до Рогволодня, страх ли при встрече с новой страной, или же беспокойство за Рорка, который последние недели вдруг стал вести беседы с волхвами и ведуньями, Хельгер не знал. Ночь он провел с племянницей, пытаясь помочь - и не помог.
Рорк примчался под утро, когда девочка уже родилась. Князь был страшен: бледный, осунувшийся, с налитыми кровью глазами, с посиневшими губами, пьяный. Хельгер пытался загородить ему путь.
- Прочь! - прошептал Рорк.
- Не входи. С ней жонки-знахарки. Руда у нее не останавливается.
- Прочь, Хельгер!
- Заруби, тогда войдешь.
- Второй раз! - Рорк протянул скрюченные пальцы к глазам старого ярла. - Второй раз ты становишься на моем пути, Хельгер.
- Встану и в третий. Если понадобится.
- Один! - Рорк закрыл глаза, задышал тяжело, словно острая боль пронзила его. - Отойди, добром прошу.
- Не отойду. Где ты шляешься? С ворожеями гадаешь? Заглядываешь богам в кошелек? Распиваешь мед с холопьями? Посмотри на себя! Она звала тебя, когда рожала. Только тебя, никого больше. А тебя не было. Ты шастал по суесловным бабам, выслушивал их вздорные прорицания. Теперь, когда она лежит без чувств, ты захотел ее видеть. Поздно, Рорк. Ты опоздал.
- Хельгер, она умрет?
- Все возможно.
- А ребенок? Мальчик?
- Девочка. У тебя дочь.
- Проклятая Сигню! - Рорк устало опустился на лавку. - Сильная девочка?
- Будет жить, - улыбнулся Хельгер. - Пищала, как поросенок. У нее твои глаза. Золотые, как солнце.
- Мне надо, чтобы она жила.
- Я же сказал, пищала…
- Ефанда, Хельгер. До дочки мне нет дела.
- Жонки с ней, бабки-повитухи, - ответил Хельгер, задетый жестокими словами Рорка. - Кровь у нее плохо сворачивается, и сил она много потеряла.
- Если моя жена умрет, всех волхвов и знахарок повешу на их собственных кишках на кольях палисада.
- Подождем до утра. Сядь и выпей меда. Ты весь дрожишь. Что твоя ворожба?

- Плохие знамения, Хельгер. Я спешил, потому что предчувствовал беду, и я опоздал. Твоя правда. Смерть всегда опережает меня на один шаг… Холодно здесь.
- Я велю затопить очаги.
- Зря. Дым повредит Ефанде и ребенку, - Рорк провел ладонями по лицу, вздохнул тяжко. - Пойдем, Хельгер, я все-таки хочу увидеть ее, пока она… пока еще есть надежда.
Хельгер стоял подле князя до того момента, когда страшная усталость, следствие всего пережитого, не сморила Рорка. Слуги бережно унесли своего господина в опочивальню.

Предыдущая страница 27 Следующая страница


Сага о Рорке 28

- Не давайте ему меда, - предупредил Хельгер, - он еле дышит, как бы удар его не хватил. Пусть поспит. Никого к нему не пускайте.
- А ты? - спросил его Энгельбрект.
- Останусь с племянницей, - сказал Хельгер. - До заката она вряд ли доживет. Хочу принять ее последний вздох…

Женщина была молодая и приятная, с толстыми русыми косами, тяжелой грудью и крепким телом. Хельгер присмотрел эту бабу еще два дня назад, когда видел ее на рынке. Он знал, что Умила - так звали молодуху, - недавно стала вдовой, что муж ее был убит мятежниками Световида, что у нее два маленьких ребенка, и одного из них она кормит грудью.
Женщина была испугана. Воины Хельгера привели ее к ярлу, ничего ей не сказав, просто оторвали от стирки и чуть ли не под руки притащили к Хельгеру. Надо внушить этой крестьянке, что ничего плохого с ней не случится, а может быть, даже наоборот…
- Ты знаешь, зачем я тебя сюда взял? - спросил он.
- Нет, - даже в пяти шагах было видно, что женщина дрожит.
- Ты знаешь, кто я?
- Знаю. Ты воевода урманский, Хельгер Вещий.
- Верно, - старый ярл усмехнулся. - А тебе ведь Умилой кличут, так?
- Умилой. Зачем звал?
- Да ты не бойся, я тебя не обижу. Будешь умной, награду получишь. Дом у тебя уцелел?
- Какой там! - Баба махнула рукой. - Наш с покойным мужем моим Вышатой дом дотла сгорел. Я сейчас с малыми у золовки живу. А ты, чай, об этом знаешь, твои люди к ней в дом пришли.
- Знаю. Просто хотел убедиться, что ты правду всегда говоришь. Нравишься ты мне, Умила, и деток мне твоих жаль. Хочу помочь тебе.
- Помочь? - Женщина всхлипнула. - Если бы не война эта, Вышата мой жив был бы. Он, знаешь, какой был работящий? Лучшего аргуна во всей земле нашей не было. Он наш дом за пятнадцать днев одним топором срубил. А твои воины его убили.
- Не мои воины его убили, а мятежники, волхвом Световидом взбаламученные. Знаешь ты это, Умила, но вину на нас перекладываешь. Чего хочешь, чтобы пожалели?
- Кабы вы, урманы, не пришли, так и муж был бы мой жив! - сказала женщина и снова всхлипнула.
Храбрая баба, подумал Хельгер. За такие речи положено язык отрезать. Или глупая, не понимает сама, что говорит и кому. Или же действительно у нее душа золотая, говорит в глаза правду, не думая, чем эта правда ей обернется. Старый Хельгер разбирался в людях, и словенка Умила понравилась ему сразу. Теперь он еще раз убедился, что не ошибся в выборе.
- Может быть, ты права, - сказал он. - Однако убил его все-таки земляк твой, а не мой воин. Но я чувствую себя виноватым и хочу загладить свою вину.
- Да уж! - Женщина искоса, оценивающе глянула на Хельгера. - Уж не в жены ли взять хочешь?
- А если и хочу? - игриво ответил ярл. - Я хоть немолод, но мужчина крепкий, силы для игр любовных сохранил. Жена моя померла давно, так что бабы в доме у меня нет.
- Да ты, чай, любую в дом взять можешь.
- Любая мне не нужна. Хочу поговорить я с тобой, Умила. Не как ярл, как родственник неутешный. Племянница моя умерла в родах.
- Королева-то? - Тут молодуха заплакала уже по-настоящему, без притворства. - Жаль-то к-а-ак! Красивая была, как солнышко на небе яркое!
- И мне жалко, Умила. А еще жальче мне то, что дочка у ней сиротой осталась. Старухи-знахарки ее выходили да выкормить не могут, кормилицы подходящей нет. Поят ее коровьим молоком. А ты младенца кормишь, вон у тебя титьки какие! Хочу тебя к ней кормилицей приставить.
- А я зараз! - закивала Умила, вытирая слезы. - Дитя кормить, это я с радостью. У меня молока много, Растиславушка мой есть много не может, зубки у него режутся… А что это ты, варяг, про титьки мои сказал?
- Сказал, славные у тебя титьки. Как у лучшей коровы в стаде.
- Ох, ну и сказал, похвалил! Да ты в бабах, видать, еще меньше, чем в детях малых, понимаешь.
- Я воин, Умила. Я в войне понимаю, в мече и в том, как им сражаться. А коли в бабах чего не понимаю, так ты меня поучи, - Хельгер взял ее за руку. - Если не оценил я твоей красоты, так ты мне… ее покажи. Хочу глянуть на твою грудь.
По глазам Умилы он понял, что она того только и ждала. Распустил завязки сарафана, потом, опустившись к ее ногам, задрал ей рубахи и стянул через голову. Он не ошибся - Умила была в самом расцвете, таких женщин и варяги, и словене любят. Широкие бедра, пышный живот, грудь немного отвисла, но упругая, и от прикосновения к этой груди Хельгер ощутил прилив мужской силы.
Умила сама расшнуровала ярлу штаны, и Хельгер даже ощутил некоторую неловкость. Он привык к тому, что женщины, которых он брал в своих походах, пытались сопротивляться, или же делали вид, что сопротивляются. Умила же напомнила ему покойную жену, и оттого мужская сила Хельгера удивила даже словенку. Она хотела понравиться свирепому ярлу, но подыгрывать ему, изображая удовольствие от близости с ним не пришлось, - Хельгер заткнул бы за пояс любого молодца вдвое моложе себя. Он взял Умилу дважды на своем простом солдатском лежаке, а после, заглянув ей в глаза, понял, что обрел душу, которая теперь за него пойдет в огонь и воду.
- Ты славная женщина, Умила, - сказал он ей, пока они лежали рядом, и женщина целовала его грудь, заросшую седыми волосами. - Я не ошибся в тебе. Такая кормилица, как ты, моей племяннице в самый раз.
- Все сделаю, как скажешь, - томно ответила женщина, глядя на Хельгера.
- Маленькая княгиня едет в Псков с воеводой Ратшей, так отец повелел. Поедешь с ней, будешь при ней как кормилица и как нянька.
- Уехать? - Губы женщины дрогнули. - А ты?
- Я остаюсь подле князя. Но обещаю, что возьму тебя к себе. Детей возьмешь с собой. Все необходимое я тебе дам.
- А долго ли мне тебя в Пскове ждать? - с надеждой в голосе спросила Умила.
- Кто знает? Твоя забота - дочь князя. Учти, что ты за нее головой отвечаешь.
- Как родную буду любить.
- Ты хорошая женщина, - Хельгер поцеловал будущую кормилицу в пухлые губы и начал одеваться. - За твоими детьми я уже послал. Так что до завтра останешься у меня.
Во взгляде Умилы была такая неподдельная радость, что сумрачный Хельгер еще раз подивился непостижимости словенских женщин. Воистину, лучшее, что есть в этой земле, - это женщины. И Хельгер вдруг неожиданно для самого себя подумал, что, пожалуй, уж очень долго после смерти жены прожил один.

В начале осени пришла весть из Белоозера от Куявы. У Янички родился мальчик, крепкий и здоровый.
Куява сообщил князю, что ребенка в честь деда назвали Рогволодом.
Рорк же с трудом приходил в себя. После похорон жены он запил, да так страшно, что Хельгер, ставший при князе нянькой, еле справился с этим безумием. Лишь вести из южных земель заставили Рорка оторваться от чаши с медом.
Еще в самом начале месяца серпеня Хельгер задумал план, который должен был в случае успеха защитить словенские земли от хазар. На десяти ладьях старый ярл послал на юг дружину под началом двух самых способных своих керлов - Аскольда и Дира.
Однако случилось то, чего Хельгер даже вообразить не мог. Аскольд и Дир, прибыв в город Киев, провозгласили себя конунгами-соправителями и отказались платить Рорку дань, говоря, что, пока не договорятся с хазарами, дань им платить просто нечем.
- Славные новости, - сказал Рорк, когда Хельгер отпустил гонца, привезшего послание от Аскольда и Дира. - Что посоветуешь теперь?
- Посоветую идти на Киев и наказать предателей.
- Слишком много смертей, Хельгер. В последний год я не успеваю справлять тризны по родичам и собратьям. Может, твои керлы одумаются.
- Ты очень много говоришь о покойниках. Живые заслуживают гораздо больше внимания.
- Дир и Аскольд? Мои братья и родичи погибли на холме у церкви в ночь Юль. Я стал конунгом, потому что люди решили, что я этого достоин. Но всем я обязан Браги, Эймунду, Рингу, Хакану, сотням воинов, погибших в этой сече. Я обязан старому Турну. Теперь я конунг, но счастья нет. Я потерял женщин… женщину, которую любил. Неужто Хэль и впрямь забирает всех, кого я хочу видеть рядом с собой?
- Это пустые разговоры. Ты слишком долго валял дурака. Собери войско и иди на Киев. Если предатели заключат союз с хазарами, нам придется очень плохо.
- Опять война, Хельгер?
- Клянусь Одином, ты говоришь, как слабая женщина. Да разве не ради войны и битвы мы живем? Разве смерть с мечом в руке не лучшая судьба для воина?
- Ты прав. Но я устал. Я больше не хочу воевать.
- Ты зря отослал дочь.
- После смерти Ефанды я не хочу ее видеть. Ратша позаботится о ней, как о родной.
- Тебе нужен наследник. Ты должен жениться.
- Ты считаешь, что чрево Хэль еще не до конца наполнено? - с жуткой улыбкой спросил Рорк. - Нет, Хельгер. Я еще не решил, кому передам княжеский стол, но это будет не моя кровь.
- Твоя слабость меня пугает.
- Скажи слугам, пусть принесут меда. Это лучше, чем болтать о пустом.
Хельгер хлопнул тяжелой ладонью о столешницу и вышел. Уже за дверью он тяжело вздохнул и выругался. Он не мог больше смотреть, как победитель Аргальфа все больше и больше превращается в тень воителя. Но уйти ему не удалось - Рорк его окликнул.
Хельгер вернулся. Князь сидел на ложе, полуукрытый медвежьей шкурой, глаза его лихорадочно блестели в полумраке, словно у Рорка был жар. Жестом он велел старому ярлу сесть, и какое-то время оба молчали.
- Я решил, Хельгер, - наконец, сказал Рорк.
- О чем ты?
- Завтра поедешь в Белоозеро. Провозгласишь сына Янички князем северных антов. В нем кровь Рогволодичей, он законный претендент на княжеский стол, пусть и правит.
- Но ты… - Хельгер замолчал, ибо в глазах Рорка зажегся огонь гнева. - Ты князь, воля твоя.
- Будешь при нем пестуном. До его возмужания престол твой.
- Воля твоя.
- Аскольд и Дир тоже твоя забота. Я же наказывать их не буду.
- Почему, княже?
- Аскольд был керлом Браги, он один из тех нескольких воинов, что уцелели в битве на холме Теодульфа. Дир же был со мной во время набегов на Ромею. Не могу поднять меча на старых боевых товарищей.
Он постарел, вдруг подумал Хельгер. Душа в нем состарилась. Есть мера страданий, которую человек выдержать не может. Рорка эти страдания сожгли изнутри, как смертельная лихорадка. И Хельгер понял, что надо делать. Однако своих мыслей он не высказал вслух.
- Я все понял, - произнес он. - Я выполню твою волю. Но если сын Боживоя станет князем, а я при нем пестуном, что будешь делать ты?
- Я? - Рорк засмеялся, оскалив зубы и внезапно напомнив Хельгеру большого матерого волка. - Я пока буду править.

IV

Пятеро всадников не спеша въехали в ворота за частокол, окружавший укрепленную часть города. Анты называли эту часть детинец. В Белоозере укрепления были не такими внушительными, как в Хольмграде, но просто так войти вовнутрь не смог бы никто. Ворота были открыты, а вот стражи подле них почему-то не было. Отсюда, от въезда в крепость, на вершину холма вела узкая дорога. Утоптанный снег подтаял, и кони шли осторожно.
Стигмар-Росомаха вновь испытал неприятное чувство. Ему не нравилось отсутствие людей. С того момента, как они увидели город, им не попался на глаза ни один человек. Анты не из тех, кто прячется при виде пяти чужаков, даже если эти чужаки до зубов вооружены. Здесь же было безлюдно, словно мор по Белоозеру прошелся: только собаки надрывно брехали за плетнями домов вдоль дороги. В посаде дома вообще казались брошенными. Что-то нехорошее было в этом безлюдии, будто угроза какая-то угнездилась за бревенчатыми стенами антских изб, застоялась в темных проулках между домами.
- Спят? - промолвил Стигмар, обращаясь то ли к спутникам, то ли к самому себе. - Солнце уже высоко. Куда они, забери их Хэль, подевались?
- Может, язва? - со страхом в голосе произнес белесый Хьервард, самый молодой в отряде. - Но я не вижу мертвых тел. Если бы была язва, то были бы мертвецы и запах, ведь так?
- Анты просто попрятались, - заявил Юхан Четырехлапый. - В этом бревенчатом курятнике нет ни одного стоящего воина, вот и испугались жалкие душонки.
- Скверная тишина, клянусь Фригг! - воскликнул Хьервард.
- Помолчи, сынок, - Стигмар потянул носом воздух. - Гарью не пахнет. Они что, с утра печей не топили?
- Кажется мне, что анты ушли из города, - произнес Бьерн. - Но вот в чем причина? Неужто пронюхали про наш приезд?
Стигмар пожал плечами. Неделю назад, когда Хельгер отправил их из Хольмгарда в Белоозеро, задание показалось им простым и понятным. Правда, Стигмар взял в свой маленький отряд самых лучших - неустрашимого Юхана, которому в дружине старого Хельгера не было равных в бою на секирах; опытного и свирепого Вьерна; своего побратима Скалгу, прозванного норманнами Смерть с одного удара, и отменного лучника Хьерварда. Хельгер взял с них страшную клятву, что Рорк никогда не узнает об этом походе и о том, какой приказ и от кого они получили. Все должно выглядеть, как нападение шайки татей на город. Все пятеро оделись как анты и оружие с собой взяли словенское или хазарское, только Хьервард никак не хотел расставаться со своим дальнобойным луком из китового уса. Но, видать, кому-то они попались на глаза по дороге. Что-то пронюхал собачий сын Куява, то ли наитием, то ли ворожбой заподозрил неладное.
- Едем дальше, - вполголоса скомандовал Стигмар. - Посмотрим у майдана, где терем наместника.
Хьервард на всякий случай наложил стрелу на тетиву. Юхан же положил топор на длинной рукояти поперек седла. Утро было солнечное, но Стигмар впервые за многие годы почувствовал в теле неприятный холод. Послав коня шагом, он сделал остальным знак следовать за ним.

- Нет, они не ушли, - уверенно сказал Бьерн, - следов на снегу у домов совсем немного, и все они ведут в разные стороны.
- Я тоже так думаю. Плохо же они встречают гостей, порази их гром!
- Посмотри на себя, Юхан. Твоя рожа в этом хазарском шлеме напугает самого Одина!
- Они видят нас, - добавил до сих пор молчавший Скалга. - Я чувствую их взгляды.
Стигмар-Росомаха осадил коня так резко, что ехавший позади него Юхан едва не выпал из седла. Узкая улочка вывела норманнов на небольшой круглый майдан перед усадьбой посадника, с трех сторон окруженный избами поменьше и прочными тесовыми заборами. На крыше одного из этих срубов появился человек, которого Стигмар увидел первым из отряда, оттого-то и осадил коня. Присмотревшись, норманны узнали Куяву.
- Добро пожаловать, гости дорогие! - прокричал посадник и слегка поклонился варягам. - С добром ли пожаловали?
- Какая злая сила затащила тебя на крышу этой лачуги, друг? - спросил Стигмар. - И куда подевались все жители? Что тут случилось у вас?
- А ты и не понял? - Куява сложил руки на груди. - Беда у нас, варяжин. Врагов ждем.
- Врагов, говоришь? Откуда же?
- То богам ведомо, откуда. А боги нам иной раз говорят. Вот и сказали, что тати собрались на город мой напасть предательски, злое дело совершить.
- На то и воины нужны, чтобы от татей защитить, - сказал Стигмар. - Стало быть, мы вовремя поспели, поможем вам татей изловить и на шибеницу отправить.
- Ты не торопись, варяжин. Оно ведь как бывает; думаешь, враг перед тобой, а то друг. И наоборот.
- Что-то я не пойму тебя, Куява, - нахмурился Стигмар. - Темны твои речи. Меду ты опился или шутить с нами надумал?
- Не до шуток мне, варяжин. Сказано ведь - врагов жду. Знаю, что приедут они под видом друзей за моей головой и за женой моей. Приказ им дан убить меня тайно, а княжну, жену мою, доставить в Рогволодень, или, как вы его зовете, в Хольмгард, вместе с сыном.
- О чем ты? - Стигмар нащупал под плащом рукоять меча, передвинул оружие ближе под правую руку. - Что-то несусветное говоришь. Болен ли?
- Думали вы, не узнаю я про затею вашего пса Хельгера-Колдуна? - Куява перестал улыбаться. - Духи-охранители моей земли сильнее вашего ведуна. Не хочу вашей крови, Стигмар. Убирайтесь подобру-поздорову отсюда, а то дам людям приказ стрелами вас забросать.
- Ты неправ, - Стигмар-Росомаха постарался придать своей свирепой физиономии дружелюбное выражение. - Не за тем прислал нас Хельгер. Пошел слух, что меря и чудь собрались на Белоозеро напасть большой силой, потому и прислал нас тебе в помощь…
- Ой ли? Не смеши меня, Стигмар, негоже воину отбивать хлеб у скоморохов. Наверное знаю, что приехал ты сюда за моей головой. Приказ у тебя от Хельгера меня убить, а Яничку забрать для волка вашего кровавого, ему на забаву. Волчица-то его издохла, вот он и бесится, места себе не находит, любви захотелось! Думали меня обмануть, но я тоже не лыком шит. Ошиблись вы, варяги. Думал Рорк, что я его прихвостень, душа заклятая, да просчитался. Ненавижу я его, пса безродного, и всегда ненавидел. Ради Янички ему служил, стиснув зубы, чтобы в жены ее получить. Теперь не только она, но и сын ее, законный князь, под моей рукой. Не достанутся они ни колдуну, ни волку. Ради любимой моей крови и жизни не пожалею. Думаешь, обманул меня? Аи глуп, Куява, аи слеп, не разглядел варяжских волков под овчинами! Друзья в гости ряжеными не приезжают. Вы же не по-варяжски одетые сюда ехали, о чем мне стража моя и донесла. Просчитался Хельгер-Ведун, пес кровожадный. Не по зубам ему Куява.
Куява поднял руку, и вмиг на крышах вкруг сбившихся в кучу северян дружно поднялись лучники - много лучников - с оружием наготове. Стигмар похолодел. Бездарно, глупо попались они в западню. Недооценили антов, а они ловко расставили для гостей капкан. Вот почему ворота детинца были открыты, вот почему нигде не было видно людей…
- Хорошо, Куява, - Стигмар выпрямился в седле; все, что он теперь мог сделать, так это спасти своих людей. - Ты победил. Мы уезжаем. Жаль мне, я ведь тебя всегда за друга полагал.
- И мне жаль. Только не уедете вы никуда.
- Ты же сказал!
- Я передумал.
Первая стрела ударила в Хьерварда-лучника, сбила его из седла прямо под копыта лошадей. А дальше десятки стрел изрешетили варягов. Куява наблюдал за избиением, пока последний из варяжского отряда, сам Стигмар-Росомаха, весь истыканный стрелами, не уткнулся в подтаявший от крови снег.
- Принеси мне их головы, - велел он одному из отроков и направился к лестнице. Все его мысли были о Яничке.

Рорк опрокинул сулею, сливая остатки меда в чашу. Хельгер шагнул к нему, но сын Рутгера жестом остановил его.
- Это последняя чаша сегодня, - сказал он. - Так что умерь свою злость.
- Я злюсь не из-за меда, Рорк. То, что случилось…
- Случилось по твоей вине, - спокойно сказал князь. - Пять человек были посланы на верную смерть. Жаль. Хорошие были воины. Стигмар еще в Роме со мной был.
- Они отрубили им головы, а тела повесили на стенах города, как стерьво звериное.
- Ты сделал бы то же самое.
- Куява открыто выступил против тебя. Если ты не покончишь с ним, анты восстанут.
- И за это я благодарен тебе, Хельгер, - Рорк сверкнул глазами. - За последние полгода ты только и делаешь, что усложняешь мне жизнь.
- Послушай, Рорк, ты еще очень молод и никак не хочешь понять самого главного. Власть требует от правителя подобающего поведения. А ты ведешь себя, как великодушный и храбрый воин, но не правитель! Ты пригрел на груди столько змей, что они задушат тебя. Боги предназначили править этой землей тебе, а ты оскорбляешь богов. Твое имя славно по всему северу, к тебе в войско жаждут попасть лучшие воины от Британии до Хазарии, а ты сидишь взаперти, напиваешься допьяна и позволяешь своим врагам бесчинствовать у тебя под носом!
- И ты опять прав, а я не прав, не так ли? Пожалуй, ты был бы лучшим князем, чем я.
- Опомнись, Рорк! Куява засел в Белоозере, открыто призывая антов выгнать северян со словенской земли. У него сын Боживоя, еще один Рогволодич. Слава богам, он пока не объявил всем и каждому, чей это ребенок. В Хольмгарде какой-то Вадим восстанавливает против нас чернь. Рогволодичи не оставили сыновей, но у Первуда и Горазда остались вдовы с дочерьми, и дочери эти скоро вырастут и выйдут замуж. Правнуки Рогволода могут соперничать и с тобой, и с детьми твоими. Надо ли говорить, как могут наши враги воспользоваться этим? Ты же свою законную дочь отправил с глаз туда, где за ней присматривает родич Куявы - Ратша. Что ты творишь, объясни мне? Если ты не понимаешь, что происходит и как следует поступать, то верны твои слова - я был бы лучшим князем.
Рорк вскочил с лавки, но мед ударил в голову, и молодой князь, выругавшись, вцепился в край стола и так стоял не сводя злого взгляда с Хельгера.

Предыдущая страница 28 Следующая страница


29 Андрей Астахов

- Пошел прочь, - заплетающимся языком сказал он. - Не хочу тебя видеть.
- Лучше тебе от этого не станет. И перестань пить. Ты скоро превратишься в грязную свинью.
- Хельгер, не мучай меня, - устало произнес Рорк. - Дай мне отдохнуть. Душа у меня болит.
- Нет, это у меня болит душа! Тот, кто убил ансгримских богатырей, поразил самого Аргальфа, кто стал героем песен и прославлен во всем Норланде - ты ли это? Клянусь копьем Одина и его ожерельем, я вижу перед собой тень воина, а не потомка Рутгера Ульвассона! Ты позоришь память своего отца, Рорк. Убей меня, если хочешь, но ничего моя смерть не изменит, всякий скажет о тебе то же самое. Твоя слава трещит по швам, над тобой скоро будут смеяться - Аскольд и Дир в Киеве, Куява в Белоозере и прочие твои враги. Ты стал слабаком. А все из-за нее, из-за этой женщины.
- Замолчи, Хельгер.
- Ты сам отдал ее Куяве.
- У меня была Ефанда.
- Так о чем ты думаешь? Чего колеблешься? Убей Куяву и верни княжну. Назови сыном ее ребенка.
- Ты сказал, лучшие воины хотят служить в моем войске? Помнится, в Готеланде против нас тоже дрались наемники с половины мира. Они пришли к Аргальфу, потому что хотели воевать под его началом. Понимаешь, о чем я?
- Ты пьян.
- А ты забываешь одну очень важную вещь, Хельгер, - голос Рорка зазвенел металлом. - Ты норманн, я же наполовину ант. Это кровь моего народа будет литься в войне. Я не могу бросить против соплеменников свору, которая со всего мира собирается под моим знаменем. Чем я тогда лучше Аргальфа? Я на своей земле, и она проклянет меня, если я, словенин, буду убивать ее детей.
- Хорошо, - Хельгер приложил ладонь к сердцу. - Я сослужу тебе эту службу. Я сам расправлюсь с Куявой. Я привезу тебе княжну. И после сам покончу с Аскольдом и Диром. Только сохранишь ли ты чистоту своих рук, княже, если мои руки будут в крови?
Рорк не ответил. И Хельгер, так и не дождавшись ответа, вышел прочь. Сын Рутгера снова, в который уже раз, разочаровал его.

Анты в Белоозере сопротивлялись неделю. Хельгер не ожидал, что они проявят такое мужество и такую изобретательность. Лишь к исходу седьмого дня сильный пожар в детинце решил исход сражения. Город сгорел почти полностью, и весенний снег от пепла стал серым на версту от города.
Пленных антов Хельгер велел отпустить. А вот Куяву привязали к деревянному столбу ремнями, и варяги глумились над ним, били кулаками в лицо, плевали в него. Появление Хельгера, который верхом въехал в догорающий детинец, еще больше их раззадорило. Лишь приказ ярла остановил издевательства над пленником.
- Ты изменник, - сказал Хельгер, подъехав к Куяве. - Знаешь, как мы казним изменников? Мы разрезаем им живот и обматываем их внутренности вокруг столба. Тебя ждет то же самое.
Куява молчал, только сплевывал кровь, сочившуюся из разбитых губ. Хельгер спешился, железной рукой схватил молодого воина за горло.
- Куда девал княжну, подлый холоп? Где княжна и ребенок?
- Поищи, может, найдешь, - шепотом отозвался Куява.
По приказу Хельгера все найденные в городе тела погибших внимательно осмотрели. Некоторые из них сильно обгорели, но женских и детских среди них почти не было. Верно, мятежные анты заблаговременно отправили свои семьи из города в укромные, спокойные места на случай осады. Среди живых княжны и ребенка тоже не было. Нашли сразу двух оставшихся без призора грудных малышей, мальчика и девочку. Мальчика Хельгер велел забрать с собой, девочку оставить на пепелище.
В Хольмгард пленного Куяву везли на телеге, связанного по рукам и ногам. Дружинники Хельгера насильно вливали ему в рот смесь из меда и сухарей, ибо пленник отказывался есть. Однажды Куява попытался разбить себе голову об телегу, но его скрутили так, что он даже не мог пошевелиться. Лишь слезы бессилия текли у молодого дружинника из глаз, что вызывало смех и издевки норманнов.
Рорк, предупрежденный гонцом, встречал рать Хельгера у въезда в город. Не доехав до князя шагов тридцать, Хельгер велел принести найденного в городе младенца, а как младенца принесли, взял его на руки и поднял над головой под крики воинов, рев рогов и стук мечей о щиты. Младенец, напуганный шумом, запищал, и Хельгер передал его ехавшему одесную Энгельбректу, который тут же завернул дитя в лисью шубу.
- Где она? - спросил Рорк, когда старый ярл подъехал ближе.
- Мы не нашли ее. Ее нет ни среди живых, ни среди мертвых.
- Лжешь! - лицо Рорка исказилось.
- Клянусь асами и светоносным Асгардом! - отвечал Хельгер, приложив к сердцу руку. - Куява ее где-то спрятал.
- А мальчик, которого ты привез?
Хельгер зашептал на ухо Рорку. Лицо князя начало проясняться.
- Хорошо, - сказал он, - ты верно придумал.
- Теперь нам не стоит опасаться сына Боживоя, - сказал Хельгер, - Куява только помог нам.
- Ты схватил его? Где он?
- Здесь, в обозе. Его следует судить.
- Мне не за что его судить. Почему ты до сих пор не привел его ко мне? Пусть его приведут!
Хельгер пожал плечами, но спорить не стал. Опять князь все делал неверно. Мятежника должно судить и наказать - таков закон. Однако кто убедит Рорка в этом? Видимо, молодой князь взял за правило прощать своих врагов. Не привело бы такое милосердие к большой беде…
Через несколько минут привели Куяву. Некоторое время Рорк и его непримиримый враг смотрели друг на друга: князь - с печалью, Куява - с ненавистью. Потом Рорк, словно очнувшись, шагнул к пленнику и перерезал ремни у него на запястьях.
- Мои ярлы требуют судить тебя, Куява, - сказал он. - Для тебя как для мятежника суд вынесет только один приговор: смерть. Я же предлагаю тебе поле. Пусть боги рассудят, кто из нас прав. Убьешь меня, и уйдешь с миром. Проиграешь бой, то хотя бы умрешь с честью, как воин.
- Думаешь, я боюсь тебя? - Куява выпрямился, подбоченился. - Нет, я буду биться с тобой. Насмерть.
- Куява, а ведь в монастыре ты клялся не враждовать со мной, помнишь? - с горечью в голосе спросил Рорк.
- С той поры все изменилось. Мы любим одну женщину. А она… она…
- Что она? Меня любит? - Рорк невольно шагнул к дружиннику, протянул меч к нему в руку, будто обнять хотел. - Ты это хотел сказать? Ну говори, не мешкай!
- Ничего-то ты не узнаешь. Убей меня, и будь проклят.
- Она меня любит, - сказал Рорк.
Куява молчал, только ненависть в его глазах стала еще заметнее. Он просто резал взглядом Рорка. И сын Рутгера понял, что примирения быть не может.
- Один раз ты поклялся меня убить, - сказал он Куяве. - Я простил тебя, но тоже дал клятву покончить с тобой, если ты вторично будешь искать мне зла. Ныне я исполню свою клятву. Дайте ему меч!
Варяги окружили поединщиков кругом в два десятка саженей, один из дружинников Хельгера бросил на снег перед Куявой свой меч. Бывший дружинник поднял его. Потом ему подали щит. Рорк не стал брать щита. По варяжским рядам прошел шепот, но все поняли князя - Рорк из благородства давал фору своему противнику.
Куява первым пошел в атаку. Мечи лязгнули, встретившись, и Рорк легко отбил удар. Закрываясь щитом, Куява повторил атаку. И снова Рорк без труда ушел от удара, а после спросил:
- Где она?
Куява не ответил. С шумом выдохнув воздух, он бросился на князя, занеся над головой меч. Рорк увернулся. Варяги недоуменно шептались: князь не нанес еще ни одного удара. То ли жалел Куяву, то ли собирался покончить с ним позже, вначале опозорив врага. Куява наносил рубящие удары тяжелым мечом, но ни один из них даже не заставил Рорка поволноваться. Он лишь уворачивался от вражеского меча и повторял:
- Где она?
- Пес! - прохрипел Куява, у которого уже сбилось дыхание. - Получи, проклятый!
Страшная игра продолжалась. Куява наносил удары, а Рорк шутя их отбивал или чаще просто уворачивался от них, словно опытный и искушенный мастер, занимающийся с начинающим учеником. Отбивал, уворачивался, следил за соперником внимательно, но сам не атаковал. Хельгер хмурился, кусал ус, прочие воины тоже качали головами, не понимая, чего ждет князь. Стая воронья заклубилась в небе над местом поединка, оглашая окрестности громким, зловещим карканьем.
- Чего ты тянешь? - задыхаясь, выдавил Куява. - Братьев убивать тебе не впервой…
- Где она? - Рорк отбил новый удар и так толкнул Куяву острием меча в центр щита, что дружинник не удержался и упал в снег к ликованию варягов. - Куява, не молчи. Спроси себя, хочу ли я зла Яничке!
- Ничего… ничего я не… скажу, - Куява поднялся, хватая ртом воздух. - Продолжим лучше.
- Отдохни, - Рорк опустил меч.
- Милосердный князь! - Куява засмеялся хрипло и страшно. - Великодушный князь! Все равно ничего не скажу. Бей, твоя победа!
Он бросился вперед с неожиданной быстротой: то ли его усталость и тяжелое дыхание были притворством, уловкой, то ли решил Куява одним ударом закончить бой, но меч его едва не угодил Рорку в плечо. Сын Рутгера среагировал невольно, но сокрушительно: арабский клинок вошел под ребра несчастного дружинника. Колени Куявы подломились, и он осел в грязный утоптанный снег. Красная пена запузырилась на его губах, разбрызгалась в крике боли и удивления.
Рорк в отчаянии отшвырнул меч, подхватил Куяву. Дружинник уронил бессильно кудрявую голову князю на грудь, обмяк в его руках.
- Брат мой, - зашептал Рорк ему в ухо, - молю, скажи, где она?
- Ты… знаешь.
- Говори, у нас нет времени!
- Ты… знаешь, - Куява посмотрел Рорку в глаза, потом глаза его закатились, изо рта хлынула кровь, и жизнь оставила его. Рорк со стоном выпустил из рук тело дружинника. Его тошнило, лютая злоба разрывала сердце.
- Прочь! - крикнул он отроку, осмелившемуся подвести ему коня. - Не хочу видеть никого!
Он шел к городу, дрожа от ярости, сжимая в кулаки ладони, липкие от крови Куявы. Хэль снова напомнила о себе. В ушах Рорка гремел торжествующий хохот Вестницы. Он снова пролил кровь, и опять то была кровь, которой он не желал. Воронье заходилось яростным карканьем над его головой, но чернее вороньих перьев было сердце Рорка. Где-то позади на грязном снегу остывало тело Куявы, которого он еще недавно считал другом, родственником, который привез ему весть о беззакониях Боживоя, о том, что ждут его на родине - скоро волки и вороны справят по нему поминальную тризну. Но Куява победил его. Он наполнил сердце Рорка новой болью. На вопрос «Где она?» он ответил «Ты знаешь».
Рорк остановился и скрипнул зубами. Конечно, ведь так уже было однажды. Куява об этом помнил. А он…
А он, увы, забыл. И тем горше его вина, тем тяжелее преступление.

V

Коня с конюшни Рорк вывел сам, как перед тем сам взнуздал и оседлал его. Никто его не видел, да и неудивительно - почти все войско, варяги и анты, пировали у княжеского терема, празднуя победу Хельгера. Рорк ушел с этого пира, сказавшись нездоровым, и ему, похоже, поверили. Во всяком случае Хельгер не стал задавать никаких вопросов. А Рорк сказал просто, что пойдет к Дубенцу, к капищу - помолиться.
Хельгер предложил дать ему сопровождение - он отказался. Опека Хельгера все больше тяготила Рорка. Да и старый ярл сам это чувствует. Вспышки ярости у сына Рутгера случаются все чаще и направлены почти всегда на воеводу. А с другой стороны, кто еще, кроме старого ярла, остался рядом с ним? Никто. Вчерашние союзники, собратья по оружию, или убиты, или стали врагами, или стараются не попадаться князю на глаза. И это можно понять. После того как он сегодня убил Куяву, его будут бояться и ненавидеть еще больше.
Возможно. Его будут искать. Хельгер, забери его Хэль, поднимет переполох в городе, когда выяснится, что князь и не думал идти к капищу на берег Дубенца. Но ему все равно. Сейчас для него ничто не имеет значения, кроме нее.
У него была Хельга - и погибла. У него была Ефанда - и костлявые лапы Хэль дотянулись до нее. Осталась она, единственная родная душа на свете, которая может победить пробуждающегося в нем зверя. Только она может вернуть его с войны, которую он ведет столько лет, которая началась не в Готеланде, а в тот день, когда Рогволод изгнал дочь с младенцем. Он просто не мог стать воином, потому что с того момента, как глаза его увидели свет, в нем видели угрозу, зловещее предзнаменование, сверхъестественную опасность. Когда-то маленький мальчик Рорк говорил самому себе: «Вой есмь». Он и стал воином - славным воином, непобедимым, воспетым скальдами. Он стал конунгом, исполнив предначертание. А счастья не было и нет! Жизнь ушла на борьбу, на противостояние с миром вокруг, а счастье все это время ускользало от него, как змея в траве, исчезало, как тающий на солнце снег. Однажды в лазарете Луэндалля он пытался себя обмануть, убедить самого себя, что сможет жить без любви, всю жизнь вспоминая только одну ночь, ту единственную ночь с Хельгой, которую они провели вдвоем в жалкой комнатушке монастырской гостиницы для паломников.
Наверное, так смог бы жить рыжий Браги, для которого в мире не было ничего, кроме славы воина. Так долгие годы прожил кузнец Турн, сын Шонахана, двадцать лет любящий жену друга, с которой ему не суждено было соединиться. Так мог бы прожить жизнь Хельгер - рассудительный, мудрый, вещий и властолюбивый воин и колдун, для которого власть всего лишь способ возвысить себя и дом свой. Когда-то Рорк тоже считал, что власть и сила дадут ему счастье. А теперь они ему не нужны, потому что сегодня он опять слышал ликующий хохот Хэль, когда его меч пронзил сердце Куявы. Его руки сегодня были в крови словенина, которого он считал своим другом, и эта кровь долго будет жечь их!
Рорк гнал коня галопом по снежным полям до тех пор, пока от жеребца не стал валить пар. Мысли его путались, мешались. Камнем ложились на сердце. Он вдруг представил себе, как скажет ей, что убил Куяву. Поймет ли она его, простит ли? Или падет меж ними кровь несчастного юнака, разделив их навсегда?
Лес был впереди. Небосвод стал лиловым. Над льдом озера ползут клочья тумана. Мороз был легкий, и Рорк не стал въезжать в лес, направил коня к берегу. Эти места он знал слишком хорошо, а уж дорогу к старому срубу у озера нашел бы, даже будучи ослепленный. Сейчас, подъезжая к озеру, Рорк ощутил трепет. И стыд. С момента возвращения на родину он так и не был на могиле матери…
Тропа сохранилась: правда, сейчас ее скрывал снег, но Рорк без труда нашел огромный дуб, возле которого она брала начало. Здесь он поехал обрывистым краем берега, думая о своем. Холодный ветер с озера налетал порывами, обжигая лицо, но Рорк не чувствовал холода. Чем ближе он подъезжал к месту, к которому держал путь, тем чаще сжималось сердце в груди.
Она поймет его. Должна понять. Он не хотел смерти Куявы. Это была воля богов, Куява сам напоролся на меч, точно искал смерти. И она простит его. В том, что случилось, нет злого умысла, есть лишь извечная борьба двух мужчин за одну женщину. Куява знал, что она простит победителя. Потому и намекнул, где…
Конь Рорка вдруг попятился, испуганно заржал. Рорк почувствовал запах - знакомый и страшный. А потом черная тень прыгнула из темноты.
Тварь рассчитала прыжок правильно. Лишь конь, попятившись, спас Рорка - когти-кинжалы ударили в коня, а не во всадника. Выбитый из седла князь покатился по заснеженному склону прямо на лед.

Первое, что он услышал, когда к нему вернулась способность воспринимать окружающий мир, - дикое предсмертное ржание его коня, который лежал в нескольких десятках шагов от него и бил ногами в агонии. Берег был в темных пятнах крови. А черная тень была рядом. Она бросила умирающего коня и теперь, припав ко льду, ползла по-кошачьи в сторону Рорка, сверкая алыми угольями глаз.
- Не спишшши! - услышал Рорк свистящий шепот. - Дальшшше дороги не будет!
К счастью, падение не сделало его беспомощным инвалидом с переломанными руками и ногами. Неровный лед разодрал Рорку правую половину лица, но более серьезных ранений он не получил. И меч, хвала богам, остался с ним.
Вестница остановилась в десяти шагах от него, кровожадный блеск в ее глазах слегка померк - теперь эти страшные глаза мерцали, будто раскаленные уголья под пеплом. Может быть, она и не собирается его убивать, подумал Рорк. Тогда почему?
- Я и забыл, - сказал он, попробовав пальцами содранную щеку и убедившись, что сильного кровотечения нет. - Тут рядом Круг. Старое требище. Зачем ты пришла?
- Ты выбрал неверный путь, - прошептала тварь. - Ты не можешшшь вернуться в прошшшлое…
- А кто мне помешает? Ты? Я уже один раз всыпал тебе. Еще хочешь?
- Глупый волчонок! - Вестница вышла в полосу лунного света и села, сложив крылья. - Твоя судьба определена еще до твоего рожжждения. Не пытайся ее изменить. Это напрасно.
- Нет, - Рорк обнажил меч. - Мой друг Турн вычеканил на этом клинке слова «Замыкающий пасть ада». Вот моя судьба! Я был слеп и не понимал, что дают мне боги. Но теперь я знаю. Я замкну еще раз пасть Пустоты. Я убил Аргальфа, а теперь убью зверя в себе!
- Ты хочешшшь убить себя? - Вестница припала ко льду, глаза ее загорелись.
- Именно так!
- Это невозможжжно. Ты должжжен жить!
- Правда? - Рорк засмеялся. - Я понял тебя, тварь. Твоей хозяйке Праматери нужен непобедимый воин, который сменит Аргальфа. Ей нужен новый Зверь. А кто подойдет на эту роль лучше, чем Воин-из-за-Круга, победивший ее отродье? Вот только одного не учла Праматерь - я не Аргальф. Мне не нужна власть. Я ищу другого, чего ни ты, ни Праматерь не в силах мне дать никогда!
- Чего мы не в силах дать?
- Любви. Праматерь убивала всех, кого я любил, чтобы сделать меня чудовищем, совершенным воином, в сердце которого не живет ничего, кроме желания победить врага и пролить его кровь. Такими воинами были всадники Хэль, ансгримцы. Но я понял, что этот путь не приведет к победе. Он приведет того, кто им пошел, в пасть Хэль. Я не хочу быть совершенным воином. Я хочу быть простым человеком, который умеет ценить простое счастье!
- Позавидовал маленьким человечкам, чья жизнь так же никчемна и ничтожна, как жизнь червя? - Вестница презрительно фыркнула. - Ты великий воин. Открою тебе тайну - ты более великий воин, чем Аргальф. А Праматери нужны самые лучшие. Она ведет войну уже давно, с тех пор, как родился Люп. Ты знаешшшь… Выбери правильную сторону, и награда будет велика. Ты ведь даже не догадываешшшься о силе семени Люпа. Земля будет во власти его сыновей, а ты будешшшь править ими. Ты доказал, что ты можешшшь править миром. Только Праматерь будет над тобой, а все остальные - ниже тебя…
- Ты заговорила, как мой воевода Хельгер! - усмехнулся Рорк. - Если тебе нечего больше мне предложить, уйди с дороги и дай мне спокойно пройти туда, куда я иду. Убирайся прочь!
- Молодость, глупость! - Вестница склонила голову набок, пристально глядя на Рорка. - Молодость уйдет. А слава и власть останутся. Подумай, что ждет тебя. Ты будешь править миром! Лучшшший воин по эту сторону круга, Рорк Непобедимый, Рорк Геревульфссон! Силу ты получил для того, чтобы сохранить Равновесие, но теперь оно восстановлено, боги довольны. Ты выполнил свое предназначение. Месть Хэль прекратится, и ты обретешшшь мир и счастье. Ты заменишшшь ей убитого сына, Аргальфа. Хэль - заботливая мать, ты это быстро узнаешшшь. Ты ее полюбишшшь.
- Заботливая мать? - Лицо Рорка потемнело. - У меня есть мать. Она лежит в полуверсте отсюда и ждет меня. Она, а не Хэль, дала мне жизнь. Прочь, мерзкая тваръ, или я разрублю тебя пополам!
- Ты хочешь, чтобы я убила княжну?
- Если ты убьешь княжну, я убью себя, - сказал Рорк. - Только попробуй. Твоей хозяйке придется найти другого приемного сына.
- Я не понимаю тебя. Чего ты хочешшшь? Жениться на этой девке, наплодить от нее детей. Всю жизнь копаться в земле, выращивая репу и ячмень. Гнуть спину перед теми, кто знать не знает, кем в прошлой жизни был Рорк Рутгерссон. Ты видел крестьян в Готеланде, ты видел их страдания. Ты видел слепых в Фюслине, убитую девочку, ее родителей. А знаешшшь, почему они погибли? Они овцы. Пришшшли волки и зарезали их. Волк - это ты. Волком был Аргальф. Ансгримцы тоже были волки. Твой ярл Хельгер - старый матерый волк. Была бы моя воля, я бы отдала Силу ему. Но воля богов священна. И они отдали Силу тому, кто меньшшше всего ее достоин!
- Хватит болтать! Пропусти меня!
- Пройди, если сможешшшь…
- Смогу. И пройду.
Вестница прыгнула так неожиданно и молниеносно, что Рорк едва не лишился головы: страшная лапа распорола воротник его полушубка, выдрав у Рорка клок волос. Он отмахнулся мечом, но не попал. Вестница, свернувшись в ком, прыгнула вновь, однако здесь Рорк успел среагировать и отскочить так, что чудовище не удержалось на лапах и юзом проехало по скользкому озерному льду. Поднявшись, звероженщина поднялась в воздух на большую высоту, такую большую, что Рорку могла показаться птицей. Однако сын Рутгера не сомневался, что прислужница Хэль готовит новую атаку.
Он побежал к берегу мимо своего коня, который уже затих, к нагроможденным у кромки льда валунам, чтобы не стоять на открытом месте, где Вестница могла атаковать его сверху. Тут он заметил странную вещь: коснувшись нечаянно ладонью своего меча, он понял, что клинок по непонятной причине стал горячим. Думать, почему это происходит, не было времени - Вестница начала снижение, заходя на Рорка так, чтобы луна светила юноше в глаза.
Рорк поднял меч. Вестница приближалась, и сердце молодого князя колотилось все сильнее и сильнее. Черная тень накрыла Рорка. Полыхнули бешенством и жаждой крови алые глаза, острые когти нацелились в голову, вибрирующий вопль оглушил Рорка - и он ударил вслепую, без подготовки. Ударил и попал; клинок резанул по крылу Вестницы. Тварь закричала, теперь уже от боли, потеряла равновесие и кубарем рухнула на лед озера, забилась на нем, пятная его белизну черной сукровицей.
Рорк поспешил к раненой звероженщине, чтобы добить ее. Но демонская тварь уже встала на четыре лапы и повернулась к нему, ожидая нападения. Одно ее крыло было неестественно вывернуто - удар Рорка лишил ее возможности подниматься в воздух.
- Я сказал, что пройду, и я пройду! - крикнул Рорк, поднимая меч.
Тварь не ответила. Ее прыжок не застал князя врасплох. Однако случилось то, чего он не ожидал - Вестница лапой выбила у него меч. Другая лапа чудовища ударила Рорка в плечо, когти распороли одежду, разорвали плоть. От боли у Рорка потемнело в глазах.
- Не пройдешшшь… - прошелестела тварь.
Он увидел свой меч. Клинок вонзился в лед шагах в десяти от Рорка, там, куда его отшвырнула мощная лапа звероженщины. Рорк шагнул к своему мечу. Ему казалось, что он двигается быстро, но тварь уже была возле клинка.
- Побежден, - объявила она. - Это сражение ты проиграл, сын Рутгера!
В следующее мгновение Рорк увидел, как его меч, торчащий изо льда за спиной Вестницы, вдруг окутался паром. Лед под ногами князя вздрогнул. От клинка по поверхности льда побежали трещины. Сначала мелкие, потом более глубокие. Пар со свистом бил из-под клинка, и меч медленно оседал, погружаясь в ледяной щит озера; булатная сталь засветилась изнутри красноватым свечением.
Громкий треск, подобный удару бича, вывел Рорка из оцепенения. Вестница обернулась, оскалила белые клыки со злобным рычанием. Треск повторился, и лед под Вестницей разошелся паутиной трещин, открывая под собой черную пучину озера. Вестница отпрыгнула в сторону, чтобы не провалиться под лед, так неожиданно треснувший под ее ногами.
Рорк бросился к мечу. Отчаянным прыжком перемахнул через открывшуюся полынью, схватил рукоять меча. Она была горячей, обожгла ладонь. Зато теперь он был вооружен.
Вестница пятилась от подползающих к ней трещин, злобно рыча и оставляя на голубоватом льду кровавые капли. Темный ужас засветился в ее глазах. Боги опять были за Рорка. Она почти покончила с ним, но упрямец вновь стоял перед ней вооруженный и готовый атаковать.
И Рорк атаковал. Вестница поднялась на задние лапы, оскалилась, попыталась достать князя страшными когтями передних лап. Но Рорк пришел в себя. Он рубанул яростно, страшно, вложив в удар всю свою силу, всю ненависть, все желание победить. Ударил так, что сам не удержал равновесие, поскользнулся и упал в ледяную воду, просочившуюся из трещин. Ужасающий вой, полный боли и отчаяния, был ответом на его удар. А потом наступила тишина, звенящая и долгожданная.
Рорк повертел головой, огляделся. Вестница исчезла. Остались лишь пятна черной крови на льду и какой-то предмет, похожий на полено. Присмотревшись, Рорк увидел, что это лапа звероженщины.
- Я пройду… - прохрипел князь, пытаясь встать. Но силы его покинули. Рана в руке горела огнем, голова кружилась и в глазах темнело. Рорк еще успел увидеть группу всадников, появившихся на берегу с той стороны, откуда он ехал, и эти всадники показались ему похожими на ансгримцев. Сознание померкло, и Рорк ничком упал на лед, провалившись в забвение.

Наступил тот неуловимый призрачный час, когда ночь начинает уходить, сменяясь зарей, и за красным окном княжеского терема стало сереть, словно ветер, подувший с Большого Холодного озера, сдул с земель северных антов черное покрывало Сречи. Долгая зимняя ночь заканчивалась, но таинственная черная птица появилась на границе ночи и рассвета, неслышно пронеслась над крышей княжеской усадьбы и опустилась на охлупень.
Рорк открыл глаза. Он сердцем почувствовал появление черной птицы, и это присутствие наполнило его сердце леденящей жутью. Будто погас очаг, и замогильный холод заструился по опочивальне. А тут птица вдруг крикнула, и ее крик был едва ли не страшнее ее присутствия.
Жар, казалось, немного спал, и Рорк был очень слаб. Рубаха его пропиталась потом. Дергающие боли в левой руке стихли, хотя пошевелить рукой князь не мог. Он поискал глазами. Отцовский меч в черных с серебром ножнах висел у изголовья его постели, тускло мерцая в полумраке опочивальни золотой рукоятью в форме прыгающего волка. Рорк вспомнил, что меч был у него в руке, когда на озере он лишился чувств. Кто бы ни привез его сюда, благослови их боги - меч они оставили с ним. Теперь он умрет с оружием в руках. Протянуть бы руку, достать клинок из ножен, но каким неподъемным стало тело, как тяжело пошевелиться!
Черная тень вползла в опочивальню, сгустилась у ложа. Рорк увидел мертвенно-бледное лицо, обрамленное смоляными кудрями, глаза, бездонные, как мрак.
- Брат мой, - воззвал голос такой же мертвый, как лицо, глаза, как сама эта тень.
- Уходи, - Рорк закрыл глаза. - Нам не о чем говорить.

Предыдущая страница 29 Следующая страница


Сага о Рорке 30

- Я знаю. Но ты не властен надо мной.
- Однажды я уже убил тебя.
- Верно, - Аргальф сел у изголовья князя. - Но теперь ты сам умираешь. Царапины от когтей Вестницы стало достаточно, чтобы убить сына Геревульфа, которого не брали ни копье, ни меч.
- Я поправлюсь.
- Ты умрешь. От яда Вестницы нет противоядия. Волхвы ничем не могли тебе помочь. Ты умираешь. И некому разделить твою боль.
- Прочь!
- Я готов наслаждаться этим зрелищем века и века. Я ненавижу тебя, Рорк. Но так уж распорядились свыше, что я послан помочь тебе. Праматерь готова простить тебя.
- Простить? За что? За то, что я изувечил ее домашнюю кошку?
- Ты шутишь перед смертью. Это говорит о твоей силе духа. Но Праматерь разгневана на тебя из-за меня. Ты убил меня, пролив кровь брата.
- Ты мне не брат. Я человек, ты - зверь.
- Ты судишь меня? Ты, который все последнее время сеял вокруг себя разрушение и смерть? Ты мог остаться в Варингарланде и спокойно жить вместе с Ефандой. Стал бы скотоводом, или корабельным мастером, или охотником. Но ты пошел туда, тебя звала твоя Судьба. Ты приплыл в Росланд. И что же? Из-за тебя погибли десятки людей. Ты приказал зарезать Световида. Ты убил Куяву. Мне продолжить?
- Уйди. Ты смешон. Я все делал верно. Я восстанавливал справедливость и боролся с варягами. Я никогда не убивал ради власти, как это делал ты.
- Я не осуждаю тебя. Тем более что Праматерь благоволит к тебе. Ты возьмешь на себя ее бремя, которое должен был выполнить я. Но я не выполнил его. Из-за тебя.
- Мне продолжить то, что делал ты?
- Ты не понимаешь, Рорк. Мир всегда будет ареной борьбы между нами, потомками Люпа, и людьми. Между нами не может быть мира. Мы сильнее, лучше, живучее людей. Мы совершенны. Я открою тебе тайну, которой не знает никто.
- Я не хочу знать твою тайну.
- А зря. Ты ведь знаешь, что Добро и Зло - как свет и тень, одно без другого существовать не может. Хочешь ты или нет, но тебе суждено стать тем, кем был я. Белый Волк станет Черным рано или поздно.
- Ты сказал, что я умру.
- Ты можешь быть исцелен.
- Жизнь, - Рорк переборол навалившуюся смертную слабость, заговорил вновь: - Это великое благо. Я хотел бы пожить еще.
- Ты поживешь. Я за тем и пришел, чтобы предложить тебе жизнь. Я - твоя последняя надежда. Прими мою силу, и ты исцелишься. Ты будешь великим правителем, имя которого запомнят в веках. Сила твоя станет беспредельна. Ты покоришь северные народы, создашь великую империю и поведешь непобедимое воинство на юг, чтобы покорить богатые и изнеженные народы, отвыкшие держать меч в руках. Так было, когда железная волна смела Римскую империю. Ты повторишь это. И ты закончишь то, что начал я.
- Заманчиво. Но ведь я должен что-то сделать, верно?
- Только согласиться служить Хэль.
- Аргальф, почему ты как печешься обо мне?
- Такова воля Праматери.
- Расскажи мне, как ты стал Черным Волком.
- Моя мать была посвящена в мистерии Люпа. Я родился от семени Волка. А потом я убил того, кто предшествовал мне, и получил его силу. Все просто. Разница между нами лишь в том, что я из племени людей Фенриса - а ты нет. Ты Воин-из-за-Круга, человек, случайно получивший Силу. Но за эту случайность надо заплатить свою цену. Боги и демоны ничего не дадут просто так.
- Ты тоже убил Черного Волка?
- Да. Это было давно. От матери мне передалось владение магией, и я убил своего учителя. Он был Зверем.
- И все?
- Все. Я не смею скрывать от тебя правду. Праматерь хочет, чтобы ты узнал все.
- И чем это все закончится?
- Смотри!
Тень исчезла, провалившись в наполнивший опочивальню багровый сумрак. Видения готеландской войны наполнили комнату. Бегущие воины с оружием в руках. Дым, удушливый от гари воздух. Трупы младенцев на руках плачущих матерей. Разложившиеся тела на виселицах. Семь рыцарей Ансгрима, топчущие разбегающихся в страхе готов. Бездонные глаза отца Адмонта - вся боль и вся скорбь этой земли собраны в них.
А вот видение другой войны. Черная лавина хазар, надвигающаяся на воинов Рорка. Искалеченное тело Боживоя на кольях тына. Захлебывающийся кровью Световид. Пепелище Рогволодня и измазанные сажей, потерявшие от горя рассудок люди, разыскивающие среди тлеющих пожарищ останки близких и уцелевший скарб. Тело Куявы: распахнутые синие глаза смотрят в небо, где кружатся вороны, кровь пузырится на губах.
- Наши дела так похожи! - слышит Рорк голос Аргальфа. - Смотри дальше…
Дальше - он сам, Рорк Рутгерссон, император Гипербореи. Он сидит на троне из золота и слоновой кости, и на голове его имперский венец. К нему обращаются «цезарь», как к римскому императору. Громадный тронный зал полон коленопреклоненных фигур. Это послы покоренных племен - авары, турки, хазары, остготы, вандалы, венеды, пруссы, ятвяги, балты… А за окном дворца целый лес кольев, и на каждом голова побежденного врага.
- Что с тобой? - слышит он голос Аргальфа.
- Со мной? Ничего. Я просто смеюсь.
- Разве это зрелище может вызвать смех?
- Если это власть, то она мне ни к чему. Убирайся, и дай мне спокойно умереть.
- Ты не видел еще самого главного: кровь Гере слишком сильна, и на тебе она не прервется. У тебя есть дочь…
Новое видение открывается сознанию князя. Женщина, прекрасная, с пепельными косами, облаченная в ромейский шелк и меха, восседает на резном столе в окружении боилов и норманнов-дружинников. В глазах ее торжество, губы тронуты чуть заметной улыбкой. Взгляд женщины устремлен туда, где княжеская челядь, торопливо орудуя лопатами, засыпает землей яму, на дне которой исходят криками ужасами и мольбами о пощаде два десятка мужей среди обломков челна. Земля забивает их рты, запорашивает глаза, обрывает мольбы, вопли и проклятия. А женщина, сделавшая словенскую землю орудием изощренной, небывалой в этой земле казни, молча наблюдает за расправой. И тут Рорк видит, что глаза у нее - желтые, волчьи, внимательные и холодные. И такие же очи у мальчика лет шести, сидящего одесную от золотоглазой женщины на резной скамеечке. Пожилой пестун, бледный и перепуганный, всяко стремится отвлечь мальчугана от страшного позорища, но мальчик не обращает на старика никакого внимания. Ему интересно…
- Смотри на них, Рорк, смотри, - звучит голос Аргальфа. - Узнаешь ее? Узнаешь эти глаза, подобные твоим? О, в этих глазах никогда не увидишь жалости или сострадания!
- Что она делает? Почему такая жестокость?
- Она мстит за мужа. Эта женщина - твоя дочь, Рорк. Твоя и Ефанды. Та самая, которую ты отослал в Псков с Ратшей. Придет час, и она станет женой воспитанника Хельгера, младенца, которого вы выдали за сына Боживоя.
Видение новой расправы отвлекает Рорка от речей призрака. Теперь уже не земля - огонь выбран для суда и кары над виновными. В горящей бане, подожженной дружинниками золотоглазой женщины, вопят обманутые послы. Их приняли, обласкали, предложили омыться с дороги, а потом в нарушение всех законов гостеприимства сожгли заживо по велению правительницы с волчьими глазами.
- Это моя Хельга?
- Рорк, ты ослаб очами! Посмотри, как она похожа на Ефанду.
- А… мальчик?
- Твой внук Свентислейф. Словене будут звать его на свой манер Святославом. Придет день, и он, как истинный потомок твой, зальет кровью Хазарью, огнем и мечом объединит словенские племена юга и севера и пойдет на запад, чтобы лишить сна и покоя ромейского императора. Вот когда ромеям пригодится все их искусство войны, ибо одолеть киевского князя Святослава будет очень трудно… Это будет воин, достойный своего деда!
- И это все, что ты хотел показать?
- Я лишь хочу, чтобы ты понял: нельзя избежать своей участи. Будущее твоего рода - власть.
- Это будущее потомков Рорка. Но не самого Рорка.
- Как? Ты все-таки отказываешься?
- Все предопределено. Но я не хочу быть игрушкой высших сил. Ты предлагаешь мне жизнь на твоих условиях, на условиях Праматери. Нет, Аргальф, я выбираю покой.
Рука внезапно заныла так сильно, что Рорк закусил губу, чтобы не закричать. Будто кто-то раскаленный нож поворачивал в ране, кроша кость и наматывая на лезвие сухожилия. Лоб его покрыл ледяной пот. А потом к нему вернулось чувство реальности. Опочивальня была пуста, жуткие видения оставили его. Он снова был один на один с ночью.
- Один и Перун! - прошептал Рорк. - Скорее бы уже пришла смерть. Лучше небытие, чем немощность.
Черная птица за окном опять закричала. Голос ее звучал, как женский плач, и Рорк приготовился умереть. Но замогильный холод, было охвативший его, вдруг сменился странным, неожиданным чувством умиротворения. Рорк услышал музыку, будто кто-то невидимый невпопад дергал струны, и они издавали мелодичный звон. В предутренний мрак опочивальни вошел луч света. Он пал на Рорка, медленно наполняя сиянием всю опочивальню.
Странная музыка. Странный свет, странное место. Будто луг, но какой-то невиданный, золотистый, весь залитый ярким солнечным светом так, что слепит глаза. И мальчик. Залатанная холщовая рубаха ему слишком длинна, и мальчик падает, спотыкаясь о подол всякий раз, как пытается побежать. Длинные мягкие волосы, белые, как чесаный лен, развевает ветер. Глаза чистые, бездонные - и золотые. Золотые, как свет, как солнце, как этот удивительный луг.
- Рорк, иди домой! - слышит он голос матери. - Сыночек, домой!
Счастье, тихое, безмятежное и простое. Что рядом с ним слава воина? Что рядом с ним власть? Тщета, пустые призраки. Тепло, горячее, живительное, исцеляющее сошло на Рорка. Ему показалось на мгновение, на краткий миг, что сквозь золотистый свет он увидел лицо матери - лицо его детства, молодое и красивое.
- Рорк, иди домой!
Викинги не плачут. Но у Рорка вдруг задрожали губы. Он лежал тихо и неподвижно. Время шло, и князь внезапно понял, что черная птица больше не сидит на крыше его терема.
Одеяло промокло от крови и гноя. Рорк пошевелил левой рукой. Боль была сильной, но какой-то другой. В опочивальне стало светлее. Ночь кончилась, наступил рассвет.
Князь, морщась, сел на постели, понюхал рану. Сквозь смрад тухлой крови и гноя он ощутил совсем неожиданный запах: от раны пахло горячим металлом, травами и чистотой. Черный нарыв величиной с кулак на плече прорвался, и его содержимое замарало постель.
Теперь Рорк мог дотянуться до меча. Лезвие вышло из ножен, и Рорк увидел, что руны, некогда выбитые Турном на клинке, исчезли. Пасть ада замкнулась. Проклятие Хэль спало с него.
- Ольстин! - позвал Рорк. - Ольстин!
От слабости кружилась голова, рубаха промокла насквозь, но лихорадка и смертное оцепенение ушли. Рорк сорвал меч со стены. Прижал его к груди.
- Княже? - Ольстин стоял в дверях опочивальни, глядел на него, как на выходца с того света.
- Позови Хельгера, - сказал Рорк. - И принеси мне новую одежду, эта смердит.

* * *

Нужное место Рорк нашел быстро. Он нашел бы его и в том случае, если бы пожар уничтожил всю рощу. Но за минувшие два года здесь ничего не изменилось. Под деревьями лежал тяжелый весенний снег, и Рорк здоровой рукой разгреб его, открыв холмик над могилой матери, потом долго и тщательно очищал его от перепревшей прошлогодней травы и листьев. Сняв с себя овчинный плащ, расстелил его на снегу, сел рядом с холмиком, положив на него ладонь и какое-то время молчал. Будто слушал.
Рорк - и стал гонителем. Сын его злейшего врага, его главного супостата, стал гонимым. И все линии судьбы, все пути, которыми он шел, переплелись здесь, на этой поляне. У корней старой березы, в полусотне саженей от дома, в котором он вырос.
- Спасибо, мама, - Рорк достал из кисы на поясе золотистый камень, который когда-то в Готеланде попал ему в сапог и который Турн назвал электроном, положил его на холмик. - Я долго бродил по мирам, но теперь я дома. Я больше не хочу уходить.
В вершинах деревьев шумел ветер, и в нем чувствовалось дыхание весны. Поклонившись могиле, Рорк пошел к срубу. Копья палисада обуглились, торча из снега, как поломанные гнилые зубы, повсюду были видны следы пожара. Боживой приказал сжечь дом вскоре после бегства Рорка на корабле Браги. Но на пепелище уже была выстроена новая изба, добротная и ухоженная, и Рорк видел, как уходят в небо струйки дыма, струившиеся из дымовых окон под крышей. Все повторялось, жизнь сделала круг, и боги опять посмеялись над смертными, которые в простоте своей думают, что судьбы нет, и слабая человеческая воля может хоть что-нибудь изменить. Только теперь здесь, в тайном приюте на берегу озера, жил другой ребенок. И другая женщина, совсем непохожая на его мать, но такая прекрасная и такая дорогая его сердцу. Женщина, которая когда-то спасла его от смерти.
Яничка в наброшенном поверх домотканой рубахи полушубке колола дрова. Увидев Рорка, она вскрикнула, обмерла, выронила топор. Он же, подойдя к ней, опустился в снег на колени, обнял ее ноги.
- Прости меня, - сказал он. - Я убил его. Я хотел его спасти, но не смог.
- Ты изменился, - пальцы Янички перебирали его седые волосы. - Выболел весь. Чаю, плохо тебе было.
- Плохо. Но все позади.
- Ты за нами пришел? - Яничка говорила с кем-то невидимым, не с ним.
- Да, - Рорк проглотил ком в горле. - За тобой и за сыном. Забрать вас хочу.
- Ты князь, твоя воля.
- Я больше не князь. Теперь князь - Хельгер. Я ухожу из города. Кроме тебя и мальчика никого мне не надо.
- Куява предвидел, - сказала Яничка. - Он сказал, ты поймешь, где нас искать, если безумие отпустит тебя. Он знал, что ты не враг ребенку. Он знал, что я его не люблю, люблю тебя. И ревновал. Но он был добр к нам. Что теперь?
- Вот твой платок, - Рорк показал Яничке побуревший от крови и пота, разорванный вражьим оружием лоскут, в который превратился ее платок, отданный Рорку на пиру у Рогволода. - Моя душа на него похожа. Она так же кровава и изодрана в лоскутья. Он был на моей груди во всех битвах, плат этот. Может, он меня и спас от смерти. Все мои братья мертвы. Я потерял всех. Кого любил. Кроме тебя. Слава богам, ты у меня есть. Я без тебя обречен. Не гони меня!
- Я ждала тебя.
- Когда-то ты спросила меня, неужто я и в самом деле волк, помнишь? - Рорк встал с колен, взял ее лицо в ладони, коснулся губами лба. - Я ведь тогда ответа не знал. А теперь знаю. Умер волк, Яничка. Нет больше волка. Остался человек, который без тебя дня не проживет.
- Ох! Истину ли говоришь?
- Как перед богами.
- Тогда и я скажу, что без тебя дня не проживу.
- Сама Лада говорит твоими устами!
- Лада, но не Перун. О нашей любви никто не сложит песню.
- Пускай, - Рорк припал губами к ее устам, вдохнул ее аромат. - Устал я от песен. Хочу жить!

Хельгер Вещий, новый князь северных антов, объявил народу своему, что князь Рюрик Рогволодич умер, и тело его было сожжено по варяжскому обычаю в ладье. Сказал также Хельгер, что законным князем будет приемный сын Рюрика Рогволод - Ингвар, а он, Хельгер Вещий, станет при младенце наместником. Через три года Хельгер с дружиной двинулся на юг, в Киев, убил ярлов Аскольда и Дира и перенес свою столицу в Киев. Огнем и мечом норманны принудили словен к повиновению. Прошло еще время, и Хельгер двинул рать на Ромею.
Так он и правил, железной рукой и клинком, считая войну единственным пристойным для себя занятием. В один из коротких периодов мира он женил своего воспитанника Ингвара на белокурой девочке с янтарными глазами, приемной дочери псковского наместника Ратши. Девочку звали Хельга, но старый Хельгер часто называл ее то Ефанда, то Вольфсдоттир - Дочь Волка.
Песни о подвигах Рорка Геревульфссона еще долго пели в Готеланде и варяжских землях. Ныне эти песни почти забыты. О легендарном Рюрике говорят лишь несколько древних источников. Пришедшее из Росланда на север известие о смерти Рорка от тяжелой болезни огорчило многих. Особенно горько оплакивали Рорка в Готеланде, где даже в христианских готских хрониках упомянуто его имя.

ЭПИЛОГ
(Гластонбери, Англия, 888 г. от Р. X.)

- Кого там еще дьявол принес?
Епископ Оффа был зол. Не на гостя, на себя. Стук в дверь заставил его вздрогнуть, и с пера на пергамент сорвалась капля чернил. Письмо королю теперь испорчено, все нужно переписывать заново.
- Лафорд епископ?
Ну конечно, это болван Леофрик, королевский лесничий и смотритель Гластонберийского леса. Судя по вытянутой физиономии и печальным глазам, опять с дурными вестями.
- Ну что у тебя?
- Капканы пусты. В Эверби зарезаны восемь овец и теленок. Возле креста на дороге из Норчестера обнаружены полусъеденные останки мужчины.
- За две недели пятая жертва, - Оффа сплел пухлые пальцы, стиснул так, что тяжелая пастырская печатка больно врезалась в кожу. - Осталось уповать на Господа!
- Бог поможет, лафорд епископ.
- We Та bote motan aet Gode zeraecan, - с иронией сказал Оффа, косясь на испорченное письмо.
Есть смысл переписать его. Пожаловаться королю на Леофрика. От этого кислолицего тупицы нет никакой пользы.
Зверь свирепствует близ Гластонбери уже две недели. Откуда он появился, никто не может сказать, но те, кто его видел, в один голос говорят - это не простой волк. Чудовище огромных размеров и почти черной масти, а клыки у него такие, что он шутя перегрызает ноги голодным бычкам. Не простая это напасть, ой не простая! Монахи Гластонбери не спят ночами, прося Бога и святых отвратить от них ярость чудовища, но зверь продолжает нападать. А Леофрик только сообщает о новых нападениях.
- Лафорд епископ…
- Ты еще здесь?
- Я не только с плохой новостью пришел.
- Благодарение Богу! Чем же ты меня хочешь порадовать, сын мой?
- Сегодня утром я встретился с одним человеком.
- Ну и что?
- Он говорит, что может убить зверя.
Епископ Гластонберийский резко обернулся к Леофрику. Тот продолжал стоять в угодливой позе, с кислым выражением лица.
- Herbuende? - спросил епископ.
- Чужеземец. Похоже, что норманн. А может, сакс. Кто их разберет, этих нечестивых язычников!
- Ты разговаривал с ним сам?
- Да, лафорд епископ.
- И что он тебе сказал слово в слово?
- Что может убить зверя. Он услышал о нем позавчера в порту.

Предыдущая страница 30 Следующая страница


31 Андрей Астахов

- В каком порту?
- В порту Лондона, лафорд епископ.
Так, совсем скверно. Вести о звере уже дошли до Лондона. Надо поспешить с письмом королю. Его величество должен узнать все от архиепископа, а не от бродячих болтунов, распространяющих дурацкие слухи.
- Как же он оказался здесь, черт возьми?
- Приехал ради охоты на зверя.
- И где он сейчас?
- В таверне «Боевой петух» в Эверби.
- Приведи его ко мне, я хочу сам с ним поговорить, - Оффа вернулся к конторке, к испорченному письму. Слава Господу, появился хороший повод его переписать! - Сколько он хочет за работу?
- Ничего.
- То есть как? - Оффа не поверил своим ушам.
- Он сказал, что за такую работу денег не берет.
- Блаженный, клянусь святым Либерием! Похоже, это просто безумец. Но ты на всякий случай приведи его ко мне, я хочу потолковать с этим язычником. Ты хоть знаешь его имя?
- Он назвал его, но я забыл, лафорд епископ.
- Варварское имя не грех и забыть… Ступай, сын мой!
Надежда, затеплившаяся было у Оффы, растаяла безвозвратно. Не бывало еще на свете, чтобы профессиональный охотник не брал денег за свои услуги! А тут ведь надо идти на зверя, который хитрее и кровожаднее самого дьявола. Верно, это какой-нибудь молокосос из норманнских наемников, или сумасшедший, готовый рисковать жизнью ради куража… Нет, наверное, не стоит пока писать его величеству о том, что происходит в Гластонбери…
- Вспомнил! - Леофрик радостно хлопнул себя по лбу у самой двери.
- Что? - не поднимая головы, спросил епископ.
- Вспомнил имя этого язычника. Его зовут Рорк Рутгерссон.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть I
    ВОЛЧОНОК     (Страница 1)
    • I (Страница 1)
    • II (Страница 2)
    • III (Страница 3)
    • IV (Страница 3)
  • Часть II
    ГОТЕЛАНДСКИЙ ЗВЕРЬ     (Страница 6)
    • I (Страница 6)
    • II (Страница 7)
    • III (Страница 7)
    • IV (Страница 9)
  • Часть III
    ДЕНЬ ЮЛЬ     (Страница 11)
    • I (Страница 11)
    • II (Страница 12)
    • III (Страница 13)
    • IV (Страница 15)
  • Часть IV
    ПЕСНЯ МЕЧЕЙ     (Страница 15)
    • I (Страница 15)
    • II (Страница 16)
    • III (Страница 17)
    • IV (Страница 18)
    • V (Страница 19)
  • Часть V
    ПРОКЛЯТИЕ ПРАМАТЕРИ     (Страница 19)
    • I (Страница 19)
    • II (Страница 21)
    • III (Страница 22)
    • IV (Страница 23)
  • Часть VI
    ПОСЛЕДНЕЕ СРАЖЕНИЕ     (Страница 25)
    • I (Страница 25)
    • II (Страница 26)
    • III (Страница 27)
    • IV (Страница 28)
    • V (Страница 29)
  • ЭПИЛОГ
    (Гластонбери, Англия, 888 г. от Р. X.)     (Страница 30)


Андрей Астахов

Сага о Рорке

 Читать книгу

Аннотация

Пророчества говорили о нем задолго до его рождения. Сын славянской княжны и варяжского воина, он был объявлен проклятым. Боги Севера наделили его таинственной силой. Ему предопределено стать великим правителем своего народа. Но прежде ему предстоит встретиться с жестоким Королем Зверем и его зачарованными рыцарями, одолеть необоримую мощь черной магии и человеческого коварства. И кто знает, будет ли дописана сага о его подвигах до конца?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel