Андрей Астахов - Девятый император

1 Андрей Астахов

Посвящается Наталье, которая постоянно мне твердила, что я должен обязательно заняться сочинительством

Глава первая

Гляжу на воинов молодых;
Как сам я был похож на них!
И точит грудь тоска-змея -
Ах, где же молодость моя!
Жеста о девяти рыцарях из Гро

Странно, ведь это когда-то было с ним. Или не было?
Было что в августе, и он познакомился с женщиной, неожиданно и многообещающе. Уже много лет он жил в одиночестве, и жизнь эта напоминала серое тихое зимнее утро - без красок, без радости, без тепла. Многие годы прошли мимо него, не оставив в памяти никакого следа. И только когда ему исполнилось сорок, и он начал ощущать, как минута за минутой, час за часом время покидает его. одинокая жизнь наконец-то навалилась на него своей тяжестью. II он сказал себе - ему нужна семья, ему нужна любовь, которой он долгие годы был лишен.
Женщина, которая его заинтересовала, оказалась дальней родственницей Феррана, конюшего графа ди Виаяа. Ферран сказал ему - она никогда не была замужем к всю жизнь прожила на ферме отца, ухаживая за скотиной и обучая деревенских девочек рукоделию и домашнему хозяйству. Ферран сказал, Ивис достойная женщина, только ей почему-то не везет в жизни. Найти хорошего жениха в Лаэде стало трудно, а в ее возрасте - тем паче.
Первую записку от Ивис ему принес один из деревенских мальчишек. Ему понравился ее слог, ее полукруглый детский почерк, изящность фраз и та безыскусная теплота, с которой было написано это короткое послание. Он ответил. С той поры месяц за месяцем, изо дня в день они обменивались письмами, которые постепенно становились все длиннее, все искреннее, все задушевнее. А главное - письма от Ивис стали для него отрадой, отдушиной. Если к вечеру ему не приносили письма из соседней деревни, он грустил и долго не мог заснуть, ворочаясь на жестком лежаке и думая о своей жизни. Когда же ему приносили новое письмо, на душе у него опять становилось спокойно и хорошо, жизнь снова казалась полной смысла. И будущее виделось вполне сносным.
Они не объяснялись друг другу в любви, но самый тон писем, их теплота и задушевность делали такие объяснения излишними - все и так было понятно. Он и сам убедил себя в том, что Ивис очень хорошая партия для него. Он слишком долго был один - почти пятнадцать лет. Ему уже сорок, пора подумать о будущем. Его все чаще посещали мысли о доме где-нибудь в окрестностях Ниллгара, неподалеку от его родины - уютном доме из пяти или шести комнат с белеными стенами и красной черепичной крышей, с маленьким садиком и прудом, в котором плавают красные сонные вуалехвосты. О доме, в котором и днем и ночью слышны детские голоса и смех.
Ивис жила всего в нескольких лигах от Виана, и все чаще в своих письмах она приглашала его в гости. Он и сам был не прочь увидеть наконец-то женщину, которая заставила его забыть о Мело. Только вот малолетний наследник графа постоянно находил для своего наставника новое занятие; псовая охота сменялась соколиной, объездка лошадей - тренировками с оружием, и везде двенадцатилетний Фернан ди Вирс, граф ди Виан приказывал «своему лучшему на свете язычнику» сопровождать его. Он сопровождал и думал об Ивис.
Встреча произошла в разгар весны, в первый по-настоящему солнечный день за многие месяцы, и он даже подумал - боги благоволят им, если впервые за столько недель разогнали серую облачную пелену. Ивис была совсем непохожа на Мело, но по-своему хороша, даже очень хороша; она смеялась, шутила, брала его руку в свои ладони, и глаза ее были полны света и тепла. Он вернулся в Виан с мыслями о ней и о том, что наконец-то одиночество ушло из его жизни навсегда. Впервые за много лет он был по-настоящему счастлив.
Письмо пришло через неделю. Всего две строки: «Я согласилась выйти замуж. Все кончено». Второй раз в жизни его сердце было разбито.
Она приснилась ему в одну из ночей вскоре после того, как они расстались так неожиданно и так необъяснимо. Он увидел ее в поле - она стояла к нему спиной, и ветер развевал ее платье.
- Почему, Ивис? - спросил он.
- Ты разве не понял? Мне нужно было выйти замуж. Все женщины стремятся выйти замуж любой ценой. Ты был глуп. Ты думал, я растаю от твоих изящных фраз, от ласковых слов, которыми ты меня называл, от твоих мужских достоинств. Ты самонадеянный осел. Я женщина, и мне все равно, какой ты, хороший или плохой, умный или глупый, пьяный или трезвый, добрый или злой. Мне нужен МОЙ мужчина, МОЯ собственность.
- Зачем же ты тогда столько времени давала мне надежду?
- Потому что я женщина. Мне нравится очаровывать мужчин, видеть, как они все больше и больше влюбляются в меня, а потом бросать их, причинять им боль. Я почти физически чувствую вкус крови, которая течет из их разбитого сердца! Это вкус победы, вкус женского торжества!
- Ты просто дрянь.
- А ты глупец. Наивный слюнтяй. У тебя в голове седина, а ты повелся, как мальчишка. Неужели ты не понял, с кем ты имеешь дело?
Тут она обернулась, и лицо ее странным образом превратилось в жуткую образину. Злобно хихикая, чудище закружилось в каком-то нелепом зловещем танце, двигаясь прямо на него. Он закрылся руками, отшатнулся прочь - проснулся.
Ощущение было такое, будто он оступился. Хейдин повертел головой, осматриваясь и заодно пытаясь стряхнуть с себя остатки неприятного сна. Он просто задремал в седле. Спал он совсем недолго - луна была еще высоко, и в ее свете Хейдин увидел, что отъехал от холмов всего на несколько сотен локтей.
От самого Маре он гнал своего жеребца без отдыха, пока ночь не сгустилась настолько, что надежно скрыла Хейдина от любопытных глаз. Только тогда он дал роздых коню. Спокойный шаг коня после отчаянной получасовой скачки оказался отличным средством нагнать сон. Однако проснулся Хейдин как нельзя вовремя. От Маре он отъехал достаточно далеко, чтобы не опасаться погони. А впереди был Фонкар, Черный лес.
Хейдин хорошо знал эти места. Он много раз охотился здесь и с графом, и с его сыном. В Фонкаре гнездились дрофы, нередко встречались кабаны и косули. Когда-то это был непроходимый лес, теперь скорее бескрайняя пологая равнина, на которой островками стояли буковые, дубовые и кленовые рощи. Кое-где из травяного ковра торчали бесформенные черные массы самых причудливых очертаний - окаменевшие стволы тысячелетних деревьев, посаженных тут еще сидами в незапамятные времена. Пожар убил их, выкорчевать их люди так и не смогли, и теперь изуродованные огнем и временем мертвые гиганты торчали из разнотравья словно гнилые клыки каких-то чудовищ, погребенных на равнине.
Тысячу лет назад Фонкар принадлежал сидам. Потом люди согнали отсюда Первый Народ самой простой и подлой методой - просто-напросто подожгли лес. превратив чудесное место в огромную черную гарь. Потом здесь появились колонисты, возникли деревни и поля вокруг них, но в одну ночь все поселенцы, объятые необъяснимым ужасом, покинули Фонкар, оставив весь скарб и засеянные поля и сады. Была ли это месть сидов, или что-нибудь другое - кто знает? Хейдина чары сидов не страшили. Тем более что сейчас у него появился противник нострашнее сидов.
Сначала начал беспокоиться Карлай. Хейдин попытался успокоить коня, но гнедой нервничал все больше и больше. Тогда ортландец решил подыграть своему коню. Он дал Карлаю шпоры, и жеребец понесся по равнине, выбивая искры из дорожных камней. И через миг Хейдин понял, почему беспокоился конь. Со стороны холмов за спиной Хейдина раздался громкий злобный вой, на который немедленно откликнулись собратья неведомой твари.
Хейдина прошиб ледяной пот. В последний раз он имел дело с порождениями Темного мира десять лет назад и хорошо представлял себе, с какими существами может встретиться на этот раз. Медж Маджари так и не сказал ему, против кого они ведут свою войну. И еще - азориец что-то говорил про запах Хейдина, который остался там, в таверне…
Вой повторился, оборвался мяукающим воплем. Невидимые твари были близко, но темнота не давала Хейдину разглядеть их. Ортландец вспомнил, как однажды в лагере один из ветеранов Северных войн рассказывал ему о каниях - чудовищных псах-людоедах, выведенных сидами. Кания, говорил ему ветеран, имеет шерсть, меняющую свой окрас под окружающий ландшафт, так что увидеть приближение твари просто невозможно, она подкрадывается невидимкой, а уж когда бросится на тебя, ты, почитай, уже мертвец. Неужели это правда? Если так, то его дела ой как плохи…
На равнину справа и слева надвинулись края леса - теперь осталось не более двух лиг. Сразу за лесом будет холм, а на нем руины Фонкарского замка, когда-то могучей цитадели Воинов Свитка. Там его ждет Маджари, если, конечно, азорийцу удалось отбиться от красных сыщиков.
Хейдин облегченно вздохнул и выругался - впереди на дороге появился всадник.
- Скорее! - Медж Маджари махал ему рукой. - Скорее, во имя всех богов! Надо спешить…
- За мной погоня, - сообщил Хейдин. - Что-то, чего я не встречал. Я слышал их вой.
- Мысль о каниях была верной.
- Откуда ты знаешь?
- Я предвидел это. К счастью, кании для нас не так опасны. Поехали! - Азориец пустил в галоп своего белого жеребца, и Хейдин поспешил за ним. Неприятный холод все больше наполнял его нутро. Чтобы справиться со страхом Хейдин положил правую ладонь на рукоять Блеска.
Фонкарский замок они увидели через минуту. Когда-то он и впрямь был великолепен, сейчас от твердыни тех, кто веками хранил в этой стране закон и порядок, остались лишь разрушенные временем стены и зияющий черными проломами донжон высотой в шестьдесят локтей. Более мелких подробностей Хейдин разглядеть не успел - они с Маджари пронеслись по узкой дороге, ведущей от тракта к замку, въехали в каменный створ громадных ворот и осадили коней уже во дворе замка, мощенном плитняком и окруженном густым лесом, в который превратился некогда ухоженный замковый парк.
Маджари, не дав ортландцу опомниться, велел оставить коня во дворе и следовать за ним.
- Оставить Карлая здесь? - Хейдин продолжал сидеть в седле. - Эти твари разорвут его. Карлай мой друг. Придумай что-нибудь получше.
- Мой Ротас тоже останется во дворе, - сказал Маджари, потрепав белого жеребца по шее. - Он позаботится о твоем скакуне. Быстрее, Хейдин, опасность слишком велика!
- Я не брошу коня.
- Ты обещал выполнять все мои приказы.
- Мне жаль Карлая, Медж.
- Доверься мне. Еще минута - и будет поздно.
Хейдин все еще хотел возразить, но тут увидел, как из глубины леса к ним рванулось что-то похожее на кучу палых листьев, поднятую порывом ветра. Душераздирающе, почти по-человечески закричал белый жеребец Маджари, и почти немедленно предсмертное ржание коня оборвалось, заглушенное злобным рычанием и хрустом - будто кто-то продирался сквозь иссохший кустарник. Хейдин рванул меч из ножен, но мгновение спустя сам вылетел из седла, выбитый страшным по силе ударом. Карлай заржал так же страшно, как и конь Маджари - и стало тихо.
Хейдин, оглушенный падением, не сразу пришел в себя. Маджари помог ему встать на ноги. Камзол и сапоги азорийца были в пятнах крови, в левой руке он держал обнаженный меч.
- Хвала Единому, цел! - вздохнул Маджари, осмотрев ортландца. - В таком падении немудрено и шею сломать.
Хейдин не слушал азорийца. И Карлай, и белый конь Маджари исчезли. На плитах двора зловеще лоснились темные полосы, ведущие к лесу.
- Поплачь над своим конем. Хейдин ди Варс-ле-Монкрайт, а я поплачу над своим, - сказал Маджари. - Они честно и до конца выполнили свой долг.
- Клянусь Тарнаном, что это было?
- Мы только что пережили атаку каний и остались живы. Каролит защищает нас, но надо спешить, пока эти твари заняты нашими лошадьми.
Мощная дверь донжона оказалась запертой. Маджари толкнул ее, но она даже не шелохнулась. Тогда азориец поднес к замку свой перстень с зеленоватым камнем и сделал пальцами движение, будто поворачивает ключ. Замки и засовы заскрежетали, и дверь открылась.
Хейдин прошел за азорийцем в донжон. Пол первого этажа был усыпан битым кирпичом и обугленными кусками дерева, от мелких головешек до огромных балок. Следуя за Маджари, ортландец поднялся по шаткой деревянной лестнице на второй этаж; настил здесь угрожающе скрипел и раскачивался под ногами, грозя обвалиться в любую минуту. Дальше пришлось подниматься по непрочным мосткам, и у Хейдина дрожали ноги, а на лбу выступил холодный пот. Однако Маджари уверенно шел вперед, и, кроме того, внизу слышался шорох и звуки, напоминающие ворчание.
- Медж, куда мы идем?
- Только не вниз. Там смерть. Возврата не будет.
Сердце у Хейдина екнуло, но ответить было нечего. В конце концов, что бы ни ждало его на вершине башни, это лучше, чем та жизнь, которую он вел последние десять лет. То, что случилось между ним и Ивис - еще один повод уйти от этой жизни любой ценой.
Верхние помещения башни просто кишели нетопырями. Они метались в темноте, хлопали крыльями у самого лица Хейдина, и он слышал их противный писк. Пронизывающий ветер дул в щели кладки. Хейдин продолжал подниматься, удивляясь тому, что лестница, по которой они идут уже долгое время, никак не хочет заканчиваться. Опять магия? Хейдин давно смекнул, что Медж Маджари не простой рыцарь. С того самого момента, как они вчера встретились в замке Виан.

Двенадцать деревянных мечей были изготовлены мастерски. И даром, что оружейникам было от десяти до тринадцати лет. Некоторые даже умудрились придумать девизы, которые и вырезали на буковых и березовых клинках. Один из них особенно понравился Хейдину. «Кровь врагов я лью, как воду» - совсем недурственно и для всамделишного клинка. За такой девиз иной воин выложит поэту немалые деньги.
Автор девиза вместе с одиннадцатью другими мальчишками сидел на циновках, брошенных на пол превращенного в фехтовальный зал коровника, и ждал, что скажет учитель.
- Совсем недурно, мастер Эрни, - сказал Хейдин. - Однажды ты прославишь себя как славный витязь или отличный оружейник. Да и прочие мечи превосходны. Вы хорошо потрудились, мальчики.
Напряженные детские рожицы расплылись в довольных улыбках. Сейчас начнется самое интересное - бой на деревянных мечах. Ради этого мальчишки Виана были готовы не уходить из старого коровника сутками. Они уже предвкушали, как будут рубить своими мечами кожаное чучело в углу, самую настоящую и настрадавшуюся от них китану, или отрабатывать удары на мишенях из дерева, развешанных по стенам коровника. Но сегодня их ждал настоящий сюрприз.
- Вот уже неделю мы с вами, парни, колотим китану палками и учимся держать дыхание, - сказал Хейдин, начиная урок, - но уважать меч тоже нужно учиться. Хочешь научиться уважать оружие - подержи его в руках, ощути его тяжесть, его силу и надежность. Сегодня поучимся уважать боевую сталь!
Хейдин развернул длинный и тяжелый сверток, принесенный из замка, - и мальчишки ахнули, повскакивали на ноги, бросились к столу, чтобы увидеть эти чудесные клинки. Но Хейдин велел им сесть.
- Это хорошо, что вам интересно, - заметил он, - но учитесь дисциплине. Кто вам позволил вставать? Никто. Сначала порядок, потом все остальное. По-другому не бывает. Настоящий воин умеет многое, но главное, что он должен научиться делать - это подчиняться. Ясно?
- Да, мастер, - пронеслось по коровнику.
- Отлично. А теперь смотрите, - Хейдин взял первый меч, короткий и обоюдоострый, в простых ножнах из бычьей кожи. - Это вемлер. Кто знает, какой воин сражается вемлером?
- Пехотинец, - сказал рыжеволосый сын овчара Уго.
- Верно. Это оружие пехотинца, потому что им очень удобно драться в тесном пространстве или в сомкнутом строю. Он короткий, всего два фута, но удар такого меча легко пробивает кольчугу. Такому оружию я бы доверил свою жизнь. Это очень хороший меч.
- Мой папа, когда служил в войске императора, сражался таким вот мечом, - заявил курносый Аль-мер.
- Теперь взгляните на это оружие, - Хейдин положил вемлер на стол и взял другой клинок с широким и тяжелым лезвием и круглой гардой. - Кто же может сражаться таким вот оружием?
- Конник, - предположил Уго.
- Н-е-е-е! - замотал головой Рой, сын деревенского старосты. - Коннику нужен длинный меч. Таким он из седла никого не достанет.
- Верно, парень, это не кавалерийский меч. Это сквел, меч горцев Хэнша. В горах много вещей на себе не потащишь, и сквел заменяет мужчинам Хэнша и охотничий нож, и топор и ледоруб. Но в первую очередь это, конечно, меч. Каждый сквел имеет свое имя. Когда у волахов рождается мальчик, для него делают особый сквел. Волахи верят, что в сквеле живет душа воина.
- А как этот меч попал к вам, мастер Хейдин? - поинтересовался Йот, самый старший из учеников. Йоту уже тринадцать, и он работает подмастерьем у сапожника.
- Долгая история, я вам потом расскажу. А это моя гордость, мой собственный кристан! - Хейдин бережно взял в руки длинный прямой меч с крестообразным эфесом в сафьяновых ножнах. - Такими мечами дерется наша лаэданская конница и нет ей равных! У таорийцев на севере похожие клинки, да и каши соседи на Западе, гормианцы и роширцы предпочитают кристан любому другому мечу. Этот меч со мной уже двадцать лет, и я люблю его всей душой. Он не раз спасал мне жизнь.
- А какой из мечей самый лучший, мастер Хейдин? - спросил Йот.
- Каждый хорош по-своему, дружок. Для определенного боя.
- А есть ли меч, который самый лучший? - не удержался Альмер. - Тот, который лучше всех, самый-самый?
- Наш любопытный Альмер хочет услышать о Мече скроллингов, - усмехнулся Рой.
- Меч скроллингов? - Хейдин пожал плечами. - Мне приходилось о нем слышать. Очень давно, когда я был солдатом в Приграничье. Мне рассказывал о нем один старый кавалерист, который много повидал и побывал в разных местах. Он говорил, что видел Меч скроллингов, Воинов Свитка.
- Враки! - не выдержал Рой. На него зашикали, но Хейдин только улыбнулся.
- Может быть, - сказал он. - Но Йорман ди Торп, тот человек, о котором я говорю, описал мне этот меч. и я сравнил его описание с тем, что вычитал сам в старинных книгах. Меч скроллингов, или Меч Свитка отковали сиды еще во время Первой Северной войны, ион хранился в их столице Мейховоейне. На языке тэлосских сидов меч называли Ро-Руэда - Удар Грома. А вот потом король сидов Джарнах подарил меч Великому Видящему Воинов Свитка Риману ди Риварду.
- А правда, что меч у сидов называется хейхен? - спросил Дан, сын трактирщика.
- Правда. Сиды были во все времена хорошими оружейниками. Лишь они могли выплавлять особую черную сталь, которую называют виллехенской. Только таорийские и лаэданские клинки могут соперничать по качеству с оружием сидов.
- Потрясно! - вздохнул Альмер. - Вот бы мне такой меч! Я бы что хочешь за него отдал. Даже мой охотничий нож.
- Ха, сказал тоже - охотничий нож! - фыркнул Рай, закадычный друг подмастерья Йота, тощий мальчишка со злыми глазами. - Твой нож полное барахло. И не нож даже, а так себе, ножичек из дешевого железа. Верно, какой-то кузнечишка-бухарик ковал за кружку браги.
- Неправда! - возмутился Альмер. - На моем ноже есть клеймо мастера, а ножны у него из настоящей тисненой кожи. Да я этим ножом подковные гвозди рубил, как щепки!
- Тише, тише! - вмешался Хейдин, подняв руки и повышая голос. - У Альмера хороший нож, я это подтверждаю.
- Но он не стоит меча Ро-Руэда! - ввернул злой Рай.
- И это верно. Меч Ро-Руэда - волшебный талисман, и цена его неизмерима. Даже тому, кто его увидит, считай, повезло.
- И он дает непобедимость в бою, ведь так? - поинтересовался Уго.
- Может быть. Но я думаю, что непобедимость в бою дают отвага и умение владеть оружием. Хороший воин не должен полагаться на чудеса. Он должен упорно учиться владеть оружием, и тогда любой меч в его руке станет Мечом скролингов. Давайте лучше заниматься. Разбирайте ваши мечи!
- А вы, мастер Хейдин, так ли хорошо сами владеете мечом, чтобы учить других? - вдруг спросил Рой. - Вы ведь не рыцарь и даже не лаэданец. Вы руган. Язычник.
В коровнике стало необычайно тихо. Хейдин и прежде знал, что староста ди Массар его недолюбливает. Но заразить своей неприязнью мальчишку!
- Верно, парень, я не рыцарь, - с улыбкой сказал он. - Я простой воин, служил в конной разведке много лет. И я ортландец, чем очень горжусь. Когда лаэданцы были дикарями, мои предки уже умели строить каменные крепости, ковать железо и лить бронзу, выдувать стекло и выращивать виноград, печь дрожжевой хлеб и прокладывать дороги. Блаженной памяти император Хейлер призывал своих соплеменников-лаэданцев учиться у нас, а другой великий император Дана Завоеватель мечтал заполучить в свою армию ортландскую пехоту. В те суровые времена ортландские копейщики и лучники покрыли себя не меньшей славой, чем лаэданские конные рыцари. А что до моего язычества, то еще пятьсот лет назад владыки Лаэды даровали моему народу право исповедовать веру предков. Когда-то мой пращур Хейдин Серый Лис принял веру в Единого и даже обратил в нее весь свой дом, но его внуки Гаммер и Видвин снова стали язычниками. До сих пор боги моего народа помогали мне. Что же до моего умения владеть мечом, сын старосты, то этому искусству я учился не на китане и не в коровнике, а на поле боя, и, видят боги, овладел им неплохо, поэтому жив до сих пор: Если же ты, Рой, сын ди Массара, считаешь, что я недостаточно хорош для тебя как учитель, можешь ступать на все четыре стороны. Думаю, твой отец, почтенный староста Виана, владеет оружием неплохо и сможет научить этой премудрости своего придирчивого сына.
Подростки засмеялись - староста ди Массар, известный в селе обжора и любитель поспать, сроду не держал в руках меча, да и другого оружия тоже. Красный от злости Рой не смог ответить учителю. Хейдин, вполне довольный эффектом от своей отповеди заносчивому и нахальному старостичу, начал урок. Йота и Уго он поставил на отработку ударов в паре, а остальных на мишени и китану. Скоро веселый стук палок наполнил коровник. Наблюдая за мальчишками, Хейдин не заметил, как в коровник вошел Феррин, конюший графа.
- Мастер Хейдин, - конюший не стал тратить времени на приветствия, - велено тебе немедленно явиться к графу.
- Юный граф вернулся? - Хейдин почему-то подумал о сыне графа, но Феррин покачал головой.
- Велено тебя найти, - сказал он. - Приехал какой-то знатный господин, хочет тебя видеть.
Хейдин распустил учеников, которые с устрашающим ревом рассыпались по улице, потрясая деревянными мечами, завернул оружие в рогожу, перевязал ремнями и, взвалив тяжелый сверток на плечо, пошел за Феррином. Пока они шли от коровника до замка, Хейдин пытался расспросить конюшего о загадочном госте, но Феррин сам ничего толком не знал.
- По виду южанин, - только и сказал он. - Смуглый такой, чернявый, а глаза синие. Конь у него на заглядение.
- Смуглый чернявый южанин? - Хейдин задумался, вспоминая, кто из его знакомых подходит под это описание. - И молодой? Вот притча какая, клянусь пряжей Атты!
- Может, у тебя, парень, была интрижка с какой-нибудь смуглянкой в Сабее или Азоре? - усмехнулся Феррин. - Парень-то этот по возрасту в сыновья тебе годится.
Они прошли под аркой ворот мимо крестьян, разложивших прямо на земле принесенные на продажу овощи, фрукты, мотки пряжи и прочий товар, миновали залитый солнцем двор замка и направились к жилой башне. Хейдин заметил привязанного к коновязи жеребца задолго до того, как Феррин обратил на него внимание ортландца. Конь и впрямь был чудесный; на диво сложенный, с тонкими, как камыш, ногами, ладоней пятнадцати в холке, с белой роскошной гривой, заплетенной в косички и огненными глазами. Да и седло со сбруей были достойны коня; Хейдин узнал великолепную работу азорийских шорников. Такой роскоши в Виане не видели давно, и Хейдин ощутил непонятное волнение. Кем бы ни был загадочный гость графа, видно было, что это непростой воин.
Граф и его гость были в трапезной. Слуга как раз наливал им вино, когда вошел Хейдин.
- Вот и наш ортландец! - сказал граф, милостиво кивнув в ответ на поклон Хейдина. - Опять учил мужицких детей мечевой премудрости? Пустое занятие, если не сказать больше.
- Отчего же, милорд, - сказал приезжий, устремив на Хейдина заинтересованный и, как показалось ортландцу, дружелюбный взгляд. - Этой стране нужны воины. Чем раньше юноша начнет учиться военному делу, тем меньше вероятность, что его убьют в первом же бою. Войны, к сожалению, стали привычным делом.
- Я лишь хочу, чтобы дети научились уважать оружие. Меч - спутник честных и благородных людей.
- Ты мастер оружия, верно?
- Всего лишь мой бывший солдат, - ответил за Хейдина граф, - мой мастер оружия скончался три года назад от горячки.
- Но ты, верно, хорошо фехтуешь? - спросил приезжий, не обращая внимания на замечание графа.
- В юности меня обучал таорийский рыцарь Йондур Брео из Лима, - сказал Хейдин. - Было это в Нидариене, где я служил в страже тамошнего князя. Потом… потом я служил уже в лаэданской армии.
- Хейдин давно мне служит, - заметил граф. - Мой сын в нем души не чает. А все потому, что Хейдин умеет найти с ним общий язык.
Ортландец тем временем успел хорошо рассмотреть приезжего. Очень молод, лет двадцати, смуглый и черноволосый, но с фиалковыми глазами. Лицом похож на азорийца, тем не менее на лаэданском языке говорит без малейшего акцента.
- Я всего лишь стараюсь хорошо делать свое дело, - сказал он, слегка поклонившись. - Граф очень преувеличивает мои заслуги.
- У тебя нет своего дома? - вдруг спросил азориец на безукоризненном ортландском языке.
Хейдин вздрогнул.
- У меня был дом, - ответил он тоже на родном языке. - Но это было давно.
- И что случилось потом?
- Война, - Хейдин посмотрел на азорийца. - С тех пор я скитаюсь по свету и не могу ответить на вопрос, зачем я живу.
- Милорд говорит на языке рутанов? - спросил граф.
- Немного, - ответил странный юноша. - В детстве я прожил несколько лет в Гилларене.
- Мой родной город, - вздохнул Хейдин.

1 Следующая страница


Девятый император 2

- Вина, мой друг? - предложил граф.
- Нет, благодарю. Теперь я могу ответить на ваш вопрос, граф, в чем причина моего визита в ваш замок. Мое имя Медж Маджари, я азорийский рыцарь сейчас направляюсь в Гесперополис ко двору пресветлого императора Лаэды Шендрегона. Слышали ли вы последние новости? Император показал свою божественную силу. Говорят, он умеет воскрешать мертвых.
- Безумно интересно, - сказал граф.
- Миссия моя очень… ответственна, и я не могу рисковать, - продолжал азориец. - Я очень плохо знаю эти места. Простите мне мои слова, но в Лаэде сегодня очень много идет не так, как надо. Ваши дороги стали опасны. Конечно, ваша прекрасная страна спокойнее, чем варварские земли к югу и востоку от Лаэды, но подвергать себя ненужному риску я бы не хотел.
- Однако странно, что милорд путешествует один, без охраны, - заметил ди Виан.
- У меня была охрана. В Теитуме я нанял четырех парней, которым дал неплохой задаток. Однако едва мы пересекли границу, как эти молодцы, дождавшись ночи, забрали мою заводную лошадь, мой чемодан и сбежали. Хвала Единому, никому из них не пришло в голову зарезать меня во сне.
- И милорд хочет…
- Чтобы мастер Хейдин меня сопровождал.
- Я? - удивился Хейдин.
- Ты внушаешь мне доверие, - сказал азориец. - К тому же я слышал о тебе от очень уважаемых мною людей.
- И кто же они?
- Человек по имени Карвер ди Бэр.
Хейдин вздрогнул. Медж Маджари упомянул о воине, с которым Хейдин пережил одно очень неприятное приключение. Откуда, о Таркан, этот чужеземец знает…
- Хейдин, кто такой этот Карвер ди Бэр? - спросил граф, явно заинтересованный развитием разговора. - Ди Бэры очень знатная семья, из старых дворян. Где и как ты мог с ним познакомиться?
- Это очень давняя история, милорд, - ответил, помолчав, Хейдин. - Я никогда о ней никому не рассказывал, потому что мне иногда кажется, что все это мне только приснилось…

Еще до наступления темноты пять человек взобрались на верхушку огромного заросшего сосновым лесом холма. Отсюда в просветы между деревьями было хорошо видно все село.
- Пока нам везет, ребята, - объявил им местьер Карвер ди Бэр, командир их маленького отряда. - Мы нашли их логово, мы выследили их и завтра на рассвете заглянем к ним с визитом. Ни один из вшивых ублюдков не уйдет от наших мечей.
Сказав это, Карвер ди Бэр покрутил пшеничный ус и окинул взглядом свой отряд. Всего четыре человека - следопыт Баш, два горца-волаха - Хаяло Черноволк и Хоррит Мышезуб и Хейдин ди Варс-ле-Монкрайт, молодой ортландец, которого Карвер взял себе на службу только неделю назад. Все четверо валились с ног, как и сам Карвер. Шутка ли, чтобы успеть за противником они отмахали за четверо суток без отдыха и почти без сна шестьдесят лиг от перевала Гадир до Вар - Нахта, Черного озера. Четверо суток без огня, горячей пищи и крыши над головой.
Беда случилась неделю назад. Кто-то напал на усадьбу в миле от сторожевой крепости Фейнбар. убил пять мужчин и увел с собой девять женщин и пятнадцать детей - всех, кто был на усадьбе. Найденные трупы были буквально искромсаны на куски. Карвер ди Бэр, помощник коменданта Фейнбара, сам возглавил погоню, взяв десять человек. Следопыт Баш отыскал четкий след, но потом начались неприятности; две лошади утонули при переправе через Самодурку, еще одна сломала ногу. Пришлось спешиться и половину отряда отправить в крепость с лошадьми. Еще один человек пропал при переходе через лес. С Карвером остался Баш, два двужильных дикаря-волаха и тот, от кого местьер Карвер никак не ожидал такой прыти и выносливости - двадцатилетний юноша-ортландец, оруженосец таорийского наемника Йондура Брео. Карвер даже выругался втихомолку; дело-то странное, рискованное, неизвестно еще с кем придется сразиться, а у него под началом одни варвары - бренноны! Тревога Карвера возросла после тех находок, которые по ходу дела были найдены следопытом.
- Похитителей пятеро, - сказал следопыт, - но они, кажется, совершенно не опасаются погони. Взгляните, местьер; они прошли по мокрой земле, хотя могли бы подняться чуть выше и пройти по отрогу хребта у нас над головой, где их следы на щебне нипочем не разглядеть. Это или глупость, или наглость. И еще странно - все это время они ни разу не развели костра. Никаких следов лагеря или бивака. На работорговцев не похоже, на грабителей кочевников - тоже. И те, и другие давно бы уже пересели на лошадей и убрались бы с пленниками на юг, в сторону степи, а не лезли бы так упорно в горы. Я теряюсь в догадках, местьер.
Рыцарь мрачнел, сыпал проклятиями. На третий день погони Баш обнаружил кровавые следы на глине у ручья и там же разглядел на ветвях тамариска лоскутья одежды и вырванные женские волосы.
- Одна из женщин пыталась бежать, они догнали ее и убили, - заключил он.
- Ничего, скоро мы до них доберемся, - Карвер заскрипел зубами. - Я на веревке притащу этих ублюдков в Фейнхар.
На холме доели остатки провизии; Баш раздал всем по ломтю хлеба и по маленькому кусочку солонины, а Карвер пустил по кругу свою флягу. В сосняке было холодно, по вершинам деревьев завывал ветер. К утру землю на опушке покрыл иней, и даже привычные к морозу волахи проклинали лесных духов за то, что те мучают их холодом.
Перед самым рассветом Карвер повел свой маленький отряд вниз, к деревне. Когда глаза воинов стали различать не только очертания предметов, по и их цвет, Карвер велел приготовиться к бою. Сам он уже давно обнажил свой меч и держал его в левой руке, а правую положил на перевязь, где в кармашках ждали своего часа метательные ножи-орионы.
- Откуда у тебя такой хороший меч, парень? - спросил он Хейдина, когда юноша обнажил свой клинок.
- Моя господин Йондур Брео подарил мне его, местьер Карвер.
- Царский подарок. Кристан орбанской выделки из светлой таорийской стали со сплетенными змеями на фухтеле у рукояти. Эфес восьмеркой с золочеными дугами и клеймо в виде павлина - гм! Работа мастера Грира Тарди. Твой хозяин балует тебя, парень. Если это не подделка, то твоему мечу цены лет.
- Они в том доме, - вдруг сказал Баш, показав глазами на добротную крестьянскую мызу, окруженную крепким тыном, - я чувствую это. Что-то здесь нечисто, местьер Карвер. Не могу понять, в чем дело, но у меня по шкуре прям ледяной крупой подирает.
- Что это ты? На тебя это непохоже.
- Вот и я о том же. Недоброе у меня предчувствие.
- Пора! - вздохнул Карвер. - Пока они спят, порежем их без лишнего шума.
- Нет! - Баш замотал головой. - Надо посмотреть. Подобраться к самому дому. Я пойду.
- Один?
- Я пойду с тобой, - вдруг сказал Хейдин.
Следопыт недоверчиво хмыкнул, поскреб обросший седой щетиной подбородок.
- Это ведь дело мужское, птенец, - сказал он. - Как бы в штаны не наложить от излишней прыти.
- Коли я наложу, ты подотрешь, - отвечал Хейдин.
Лицо Баша побагровело, но неожиданно следопыт улыбнулся.
- Языкастый щенок! - хмыкнул он. - Видать, у рутанов не учат молодежь хорошим манерам. Ладно, держись за мной, только не проколи мне вторую дырку в заднице своим кристаном.
Они поползли по покрытой изморозью пожухшей траве к чернеющим на фоне рассветного неба домам. Минут через пять подобрались к ограде в том месте, где плотный тын из отборных тщательно отесанных кольев сменялся оградой из плетеных лозяных щитов. Баш тихо и быстро прорезал в плетне дыру своим кинжалом и первым вполз в отверстие.
- Сила Единого, это еще что? - вырвалось у него.
Огороженный плетнем участок с трех сторон окружали высокие кусты малины и смородины, уже полностью растерявшие листья. А в центре огорода возвышалась куча в добрую сажень высотой - перемешанные и расколотые кости, ребра, позвонки, черепа людей и животных, гниющие шкуры, темные заскорузлые от крови тряпки, некогда бывшие одеждой.
- Назад! - зашипел Баш, но уже было поздно.
Трупный смрад от кучи перебил новый запах - острый и тошнотворный. Из-за кучи с ворчанием и фырканьем поднялась сгорбленная темная фигура. Тварь настороженно поводила остроконечными ушами, потом в сумраке сверкнули белые фосфоресцирующие клыки, горящие нечеловеческой злобой глаза, глянули прямо на Хейдина. Миг - и неведомая тварь перемахнула через груду останков и бросилась на людей.
Баш взвизгнул и ударил чудовище эфесом меча прямо в морду. Левая рука у него оказалась в пасти твари. Раздался хруст, и Бащ завопил протяжно и страшно. Но Хейдин уже поборол страх. Удар его кристана развалил череп чудища, как топор полено. В нос юноши ударило такое зловоние, что Хейдина стошнило прямо на бьющуюся в конвульсиям тушу убитого им монстра.
- Помоги мне… - хрипел Баш. - Мать его сука, я, кажется, умираю…
- Что это? - Хейдин вытер мокрый рот рукой, попытался рассмотреть убитое существо.
- Вордлан! Вордлан это, болван траханный! Я… я так и знал, что тут нечисто… Аааааааа!
Свирепый рев заставил Хейдина обернуться. Черная тень молнией метнулась к нему из-за угла дома, другая тень показалась на крыше мызы, прыжками помчалась на Хейдина. Однако злобное рычание вдруг сменилось предсмертным визгом побитого пса: взмахнув мохнатыми лапами, страшилище скатилось с крыши с Орионом Карвера в черепе.
Дальше все вспоминалось с трудом. Вордлан бросился на Хейдина, и юноша успел запомнить только смрадную пасть с омоченными слюной клыками. Он всадил свой меч прямо в эту пасть. Вордлан задергался, как пронзенная гарпуном рыба. Вонь была нестерпимая, в агонии тварь опорожнила мочевой пузырь. Хейдин вырвал меч и двумя ударами располосовал вордлана от шеи до пупка. Справа от юноши тонко и страшно закричал Хоррит Мышезуб; клыки вордлана вгрызались в его грудную клетку. Над телом второго горца Хапло Черноволка уже сидела еще одна тварь, раздирая когтями одежду волаха. Мерзкая бульдожья морда с курносым носом и острыми ушами была обращена на Хейдина, черная щетина на загривке торчала дыбом.
Хейдин занес меч и бросился на вордлана. Чудище зафыркало, присело на задние лапы, готовясь прыгнуть. Но прыжок не получился; Карвер рубанул курносую тварь сзади, перебив ей позвоночник. Последний вордлан бросился на Карвера, но рыцарь успел метнуть орион. Разящая звезда угодила твари между глаз, и сраженный вордлан забился в агонии, разбрызгивая кровь и вонючую мочу.
- Сила Единого! - Карвер, переводя дыхание, смотрел на еще дергающиеся трупы, и глаза его были круглыми от ужаса. - Такого я даже вообразить не мог! Надо будет отрубить им головы и отвезти в крепость. Пусть наши посмотрят, что за мразь мы тут порубили.
Хейдин не слушал рыцаря; его снова вырвало, а после стоны Баша привлекли внимание ортландца. Бывшие товарищи Хейдина, горцы Хапло и Хоррит, уже не подавали признаков жизни.
- Чертова невезуха! - ругался Баш, тряся кровоточащей культей. Зубы вордлана отхватили ему руку чуть ниже локтя. - Что вы стоите, мать вашу? Я же кровью истеку!
Карвер рубанул внезапно, сзади, так что голова следопыта будто спрыгнула с плеч и покатилась по земле. Хейдин ощутил такую дрожь в ногах, что вынужден был сесть - все плыло у него перед глазами, и он чувствовал, что вот-вот лишится чувств.
- Ты не ранен? - Карвер внимательно осмотрел юношу. - Не стоит гак глядеть на меня, парень. Баш был обречен, и я оказал ему услугу, избавив от страданий. Укушенный вордланом сам становится вордланом, или ты этого не знал?
- Я… я даже не думал, что такое вот может быть, - заикаясь, выдавил Хейдин. Голос его звучал странно, нервный спазм сдавливал горло. - Я думал, это только страшные истории.
- Ты молодец, парень, - Карвер похлопал Хейдина по плечу. - Ты прикончил двух вордланов. Вытри клинок, не то он заржавеет. И пойдем в дом, может, кто-нибудь еще жив…
В доме Хейдина вырвало еще раз, хотя желудок его, казалось, был уже полностью опустошен; на столе в горнице лежали куски человеческого тела, в большом очаге белели обглоданные кости - тоже человеческие. В запертом амбаре нашли шесть женщин и все пятнадцать детей. Карвер внимательно осмотрел их, отыскивая следы от укусов, но, к счастью, больше никого убивать не пришлось. Женщины и дети были так запуганы, что не верили в свое освобождение. Затем воины втащили в дом тела погибших товарищей и вордланскую падаль, и Карвер поджег кровлю мызы.
- Когда-то этих тварей в Харланских горах было множество, - рассказывал он Хейдину, пока разгоралось пламя. - Потом жрецы Единого и имперские охотники истребили их, но вот, поди же ты, опять завелась проклятая нечисть! Плохой знак - Тьма опять наползает на наши земли. Жаль Баша, славный был человек и солдат хороший.
- Так ли надо было его убивать?
- Ты осуждаешь меня, - после паузы сказал Карвер. - Осуждай. Убить Баша для меня было ой как непросто. Он ведь прослужил у меня двенадцать лет. Но спасения для него не было. Его ждали нечеловеческие муки Превращения, а потом Вечная Ночь. Магия, порождающая этих тварей, очень сильна. Тебе очень повезло, что вордланы не поранили тебя, что их ядовитая кровь не попала на твои раны…
Огонь охватил дом, толстые бревна затрещали, словно хворост в очаге. Карвер приложил ладонь к сердцу, отдавая последние почести погибшим друзьям, а Хейдин шепотом прочел короткую молитву Оарту, солнечному богу, прося принять души погибших в светлую страну Руанайт. Он так и не сказал Карверу, что в это утро сражался впервые в жизни.

- Как странно! - воскликнул граф ди Виан, не сводя глаз с Хейдина. - Почему ты никогда не рассказывал об этом случае?
- А вы бы мне поверили, господин?
- Клянусь Единым, не поверил бы! Я всегда считал, что вордланы, тэрги, вилканы всего лишь выдумки пьяниц и сочинителей героических песен.
- Вы счастливец, граф, - сказал Медж Маджари бесцветным голосом и с самой серьезной миной. - Подавляющее большинство людей так же счастливы, как и вы.
- О чем это вы, милорд?
- О магии, милорд. Достойный Хейдин ди Варс-ле-Монкрайт принадлежит к числу людей, перед которыми раскрывается Завеса. Он может видеть то, чего не могут видеть другие.
- Единый, какие сказки вы рассказываете! - засмеялся граф. - Мне думается, что храбрый Хейдин и его доблестные товарищи стали жертвой умелого маскарада, приняв шайку ряженых разбойников за вордланов. Это не умаляет их храбрости и боевого мастерства, но делает всю эту жуткую историю правдоподобной. Разве не так, Хейдин?
- Это было двадцать лет назад, - ответил ортландец. - Мне трудно припомнить все мелочи. Может быть, вордланов и не было.
- Вот видите! - Граф ди Виан позвонил в колокольчик. - Подходит время обеда, и я приглашаю вас, достойный местьер Маджари, отобедать со мной. Сегодня у нас к обеду щавелевый суп с улитками, печеная утка с черносливом и тыквой, пирог со свининой и яблочное желе. Вина вы, конечно, предпочитаете азорийские?
- О, я бы с радостью, милорд, но мне пора ехать. До вечера осталось немного времени, а мне еще до сумерек необходимо успеть в Маре. Если местьер Хейдин не обременен какими-либо срочными делами, мы могли бы выехать прямо сейчас.
Он выжидающе посмотрел на ортландца. Хейдин ответил не сразу. Уже десять лет он безвыездно жил в Виане. За эти годы многое изменилось. Мир за пределами деревни Виан и долины Арно стал другим. Воспоминание о сражении в Харланских горах еще больше убедило его в том, что прежний Хейдин давным-давно исчез во времени. Хейдин умел видеть сущность людей. Он понимал их скрытые желания и видел их порой насквозь. Он редко ошибался в людях. Медж Маджари вызвал у ортландца симпатию, но Хейдин понял и другое - азориец не тот, за кого себя выдает. От чужестранца исходила сила, непонятная Хейдину и оттого вызывающая беспокойство. Таких людей он не встречал много лет. Медж Маджари прибыл в Виан открыть для Хейдина дверь в совершенно новую жизнь, а ведь Хейдину уже сорок, в голове и в бороде обильно серебрится седина и любые перемены страшат.
- Виноват, мой друг, - отозвался граф, - но напомню, что Хейдин мой человек и не может решать вопрос об отъезде с вами самостоятельно.
- Местьер Хейдин ваш должник? - спросил азориец.
- Нет, но…
- Тогда я не вижу препятствий. Местьер Хейдин волен сам сделать выбор, не так ли?
- Конечно, но и вы - хе-хе! - меня поймите. Времена нынче неспокойные, а такой умелый солдат, как Хейдин, стоит десятка молокососов с длинными мечами… Словом, вы понимаете, местьер.
- Назовите вашу цену, - спокойно сказал Маджари.
- Цену? Продать Хейдина? Клянусь Единым, это невозможно.
- Даю двадцать галарнов в день.
Хейдин в который раз за сегодняшний день был изумлен. Сумма, предложенная азорийцем, была чудовищной. В обнищавшей Лаэде за сорок галарнов можно было купить хороший дом, или десять арпанов земли, или десять коров. За двадцать галарнов в день можно было нанять целый эскорт.
- Дорога до Гесперополиса займет у нас не менее двух недель, столько же обратно, - продолжал Маджари, - итого месяц.
- Тридцать дней. - сказал ошеломленный граф.
- Положим, местьера Хейдина в пути задержат непредвиденные обстоятельства, - в глазах азорийца заблестели веселые огоньки, - он захочет остаться в Геснерополисе у какой-нибудь красотки. Я кладу еще месяц, итого тысяча двести галарнов.
Граф замер с раскрытым ртом, будто его поразило магическое оцепенение, и напрасно вошедший дворецкий ожидал разрешения подать обед. Азориец тем временем сам наполнил свой бокал.
- За удачную сделку, - провозгласил он, но пить не стал.
- Вы… заплатите вперед? - Граф с трудом вернул самообладание.
- Конечно, - Медж Маджари извлек из своего поясного кошеля тяжело звякнувший мешок. - Здесь шестьдесят азорийских золотых дракианов, ровно тысяча двести галарнов.
- Вы забыли спросить мое согласие, - внезапно сказал Хейдин.
От ортландца не укрылась та мгновенная злоба, которая вспыхнула в глазах графа ди Виана, уже протянувшего руку к мешочку с деньгами. Но он успел заметить и другое: Маджари посмотрел на него с уважением. Так смотрят на человека, который доказал другим свою состоятельность. Так достигший многого мужчина смотрит на того, кого считает равным себе.
- Клянусь Единым! - воскликнул граф. - Это что еще за нелепые капризы?
- Я еще не дал своего согласия, местьер Маджари, - сказал Хейдин.
- Так дай его, - ответил азориец.
- Я не могу сопровождать тебя, - ответил Хейдин. - Ты платишь за меня цену, которая завышена многократно. Ты мог бы нанять за эти деньги целый эскадрон кавалерии. А я уже стар. В моем возрасте человек уже не боец. Если у него есть семья, он наслаждается покоем и наблюдает, как подрастают его дети, если же он одинок - готовится встретить нелегкую старость. Мои мускулы деревенеют, и по ночам я просыпаюсь от болей в спине и ногах. Стоит мне поупражняться с оружием чуть дольше обычного, кровь в моих ушах стучит так, будто я пробежал от Виана до Маре и обратно. Какой из меня телохранитель? Ты, почтенный местьер, найдешь для себя куда лучшего провожатого за четверть этой суммы.
- Позволь мне решать, кого я хочу видеть рядом с собой, а кого нет, - поспешно ответил азориец, предупреждая гневную речь графа. - Конечно, я могу нанять дюжину молодых ослов, готовых за пару золотых пойти со мной прямо в пасть Харумиса. В этом ты прав. Но мне нужен ты. Ты сейчас брюзжишь, как дряхлая старуха, потому что от сытой и беззаботной жизни стал ленивым и равнодушным, как закормленный пес. Ты думаешь, что книга твоей жизни уже прочитана до конца, но на деле ты дошел до самой главной ее страницы и отказываешься начать чтение. Я выбрал тебя, Хейдин ди Варс-ле-Монкрайт. Готовься в путь.
- Я отнесу оружие в арсенал, - ответил Хейдин и, повернувшись к азорийцу спиной, вышел из трапезной.

Солнечные лучи проникали сквозь узкие витражные окна, плясали на начищенных доспехах слепящими зайчиками. Здесь, в фехтовальном зале замка Хейдин почувствовал себя снова легко и спокойно, волнение его улеглось. Он расставил клинки по местам, стер пыль с подставок и прошел в свою комнатку, в которой жил уже десять лет.
Комнатка была маленькая пять на пять шагов, и из мебели в ней разместились только узкая кровать без полога и самодельный стол. Табуреты заменяли два ларя - в одном хранились съестные припасы, в другом одежда Хейдина. Чистота каморки несколько сглаживала ее бедность. Трижды в неделю здесь прибирала Кари, простая деревенская женщина, тайно влюбленная в ортландца. В этой комнате была на виду только одна ценная вещь - меч.
Хейдин покривил душой перед мальчишками - меч, который он показал им, принадлежал не ему. За эти десять лет его Блеск ни разу не покидал пределов комнаты. Граф ди Виан как-то предложил Хейдину за меч двести галарнов, но ортландец сказал, что меч не продается. Графа, впрочем, успокоило обещание Хейдина подарить Блеск его сыну, когда мальчик достигнет совершеннолетия. С тех пор ди Виан больше не заговаривал о Блеске и даже стал относиться к Хейдину с большей теплотой - таорийский меч окупал все расходы на старого язычника.
Хейдин снял меч с подставки, погладил кончиками пальцев лаковые ножны, матово блестевшие золотые дужки эфеса, шершавую рукоять. Был у меча один секрет, о котором кроме Хейдина знал только его бывший хозяин Йондур Брео из Лима; в рукоять меча таорийский оружейник Грир Тарди, изготовивший этот меч, вставил чудесный талисман - кусочек рога последнего дракона, убитого в горах Иллина за пятьсот лет до рождения Хейдина. Ортландец видел в этом странное совпадение - ведь он родился в месяц и день Дракона, в час полной луны, когда магия Огня и Золота особенно сильна. Талисман по всем приметам должен был принести ему счастье - но не принес.
Смазанное жиром и отполированное лезвие из светлой орбанской стали казалось скользким на ощупь. Много, много лет назад этот меч в последний раз обагрился кровью. В тот год Хейдин был еще молод и полон сил, ему едва исполнилось тридцать. Еще жива была надежда, что судьба и боги приведут его к счастью и славе, еще сохранялась вера в то, что они с Мело вновь обретут друг друга.
Внезапно светлая печаль наполнила сердце ортландца. Такой близкой показалась ушедшая юность, такими славными минувшие дни. Будто и не было тяжелых испытаний, ран, болезней, сражений, потерь, страданий и тоски. И еще вспомнил Хейдин о том, что с ним происходило.
Он вспомнил, как в руинах Кениэл-Руна видел в Ночь Ночей призраков ортландских королей, всех до единого из правивших в Ниллгаре. Тогда старая ведьма Нулла сказала ему, что однажды он обретет то, что потеряли эти короли. Тогда ему было смешно. Но Нулла никогда не ошибалась, это она сказала ему, что им с Мело не суждена супружеская жизнь.
Он вспомнил, как сражался с живыми мертвецами на Бар-Саире, пытаясь добыть скипетр принца Омета. В ту ночь он едва не лишился жизни. Его спас Карлай, его конь. Сколько лет прошло с тех пор, как Карлай оставил его, отправившись пастись на луга Руанайта? Одиннадцать лет. Боги, как же давно это было! У него сейчас есть конь, тоже гнедой и тоже Карлай, но не тот, совсем не тот, что первый.
А еще он вспомнил последнюю ночь, проведенную с Мело. Он вспомнил аромат ее белокурых волос, рассыпанных по плечам, ее поцелуи, нежность ее прикосновений, бархатную теплоту ее кожи, жар ее лона и то блаженное умиротворение, которое владело им, когда после соития они лежали, прижавшись друг к другу, и голова Мело покоилась на его груди, ее пальцы были вложены в его ладони. Казалось, ничто и никогда их не разлучит. Судьба рассудила по-другому, счастливый Хейдин оказался ей не нужен. Когда они расстались, он дал себе клятву никогда не жениться. С той ночи прошло почти семнадцать лет, а он все еще любит ее…
Он одинок. В Виане его считают чужим. Он ортландец, он язычник, он живет не так, как все. У него нет дома, семьи, детей, родины и планов на будущее. Остались только воспоминания и Блеск. И еще у него есть полчаса, чтобы попытаться изменить судьбу.
- Ах, Нулла, Нулла! - прошептал Хейдин. - Клянусь Тарпаном, как бы мне сейчас пригодился твой совет!
Новая мысль захватила его. В ларе с одеждой, на самом дне, лежит все, что у него скопилось за годы службы у графа - тринадцать галарнов. А еще там лежит черная кольчуга, когда-то добытая им в подземельях Кениэл-Руна. Он ее не надевал уже десять лет, а ведь когда-то не снимал ее месяцами.
Вот уже год как он не пользуется зеркалом. Хейдин не хотел видеть, как стареет.
У него есть еще полчаса.
Медж Маджари ждет его. Скоро он уедет. И тогда с ним останутся только призраки. И Блеск уже никогда не покинет своего места на подставке, и кольчуга навсегда останется лежать в сундуке. Потому что хозяину они больше не понадобятся. Кто-то другой будет владеть ими, но не он. Не Хейдин ди Варс-ле-Монкрайт, сын Гаммсра, потомка ортландских королей.
Жаркая волна поднялась от сердца, и рассудок подсказал ему, что другой возможности изменить свою жизнь у него больше не будет.
Хейдин вздохнул и начал собираться.

Трактир «Вдова-хохотушка» был не самым большим в Маре, но славился своим вином. Как и предполагал Хейдин, азорийца здесь хорошо знали - хозяин трактира выбежал навстречу Маджари с таким лицом, будто сам император заявился к нему в гости.
- Позаботься о лошадях, Йол, - сказал азориец, опуская несколько золотых монет в протянутую ладонь трактирщика. - И подай ужин в гостевую комнату наверху. В общей трапезной мы ужинать не будем.
- Есть цыпленок с рисом и фасолью, рыба, хороший сыр и свежий хлеб, господин.
- Прибавь кувшин хорошего вина. И учти, через час лошади должны быть вычищены, накормлены и готовы к путешествию.
- Все сделаем. Я лично прослежу, господин.
Следуя за азорийцем, Хейдин прошел через общий зал, где несколько селян, коротавших вечер за кружкой пива, приветствовали их поклонами, поднялся на галерею и прошел в один из боковых коридоров. Слуга отпер дверь комнаты и с поклоном предложил гостям войти.
- Ваш ужин будет через пять минут, - добавил он и ушел, оставив рыцарей вдвоем.
Хейдин осмотрелся. Комната была большая и по местным меркам очень сносная, с большой кроватью, крепкой дубовой дверью и плотно запирающимися окнами. В углу стоял на табурете таз для умывания, и висело на крючке полотенце. Новый слуга внес в комнату шандал со свечами, и сразу стало светлее.
- Господа позволят растопить камин? - осведомился слуга.
- Ночевать мы не будем, - сказал Маджари. - Мы только поужинаем и поедем дальше.

Предыдущая страница 2 Следующая страница


3 Андрей Астахов

- Мы могли бы поесть и внизу, - заметил Хейдин.
- Могли бы. Но там много ушей. А наш с тобой разговор не должен слышать кто-нибудь еще.
- Воля твоя. И все же я не понимаю…
Маджари приложил палец к губам, и Хейдин подчинился. Вошел слуга с подносом, уставленном едой. Хейдин внезапно ощутил зверский голод; он вспомнил, что с утра ничего не ел.
- Жена Йола прекрасно жарит цыплят, - сказал Маджари, деловито разрезая куриную тушку своим кинжалом. - И вино здесь хорошее. Домашнее, но нипочем не отличишь от настоящего шабюта.
- А ты, местьер? - спросил Хейдин, заметив, что азориец наполнил едой только его тарелку.
- Я не голоден. А тебе надо плотно поесть. Сегодняшняя ночь потребует от тебя сил. Особых сил.
- Воистину, ты говоришь загадками. Что тебе нужно, азориец?
- Коротко этого не объяснишь. Придется тебе послушать. Но сначала выпей вина.
- Вина ты тоже не пьешь, - уже с подозрением замет ил ортландец.
Маджари засмеялся.
- Верно говорит сиятельный Риман ди Ривард, что зануднее старого холостяка может быть только другой старый холостяк. Ты мне не доверяешь, друг мой, я это сразу понял. Но ты не прав, ортландец. Я твой друг. Вернее, я тебе не враг.
- Риман ди Ривард? Я слышал это имя. Не он ли возглавляет скроллингов, Воинов Свитка?
- Да, - Маджари сверкнул глазами. - Когда-то Воины Свитка были в этой стране первым и последним судом. Так уж было заведено со времен божественного Хейлера, первого императора Лаэды. Но теперь наступают последние времена, и могущественного ордена больше нет.
- Однако по твоим словам я понял, что глава скроллингов жив.
- Жив, - помолчав, ответил Маджари, - но самого ордена больше нет. Нас осталось всего четверо. Мы ничего не могли изменить в этой стране. Но теперь есть призрачная надежда. Ожидать далее невозможно. По этой причине я и отыскал тебя, Хейдин.
- Проклятье, я ничего не могу понять! Говори яснее, или мои мозги вскипят и выльются из ушей!
- Ты слишком давно живешь в Виане, Хейдин. Ты не знаешь, как изменился мир вокруг. А изменился он в худшую сторону. Воинов Свитка больше не осталось, и некому защитить наши земли от зла.
- О каком зле ты говоришь?
- Заметил ли ты, что зимы становятся холоднее и длиннее, а лето короче? Солнечных дней становится все меньше, и дожди заливают ноля Лаэды, губя урожай. Еда дорожает, а вместе с ней дорожает к все остальное. На окраинах империи идут большие и малые войны. Горцы Хэнша подняли мятеж против императора, а на севере в. предгорьях Мортвалля и вовсе стало невозможно жить - там свирепствуют банды грабителей и убийц, религиозные фанатики, приносящие человеческие жертвы. Люди отовсюду бегут в центральные области Лаэды, поближе к столице, но и там несладко. Никогда еще в нашей стране не было столько нищих и обездоленных, увечных и страждущих. Сбываются пророчества, записанные в See Avra Nos Beakriff, Текстах Вечной Ночи. Приближается Dhovidann Yalirn - год гибели мира.
- Клянусь молнией Малгара, я уже столько раз слышал эти россказни, что не верю в них! Говорю тебе сразу - спаситель мира из меня никудышный. Ты бы подошел на эту роль гораздо лучше.
- Скажу тебе, что ты нрав. - спокойно сказал азориец. - Но избран ты. Времени на пререкания и пустопорожние разговоры не осталось. В Гесперополисе случилось то, что грозит всем нам страшной бедой. Смотри…
Маджари простер над столешницей руку ладонью вниз так, что Хейдин мог видеть большой зеленоватый камень в его перстне. Вначале оргландец ничего не заметил, но внимательнее приглядевшись, увидел, что воздух между рукой азорийского рыцаря и столом начал колебаться, будто нагретый пламенем.
- Сконцентрируй свои мысли, - велел ему Маджари. - Каролит усилит магические свойства твоего разума, и ты увидишь, что должен увидеть.
В колеблющемся мареве показались огоньки - тысячи огоньков. Они наполняли собой тьму и превращали ее в красноватый сумрак, подобный монотонному свечению раскаленных углей. А дальше появились фигуры - причудливые черные силуэты на фоне бушующего огня.
- Ты видишь время, когда боги поделили мир между своими детьми, - говорил Маджари. - Каждому из населявших наш мир творений была дарована особая магия, только Магию Стихий и Времени боги оставили себе. Магию Утренней Звезды и Деревьев получили сиды. Магию Земли и Драгоценных Камней получили гномы. Магию Воды и Серебра получили морские змеи-ормы и водяные девы-мэви. Магию Огня и Золота боги отдали драконам. Люди получили Магию Слова и Битвы. Так было установлено Равновесие Сил…
Хейдин видел необыкновенно яркие картины того, невообразимо древнего мира, когда согласно легендам его народа животные были столь же мудры, как и люди, а боги жили среди людей, помогая им во всем. Картины сменялись быстро, но таково было свойство этих видений, что ортландец успевал все подробно рассмотреть. Поразительные существа из легенд древности проносились перед его взором в вихрях огня и горячего дыма, в клубах облаков, в водоворотах соленой морской пены, и эта невообразимая, никогда прежде никем не виданная юра фантастически ярких красок и образов захватила Хейдина. Он в жизни не видел ничего более великолепного.
Однако фейерверк образов вдруг иссяк, и Хейдин увидел огромную равнину, по которой шли войска - много тысяч всадников иод бело-золотыми и черными знаменами. Тяжелая поступь коней стрясала землю, облако пыли закрывало солнце.
- Это поход, который начал полторы тысячи лет назад божественный Хейлер, первый из императоров Лаэды, принявший веру в Единого, - пояснил Маджари. - Хейлер приказывал разрушать алтари древних богов, и сверхъестественные силы древности мешали ему. Духи и демоны сопротивлялись, начали вмешиваться в дела людей - так было нарушено Равновесие Сил.
У твоего народа, Хейдин, есть прекрасная легенда о Стражах Силы. В глубокой древности добрые и злые боги начали войну, которая грозила уничтожить весь мир. Когда противники встретились для решающей битвы, оказалось, что противостоящие армии равны, и победа будет достигнута великой и кровавой ценой. Тогда боги начали переговоры. Девяносто дней и ночей они спорили, пока, наконец не пришли к решению - каждая из сторон выставит своего поединщика. Исход поединка решит, кто же победил в войне. Со стороны темных сил вышел великий змей Аврадакс, такой могучий и страшный, что один взгляд его испепелял целые страны. Светлые силы выставили против Аврадакса своего поединщика - феникса Аху. Начался бой, и сколько раз великий змей сжигал своим дыханием своего противника, столько раз возрождался феникс. А потом противники сошлись в рукопашной схватке и сражались яростно и самозабвенно. Вся вселенная следила за их поединком. Этот великий бой длился очень долго, почти сто лет. Ни одна из сторон не могла взять верх. Когда же противников попытались развести, оказалось, что они так сплелись между собой, что превратились в одно существо - в дракона. Так именно дракон стал Cтражем Силы, потому что добро и зло в нем слито воедино, и нельзя их разъединить…
- Я слышал эту историю, - сказал Хейдин.
- В каждой сказке есть крупица истины. Император Хейлер предложил всем расам подписать Свиток - клятву не использовать магию друг против друга. Уважение к Хейлеру и его победам было так велико, что все расы согласились подписать Свиток. Для хранения Свитка были избраны воины-судьи - их позже назовут скроллингами, Воинами Свитка. Они следили за тем, чтобы в мире не появлялась опасная чужая магия, которая может нарушить Равновесие. Но гармония продолжалась совсем недолго.
После смерти Хейлера началась война далеко на востоке, между царьками двух варварских государств - Гелама и Ворголы. Чтобы одолеть врага царь Ворголы при помощи магов вызвал в этот мир демонов войны. Черная магия стала применяться и войсками Гелама. В страшной войне погибли оба государства, но дурной пример никого ничему не научил. А вот главная беда была впереди.
Тысячу лет назад один из придворных магов орибанского царя Шасты случайно открыл, что кровь дракона в смеси с некоторыми веществами может продлевать жизнь человека на десятки лет и излечивать тяжелые болезни. Вскоре об этом стало известно по всей империи. Смотри!
Над столом завертелся бледный шар, в котором одна за другой менялись картины. Крепкие загорелые люди в чешуйчатой броне грузят на телеги, запряженные могучими конями, огромные копья со стальными зазубренными наконечниками, тяжелые мотки тетив, детали метательных машин. В этой толпе до зубов вооруженных людей угадываются представители разных рас - смуглые и черноволосые орибанцы и геламцы, светловолосые лаэданцы и роширцы, коренастые гномы, даже сиды с их странной таинственной красотой. И на всех языках мира звучит одно и то же слово: «Драконы!»
- Драконы были неуязвимы для оружия охотников, их защищали скорость, сила, живучесть и прочная чешуя, а еще мощная магия, - говорил Маджари, - но вот их потомство оказалось для охотников легкой добычей. Маги выяснили, что кровь драконыша еще более целебна, чем кровь взрослого дракона и платили за нее огромные деньги…
Хейдин и без пояснений азорийца мог видеть в шаре эту «охоту». Вооруженные охотники с азартными криками били только что вылупившихся детенышей тяжелыми цепами по головам, сокрушали секирами чешую и ребра, чтобы добраться до сердца, ибо, как говорили им маги, именно в самом сердце скрывается лучшая часть драконьей крови. Разоренные гнезда, разбитые яйца, изуродованные тела драконышей, забрызганные кровью и мозгом скалы и камни - и горящие алчным безумием глаза охотников, уже подсчитавших в уме стоимость добычи, те многие сотни золотых имперских ноблей, что заплатят им за их кровавые трофеи.
- Неужели драконы не пытались защищаться?
- Пытались. Они уничтожили не одну ватагу охотников. Но ты знаешь, Хейдин - люди умеют ждать своего часа. Людей, ищущих крови дракона, были тысячи, а драконов - мало. Последний дракон был убит в горах Иллииа на севере Таории через сто пятьдесят лет после начала этого безумия, лет пятьсот назад. Но люди были наказаны за это преступление; со смертью последнего дракона магия Огня и Золота исчезла, и кровь дракона перестала исцелять. Более того, для людей она стала страшным ядом. Равновесие Сил рухнуло.
Исчезновением драконов воспользовались те, кто не получил при разделе Сил магических способностей. Черная магия "заполонила империю. Народы больше не соблюдали ограничений. Начались Северные войны между сидами и людьми. Люди применили против сидов «полную войну», начали беспощадно вырубать и жечь леса. В ответ сиды вывели каний, псов-людоедов. Люди заставили гномов ковать себе оружие, сиды же натравили на гномов диких карликов-горглинов. Война охватила всю империю, в ней погибли тысячи и тысячи жизней, целые области пришли в запустение.
- А где были Воины Свитка?
- Они пытались помочь. Но все их внимание было привлечено к порождениям Темного мира - тем, кто воспользовался исчезновением Равновесия. Появились новые виды магии, самым страшным из которых стала Магия Луны и Крови. Она породила вордланов и прочих страшилищ. Орден сражался с тайными братствами черных магов, и эта борьба шла годы и годы. Мы покончили с нечистью, но это стоило нам таких потерь, что Воины Свитка потеряли все свое былое могущество.
Хаос был остановлен, хотя былой гармонии возродить так и не удалось. Вордланов, тэргов. чудовищных животных, все эти порождения злобного разума и магических экспериментов удалось частью уничтожить, часть загнать в такие глухие места, где они передохли сами. Еще несколько десятилетий Воины Свитка с грехом пополам охраняли мир от потрясений. Но случилось то, чего никто не мог ожидать…

Глава вторая

Говори мне что хочешь, умник, но то, что умерло, не может быть живым. Так уж судили боги, и если твоя недавно умершая жена приходила к тебе ночью и требовала, чтобы ты исполнил супружеский долг - знай, это всего лишь морок! Ничего путного от такой любви не выйдет, помяни мое слово!
Аноним. Легенда о храбром кузнеце

Любопытное утреннее солнце заглянуло за тяжелые пурпурные занавеси в огромную роскошную опочивальню императора. Шендрегон Первый, Двадцать Восьмое Воплощение Света, девятый император Запада и наследный принц Востока, проснулся. В следующую секунду справа от императора с улыбкой на губах открыла глаза золотоволосая Тасси, а слева сладко потянулась чернокудрая Вирия. Обе девушки проснулись давно, но хороший топ требовал от них продемонстрировать императору, что они не только спят, но и просыпаются вместе с ним.
- О государь! - Тасси умела говорить замирающим от восторга голосом, ибо до того, как попасть в Красный Чертог, была актрисой. - При свете зари вы еще прекраснее, чем при лунном свете!
- Государь, вы божественны! - добавив в голос страстной хрипотцы, промурлыкала Вирия. - Как светятся в лучах солнца ваши золотые волосы! Прикосновение к вам наполняет мое сердце восторгом.
Шендрегон сложил губы в снисходительную улыбку. Он и без девушек знает, что красив. Даже ручной леопард, привязанный к золотому столбику в углу комнаты, это знает. Наложницы хотят ему польстить - это их обязанность. Они обе хорошо вышколены, эти красотки. И воспитаны. Наверняка им уже попались на глаза стихи придворных поэтов, в которых его сравнивают с богом, на все лады воспевают золотые кудри императора, голубые очи императора, божественное лицо императора и не менее божественную стать императора.
Что ж, они правы. Единый возлюбил императора Шендрегона, как никого. Он дал ему все, что может иметь человек. Император молод, прекрасен, здоров и правит самой могущественной державой, какая когда-либо существовала под солнцем. В его армии пятьдесят тысяч воинов, его сокровищницы полны золота, с ним снят самые красивые женщины со всего мира.
- Что снилось Украшению Мира? - проворковала Тасси, приподнявшись на локте.
- Ты, - Шендрегон стащил с девушки атласное расшитое золотом одеяло, обнажив ее восхитительные формы. - Воистину, нам даровано блаженство, когда мы видим тебя.
- А меня мой повелитель разве не рад видеть? - Вирия сама скинула с себя покрывало, соблазнительно заводя руки за голову и улыбаясь.
- Мы всегда рады тебе так же, как и твоей подруге, моя сладкая. Мы довольны вами обеими. И нам очень трудно решить, какая из вас красивее. Вы славно развлекли нас этой ничью.
- Повелитель хочет еще чего-нибудь? - Тасси как бы невзначай положила руку на низ живота Шендрегона.
- Мы посмотрели бы спектакль, где две актрисы предаются любви. Нам нравится наблюдать за линиями ваших тел.
- К услугам императора, - Тасси обошла ложе и легла рядом со своей товаркой, которая тут же заключила ее в объятия.
Шендрегон, сменив ложе на большое кресло, наблюдал за любовной возней двух девушек, которые стонали и вскрикивали так преувеличенно громко, что ручной леопард в углу поднял морду с передних лап и недовольно заворчал. Но императору зрелище нравилось. Девушки были восхитительны. Среди его наложниц немало красавиц, но Тасси и Вирия почему-то особенно нравились Шендрегону, особенно когда они вместе - такие разные, как день и ночь. Ослепительная синеглазая блондинка Тасси и грациозная темноглазая и темноволосая Вирия. Кого из них предпочесть? Какая из двух будет первой?
- Скажи нам, Тасси, - сказал он, отвернувшись от девушек, чтобы поиграть с леопардом, - ты любишь нас?
- Так, что и не выразить, повелитель, - ответила несколько сбитая с толку неожиданным вопросом девушка.
- А ты, Вирия?
- Как небо и солнце, повелитель.
Шендрегон заметил, как дрогнули голоса обеих наложниц. Они испуганы, ясное дело. Даже не глядя на них, он это понял.
- Мы не угодили нашему повелителю? - первой опомнилась Тасси.
- О, нет! Ваша игра доставила нам массу радости. Мы лишь хотим знать, насколько вы нам преданы.
- Всей душой, государь! - в один голос ответили обе девушки.
- Тасси, мы говорим - если бы мы сказали тебе: «Пойди, Тасси, и умри за нас!» - ты бы согласилась?
- Да, государь, - с лица блондинки сошла краска.
- А ты, Вирия?
- Да, государь, - голос наложницы вновь дрогнул.
- Какое счастье, что вы у нас есть, - Шендрегон провел по своим локонам, на которых поблескивала золотая пудра. - Я щедро награжу вас. Но сначала мы желаем завтракать. Вместе с вами.
Вышколенные слуги, обозначив свое почтение к величию императора установленным количеством поклонов, внесли в опочивальню ароматную воду для омовения, утренний халат императора и подносы с завтраком: свежим хлебом, мягким овечьим сыром, маслом, фруктами, холодным фазаном под черничным соусом, кунжутными пирожными - всем тем, что гороскоп рекомендовал в этот день на завтрак императору. Вино подали розовое, бетрийское. Пока слуги обтирали божественное тело императора благовонными салфетками и умащали его душистым маслом, Шендрегон смотрел в окно, как утро оживляет Гесперополис, как солнечные лучи золотят огромные белые башни над цитаделью, как отражаются слепящими зайчиками от золоченых шпилей храмов. Издалека донеслись удары колокола - начиналась служба в храмах Единого. Этот звон еще раз напомнил Шендрегону о том, что сегодняшний день будет особенным.
- Не одевайтесь, - бросил он девушкам, - нам будет приятно, если вы останетесь за завтраком нагими.
Слуги, пятясь, исчезли за дверь. Император сел за стол, напил вина. Оно было чуть кисловатым и щипало язык. Вот-вот явится Джел ди Оран, великий канцлер. Здорово будет подразнить этого чопорного умника зрелищем такого вот легкомысленного завтрака - император и его любовницы вкушают пищу нагишом, будто звери!
- Мы придумали игру, - сказал Шендрегон, - Сначала выберем угощение для нас. Вирия, подойди к нам!
«Как она все-таки прекрасна, подумал император, глядя на девушку. Когда Шендрегону было семь лет, кормилица рассказала ему сказку про то, как боги сотворили людей. Большинство людей боги вырубили простым топором без всяких затей, вот и получились обычные средние люди, не красивые, но и не уродливые. Других боги аккуратно вырезали ножами и резцами, и вышли у них те, кто чуть поскладнее прочих, помилее и посмазливее. И лишь потом; посмотрев на то, что у них получилось, захотели боги создать совершенного человека - и создали его из света звезд, бега оленя, огня зари, полета бабочки и запаха цветов. Так появились те, чья красота вызывает восхищение даже у богов.
- И я тоже создан из света звезд, бега оленя, огня зари, полета бабочки к запаха цветов? - спросил он кормилицу.
- Конечно, сыночек.
- А моя мама?
Кормилица молчала, отводила глаза, в которых были слезы. А маленький принц Шендрегон думал, что она плачет потому, что сама некрасивая, толстая и рыжая. А мама - она была красавицей…»
Вирия села императору на колени, обхватила руками его шею, заглянула в глаза. У Шендрегона перехватило дыхание. Какая жалость, что все девушки из высоких домов похожи на эту, как навозный жук на бабочку! Они были бы такой дивной парой на престоле империи Одному Единому известно, как мог такой восхитительный цветок вырасти в нищих кварталах Гесперополиса, зараженных алкоголизмом, дурными болезнями и преступностью. Правду говорит Джел ди Оран; истинное благо приходит оттуда, откуда меньше всего ждешь…
- Сделаем тебя еще более сладкой, - Шендрегон пролил черничный соус на левую грудь девушки. - Это будет наше угощение. Мы приглашаем Тасси самой выбрать для себя угощение.
- Я уже выбрала, государь, - белокурая наложница с развратной улыбкой приблизилась к императору и опустилась на колени меж его разведенных ног.
Как и предполагал император, Джел ди Оран вошел без стука. Он никогда не стучал, такова была его привилегия.
- Доброе утро, государь, - сказал канцлер. Голос у него был негромкий, но всем, с кем заговаривал ди Оран, всегда казалось, что он громко и отчетливо выговаривает каждое слово. Канцлер был в неизменном черном платье без всяких украшений, только эфес хейхена - чуть изогнутого эльфийского меча - заблестел в лучах солнца.
- Вы пришли позавтракать с нами, канцлер? - Шендрегон перестал слизывать соус с груди Вирии. - Присаживайтесь, но предупреждаем, что свои драгоценные столовые приборы мы вам не уступим.
- Государь, ваша… драгоценная посуда слишком хороша для меня. Но коль скоро мы заговорили о ценной посуде, я бы предпочел, чтобы за завтраком мы пользовались предметами, лишенными речи и слуха.
- Вполне уместное замечание… О, Тасси, мы получили все, о чем могли мечтать, и очень довольны! Вирия, ты тоже свободна. Наш милый канцлер не ценит женской красоты, оттого у него так много времени на государственные дела.
- Государь, вы их слишком балуете, - сказал канцлер, когда девушки выскользнули из опочивальни через низкую дверь в дальней нише комнаты.
- Нам всего двадцать, и нам нравится предаваться плотской любви с ними. Они восхитительны, не так ли? Мы желаем не расставаться с ними, пока они не состарятся. Но если хотите, я могу подарить Тасси вам. Она очень искусна в любви.
- Это слишком щедрый дар, государь. Боюсь, девушке со мной будет скучно.
- И нам без нее, пожалуй, тоже будет скучно.
- Значит ли это, государь, что вы сделали выбор?
- Мы долго думали, - Шендрегон почесал переносицу, - и выбрали Вирию.
- Я понимаю ваш выбор. Это право Бога и императора - выбирать. Девушка прелестна. Однако позволю себе заметить, что другая девушка тоже очень достойная кандидатура.
- Ах, Джел, мы тоже в сомнении. Но Вирия нам нравится больше. То, что мы с ней сделаем, даст ей вечную молодость и красоту, что нам по душе. А потом, может быть, мы сделаем то же самое с Тасси.
- Уж не влюбились ли вы, государь, в эту девицу?
- Мы выше того, чтобы отдать свое сердце только одной женщине, - Шендрегон наконец-то облачился в шелковый затканный серебром халат, завязал пояс. - Выпейте вина, канцлер. Я приглашаю вас разделить с нами наш завтрак.
- Благодарю, государь, но я не голоден. Будет лучше, если я займусь тотчас же приготовлениями к церемонии.
- Джел, - молодой император положил канцлеру руку на плечо, - рассейте наши сомнения. Мы волнуемся. Мы помним слова из Книги Единого: «Всякий, кто назовет себя Богом, отвержен от Меня и пойдет во Тьму». Мы много думали над этими словами, и они нас беспокоят.
- Государь, буду с вами откровенен, - Джел ди Оран взглянул юноше в глаза, - Единый уже давно не объединяет земли империи. В южных землях свои боги, вернувшиеся из прошлого идолы, а жрецы Единого только делают вид, что их положение так же прочно, как и при императоре Хейлере.
- Однако это ересь, - задумчиво сказал Шендрегон. - Нам по душе быть живым Богом. Это превосходно. Пусть чернь видит, что мы наделены властью, превосходящей человеческое разумение. Однако нас беспокоят жрецы Единого и… пророчества.
- Государь, жрецы Единого напуганы тем, что творится в стране. Я уже беседовал с первосвященником, и он знает о том, что должно произойти. Вы вспомнили Книгу Единого - я же сошлюсь на пророчества Вейгара, о которых редко говорят даже жрецы. В них говорится, что девятый император девятой династии, наделенный чудесной силой, вернет империи то могущество, которое она утратила.
- Утратила?
- Империя уже не та, какой она была при вашем великом прапрадеде Дане Завоевателе. Рутаника, Гормиана и Рошир сегодня уже формально входят в империю. На юге мелкие государства, где царят нищета и хаос. На севере, в Мортвалле бесчинствуют разбойники и сектанты. Непокорные горцы Хэнша продолжают нападать на имперские отряды. Да и в центральных провинциях неспокойно - год выдался неурожайный, хлеб и прочие продукты дорожают, и ваш народ озлоблен. Крестьяне стали наглыми и дерзкими, и даже в знатных семьях говорят такое, что иначе как крамолой и не назвать. Надо ли говорить, что в такой обстановке император должен быть жестким и решительным? Все ждут от вас чуда - так сотворите его. Ваш предок божественный Хейлер объявил себя наместником Единого на земле - пойдите дальше! Станьте живым Богом!
- Мы назовемся Богом. Но поверят ли нам?
- Поверят. То, что случится сегодня, заставит всех маловеров поверить в юного и прекрасного Бога, - Джел ди Оран улыбнулся. - Главное, чтобы вы сами верили в то, что делаете это для блага империи и народа,
- Мы верим. Мы вполне доверяем вам, канцлер.
- Я польщен, государь, - канцлер поклонился. - Заканчивайте ваш завтрак и помните, что сегодня в полдень над империей взойдет новая звезда - звезда Шендрегона. К вечеру в Гемперополисе не останется ни одного человека, который не произносил бы с благоговением ваше имя.
- Мы будем готовы к полудню.
- Значит, решено, - ди Оран остановился у столика, провел пальцем по сияющей на солнце золотой тарелке, будто хотел оставить на ней какой-то замысловатый знак. - Сегодня вы исполните пророчество и спасете империю.

Дверь, через которую Тасси и Вирия покинули спальню императора, вела в небольшую комнатку, куда наложниц приводили по повелению правителя дворцовые распорядители. Здесь девушек готовили для восхождения на императорское ложе - одевали или, наоборот, раздевали, причесывали, гримировали, умащали благовониями. В комнатке обычно дежурила специальная прислуга, но на этот раз в ней было пусто. Тасси и Вирия сами надели свои платья и расстались, не прощаясь - девушки друг друга недолюбливали. До появления в Красном Чертоге Вирии Тасси была фавориткой императора и теперь чувствовала, что Шендрегон к ней поостыл, увлеченный новой наложницей. Тасси искусно скрывала свою ревность и свою неприязнь при императоре, но наедине с Вирией своих чувств к ней не скрывала.
Ну и провались ты, подумала Вирия, когда бывшая актриса вышла из комнаты, мазнув по сопернице уничтожающим взглядом. Подумаешь, принцесса. Вирия кое-что успела узнать о блондинке - во дворце ей рассказали, что отец Тасси, прогоревший на какой-то крупной афере торговец, отдал дочку за долги своему кредитору, а тот, натешившись, продал ее своему другу. Так и начала будущая императорская наложница ходить по рукам, пока не оказалась в театральной труппе. Владелец труппы женился на ней, и Тасси стала актрисой. Таланта у нее особого не было, но роскошные золотые волосы, томный взгляд, пышная грудь и длинные ноги Тасси собирали на представления с ее участием мужчин со всего Гесперополиса. Впрочем, Тасси недолго там задержалась - через год она ушла от мужа к гвардейскому офицеру; так она попала в Красный Чертог. А там уже император, большой любитель красивых женщин, обратил на нее свое высочайшее внимание.
Когда во дворце появилась Вирия, Тасси сразу разглядела опасную соперницу. Красавица-блондинка, сама щедро наделенная красотой, сексуальностью и обаянием, не могла не увидеть, что только новенькая может с ней сравниться, хотя среди многочисленных наложниц Шендрегона дурнушек не было вовсе. Она решила не спешить, действовать расчетливо и умно, чтобы отдалить Вирию от императора. И ей удалось в свою очередь кое-что разузнать о Вирии.
Новая пассия императора когда-то была сироткой-замарашкой из портовых трущоб Гесперополиса. Родителей своих девушка никогда не видела: единственным близким ей человеком была воспитавшая ее старая ортландка Хорла, тощая, сильная, вечно пьяная и злая, как вордлан. В Заречном квартале, где располагалась добрая половина городских кабаков, борделей и игорных домов, весь обитающий здесь разгульный разношерстный сброд относился к Хорле со странным почтением, будто старуха была не обычной пьяницей, а чуть ли не графиней. Старуха нигде не работала, но у нее всегда водились деньги. Детство Вирии прошло в добротном доме, хоть и окруженном жалкими лачугами бедняков, но крепком, чистом и просторном. Хорла всегда покупала хорошую еду, свежее мясо, фрукты и вино, норой делала девочке дорогие подарки - новое льняное платье, кожаные сандалии, коралловые бусы. Когда Вирии исполнилось тринадцать лет, и разбитные матросы начали ей подмигивать и приглашать с ними прогуляться, Хорла заявила ей, чтобы она и думать об этом не смела, что убьет ее, если она начнет таскаться с взрослыми мужиками. Вирия сама рассказала Тасси, как старая карга однажды жестоко избила ее черенком от метлы только за то, что Вирия помогла их соседу, толстому и веселому мастеру Гораму, дотащить с рынка корзину с овощами.
- Запомни, сучка. - сказала Хорла, когда сил продолжать побои у нее не осталось, - если еще раз увижу, что ты кокетничаешь с мужиком, напущу на тебя порчу. У тебя выпадут зубы и волосы, и проказа покроет твою кожу язвами, в которые будет проходить кулак!
Сказав это, старуха пошла в трактир, а Вирия всю ночь тряслась от ужаса иод своим одеяльцем. Однако не прошло и полугода, как Хорла внезапно умерла от пьянства. Вирич так и не узнала, почему старуха так жестко ограждала ее от внимания мужчин. Наверняка тут была какая-то тайна, но Хорла унесла ее с собой в могилу.
Со смертью старухи пришла нужда. Два года Вирия прожила у старьевщика Амона, собутыльника старой Хорлы, работая в его лавке. Дом был жалкий, сырой, грязный и полный крыс. Местные парни постоянно ухлестывали за ней, но Вирия боялась их ухаживаний. Всякий раз, когда появлялся очередной поклонник, она вспоминала о Хорле, о ее словах. Потом она сбежала от Амона. Ей было уже пятнадцать, и по меркам Заречного квартала она была взрослой женщиной. В порту Вирия попыталась купить место на корабле, посулив азорийскому матросу серебряный галарн - все, что ей удалось накопить. Азориец взял деньги, назначил время и место, куда ей следовало прийти. Она пришла, и три разогретых вином азорийца схватили ее и потащили на галеон. Тогда ее спас Неллен ди Рейф. Но о нем Вирия своим товаркам по Красному Чертогу уже ничего не рассказывала.
Неллен был очень молод, красив и статен - настоящий дворянин, потомок знатного рода ди Рейфов. Они полюбили друг друга с первой минуты, и Вирия будто попала в волшебную сказку. Возлюбленный снял для нее дом в южной части города, среди фруктовых садов, нанял служанку. В этом домике они стали мужем и женой - тайно, без благословления родителей Неллена. Но Вирии это было все равно. Она любила своего Неллена, а он ее просто боготворил.
Вот тогда-то впервые в ее жизни и появился этот странный жрец, Гармен ди Браст. Он вошел во двор ее дома в канун большого праздника - коренастый, бритоголовый, крепко сбитый, с внимательными темными глазами. Вирия дала ему галарн. Жрец деньги принял, пристально посмотрел на нее и сказал.
- Ты давно не была в храме, сестра. Возблагодари Единого за то, что он пока еще защищает тебя.
- О чем ты? - спросила Вирия.
- О твоей красоте. У тебя роскошные волосы, пушистые и густые, глаза косули, нежное лицо и тело, словно выточенное из слоновой кости. Ты есть совершенное создание Единого, сестра. Такой красавице нужна опора в жизни. Вряд ли те, кто тебя окружает, будут любить тебя искренне и бескорыстно. Мужчины готовы отдать целое состояние за ночь любви с такой красавицей, но на заре бегут от нее, точно она поражена проказой.
- Зачем ты все это мне говоришь? - возмутилась Вирия. - Эта болтовня тебя недостойна, жрец. И тон мне твой не нравится. Я порядочная девушка и скоро выйду замуж за любимого. А ты расхваливаешь мою красоту, будто я продажная девка с Улицы Пороков!

Предыдущая страница 3 Следующая страница


Девятый император 4

- Я лишь сказал правду.
- Мне она неприятна, - Вирия сверкнула глазами. - Не суди всех мужчин по себе, жрец. Если у тебя моя красота вызывает грязные мысли, молись Единому. Мой возлюбленный не такой, как ты. Он молод и прекрасен. Он любит меня, и мы будем очень счастливы!
- Любит тебя? Конечно. Он славный юноша. Но тебя накрывает черная тень, Скоро твоя судьба сделает резкий поворот. Должно случиться много событий, плохих и хороших. Ты найдешь новую любовь - настоящую любовь, Руменика.
- Руменика? - ахнула Вирия. - Ты назвал меня…
- Руменика.
Ну, теперь все ясно, подумала Вирия, облегченно вздохнув. Сумасшедший жрец перепутал ее с другой девушкой. Нечего его слушать, плетет всякую ерунду.
- Ступай, братец, - сказала она ему. - Ты смешон, и слова твои пустая брехня. Не приходи сюда, не то велю собаку спустить.
Жрец покачал головой и ушел. А она вернулась в дом и весь вечер ждала Неллена: утром он пообещал ей, что к праздничному ужину обязательно будет у нее. Ждала, представляла себе, как они будут говорить друг другу нежные слова, обнимать и целовать друг друга, а потом поднимутся в спальню и будут всю ночь предаваться любви.
Неллен не пришел ужинать. Он не пришел до полуночи, и утро Вирия встретила в одиночестве и недоумении - впервые ее возлюбленный не сдержал обещания. А потом пришел офицер городской стражи и все ей рассказал.
Убийц Неллена так и не нашли: говорили только, что это дело рук контрабандистов, которым молодой офицер чем-то насолил. Вирия не помнила, что происходило с ней в те дни; наверное, она была не в себе. Ее память почти не сохранила подробностей тех дней отчаяния и горя. Неллен умер, все остальное не имело никакого значения.
На десятый день после похорон пришел владелец дома. Платить за наем дома было нечем, и Вирия отдала свои драгоценности. На три месяца ее оставили в покое, потом хозяин явился снова на этот раз вместе с судейским чиновником. Вирия молча наблюдала, как чиновник описывает ее имущество.
- Семь дней, - сказал ей хозяин. - Через семь дней я выгоню тебя, шлюха, если не заплатишь мне пятнадцать галарнов.
Вирия молчала. Из описанного имущества только подаренный ей Нелленом ларец для украшений с дивной инкрустацией стоил двадцать галарнов, но это уже не имело никакого значения. Денег у нее не было.
- Однако я могу и передумать, - хозяин наклонился к ее уху, заговорил шепотом. - Немного твоего внимания, и я готов отсрочить платеж.
- Пошел к вордланам, пес, - ответила Вирия безразличным голосом.
Домовладелец злобно сверкнул глазами, нарочито медленно прошествовал к дверям. Судейский поплелся за ним следом, запихивая в свою сумку исписанные бумаги. После их ухода девушка долго сидела в оцепенении, потом собрала самые необходимые вещи - все, что осталось у нее от прежней жизни. Дом, в котором она была так счастлива, стал чужим, постылым и страшным.
Вирия посмотрела в зеркало - по стенам тайной комнаты для наложниц были развешаны огромные драгоценные зеркала, каждое стоимостью в приличную деревню, - и подумала, что в те дни ее можно было бы назвать красавицей только в издевку. Она нашла приют в семье бедного купчика из Нижнего города, где ухаживала за тремя детьми и больной женой хозяина. Так прошел еще год. А потом… потом ее нашли. За ней явился не кто-нибудь, а капитан императорских Красных плащей с конной охраной, экипажем и предписанием доставить «ярчайшую звезду Гесперополиса» в Красный Чертог. Так началась третья жизнь Вирии - жизнь императорской любовницы. Она не знала, как и откуда узнал о ней император, но она взошла на его ложе - и император остался ею очень доволен. И эту новую жизнь она приняла, как должное.
- Жизнь, о которой можно лишь сожалеть, - сказал ей голос.
Вирия вскрикнула и закрылась руками, на миг забыв, что уже надела платье - в зеркале отразился Гармен ди Браст, стоявший за ее спиной.
- Ты? - Вирия обернулась, встретилась со жрецом взглядом. - Как ты сюда попал?
- Так же, как и ты. Императору нужны лучшие. Меня он ценит за мое умение толковать священные тексты. От тебя ему нужно нечто другое.
- Решил поучать меня, жрец? - Вирия говорила презрительным тоном. Но лицо у нее почему-то загорелось. - Где ты был, праведничек хренов, когда меня выгоняли на улицу, когда у меня оставался только один способ выжить - торговать собой в городском порту? Император взял меня в свой дом. И я выполняю перед ним свой долг. Каждый служит императору как может. В плотской любви нет ничего постыдного или срамного.
- Я говорю не о любви. Я объясню тебе позже. Сейчас следуй за мной. И побыстрее, времени у нас немного. До полудня осталось всего четыре часа.
- О чем это ты, братец?
- Тебе надо покинуть дворец.
- Ты спятил, жрец! С чего это я должна покидать дворец? И что скажет император, если я уйду отсюда без его позволения?
- Скоро тебя начнут искать, и тогда будет поздно.
- Эй, святейший, что-то ты темнишь! Куда мне идти? На улицу? У меня нет дома, нет семьи. Нет близких, нет никакого имущества и ни галарна за душой. Да кому я буду нужна, кроме вонючих матросов и похотливых стариков, таскающихся по притонам?
- Твоя жизнь в опасности, - Гармен взял ее за руку, и она почувствовала, что его пальцы холоднее льда. - Идем! Я выведу тебя. Нас уже ждут.
- Никуда я не пойду! - Вирия вырвала руку. - Проклятый колдун! Ты уже накаркал несчастье с моим Нелленом. Если бы не ты… Убирайся, пока я стражу не кликнула!
- Пойми, Вирия, тебе грозит… большое несчастье. Только немедленное бегство спасет тебя. Только бегство. Нам нужно спешить.
Вирия уже открыла рот, чтобы послать этого сумасшедшего ко всем демонам, как вдруг сердце ее дрогнуло. Она внезапно вспомнила те странные вопросы, которые задавал ей и Тасси император сегодня утром. Он говорил о самопожертвовании, о любви и о смерти. Не в этом ли дело?
- Мне грозит немилость императора? - спросила она. - Смерть? Ну, говори же, забери тебя холера!
- Не смерть, - жрец перешел на шепот. - То, что много хуже смерти. Об этом нельзя говорить, особенно в этих стенах.
- Почему?
- Потому что нас могут услышать. Что ты видишь в этом зеркале?
- В зеркале? Я вижу двух человек - себя и сумасшедшего, который пытается меня убедить в…
Точно могильным холодом вдруг обдало Вирию. Мысли были парализованы, язык отнялся, мертвенная леденящая сердце волна накрыла ее. И Гармен ди Браст был здесь ни при чем. Ей показалось, что из пустоты зеркала, где отражались до сих пор лишь они со жрецом, комната да огоньки горящих свечей, на нее вдруг глянуло что-то, чему не было названия. Посмотрело пустыми глазницами мертвого лица, взглядом существа, ненавидящего все живое, согретое солнцем и имеющее дыхание. Такого ужаса ей еще не приходилось испытывать никогда.
- Что это? - с трудом пролепетала она, пытаясь сделать вдох; чувство обреченности и страх смерти отняли у нее дыхание.
- Ты ничего не знаешь, - Гармен потянул ее за руку к двери. - Зло уже здесь, среди нас. Ты почувствовала его присутствие, я увидел это по твоему лицу.
- Но что это?
- Жизнь-в-Смерти. Судьба, которая тебе уготована. То, что уже началось. Есть лишь одно спасение - бегство. Идем!

Вирия даже представить себе не могла, что у Красного Чертога столько помещений. Ей было неведомо, что верхние этажи громадного дворца, где ныне жил император, его родня и где находились многочисленные покои его придворных, залы, приемные, библиотеки, трапезные, комнаты для отдыха и развлечений, служебные помещения и все прочее, что в просторечии именовалось Красным Чертогом, были построены лишь сто десять лет назад на мощном фундаменте гигантского замка, построенного еще сыновьями легендарного Хейлера Праведника. Сейчас Гармен ди Браст вел ее в эти неведомые катакомбы.
Они спустились по лестнице мимо орибанской стражи с ее вызолоченными бердышами, потом оказались в том приделе дворца, где находился дворцовый храм. Впустив в молельню Вирию, Гармен запер за ними двери, провел девушку по нефу к алтарному возвышению и здесь пригласил ее войти в небольшую комнатку, где запалил от мазницы несколько ламп. Вирия увидела почти пустое помещение и с вопросом посмотрела на жреца.
- Вот, - ди Браст показал на лавку, где лежала аккуратно сложенная одежда. - Придется тебе снять свой наряд.
- Переодеться? Зачем?
- Делай, что говорят.
Сказал - и вышел. Вирия, помедлив немного, стянула с себя влажное и пропахшее потом платье. В комнате было тепло, но ее лихорадило, к горлу подступала тошнота. Вирия дрожащими пальцами развязала ремешки сандалий, сбросила их, оставшись совершенно нагой. Предложенная ей одежда была мужской, такую носили императорские егеря и курьеры - полотняная рубаха с отложным воротником, короткие замшевые штаны с поясом-шнуром, курточка-безрукавка из тонкой кожи с нагрудными карманами и медной застежкой и высокие сапоги из мягкой кожи. Все оказалось ей впору, и Гармен ди Браст, войдя в каморку, довольно хмыкнул. Он принес ей длинный плащ из коричневой шерсти вроде тех, какие носили в дороге купцы и жрецы высшего ранга. Плащ был огромен, капюшон все время сползал на глаза, а полы путались под ногами. Вирия с сожалением посмотрела на свое богатое платье из узорчатого алтабаса с золотыми шнурами и вздохнула.
- Эти побрякушки тоже сними, - потребовал жрец, показывая на ее ожерелье и перстни. - Они выдадут тебя.
- Возьми это, братец, - сказала Вирия, выполнив волю жреца и подавая ему украшения. - На храм.
- Не нужно, - ответил ди Браст странным тоном. - Этому храму пожертвования больше не нужны.
Из молельни они вышли обратно в храм, а оттуда по длинному коридору к винтовой лестнице, уходящей глубоко вниз, попали в подвалы дворца. Жрец взял с поставца факел, запалил его, велел девушке следовать за собой и не отставать. Они долго спускались по лестнице, потом вошли в какой-то туннель.
- А крысы здесь есть? - шепнула Вирия.
- Нет.
- Славно. Очень боюсь крыс…
В подземельях было сыро, душно и смрадно, под ногами хлюпала зловонная вода, из мрака доносились странные звуки - то стук молота о наковальню, то скрип и грохот водяных колес, работавших где-то в недрах Гесперополиса, то шум невидимых механизмов. Несколько раз впереди появлялся свет факелов, и тогда жрец останавливался и ждал, когда путь освободится. Счет времени был потерян Вирия чувствовала себя одинокой, маленькой, уставшей и несчастной, но продолжала плестись следом за жрецом, втихомолку проклиная и его, и свою жалкую судьбу, и того, кто построил эти чертовы подземелья. В одном месте они миновали подземный зал, такой огромный, что он больше смахивал на природную пещеру, а не на создание рук человеческих, потом опять углубились в бесконечный коридор со множеством боковых проходов. Вирия сообразила, что жрец ведет ее каким-то тайным подземным ходом - но как он сам тут не заблудится? И куда он ее ведет? Мысль о том, что жрец хочет ей зла, была нелепой: вряд ли Гармен стал бы заводить ее так далеко в земное чрево, чтобы убить ее или попытаться овладеть ею силой.
Жрец будто угадал, о чем она думает.
- Мы идем в храм Единого, - пояснил он. - В древности от замка Хейлера к Первому Храму был прорыт подземный ход. О его существовании знают лишь несколько человек. Осталось идти совсем немного, потерпи.
- Ты всегда водишь к себе девушек по этим крысиным ходам?
- Не говори глупостей.
Гармен привел ее к новой винтовой лестнице, на этот раз ведущей наверх. Подниматься пришлось долго, и Вирия не чувствовала под собой ног, когда они наконец-то оказались у двухстворчатых ворот из темной бронзы, украшенных затейливой чеканкой. И вот тут Гармен ди Браст сделал то, что ее поразило; он протянул руку и повернул кисть так, будто проворачивал ключ в замке. В свете факела сверкнул зеленоватый камень в перстне на указательном пальце - и ворота, скрипя, начали открываться.
Когда-то еще в детстве Вирия слышала легенду о Золотой Пещере - таинственном месте, где сбываются любые желания. Ее сердце бешено стучало, когда она входила вслед за жрецом в открывшиеся двери - а вдруг? А что, если легенда окажется правдой, и она увидит таинственную пещеру, где исполнится ее единственное и самое заветное желание - вернуть к жизни Неллена и уехать с ним из этого гнусного города далеко-далеко, к изумрудным водопадам Бринелефты, к пронизанным солнцем оливковым садам Азора, к белым холмам Рошира - а не все ли равно куда, лишь бы с ним?!
Волшебный мираж рассеялся так же внезапно, как и появился. Золотой пещеры Вирия не увидела. Зато увидела человека, который, похоже, ждал их. К парапету, окружающему священный источник, были привязаны две лошади - могучий вороной сталион и изящная серая лошадка с белыми чулками на ногах и белой звездочкой на лбу.
- Мир тебе, Акун, - сказал жрец ожидавшему. - Я ее привел.
Вирия была удивлена; сообщником жреца оказался варвар - милд. Акуну было за пятьдесят, стриженные ежиком волосы и усы старика были почти совсем седыми, но держался он прямо и двигался легко, будто не чувствовал своих лет. И еще заметила Вирия, что Акун одет, как простой поселянин. Почему? Старый милд ведь наверняка воин, все мужчины-милды воины - и воин очень опытный…
- Ты обещал сто галарнов, - напомнил милд, обращаясь к жрецу.
- И держу слово, - Гармен подал варвару тяжелый кошель с серебром. - Здесь триста галарнов - сто возьмешь себе за труды, остальное потратишь на дело. Ты знаешь, как их потратить.
- Моя доля останется сестре.
- Это твое дело.
- Как звать тебя, дочка? - обратился Акун к девушке.
- Вирия.
- Ее зовут Руменика, - вдруг сказал Гармен. - Вирией ее называла сестра Хорла. Она дочь Йола ди Криффа. Запомни, сестра, твое имя Руменика ди Крифф.
Вирия только покачала головой. События развивались так быстро и так неожиданно, что все происходящее казалось ей причудливым и бессвязным сном. Миг - и она проснется в золотой опочивальне, в постели императора, и Шендрегон опять захочет, чтобы она его ласкала…
- Садись на лошадь, - велел милд. Он уже был в седле и держал под уздцы серую лошадку. - Верхом ездить умеешь?
- Плохо… очень плохо.
- Ничего. Куколка смирная, она тебя не сбросит.
- Благословение Единого на вас! - Гармен ди Браст снял с пальца перстень с зеленоватым камнем и вложил его в ладонь Вирии-Руменики. - Береги этот камень, сестра. Он поможет тебе пройти твой путь до конца, как это суждено судьбой. Спешите, ибо солнце уже высоко, и скоро из Гесперополиса не выберется даже птица!
- А ты, Гармен? - Руменика впервые назвала жреца просто по имени.
- Я остаюсь встретить Ночь, - с достоинством сказал жрец. - Мой поединок еще впереди. Прощай, Вирия. Или мне звать тебя Руменика?
- Руменика, - подумав, ответила девушка, - конечно, Руменика.

По Гесперополису пронеслась поразительная весть - император, Живое Воплощение Света, собирает население города на площади у Красного Чертога, дабы говорить с народом и показать ему нечто, имеющее важность великую. Вмиг к площади двинулись огромные толпы. Закрывались лавки, пустели трактиры и мастерские, даже больные из лазаретов, опираясь на костыли и палки, а то и друг на друга, ковыляли по улицам, гадая, что же заставило императора впервые за два года говорить с народом не через глашатаев и герольдов, а собственной священной персоной.
Гармен видел, как народ потянулся к дворцу. Он был спокоен. Прошло почти три часа, как он простился с Руменикой и старым милдом. Варвару Гармен не доверял, но сам Риман ди Ривард, Великий Видящий скроллингов, прислал ему этого человека, и выбор главы ордена не мог быть ошибочным. Если Медж Маджари справится со своей миссией, и если Хейдин и Руменика ди Крифф выполнят свое задание, у Лаэды появится надежда. Однако это в будущем, а в ближайший час именно он, Гармен ди Браст, даст свой главный в жизни бой.
Неведомое Зло надвигается. Сегодня Шендрегон сотворит что-то, о чем говорится в пророчествах. Но пророчества слишком смутные, и замыслы императора пока неведомы. Известен лишь день - Великий Видящий предупреждал об этом дне. И ныне во дворце идут приготовления. Что-то должно случиться на площади перед дворцом. Знать бы, что! Увы, орден слишком слаб. Скроллингов осталось лишь четверо - Риман ди Ризард, Акун, Медж Маджари, да он сам, Гармен ди Браст. Каролитовая магия никак не реагирует на Геллу Гзнджи - значит, она скорее всего мертва. И сестра Хорла мертва, уже давно. Воинов Свитка больше нет. У них осталась одна попытка и слабая надежда остановить Тьму. Или умереть с честью, как и полагается Воинам Свитка. Их слава в прошлом. Да и сам Свиток - что он теперь значит? Законы, некогда записанные для мироздания, ныне потеряли свое значение. Мир погружается в мрак, и в этом мраке грядет что-что страшное, неведомое, несущее гибель. Риман ди Ривард назвал это неведомое Жизнью-в-Смерти, но что он вложил в эти слова?
После омовения в горячей ванне Гармен надел чистую парадную хламиду и в последний раз разжег у подножия алтаря Единого священный огонь. Когда-то он слышал от старших жрецов, что избранные могут получать от Единого божественные откровения, но ныне Всевышний молчал. Гармен молил о знамении, но знамения не было. Солнечные лучи падали на жреца через узкие окна храма, и легкие пылинки плясали в них. Собственно, Гармен другого к не ждал. Пришел тот час, когда ему, потомку рода ди Брастов, одного из древнейших родов страны, следует сделать то, что требует от него вера и долг. Может, для кого-то это пустые заезженные слова, но не для него. За веру много лет назад умер его отец. И за веру отдали жизни его друзья. По-другому никак нельзя, потому что приближается День гнева. Немногие знают об этом, но в текстах все сказано. Скоро придет Тьма, а с ней и великие бедствия для всей Лаэды. Гармен сложил руки в знак Благодарения и посмотрел в лицо Единому. Изваяние простирало над ним руки. И лик Владыки был спокоен.
- Спасибо, Господи, - сказал Гармен.
Вода в водяных часах иссякла. Гармен поднялся, высыпал остатки благовоний из ковчежца в огонь и вышел из храма, затворив за собой двери. День был солнечный, теплый, давно такого не было. Эта весна была холодной и поздней, как и все весны в последние годы. Солнце подходило к зениту. Гармен смешался с толпой горожан, идущих к площади.
На выходе из улицы стояло оцепление, сначала бородатые орибанцы в бронзовых кольчугах и круглых шлемах, вооруженные бердышами и кривыми мечами; за ними горцы-волахи, длинноволосые и татуированные, с алебардами в руках и наконец императорская стража в красных и черных епанчах и стальных шишаках с переносьем. Гармен миновал оцепление, благословляя солдат, и оказался на площади, где уже собралось несколько тысяч горожан, и народ продолжал подходить.
Белые Башни императорского дворца возвышались над площадью на сто пятьдесят футов каждая; в свете солнца белая облицовка переливалась, как перламутр. Каждая из башен имела четыре уступа и позолоченную граненую верхушку. Вокруг башни еще при императоре Дане воздвигли кольцо стен из красного жженого кирпича высотой в тридцать пять футов. Императорский дворец располагался за этой стеной. Площадь церемоний располагалась как раз у подножия Белых Башен - огромный прямоугольник, вымощенный шестиугольными плитами из твердого черного камня. Здесь же, над площадью, располагалась третья башня, которую в народе называли Красной или Императорской - она была ниже, но мощнее, и высота ее равнялась шестидесяти футам. Ныне над Красной башней развевались имперский штандарт и штандарт дома Шендрегонов - золотой дракон на черном. По стенам разместились гонфалоны с гербами знатнейших домов Лаэды, и теплый ветер лениво трепал их. Гармен усмехнулся, заметив среди гербов и знак своего дома - железный кулак на багрянце. Между хоругвями железными изваяниями застыли гвардейцы императора.
Гармен потихоньку двинулся вперед, к стене. Люди не обращали на него внимания, лишь некоторые, завидев жреца, кланялись и просили благословения. Здесь были мужчины, женщины и дети, много чужеземцев - смуглые орибанцы и геламцы, темнокожие аммады, утонченные гормианцы и темноглазые роширцы.
«Приближается День гнева, - думал Гармен, - и сегодня будет положено начало гибели этого мира. Понимают ли эти люди, что беда уже стоит на пороге их дома? Смогут ли они выбрать? Просвети их. Всемогущий!»
Ему внезапно вспомнилось старинное предание об орле, который был послан Единым предупредить род человеческий о грядущих потрясениях. Орел слетел к людям и своим клекотом пытался привлечь их внимание, но люди не видели em. А потом была дрожь земли, огненный град и потоки серы с неба. Люди взмолились, прося Единого о милости, но Единый сказал им: «Вы смотрели, но не видели. Вы слушали, но не слышали. Вы думали, что жизни ваши безбрежны, как океан. Я же хотел обратить вас к Добру». Пристыженные люди тогда обвинили орла в том, что он слишком поздно предупредил их о гневе Единого и убили его. С тех пор орлы не верят людям и не заботятся об их судьбе - пусть люди выкручиваются сами…
Рев рогов заставил жреца вздрогнуть. Гармен поднял глаза на Красную башню - и увидел императора.

Шендрегон был в бешенстве. Его гвардия раз за разом обыскивала дворец, но все было напрасно - Вирия, его любимая наложница, словно испарилась. Придворные прятали взгляды и шептались о колдовстве и черной магии. Джел ди Оран был спокоен.
- Пусть государь сделает другой выбор, - только и сказал он. - Это не имеет никакого значения, кто будет Первым. Это может быть мужчина, женщина, ребенок.
- Мы хотели ее, Джел! - бесновался император. - Мы хотели осчастливить эту потаскуху, даровав ей бессмертие. Она была красива и доставляла нам наслаждение. Мы прикажем разыскать эту шлюху и разорвать ее конями!
- Государь, вас ждет невиданное величие. Жалкая уличная девка не должна занимать больше ваши мысли.
- Мы спокойны, Джел, - император вытер со лба пот. - Мы найдем предателей и накажем их. Однако церемония должна состояться, не так ли?
- Безусловно, государь.
- Пусть найдут Тасси. Мы выбираем ее.
- Прекрасный выбор, государь. Я подготовлю ее.
- Мы всегда делаем хороший выбор. Разрешаем приступить к подготовке церемонии!
В глубине души Шендрегон ждал, что в двери покоев вот-вот ворвутся его гвардейцы и скажут: «Государь, Вирия нашлась!». Он ждал, пока его причесывали и гримировали, пока на него возлагали тяжелую корону и унизанную самоцветами златотканую мантию, пока его обували в золоченые сандалии. Он ждал, но не дождался. И оттого черная неутоленная злоба наполнила его сердце до краев.
- Вы готовы, государь? - спросил его канцлер.
- Мы готовы. Пусть начнут шествие…
Путь от дворца до ворот Красного Чертога занял немного времени, но сильно утомил Шендрегона. Идти приходилось черепашьим шагом - того требовал освященный веками церемониал. Двенадцать пар конных гвардейцев впереди, затем пажи со штандартами, снова гвардейцы, теперь уже пешие, затем знаменосец с имперским стягом, императорские глашатаи в парадных одеяниях и только потом он сам - Двадцать восьмое Воплощение Света, император Лаэды, повелитель Бринелефты, Карнона и Рутаники, Украшение Мира и Хранитель правды, владыка Запада и Востока Шендрегон Первый. Сегодня к длинному перечню его титулов добавится еще один - Божественный. Ибо подданные увидят, что их повелитель может то, чего не может ни один человек под солнцем.
Процессия вышла на площадь и под приветственные крики двинулась к Красной башне. На площадку башни Шендрегон поднялся один. Время церемонии было так точно рассчитано, что Шендрегон глянул на людское море у своих ног одновременно с первым ударом колокола, отбивающего полдень. Рев восторга пронесся над площадью.
- Какое мгновение! - прошептал Шендрегон. - Какая власть!
За его спиной уже строилась железная гвардия с бердышами, и пестрая толпа придворных суетливо толпилась за ними, нарочито громко обсуждая добродетели императора. Джел ди Оран, одетый как всегда в черное, приблизился к Шендрегону и с поклоном спросил:
- Начать ли, государь?
- Поспешите, канцлер.
Джел ди Оран дал знак трубачам, и звук десятков медных труб заставил людское скопище замолчать. Канцлер говорил негромко, но словно по какому-то волшебству каждое слово было слышно по всей площади, и тысячи людей слушали канцлера, затаив дыхание. Гармен напрягся, стараясь не пропустить ни слова, и ужас все больше поднимался в его душе, потому что ему, жрецу Единого, стало ясно, что происходит.
- Народ империи, - говорил Джел ди Оран, скрестив на груди руки и глядя поверх голов, - возрадуйся, ибо проходит время испытаний. Долгие годы наша страна жила в скудости и лишениях. Поля наши побивал град, морозы вымораживали наши сады, болезни косили скот, страх и тоска жили в душе каждого. Люди Лаэды жили в бедности, которая лишала нас человеческого достоинства. Враги грозили нам войной и внутри самой страны происходили мятежи и кровопролития. Законы никто не соблюдал, и не стало спасения простому человеку от грабителей и воров, разбойников и убийц. Оттого пошли слухи, что император лишился своей божественной власти, поэтому наша страна идет к погибели. Предыдущий наш государь, светлой памяти Ялмар Праведник сурово наказывал крамольников и лиходеев, но не успел завершить задуманного - его забрал к себе Единый. Но забрав одного божественного императора, Всемогущий послал нам другого - юного и прекрасного, словно солнце! Юноша в одеждах императора Лаэды, ныне стоящий перед вами, не просто человек - он воплощенный Свет! Возрадуйся, народ: сегодня началась новая эпоха - эпоха вечной жизни. Всякий из вас сегодня будет освобожден от страха перед Неизбежным. Поклонитесь своему императору и признайте его не только своим единственным повелителем, но и своим Богом. Поклонитесь, и вы увидите величайшее чудо, равного которому Лаэда еще не видела. В наших хрониках записаны свидетельства самых разных чудес, совершенных императорами. Но божественный Шендрегон Первый обладает даром, которого не было ни у одного из них. Поэтому я принародно признаю его живым Богом и преклоняю перед ним свои колени!
Джел ди Оран опустился на колени и поцеловал край императорской мантии; следом за ним придворные, бывшие на башне, сделали то же самое. Необычайная тишина наполнила площадь. Люди смотрели на императора, который неподвижно стоял на вершине башни, и не знали, верить ли услышанному.
- Они молчат, - шепнул Шендрегон. - Они не поверили.
- Терпение, государь. Чем больше недоверия, тем сильнее будет последующий шок.
- Ты и это предвидел?
- Конечно.
- Не пора ли начать?
- Народ империи, - Джел ди Оран немного повысил голос. - Я знаю, что ты сомневаешься в моих словах. Но говорю тебе - солнце еще не коснется горизонта, а у империи будет император-Бог!
- ЛОЖЬ!!!
Джел вздрогнул. Толпа внизу разошлась, как покрытая тиной вода, в которую бросили камень, открыв взглядам с башни того, кто обвинил канцлера во лжи.
Гармен не сдержался. Ужас, который нарастал в его душе, требовал выхода. Он начал свой поединок раньше, чем следовало бы, но теперь сделанного не воротишь. Только бы народ ему поверил…
- Не сверли меня глазами, канцлер! - крикнул он. - У империи не может быть иного бога, кроме Единого! Со времен праведного императора Хейлера Лаэда она основана на истинной вере, и поколебать ее не сможет никто.
- Жрец Единого сомневается, - сказал ди Оран. - Это его право. Но ответь нам, жрец - где ты был, когда саранча на полях сожрала весь урожай и в стране начался голод? Где ты был, жрец, когда восставшие горцы Хэнша убивали имперских воинов, когда проливалась братская кровь, когда на площадях наших толпы безумцев схватывались с городской стражей и друг с другом? Где ты был, когда наши женщины отдавались иноземцам за жалкую плату, а то и за горсть муки, когда родители продавали детей богачам на утеху, лишь бы избавить их от нищеты и голода? Где ты был, жрец - и где был твой Бог? Он ни разу не давал откровений своему народу. Все мы читали о знамениях и откровениях в книгах, но ни разу не видели их.
- Только слабый в вере ищет знамений! - крикнул Гармен.
- Нет! - Ди Оран простер руку к императору, застывшему, как изваяние. - Истинный Бог тот, кто сегодня явит свою мощь. Лукавый жрец не верит в мои слова, не верит в божественную силу императора. Так пусть сожалеет о своем неверии, потому что он сейчас узрит власть живого Бога Лаэды!
Заунывное пение, больше подходящее для похоронного шествия, чем для церемонии встречи императора с народом, пронеслось над площадью. Даже Гармен в недоумении замер, наблюдая, как на Красную башню поднимаются облаченные в белое фигуры. Возглавляла эту процессию золотоволосая красавица. Гармен узнал Тасси, девушку, которую сегодня утром встретил у покоев императора.

Предыдущая страница 4 Следующая страница


5 Андрей Астахов

Шендрегон тоже был заинтригован. Он наблюдал за Тасси, за тем, как она поднялась на верхнюю площадку башни, как прошла мимо него, даже не взглянув в его сторону. Он понял, что девушке дали сильный наркотический напиток, притупляющий чувствительность, чтобы избавить от мук Перехода - подобный напиток давали осужденным перед казнью. Взгляд Тасси застыл, лицо напоминало застывшую маску. Тем не менее, девушка твердым, хоть и медленным шагом приблизилась к парапету башни и глядя куда-то в небо, заговорила:
- Тассия, дочь Альмера, ты полюбила всем сердцем, всей душой, и любовь твоя сильна, как смерть. Ты полюбила прекраснейшего из мужей, божественного императора Шендрегона, первого из владык мира. Любовь твоя так велика, что ты готова принести в жертву все, что имеешь ради своего возлюбленного. Народ не верит в то, что твой возлюбленный - Бог. Докажи им, что они неправы. Докажи это, Тассия, дочь Альмера. И хоть господин твой слишком велик для тебя, он примет жертву своей ничтожной рабы и не оставит ее без награды. Тот, кто обласкан твоим господином, живет вечно!
- Что происходит, Джел? - шепнул император ди Орану.
- Она превосходная актриса, - улыбнулся канцлер. - Роль она выучила за несколько минут. Эта девушка сделает вас великим, государь. Берегите ее!
Шендрегон не успел ответить - Тасси будто в трансе ступила за парапет и шагнула вниз с шестидесятифутовой высоты. У Шендрегона вырвался невольный крик, но его заглушил тысячеголосый вопль ужаса, прокатившийся над площадью. Потом наступило жуткое молчание.
Гармен, тяжело дыша, расталкивая людей локтями, протиснулся к месту, где лежало тело Тасси. Наложница была мертва; синеву широко раскрытых глаз уже затянула пеленой смерть. Темная кровь вытекала изо рта, подползая к ногам толпящихся вокруг людей. Гармен в отчаянии сжал кулаки.
- Что ты наделала, девочка! - вздохнул он.
- Пора, государь, - сказал ди Оран императору. - Начинайте!
Шендрегон проглотил противный ком в горле. Он чувствовал себя скверно, очень скверно. Во рту пересохло, ладони вспотели, в ногах появилась противная дрожь, завитые и напомаженные волосы вдруг зашевелились" под императорской короной. Надо спешить. Чудо должно совершиться, пока еще не прошел всеобщий шок от зрелища самоубийства этой несчастной. А вдруг у него не получится? А вдруг…
- Народ империи, - крикнул он и поразился, до чего же тонко и жалко звучит его голос. Но тысячи глаз обратились на него. И он продолжал: - Эта бедная женщина совершила поступок, на который мало кто из вас способен. Она показала свою преданность нам таким страшным способом. Нам жаль ее. Мы не гневаемся на нее. И чтобы показать наше могущество, мы возвращаем этой женщине жизнь, которую она отдала ради нас. Мы говорим Тассии, дочери Альмера - встань! Вернись к своему императору и Богу!
Снова удивительная тишина повисла над площадью. Люди напирали друг на друга, пытаясь протолкаться к месту, где лежало изломанное окровавленное тело императорской наложницы. Время шло, ничего не происходило. Смутный шум пошел по толпе. Гармен почувствовал прилив надежды; вся эта страшная и нелепая церемония закончилась ничем, потому что Единый вмешался, Единый не допустил…
Женщина в толпе закричала так страшно, что у многих не выдержали нервы - люди бросились бежать, расталкивая других. Едва не началась паника. Но у Красной башни народ уже опускался на колени, приветствуя живого Бога Шендрегона.
- Она шевелится! Она шевелится! - кричали из толпы.
- Ноги! Ее ноги - они были поломаны…
- Она жива!
- Слава императору! Император оживил женщину!
- Император - Бог! Слава ему!
- СЛАВА!!!
- Этого быть не может, - бормотал Гармен, с ужасом наблюдая, как мертвая девушка повернула голову, потом села, рассматривая окружающих, испуганно шарахнувшихся от нее. - Это некромантия, люди! Император использовал черную магию. Это зло, страшное зло!
- Слава императору! - раздавалось со всех сторон.
- Люди, опомнитесь! - кричал Гармен. - Вы… вы не понимаете, что происходит. Это колдовство, худшее из всех. Смерть пришла в Гесперополис. Император испорчен! Бедный юноша в опасности, вы все в опасности!
- Слава! Слава!
Чьи-то руки схватили Гармена сзади за хламиду. Он вырвался, но мгновение спустя здоровенный мужик в меховой куртке на голое тело схватил жреца за руку.
- Вот он, нечестивец! - заорал мужик, пустив на Гармена волну перегара. - Эй, бейте нечестивца!
Гармен вырвался снова, отразил направленный ему в лицо удар палкой и сам ответил точным ударом, разбив здоровяку в меховой куртке нос. Его ударили по голове, потом снова схватили за хламиду, повалили на землю. Тяжелой палкой ударили по правой руке, сломав предплечье. Сразу несколько человек бросились на жреца, избивая его руками и ногами.
- Бей нечестивца! - орала старуха, выпучив затянутые катарактой глаза. - Смерть ему! Он богохульник. Намотать кишки богохульника ему на шею!
- Намотать! - заорали в толпе. - Убивай!
Кто-то наступил жрецу ногой в грязном башмаке на грудь. Сверкнуло лезвие ножа. Гармен успел еще увидеть свирепые дикие бессмысленные лица вокруг себя - и кусочек синего неба, в котором плавал орел. Значит, Единый все-таки услышал его. Значит, он все сделал правильно. Орел прилетел к нему, чтобы побыть с ним в смертную минуту, чтобы стать свидетелем того, как еще один скроллинг умрет с честью. Последняя милость неба - и последний миг света, после которого пришла тьма, в которую канул Гармен ди Браст, один из четырех последних Воинов Свитка.

Глава третья

Gnaesse Wilfe nar Es Wilfersbregg ott

- Он погиб?
- Да, - Медж Маджари убрал руку, и свечение над столом погасло. - Был растерзан толпой, убежденной, что Гармен оскорбил величие императора.
- Он погиб, как герой, - сказал Хейдин.
- Это был его последний поединок. Он был жрецом, и его оружием была правда. Он умер, пытаясь эту правду сказать.
- Как же императору удалось оживить девушку?
- Пока это неизвестно. Одно могу сказать - силы, которые это совершили, глубоко враждебны человеку. Это очень мощная черная магия.
- И кто может ей обладать?
- Человеку такое не под силу. Пока мы не узнаем, кто стоит за воскресением умерших в Гесперополисе, мы бессильны. Помнишь вордланов, с которыми ты сражался в деревне близ Вар-Нахта? Они порождения Магии Луны и Крови. Опытный черный маг может обратить человека в вордлана или обратиться вордланом сам. Этот вид магии мы хорошо изучили. Таков стал наш мир - с гибелью драконов черное колдовство больше не прячется в гнилых закоулках. Но оживление умерших даже Магии Луны и Крови не под силу.
- Что это означает, Медж?
- Это значит, что наш враг - не человек. Мы имеем дело с черной сущностью высшего порядка.
- И как нам быть?
Азориец ответил не сразу. То ли подбирал слова, то ли пытался сам разобраться в своих мыслях. Хейдин в душе понимал нелепость ситуации - сидя в деревенской корчме они пытаются говорить о вещах, в которых пока не могут разобраться даже маги.
- Почему ты молчишь, азориец?
- Думаю, как бы попонятнее тебе все разъяснить. Ты из тех, перед кем раскрывается Завеса, но ты не посвящен в тайные знания.
- Зачем же ты тогда притащил меня сюда?
- Тебе дано противостоять силам зла, значит, ты можешь войти в Круг.
- Клянусь Харумисом и семью пропастями Мор-бара! - Хейдин в два глотка осушил свой бокал с вином. - Одно другого понятнее. Какой еще, к вордланам, Круг?
- Я расскажу тебе все, тем более что выбора у меня все равно нет. Я виноват перед тобой, я вытащил тебя из Вианского замка, где ты вел достаточно беспечную жизнь и теперь подвергаю лишениям и очень большим опасностям.
- Еще бы! Я сразу понял, что я понадобился тебе не как телохранитель для конной поездки по Лаэде.
- Прости меня. Нас ведет судьба. Хейдин. Хотим мы или нет. но почти все, что с нами происходит, предопределено свыше, и мало что можно изменить. Выбор пал на тебя по многим причинам, но главное в том, что ты обладаешь особой Силой.
- Вижу сквозь Завесу?
- Это, во-первых. У тебя абсолютная устойчивость к Злу - это во-вторых.
- Что это значит?
- Большинство людей одинаково подвержены и злу, и добру. Это происходит в зависимости от обстоятельств. Все у человека хорошо - и он вроде тянется к добру, помогает слабым и больным, заботится о семье и своих близких, честно работает и радуется малому. Но такой человек может внезапно измениться неузнаваемо. Добряк превращается в злодея, труженик в вора, честный и порядочный человек - в лгуна и пройдоху, семьянин - в развратника.
- К чему ты мне это говоришь?
- Потому что ты не такой.
- Откуда ты знаешь? Я вовсе не белый ягненок и не пряничный человечек. У меня полно пороков и я сделал в своей жизни слишком много худого и слишком мало хорошего.
- Вот! Это и есть ответ. Ты различаешь добро и зло. Ты очень строго судишь себя и все время задаешь себе вопрос: «А что я сделал хорошего?» Многие люди никогда его себе не задают.
- Я всего лишь старый брюзга, не больше.
- Ты много воевал. Ты прошел сквозь грязь и кровь, но они не облепили тебя и не изменили тебя. Твоя жизнь была суровой, но ты не ожесточился. Ты храбр, благороден и честен. Это бесценные качества. Именно такой человек нужен, чтобы спасти Лаэду и весь мир.
- Ну да, конечно, - Хейдин не скрывал иронии: выпитое вино сделало его разговорчивым. - Хейдин ди Варс-ле-Монкрайт, потомок знатного рода, голодранец, язычник и прощелыга, избран спасителем мира! Добрый местьер, я слишком уважаю тебя, чтобы насмехаться над твоими словами, но и ты будь ко мне милосерднее, не смейся над старым глупцом, который так и не добился в жизни ничего, о чем мечтал. Боги отказали мне даже в том простом счастье, которым они наделяют бессловесный и безмозглый скот - иметь потомство и называться отцом семейства. А ты мне говоришь что-то о моих исключительных качествах. Я просто неудачник, вот и все!
- Я тебе уже сказал в Виане, что жизнь твоя не кончена. Все эти годы ты шел к главному испытанию. Пришел твой час, Хейдин. Тебе доверяется тайна, за которую враги Лаэды многое бы отдали.
- Какая тайна?
- Тайна смерти императора Лаэды Ялмара Праведника.
- При чем здесь я?
- Ялмар был убит, но сын его жив.
- За сына императора Ялмара, владыки Лаэды! - провозгласил Хейдин, подняв бокал с вином. - Пусть все его враги провалятся к вордланам, в самое чрево Морбара!
- В тайных знаниях о будущем мира есть пророчество, в котором говорится, что девятый император девятой династии восстановит утраченное Равновесие Сил и вернет Лаэде могущество и процветание. Многие считают, что девятый император - это Шендрегон, но это не так. Шендрегон всего лишь узурпатор, лишивший престола законного принца.
- Но я слышал, что сын Ялмара умер.
- Отец Ялмара император Лоэрик Богобоязненный начал беспощадную борьбу с черной магией по всей империи, и в этом ему помогали скроллинги. Лоэрик приговорил к смерти сотни магов. Однако до конца уничтожить черную магию ему не удалось. Уцелевшие маги смогли вызвать какое-то зло из-за Круга, и сын Лоэрика, процарствовав всего несколько лет, погиб при странных обстоятельствах. Говорили, что на него напал хищный зверь, не то медведь, не то кания. После смерти императора мы, скроллинги, немедленно взяли под охрану семью императора - его жену Эйверию и сына Дану, которому тогда было лет пять. Их вывезли из Геснерополиса и спрятали в надежном месте. За охрану принца и его матери отвечал сам Риман ди Ривард, Великий Видящий. В те дни у нас погиб товарищ, Йол ди Крифф. А потом началась моровая язва в Таории, где мы укрыли семью Ялмара. Императрица и принц заразились…
- И умерли?
- Императрица - да. Риман ди Ривард успел исцелить принца Дану.
- И где он теперь?
- За Кругом.
- Умоляю, Медж, объясни мне - что такое «Круг»?
- Мир, в котором мы живем, кажется нам единственно реальным миром. Обычный человек не может выйти за его пределы никогда. Конечно, ты можешь поехать в Азор, Ворголу или Казутар, в страны за морем, спуститься в гномьи пещеры или подняться высоко в горы, но это другое. Выйти за пределы Круга означает совершить переход в совершенно другой мир. Таких миров очень много, но без помощи магии такой переход невозможен. Наши тайные знания позволяют нам, скроллингам, совершать такой Переход при помощи каролита.
- Зеленого камня? - догадался Хейдин.
- Да, - Медж Маджари показал Хейдину свой перстень. - Каролит не просто камень. Это окаменевшая кровь древних драконов, которые жили на земле задолго до всех прочих существ. Он наделен силой, которая когда-то творила миры.
- И как же можно выйти из Круга?
- Есть четыре места, где это можно сделать. Это особые точки, в которых граница между мирами преодолима. Они обозначены особым образом, каменными концентрическими кругами, либо кругами деревьев. Первое находится в Солтьерском лесу на границе Лаэды и Рошира - это так называемое Кольцо Ведьм. Второй Круг находится в древней резиденции Воинов Свитка, Фонкарском замке. Скажу тебе, что именно туда мы и держим путь. Третий Круг расположен на острове Фоне-Арб у побережья Азора. Последний известный мне Круг расположен на землях сидов, в Венадуре.
- Ясно. Что же сделали с сыном Ялмара?
- Его переправили через Круг. С ним была Гелла Гэнджи, одна из наших дев-воительниц. К этому времени Шендрегон уже был провозглашен императором.
- И принцу больше ничего не грозило, не так ли?
- Боюсь, теперь его жизнь значит для всех нас больше, чем наши собственные.
- Вот как! Ты снова заговорил загадками.
- Шендрегон оживляет мертвых. Он или безумен, или не понимает, что творит. Вряд ли сам Шендрегон владеет магией, рядом с ним таится кто-то или что-то, наделенное невероятной Силой. В одной из древних книг говорится о том, что придет время, когда мир мертвых и мир живых поменяются местами, и на земле наступит День гибели, Dhovidann Yahrn. Возможно, это уже началось.
- Может, это всего лишь слухи - про оживление мертвых?
- Мертвых нельзя оживить, Хейдин. Когда душа покидает тело, их уже не соединишь. Могущественный маг может сделать другое - вложить в мертвое тело новую сущность. Это может быть светлый дух, но может и…
Азориец внезапно замолчал, насторожился. Хейдин открыл было рот, но азориец жестом велел ему молчать.
- У нас незваные гости, - шепнул он, осторожно глянув за ставень окна. - Похоже, меня выследили.
- Кто?
- Императорская стража, Красные плащи. С недавних пор скроллингом быть опасно, - Маджари усмехнулся. - Их много, человек пять.
Хейдин тоже глянул наружу. Во дворе корчмы стояло два человека в красных коротких плащах с капюшонами. Ножны длинных мечей оттопыривали полы плащей. Еще один привязывал к коновязи оседланных лошадей с эмблемами императорского дома на попонах.
- Семерых мы порубим без труда, - сказал Хейдин.
- Нет! Ты сейчас спустишься вниз, как ни в чем не бывало, и пройдешь в конюшню… Тихо, не спорь! Сядешь на своего коня и поедешь от Маре на юг, к Фонкару. Эти места ты должен хорошо знать. Я буду ждать тебя у Фонкарского замка; он находится сразу за лесом, в пяти лигах к югу от меловых холмов. Будь осторожен, здесь остался твой запах.
- Запах? При чем тут запах?
- Быстро! - прошипел Маджари, взяв со стола свой меч. - Уходи! Ты мне ничем не поможешь. Если тебя убьют или ранят, все погибло. Ради всех своих богов, ортландец, уходи!
Хейдин не смог выдержать умоляющий взгляд Маджари. Оставалось только одно - подчиниться. Или принять бой и победить. Или умереть вместе с азорийцем. Но Медж Маджари не принял бы от него такой жертвы.
Когда он вошел в общий зал, красные воины допрашивали хозяина. Увидев Хейдина, они замолчали. Один из воинов, видимо, старший, сделал ортландцу знак подойти.-
- Местьер? - Хейдин кивком поприветствовал красного воина.
- Кто ты? - надменно спросил красный, положив ладонь на рукоять меча.
- Хороший вопрос, приятель, - Хейдин старался казаться пьянее, чем был на самом деле. - Хочешь получить ответ сразу или дашь мне подумать?
- Это местьер Хейдин ди Варс-ле-Монкрайт, слуга господина графа ди Виана, - ответил за ортландца трактирщик. - Он у меня частый гость, наше вино ему оченна даже по вкусу!
- Заткнись! - рявкнул красный. - Болтаешь, как баба.
- Малый сказал правду, - спокойно сказал Хейдин. - Мое имя он тебе назвал. Что еще желаешь услышать?
- Меня интересует, что ты здесь делаешь.
- Тебе же сказали - выпиваю. Хочешь, могу угостить тебя.
- Ты из Виана?
- Ага. Господин послал меня в Маре по делу, вот я и зашел… выпить, - Хейдин достал из кошеля монету и бросил трактирщику. - В прошлый раз вино у тебя было лучше, Йол.
- Куда направляешься сейчас?
- Домой. Или ты хочешь дать мне адресок какой-нибудь покладистой красотки?
- Не нравится он мне, господин ди Борк, - сказал один из сыщиков, нагло рассматривая Хейдина. - Уж больно у него все гладко вытанцовывается.
- А я хороший танцор, - сказал Хейдин. - И не баба, чтобы тебе нравиться. Кстати, твоя физиономия мне тоже не по душе, слишком смазливая. Могу вырезать на ней пару розочек.
- Хватит! - Начальник поднял руку. - Если ты и вправду служишь графу ди Виану, можешь ехать. Только скажи, не было ли у вас в Виане чужих.
- Чужих? Не видел, местьер.
- Молодого воина-иностранца на белой лошади?
- Не видел, местьер. Я больше обращаю внимание на молодых женщин.
- Если соврал, я знаю, где тебя найти, - ди Борк приблизился к Хейдину, и ортландец вздрогнул: правая половина лица сыщика была похожа на рубленую котлету, вся в багровых шрамах и пятнах. - А теперь проваливай, чертов рутан!
Хейдин заставил себя поклониться. В конце концов, он просто варвар, язычник, приживалка у знатного лаэданца. Эти болваны ничего не заподозрили. Надо уносить ноги, пока красные императорские псы не показали ему свои стальные клыки.
В конюшне он обнаружил, что Карлай уже оседлан. Это его удивило, как и то, что белой лошади азорийца нет вовсе. Потом он сообразил, что хозяин «Вдовы-хохотушки» - стреляный воробей и обо всем позаботился при первых признаках опасности. Мысленно вознеся Оарту и другим богам благодарственную молитву, Хейдин вскочил в седло и вихрем вылетел из конюшни, спеша убраться из Маре. Скоро он покинул городок и поехал на юг, прямо в сумерки.

Долгий подъем закончился. На вершине башни ледяной ветер дул с бешеной силой, совсем рядом над головой клубились тяжелые черные тучи. Внизу в ночи какие-то невидимые Хейдину твари переговаривались тягучими мяукающими криками.
- Круг, - только и сказал Маджари.
Хейдин огляделся. Верхушка башни имела форму правильного шестиугольника, каждая из диагоналей которого составляла локтей семьдесят, не меньше. Квадратный люк, через который они с Маджари поднялись на верхушку башни, находился в восточной стороне площадки. Невысокий парапет с остроконечными зубцами окружал площадку по периметру; когда-то вымощенный мраморным плитняком пол покрылся сколами и выбоинами, в щелях между плитами росла трава. Каменные фигуры химер и крылатых чудовищ, оседлавшие парапет, все в трещинах и темных натеках, наблюдали за стоящими в Круге людьми пустыми глазами. В центре площадки была вмурована в пол темная глыба с плоской верхушкой - видимо, алтарь или жертвенник.
- Не вижу входа в иной мир, - сказал Хейдин, обойдя алтарь.
- Скоро ты его увидишь.

Предыдущая страница 5 Следующая страница


Девятый император 6

- В таверне мы не договорили, ради чего я отправляюсь в путешествие.
- Ради Лаэды, - просто сказал Маджари. - Я не могу сказать тебе всего, потому что сам всего не знаю. Одно верно; сын Ялмара - ключ к спасению страны и мира. Ты должен найти его, защитить и доставить обратно.
- Как я его найду?
- Каролит приведет тебя к нему. Когда-то кристаллы в перстнях скроллингов и нагрудном знаке Великого Видящего составляли один большой камень - поэтому они обладают свойством притягивать друг друга. Хочу тебя предупредить, что путешествие за Круг может дать необычные последствия. Человек может измениться внешне, помолодеть или, напротив, постареть, обрести необычные способности. Придется тебе рискнуть. И отправляться нужно немедленно. Погоня уже близко.
- Кании?
- Они для нас пока неопасны. Кании - порождения магии, энергия каролита отпугивает их, хотя если зверей будет много, каролит нас не защитит. Есть другая опасность - Красные плащи. Я ненамного их опередил.
- И славно, - сказал Хейдин. - Давно я никого не убивал.
- Их пятеро, и они беззаветно преданы императору. И еще, они неплохо владеют мечами.
- Ты уже сталкивался с ними?
- Увы! Я ведь не сказал твоему графу всей правды. Они напали на меня на дороге в Виан. Двоих я убил…
- И что же?
- Ничего. Сейчас они снова преследуют нас и скоро будут здесь.
- Я даже не спросил, как тебе удалось уйти из гостиницы, - поинтересовался Хейдин.
- У дядюшки Йола в таверне полно тайных убежищ. Я просто спрятался. Ищейки покрутились и отправились на Фонкарский тракт, чтобы устроить там для меня засаду, а я поехал в объезд.
- Как же ты успел к замку раньше меня?
- Не родился еще конь, равный бедняге Ротасу… Ну что, ты готов?
- Готов, - Хейдин внимательно посмотрел на азорийца. - Ты чего-то не договариваешь, Медж. Почему ты выбрал меня?
- Ты хочешь знать? - Азориец улыбнулся. - Хорошо. Смотри.
Медж расстегнул крючки камзола, и Хейдин вздрогнул. Рубаха азорийца заскорузла от черной засохшей крови, а запах, исходящий от раны, был запахом смерти.
- Чертовски скверная рана, - сказал Маджари и снова улыбнулся. - Теперь понимаешь, почему я не мог выпить и поесть вместе с тобой? Понимаешь, почему мне нужен ты?
- Но как же…
- Каролит, Хейдин. Энергия камня сохраняет мне жизнь - пока сохраняет.
- Ты не умрешь?
- Умру, - просто ответил Маджари, - С каролитом или без него. Поэтому бери перстень и выполняй поручение. Придется тебе делать мою работу.
- Я не могу взять перстень!
- Без него ты не пройдешь за Круг.
- Клянусь Тарнаном, никуда я не пойду! Иди ты!
- Это невозможно. С камнем я проживу только ненамного дольше, чем без него. Силы мои на исходе, так что бери перстень и уходи. Времени остается все меньше.
- Когда это случилось?
- Я уже сказал тебе - на дороге в Виан.
- Медж. это бесчестно. Я не брошу тебя умирать в одиночестве.
- Видишь, я сделал правильный выбор, мой друг, - сказал азориец. - Я не ошибся в тебе, ты будешь хорошим скроллингом! Однако твое благородство может погубить дело, ради которого мы здесь. Послушай, ортландец, я не буду с тобой спорить, но скажу одно - любое промедление недопустимо. Великий Видящий сказал мне, что сыну Ялмара грозит большая опасность. С недавних пор в мире, в котором мы его спрятали, происходят страшные кровавые события. Там идет большая война, и мальчику угрожает опасность. Если он погибнет, все будет кончено. Тьма скроет наши земли. И уже ничто не спасет Лаэду. Ты возьмешь перстень и войдешь в Круг, немедленно! Слышишь?
- Что?
- Лошади ржут. Императорские ищейки уже здесь.
- Мы отобьемся. Они будут подниматься по лестнице, и я…
- Они не будут подниматься путем, которым шли мы, Хейдин. К башне примыкает аркбутан с галереей, которая ведет от старого замка сюда. Тот, кто послал погоню, знает об этом. И Красные плащи знают. Через пару минут они будут здесь. А я не могу сражаться в полную силу, понимаешь?
- Я не брошу тебя, Медж.
- Карвер ди Бэр был прав, говоря о тебе только хорошее, ортландец… О проклятие, чуть не забыл! На той стороне ты встретишь женщину. Она поможет тебе найти сына Ялмара.
- Медж, какой во всем этом смысл?
- Придет последний час империи. Тьма станет Светом, а Свет Тьмой, и кровь убитого императора падет на землю проклятием, - словно в трансе зашептал Маджари, - откроются ворота Гар-Хлунга, и силы Ночи придут на землю. Восстанут мертвые, чтобы пожрать живых. Сбудется все, что было предсказано в Книге Заммека, Черной Книге. Это уже началось, Хейдин! Все погибнет, все! Земля не будет родить ничего, кроме терниев, воды рек станут гноем и желчью, небо почернеет, и солнце падет на землю. Но четверо смогут остановить Зло. Четверо восстановят Равенство Сил и закроют ворота Ночи. Сделай это, Хейдин. Только ты - и никто другой. Только ты…
Хейдин не успел ответить - над парапетом появилась темная фигура, потом другая, третья. Затем сверкнула молния, выхватив из мрака кровавый багрянец плащей.
- Беги! - Маджари быстрым движением сунул в руку Хейдина каролитовый перстень, другой рукой рванул меч из ножен. - Я их развлеку…
- Никогда!
Красные плащи взяли рыцарей в кольцо. Ближайший к Хейдину сыщик раскручивал боевой якорь-кошку на длинной стальной цепи; еще двое подкрадывались вдоль парапета, заходя сзади. Ортландец поднял Блеск над головой, ожидая атаки. Но Маджари не стал ждать, атаковал врагов первым.
Будто и не было страшной раны - сделав молниеносный прыжок, Маджари рубанул ближайшего сыщика, целя в голову. Красный плащ встретил клинок азорийца своим мечом, но его меч переломился и со звоном отлетел в сторону. Раздался вопль боли - сыщик вывалился из схватки, разбрызгивая кровь, хлещущую из обрубка левой руки. А Маджари уже напал на второго сыщика, осыпав его градом виртуозных ударов.
Красный плащ, вооруженный якорем, атаковал Хейдина, пытаясь выбить у него меч. Хейдин увернулся, крючья якоря высекли оранжевые искры из мрамора. Развернувшись на каблуках, Хейдин резанул врага по позвоночнику. Блеск с хрустом перерубил кость, и Красный плащ без звука ткнулся головой в парапет.
Противник Маджари, отбив первый натиск азорийца, пошел вперед. Среди императорских псов встречались отличные фехтовальщики, и этот был как раз одним из них. Умелым батманом он отбил клинок Маджари и нанес колющий выпад. Маджари отпрянул, избежав ранения, но потерял равновесие и упал. Красный плащ нанес секущий удар по лежащему рыцарю, потом еще и еще. Маджари успел отбить удары, сам резанул по ногам противника. Сыщик завыл то ли от боли, то ли от ярости. Ударил вслепую, лишь бы достать врага, пригвоздить к полу. Маджари перехватил клинок врага своим мечом, атаковал снизу в открывшийся живот. Падая, Красный плащ еще глубже вогнал в себя лезвие меча. Скрюченными в агонии пальцами он пытался дотянуться до горла азорийца, но смерть не дала ему этого сделать.
Хейдин свалил четвертого сыщика - тот упал у самого алтаря, окатив его кровью из рассеченной сонной артерии. Последний Красный плащ отчаянно сопротивлялся, но Хейдин уже не сомневался, что победа останется за ним. Хладнокровно отбивая свирепые выпады противника, Хейдин оттеснил Красного плаща к парапету, воспользовавшись промахом противника. Ударил его с разворота рукоятью Блеска в лицо. Снова сверкнула молния, и ортландец узнал человека с изуродованным лицом, того самого, что допрашивал его в Маре. Прянув назад, Хейдин рубанул из пятой позиции снизу вверх. Красный плащ затрясся, срыгнул кровью и повалился на парапет между зубцами.
Переводя дыхание, Хейдин оглядел поле боя. Раненый у алтаря еще подавал признаки жизни, ползая в огромной кровавой луже. Все прочие были мертвы. Хейдин стащил труп сыщика с Маджари - азориец уже не дышал. Меч Маджари остался в теле заколотого им Красного плаща; Хейдин вырвал меч из мертвеца, вложил в руку азорийца и, прочитав короткую молитву Оарту, закрыл умершему глаза.
- Это был хороший бой, Медж, - сказал он. - Клянусь Тарнаном, ты был достойным воином. Прости, я не могу похоронить тебя, как полагается. Прощай, я выполню все, о чем ты меня просил.
Внизу, у подножия башки опять раздался вой. Раненый сыщик испустил дух, и Хейдин первым делом оттащил мертвое тело прочь от алтаря. Надел перстень на палец. Каролит на мгновение вспыхнул зеленоватой искрой, будто подмигивая ему. Наверное, так каролит приветствовал нового хозяина. Нового Воина Свитка.
Встав у алтаря, Хейдин попытался сосредоточиться. Медж не сказал ему, как управлять камнем, но это, наверное, не так уж и трудно. Маджари говорил, что камень сам приведет Хейдина к цели. Надо только сосредоточиться. Только лишь сосредоточиться…
Мысли мешались. Горячка боя еще не прошла, и Хейдин никак не мог собраться. Потом вдруг из мешанины образов выплыл дракон, похожий на старинные изображения, которые Хейдин видел в Кениэл-Руне. И поднялся вихрь. Ветер налетел внезапно, завыл в ушах; мощный смерч потянул Хейдина вверх, к грозовому небу. Чувство беспомощности и панический ужас охватили ортландца, но лишь на мгновение. А потом был свет - яркий, слепящий, и Хейдин полетел прямо в него. В тот миг он успел подумать, что летит прямо к звездам.

Густые ночные тени уже залегли по обоим берегам Туэйда, когда два всадника спустились по узкой тропке к самой воде. Лаэданский берег Туэйда, пологий и болотистый, встретил путников полчищами мошкары и дружным кваканьем лягушек, которые, однако, затихли ненадолго, но потом, убедившись, что пришельцам нет до них дела, возобновили свои вокальные упражнения. На противоположном берегу стеной вставал лес.
- Солтьерский лес, - сказал старший из всадников. - Все, приехали.
- А мне плевать, как он называется! - отозвался второй, молодая девушка. - Будь я проклята, если еще хоть раз сяду на лошадь.
Акун усмехнулся. От самого Гесперополиса его юная протеже держится молодцом. Для новичка в верховой езде совсем неплохо, если учесть, что от ворот Гесперополиса они несколько часов чуть ли не галопом скакали, стремясь побыстрее убраться подальше от столицы. И Руменика, как и водится с новичками, в кровь растерла себе кожу на бедрах.
- Ты слишком напрягаешь ноги, - сказал ей Акун, - пытаешься удержаться в седле. Это неправильно.
- К вордланам это траханное седло! - со слезами выпалила Руменика. - У меня весь зад огнем горит, утром я не смогу не то что на лошадь сесть, просто встать на ноги!
- Пустяки. У меня есть мазь. Намажешь свои ссадины и мозоли. К утру все пройдет.
Старый милд дал ей тыковку с мазью. Чертыхаясь и проклиная жреца, лошадей, седло и императора, Руменика начала стягивать с себя штаны.
- Ну что, так и будешь пялиться? - осведомилась она у Акуна. - Отвернулся бы, что ли, старый греховодник.
- Больно ты мне нужна, - спокойно ответил Акун, возясь с упряжью своего коня. - Я повидал столько женщин, что ничего нового все равно не увижу. Но если хочешь, я уйду.
- Давно бы так, - проворчала Руменика, наблюдая, как старик направляется к стреноженным неподалеку лошадям. - Всех вас медом не корми, дай только поглазеть на бабий зад. Что молодому, что старому. Все вы одинаковы - и старый варвар, и этот хренов император!
От мази Акуна ссадины и мозоли начало так печь, что Руменика завыла тихонько, на одной ноте, и всерьез подумала - а не пригласить ли старпера, пусть подует. Мысль показалась ей такой забавной, что она захохотала. Акун тут же вернулся.
- Что ты? - спросил он. - Что-то смешное?
«Не хочешь ли подуть?» - подумала Руменика и снова засмеялась, вытирая выступившие на глазах слезы.
- Пожрать чего-нибудь дай. С полудня ничего не ела.
Они поужинали сушеным мясом и овсянкой, легли спать, а наутро Руменика чувствовала себя куда лучше. Мазь оказалась очень действенной, мозоли затвердели, а ссадины зарубцевались, и хоть Руменика всерьез опасалась, как бы на ее ягодицах и бедрах не осталось шрамов, ехать стало легче - только теперь болели с непривычки сведенные ноги. Акун ехал молча, почти не разговаривая с ней, весь обратившись во внимание. Ближе к полудню они спрятались в небольшой рощице, поели и до наступления темноты отсыпались. Вернее, спала Руменика, а старый милд продолжал бодрствовать. Акун, казалось, был выкован из железа.
Руменика понятия не имела, куда они едут. Акун вел ее в обход населенных мест, большей частью какими-то ему одному известными тропами среди лесов и между холмов. На ее расспросы он ничего не отвечал, лишь сказал однажды:
- Я везу тебя, куда надо.
- А куда надо?
- На запад, в Рошир.
- С какого перепугу нам надо ехать в Рошир?
- Надо, значит надо.
- А ты неразговорчив, - Руменика надула губы. - Мог бы хоть из вежливости поддержать разговор.
- Легче тебе от этого не станет. А голоса можно услышать на большом расстоянии.
- В этой глухомани? Везешь меня в какую-то дыру и даже не говоришь, куда. Я ведь, между прочим, не кто-нибудь, а императорская фаворитка. Имел бы уважение.
- Была императорская фаворитка, - меланхолично заметил Акун. - Теперь если нас поймают, тебя в лучшем случае продадут в публичный дом для солдат.
- А тебя?
- А меня казнят, как государственного изменника. Сначала будут бить кнутом, потом вырежут язык, потом выколют глаза, потом отрубят руки и ноги и еще живого посадят на кол, чтобы все видели, как император карает изменников.
- Ух ты! - Руменика поежилась, даже под теплым плащом ей стало вдруг очень холодно. - Пожалуй, нам следует поспешить, чтобы побыстрее добраться до Рошира.
Вторую ночь они провели среди холмов; Акун сказал, что эта местность называется Гвир-Коллаин - Меловые Головы;- потому что холмы состоят из мела. В одном из этих холмов Акун быстро разыскал небольшую пещерку, куда беглецы смогли завести лошадей и спрятались сами. Огонь разводить не стали, поужинали всухомятку.
- Долго нам еще ехать? - спросила Руменика.
- Завтра к ночи будем на месте.
- Скорее бы!
- Как твои… ноги?
- Неплохо, - Руменика хотела съязвить, но ее тронула теплота в голосе старого варвара. - А ты вот совсем не спишь вторые сутки.
- Я привык.
- Ты был воином?
- Все милды воины.
- Я хотела сказать - ты служил в армии?
- Служил. Потом старый стал.
- Ты-то старый? Да ты крепок, как медведь. Небось не одна баба по тебе вздыхает.
- Раньше вздыхали. Теперь нет.
- Жена-то у тебя есть?
- Нет. И детей нет.
- Вот как? Хорошенькое дело! Ты что, женат не был?
- Почему не был? Был. Давно, много лет назад. И жена была, и сын, и дочь.
- Ну и где они сейчас?
- В лучшем мире, - Акун собрал с покрывала, заменяющего скатерть, остатки трапезы. - Красный мор был. Сначала умерла жена, потом дети. Я тоже заболел, но выжил.
- Прости, Акун, я не знала.
- Это было давно. Так давно, что я и сам не верю, что все это было в моей жизни.
- Тебе надо жениться. Завести детей. Ты еще не старый, сильный. Много женщин захотят выйти за тебя замуж.
- Как захочет Эш-Леш, так и будет, - Акун посмотрел на девушку. - Ложись спать, поедем еще до рассвета. Будешь зевать в седле.
- Мне надо выйти.
- Зачем? Выходить опасно.
- Посикать мне надо, затем! - разозлилась Руменика - Что ты разговариваешь со мной, как с ребенком?
- Ты и есть ребенок. Болтливый и капризный.
- Ах ты, какие мы взрослые! Мне, между прочим, уже семнадцать. И я уже третий год постоянно сплю с мужиками, понял?
- Я тебя в этом не виню. Эш-Леш выбрал для тебя такую судьбу. Но скоро она переменится.
- Заладил: Эш-Леш, Эш-Леш… Не надо тебе жениться! Ты старый и нудный, жена от тебя убежит к молодому на в горой день.
- Не убежит, - Акун встал, свернул покрывало. - Справляй свою нужду в пещере. Я выйду к лошадям. Они не болтают чепухи.
Руменика завернулась в одеяло, отвернулась к стене пещеры. Вот ведь старый хрен! С лошадьми ему лучше, чем с ней. Ну и пусть катится, язва его забери. Одна радость - завтра они наверняка расстанутся. Она поедет своей дорогой, старый варвар своей. Для нее начнется новая жизнь. Роширского языка она не знает, но это ничего - глаза и пальцы красноречивее слов, если умеешь объясняться жестами. А еще этот чертов жрец не дал ей ни гроша…
Она уснула и спала крепко, и во сне ей снились серебряные галарны, золотые дракианы и просто огромные куски золота, которые она никак не могла поднять. Акун долго тряс ее, пока она не проснулась. После завтрака, состоящего из сушеной рыбы и фруктов, вновь тронулись в путь.
- Когда солнце подойдет к полудню, - сообщил Акун девушке, - мы окажемся близ небольшой деревни. Туда я поеду один, а ты подождешь меня там, где я велю тебе ждать. Не бойся, это ненадолго.
Руменика не спорила. Старый милд производил впечатление человека, который хорошо знал, что делал. Если он едет в деревню, значит это нужно. Подозревать старика в чем-то нехорошем у Руменики не было оснований. Но кое о чем ока его все-таки попросила.
- Оставь мне какое-нибудь оружие, - сказала она, глядя старику прямо в глаза. - Мне будет спокойнее.
- Орионами умеешь пользоваться?
- Нет. - Руменика слышала об орионах, которые милды называли «железными поцелуями», но даже в руках их никогда не держала. - Мне бы что-нибудь попривычнее.
- Тогда только это, - Акун раскрыл свою седельную сумку и протянул ей большой охотничий нож в ножнах из толстой кожи. - Осторожно, он очень толстый. Перед отъездом точил.
- Как же ты, холера тебя забери, собирался меня охранять, если у тебя нет никакого оружия?
- Почему нет? У меня есть орионы, - Акун похлопал себя по кожаной бандольере, пересекавшей его грудь, и она издала неожиданный металлический звук. - А еще у меня есть это, - и он показал девушке свой посох.
- Эта палка?
- И враг думает, что это палка, - сказал Акун, кивнув. - Он видит на дороге старика и девчонку на хороших лошадях. Девчонка при этом красивая, а старик безоружен. У него только палка. Враг вооружен. Он уже предвкушает, как убьет старика, заберет лошадей и девчонку. Он подъезжает быстро и…
Акун нажал на скрытую в посохе пружину, и на обоих концах палки с лязгом раскрылись острейшие стальные крючья в пятнадцать дюймов длиной. Старый милд завертел своим необычным оружием с поразительной ловкостью, аж воздух завыл вокруг грозных стальных когтей.
- Ловко, - сказала Руменика, чувствуя, как у нее по спине бегают мурашки Старичок вовсе не так беззащитен, как кажется. В два счета выпотрошит любого негодяя.
Акун вновь нажал пружину, и боевой шест снова превратился в обычный, вполне безобидный с виду, посох. Руменика ничего не сказала, но ей стало гораздо спокойнее. Конечно, старый варвар не очень-то похож на блистательного рыцаря, но худо-бедно сможет ее защитить, если вдруг выйдет оказия наткнуться на каких-нибудь лихих людей.
Еще некоторое время они ехали, почти не разговаривая. Когда впереди показались засеянные поля, Акун велел ей остаться в густой рощице в стороне от дороги и ждать его там. Сам же он поехал дальше.

Предыдущая страница 6 Следующая страница


7 Андрей Астахов

Вернулся он часа через два, и его вороной был нагружен тяжелыми узлами. Руменику одолевало любопытство, но приставать к Акуну с расспросами она не стала, полагая, что старик ей сам все объяснит. Однако Акун и не думал этого делать.
- Едем дальше, - только и сказал он.
- Куда мы едем? - не выдержала Руменика. - Третий день ты тащишь меня куда-то, говоришь, что в Рошир. Но в Рошир надо ехать на закат. А мы едем на полдень.
- Императорские ищейки не дураки. Они знают, что в Рошир мы можем попасть только по той дороге, о которой ты говоришь. И устроят там засаду. Я узнал кое-что в деревне. Здесь видели Красных гвардейцев императора - не исключено, что они ищут нас.
- Что же тогда делать?
- Лучше поешь, - Акун разложил на постланном на траву платке принесенную из деревни снедь; печеную курицу, десяток яиц, ячменный хлеб, кусок овечьего сыра и яблоки. - Ехать придется без привала.
- Ты не ответил на мой вопрос.
- Смотри сюда, - Акун взял ветку, очистил ее от листьев ч начал чертить на земле. - Вот Гесперополис. Три дня мы ехали на закат, верно? Если считать, что в день мы делали по сорок лиг, мы сейчас здесь, - он ткнул веткой в землю, - лигах в тринадцати-пятнадцати от границы Рошира.
- Ну и что?
- В Гесперополисе не знают, куда мы едем. Они могут ждать нас на четырех дорогах - на большом тракте в Таорию, на дороге в Азор, на Северном пути или же на дороге в Рошир. Я бы так поступил, клянусь Эш-Лешем!
- Это понятно, - нетерпеливо перебила Руменика. - А дальше что?
- Мы их обманем. Мы весь день ехали на юг. Это потому, что нам нужен не Рошир, а Солтьерский лес.
- Дьявол! Ты же сказал, что мы едем в Рошир!
- Солтьерский лес на границе Рошира.
- Какая радость! Сдается мне, что это проклятое путешествие никогда не кончится.
- Оно кончится сегодня ночью. И начнется другое, - загадочно сказал Акун.
- Хочешь сказать, из Солтьерского леса мы поедем еще куда-нибудь?
- Я делаю то, о чем меня просил Гармен.
- Надеюсь, Гармен все-таки предусмотрел для меня чистое белье и горячую воду для умывания, - проворчала Руменика. - От меня воняет потом, как от загнанной кобылы, и волосы у меня стали похожи на конскую гриву. Скоро руки цыпками покроются!
- Мы едем на юг. Я посмотрел дорогу; лигах в двух отсюда начинается всхолмье до самого Туэйда. Места тут пустынные, торных дорог почти нет. До всхолмья местность открытая, засаду не устроишь, а от погони мы на наших конях уйдем без труда. Сразу за холмами будет излучина Туэйда, а там и Солтьерский лес.
- А как через реку переправляться?
- Я знаю броды. В это время года воды в Туэйде немного.
- Объясни мне, Акун, за каким лешим ты поперся в деревню?
- Тут живет моя сестра Тави. Повидался с ней, отдал ей деньги, взял кое-какие припасы на дорогу.
- Значит, у нас теперь нет денег?
- Есть. Сто галарнов.
- Гармен дал тебе двести, не так ли?
- Там, куда мы направляемся, галарны не понадобятся.
- Не хитри, Акун! В Рошире ходят всякие деньги, галарны тоже.
- Но такие деньги не ходят, - Акун достал из своего поясного кошеля свернутый в кольцо толстый серебряный прут. - Вот на что я истратил половину денег. Загляни в седельные сумки.
Руменика приблизилась к вороному. Открыла один из мешков, глянула внутрь.
- Что за черт! - вырвалось у нее.
- Я выбрал лучшее из того, что было, - заметил старик.
- Шубы! Шапки! - Девушка с недоумением рассматривала содержимое мешка. - На кой ляд они нам нужны, Акун? До зимы еще далеко, если только… Я ничего не могу понять, а когда я чего-либо не понимаю, я злюсь!
- Скоро все поймешь.
- Дурочку из меня делаете! - Руменика рассердилась не на шутку; усталость, раздражение, злость на скрытного милда слились воедино, прорвались наружу. - Шубы и шапки в разгар лета? Серебряная проволока вместо денег? И глупая девка в придачу, так? Едет себе, не задает вопросов, хотя везут ее черте куда! Поговорим, Акун?
- Разгадка на твоем пальце, - сказал милд, спокойно очищая от кожуры яблоко.
- Ты об этом перстне? - Руменика без особого восторга глянула на подарок Гармена. - Этот камень даже не драгоценный. Похож на халцедон или гелиотроп. Зеленые самоцветы мне не нравятся. И оправлен в серебро. Мой камень - алмаз! А это так, пустышка…
- Этот перстень ценнее ларца с брильянтами, девушка. Камень, о котором ты так презрительно говоришь - каролит.
- Ни разу не слышала. Он такой ценный?
- Очень ценный. О его свойствах тебе могли бы рассказать знающие люди. Тот же Гармен, - Акун надкусит яблоко. - И твой отец.
- Мой отец? - Руменика на миг застыла в оцепенении, потом бросилась к милду, вцепилась в его руку, умоляюще заглянула в глаза. - Акун, ты знал моего отца? Ты ведь знал его, да? Скажи, прошу тебя!
- Нет. Я лишь знаю, кто он. Его звали Йол ди Крифф. Он был правой рукой Римана ди Риварда, Великого Видящего скроллингов. - Акун потупил взгляд. - Гармен рассказывал мне о нем.
- Что он еще рассказывал?
- Ничего. Только то, что с твоим отцом случилась беда, и ты осталась сиротой. О тебе заботилась старая Хорла.
- Акун, ты ведь знаешь, где мой отец! Знаешь?
- Он впал в немилость, - ответил старик. - Император Лоэрик Четвертый Благословенный разгневался на него.
- Мой отец умер?
- Ты хочешь это знать?
- Хочу! Нет-нет, не надо! - Руменика обратила к старому милду руки ладонями вперед, будто хотела отгородить себя от той страшной правды, которую знает Акун и может сказать ей. - Ты знаешь все, но, прошу тебя, ничего мне не говори. Я буду верить. Я буду верить, что он жив, что он вернется ко мне, и я наконец-то буду жить в своем доме. И я не буду больше, - у нее хлынули из глаз слезы, - не буду… императорской шлюхой. Не буду… сиротой!
- Поплачь, дочка, - Акун с неожиданной мягкостью привлек плачущую девушку к себе, гладил ее волосы, а Руменика ревела навзрыд, не в силах остановиться. - Поплачь, тебе будет легче. Хорла тебе не рассказывала о нем?
- Ни… никогда. - заикаясь и вытирая слезы, ответила Руменика.
- Значит, она хорошо выполнила волю твоего отца.
- Но почему за тринадцать лет, которые я была с Хорлой, ни отец, ни мать ни разу не навестили меня? В чем причина? Ты ведь знаешь это тоже, да?
- Нет. Я лишь знаю, что тебя забрали у твоей матери и передали Хорле - таково было условие. А отец твой вынужден был покинуть Лаэду. Где они теперь, мне неведомо.
- Значит, они живы? - Взгляд Руменики потеплел, она перестала всхлипывать. - Слава Единому! Ты хороший, Акун. Ты самый-самый хороший. Можно, я тебя поцелую?
Щека старика была колючей от четырехдневной щетины, от его куртки крепко пахло кожей и еще чем-то острым, но Руменике вдруг на мгновение показалось, что она целует не старого варвара, а своего отца. Сердце ее екнуло, сладко сжалось. Это было чудесное чувство. До сих пор она его испытывала только в объятиях Неллена - бедного, юного, влюбленного в него Неллена.
- Пора ехать, - шепнул ей Акун. - У нас мало времени.
До сумерек они проехали всхолмье, скрываясь в овражках, заросших густым кустарником. Лошади шли неровным шагом, и все мышцы Руменики разболелись так, что хоть в крик кричи. Но она не роптала. Мысли об отце помогали переносить боль.
Потом показалась излучина Туэйда. Здесь в первый раз они услышали далекий тягучий вой, напоминающий крик разъяренного кота. Руменика испуганно посмотрела на старого милда.
- Кании, - спокойно ответил тот. - Погоня близко.
- И что делать?
- Едем к броду. Он недалеко, пол-лиги отсюда.
- Акун, нас не поймают?
- Не бойся. Звери далеко, а люди, их пославшие по нашему следу, еще дальше. Мы переправимся на тот берег раньше, чем они будут здесь.
- Ты хороший следопыт, Акун.
- Каждый делает то, что умеет, - ответил милд и пришпорил коня.
Берег был топкий, ноги лошадей вязли в мокром мелком песке, оттого расстояние в пресловутые поллиги преодолевали очень долго. Кании еще раза два подавали голос, переговариваясь в ночи, и их зловещий вой заставлял Руменику крепче хватать поводья Куколки. Лягушки продолжали свой тысячеголосый концерт, а из темной громады леса на том берегу тоже раздавались какие-то крики, не то зверей, не то птиц, не то неведомых существ. Стало очень холодно, и Руменика подумала, что старый варвар не зря взял в деревне теплые вещи. Может, этот самый Солтьерский лес особенный, и там даже летом стоит зимний холод?
Наконец Акун остановился, поднял руку.
- Моя вешка, - сказал он, показав на очищенную от коры палку Локтей в шесть высотой, белевшую на берегу. - Вот и брод.
- Здесь глубоко?
- Вода может дойти лошадям до брюха. Поэтому подтяни ноги, времени сушить обувь у нас не будет. Держись за мной и не распускай поводья, не то тебя унесет течением!
Акун повел своего Габара в воду, и Руменика двинулась следом. В воде было страшно. Воды Туэйда были совершенно черными: хмарь затянула небо еще до сумерек, и теперь даже звезды не отражались в реке, похожей на поток расплавленной смолы. Лошади храпели, тревожно поводили ушами, раз или два Куколка едва не шарахнулась в сторону, и Руменика с трудом ее удержала. Вода плескалась у самых ног. Разные тревожные мысли лезли Руменике в голову, и от этих мыслей волосы ее шевелились, будто живые. Она вспоминала истории об утопленниках, о водяных девах мэви, которые не любят женщин и обожают мужчин и детей; она припомнила сказки о водяных чудовищах, которые ей рассказывала Хорла. При свете солнца река казалась мирной и безопасной, сейчас же просто излучала темный ужас. Позади была погоня, свирепые кании, мяукающие вопли которых были все ближе, впереди - Солтьерский лес, и тьма меж его громадными корявыми деревьями внушала не меньший страх, чем черные воды Туэйда.
Однако Акун уверенно преодолевал брод. Вскоре дно реки начало подниматься, и лошади радостно зафыркали. С того момента, как они вошли в воду на лаэданском берегу реки до прибытия на роширский берег, прошло не более четверти часа.
- Хвала Эш-Лешу! - провозгласил Акун, бросая в воды реки кусок курицы и краюху хлеба. - Слава божественной Триаде! Теперь мы в безопасности.
- А погоня? - спросила Руменика.
- Они не сунутся в реку. И еще, нарушать границу Рошира даже императорские слуги не могут просто так.
Руменика с облегчением вздохнула. Внутри нее будто развязался болезненный тугой узел, который последние дни не давал ей ни есть, ни спать спокойно. Впервые за четыре дня Руменика не боялась будущего.
- Поужинать бы, - сказала она, подъехав к Акуну.
- Сначала оставим берег. Наша цель недалеко, совсем недалеко. Надо проехать в лес.
- Ночью? - Руменика с трепетом посмотрела на черную стену деревьев. - Как ты собираешься найти дорогу в этой чаще?
- У нас есть подарок наших друзей.
Акун порылся в своих вещах и извлек из недр переметной сумы мешочек из темного бархата. В мешочке был шар величиной с крупное яблоко из темного стекла. Акун произнес несколько слов на неизвестном Руменике языке, и произошло удивительное - шар засветился теплым белым светом, который постепенно разгорался и становился все ярче. Но еще более удивительным было то, что шар остался висеть в воздухе, когда Акун убрал руку.
- Путеводная звезда, - улыбнулся милд. - Едем!
Шар, разгораясь все ярче, плыл в нескольких локтях над землей, высвечивая дорогу Двигаясь за шаром, они вскоре обнаружили в стене деревьев просеку и углубились в нее. Просека была широкая, но кроны деревьев нависали над ней очень низко - приходилось пригибаться в седле. Шар уверенно плыл вперед: в его теплом белом свечении лес больше не казался жутким и зловещим, и даже непонятные звуки в чаще стихли. Солтьерский лес стал загадочным и колдовским.
- Ты волшебник, Акун? - спросила Руменика.
- Я воин, девушка. Волшебники те, кто придумали этого светляка.
- Как красиво!
- Смотри, мы на месте…
Светящийся шар теперь плыл над большой поляной, имеющей правильную округлую форму и окруженную гигантскими вековыми дубами. Руменика никогда еще не видела таких старых и удивительных деревьев. Их толстенные стволы были изборождены причудливыми узорами, будто лица древних стариков - морщинами. Наросты, пятна лишайников, ложбины коры, переплетенные узловатые ветки складывались в странные пугающие изображения и фигуры; жуткие лица, застывшие в причудливых позах обнаженные женские тела, безобразных тварей - порождения ночных кошмаров и больной фантазии. Руменика почувствовала, что ночной страх опять входит в ее сердце, ползет холодными струйками по спине, вызывая озноб во всем теле. Старые дубы обступили их, заключили в кольцо, из которого, казалось, нет и не будет выхода.
Шар остановился в середине поляны, повис на месте. Вспыхнул и померк. Во мраке в кронах дубов зашумел ветер, тяжелые ветки заскрипели, как будто лесные патриархи начали переговариваться между собой, решая, как поступить с нахальными пришельцами.
- Где мы? - шепнула Руменика.
- В Кольце Ведьм. Не бойся, магия Солтьерского леса на нашей стороне. Это древний алтарь сидов, алтарь Утренней Звезды и Деревьев.
- Акун, мне страшно.
- Скоро все закончится…
Деревья продолжали переговариваться, шумя ветвями. Ветер понемногу усиливался. А потом вдруг стало нестерпимо холодно. Шар вспыхнул, но уже не белым, а кроваво-алым светом - в нем окружившие поляну дубы и вовсе превратились в замерших перед прыжком уродливых чудищ. Лошади заржали, попятились прочь от центра поляны. Над поляной полетели сорванные с деревьев листья, мелкие ветви, подхваченные вихрем, лесные птицы. В небе над поляной засверкали молнии, и гром ухнул так, что Руменику охватил настоящий ужас.
- Акун! - Девушка закрыла лицо руками, выпустив поводья лошади. - АКУУУУУУН!
Лошади заржали, потом Руменику словно тряхнуло в седле. И стало тихо. И светло. Когда девушка отважилась открыть глаза, она не узнала поляну. Был день - пасмурный и зимний. Вокруг них был снег, много снега, огромные сугробы, наметенные под деревьями. Это был совсем другой лес. Не Солтьерский. В просвет между высокими соснами виднелась зимняя дорога.
Руменика вышла из транса только тогда, когда Акун набросил ей на плечи пушистую волчью шубу.
- Акун, где мы? - спросила она.
- Мы прошли Круг, - ответил старик. - Теперь я могу рассказать тебе, куда и зачем мы пришли…

У дверей в покои Тасси стояли два рослых гвардейца с алебардами наизготовку. Джелу ди Орану не нужно было смотреть им в глаза, чтобы понять - эти из Возвращенных. Другим бы Тасси просто не доверилась.
Красавица сидела спиной к двери перед огромным зеркалом в богатой позолоченной раме и расчесывала гребнем свои роскошные волосы. Расчесывала медленно, с явным наслаждением. Джел поклонился - хозяйка покоев, не оборачиваясь, кивнула в знак приветствия.
- Хорошие новости? - осведомилась она.
- Боюсь, что нет.
- Погоня их не остановила, не так ли?
- Нет. Пять стражников убиты. Мы нашли тело скроллинга. Его спутник успел совершить Переход.
- А эта шлюшка? И старик?
- Погоня напала на их след только у самой границы. Старик хорошо владеет магией. Он умеет отбивать запах, и кании не принесли никакой пользы. И еще - мы ждали их на Роширской дороге, а они направились в Солтьерский лес.
- Вы ждали их не там, где надо, не так ли?
- Это был твой приказ, - заметил Джел.
- О, это я виновата, что парочка ушла? - Тасси обернулась, лучезарно улыбнулась канцлеру. - Да, Джел?
- Может быть, я ошибаюсь, - неуверенно сказал канцлер.
Тасси отложила гребень, прошла к столу, где был накрыт ужин - ростбиф с кровью, копченая рыба, овощи и красное вино в графине. Джел молча наблюдал, как девушка режет на тарелке мясо, изящно отправляет маленькие кусочки в рот.
- Хочешь? - спросила Тасси, предлагая канцлеру ростбиф.
- Спасибо, я сыт. Что будем делать?
- Ты думаешь, мы потерпели поражение? - Тасси отпила вино, поморщилась. - Ничуть. Все идет как надо. Эти трое ничего для меня не значат. Сын Ялмара - вот кто мне нужен. И они приведут меня к нему.
- Нам теперь будет очень непросто их остановить.
- Скажи мне, Джел, а что тебе кажется самым главным событием за последние две недели?
- Мне можно подумать, прежде чем ответить?
- Главное - это тело, - Тасси с нежностью провела ладонями но своей груди, сделала по будуару несколько изящных па и весело расхохоталась. - Вот лучшее, что было за две недели. Я наконец-то могу выдержать солнечный свет. Это восхитительное чувство. Тебе этого не понять, Джел. Только тот, кто восемьсот лет был заточен во мраке, смог бы понять мою радость.
- Есть одно «но», - заметил канцлер. - Как мне тебя теперь называть?
- А как бы ты хотел?
- Мне нравится твое настоящее имя.
- Думаю, нам будет трудно объяснить нашему юному богу, почему ты зовешь меня Арания Стирба или Аина-ап-Аннон, - улыбнулась Тасси. - Так что зови меня Тасси. Время сбросить маски еще не пришло.
- Прости меня, но тебя совсем не беспокоят наши беглецы.
- Хочешь честно? Сейчас у меня другие заботы. Теперь, когда наш возлюбленный император только тем и занят, что возвращает жизнь всем подряд, самое время воспользоваться его манией и его… человеколюбием. А там наступит новый день, и мы решим, что делать дальше.
- Я бы послал погоню за Круг.
- Успеется. У меня есть идеи на этот счет. Нет задачи, с которой не справится мой Легат.

Предыдущая страница 7 Следующая страница


Девятый император 8

- Ты хочешь… - Джел вдруг ощутил противную сухость во рту.
- Кании в другом мире бесполезны, хотя Легату может понадобиться их острый нюх. Что же до твоих гвардейцев, Джел, то они против скроллингов что малые дети. Два воина без труда зарубили пять человек - это о чем-то говорит. Перебросить гвардейцев за Круг мы не можем. А Легат один стоит целой армии. Он в одиночку сможет справиться со скроллингом или воином-Драконом.
- Дракон? Ты мне не говорила о драконах.
- Джел, ты очень милый, и я тебе благодарна за то, что ты для меня делаешь. Но магия и пророчества - моя стихия. Я могу то, чего не можешь ты. Поэтому ничего объяснять я тебе не буду. Делай свое дело, а я буду делать свое. Когда сбудется предсказанное в Книге Заммека, мы вместе насладимся плодами нашей победы.
- И я стану императором?
- Только ты.
- Помни, ты поклялась служить мне.
- До конца, - Тасси нехорошо улыбнулась. - Мое счастье, что люди смертны. Ваша жизнь так коротка. А иногда она бывает короче, чем вы думаете.
- Ты угрожаешь мне?
- Как я могу! Единственное, что я хотела сказать - у нас могущественные враги. Ортландский воин со странными способностями. Лаэданская шлюха из трущоб, которую чуть было не выбрали для меня. Сын покойного императора, находящийся неизвестно где и неизвестно с кем. И, наконец, Великий Видящий - Риман ди Ривард. Вот с него бы и надо начать. Он из наших врагов находится к нам ближе всех.
- Его не могут разыскать уже много лет. Старик искусно меняет обличия и все время переезжает с места на место.
- Легат найдет его. Уничтожим старого скроллинга, и с прочими врагами сладить будет гораздо легче.
- А как быть с императором?
- Он нужен. Он очень нужен. Придется мне восторгаться его красотой и делить с ним ложе, каждую ночь сдерживая желание оставить от него одну оболочку.
- Ты влюблена в него.
- А ты ревнуешь? - Тасси улыбнулась. - С каких это пор? Глупо, Джел.
- Я понимаю. Но с того момента, как ты стала Тасси, я… я не хочу, чтобы ты была с ним.
- Забавно, - Тасси подошла к зеркалу, осмотрела себя. - Я тебя понимаю. Мысль о том, что кто-то, а не ты обладает этими ангельскими формами, целует эти плечи, наслаждается ароматом этих волос и жаром этого тела, невыносима. Ты хотел бы раздеть меня, любоваться мной, войти в меня, познать все изощренные ласки, которыми я могу довести тебя до исступления и до счастливой смерти, достойной древних героев. Но ты забыл, что я поклялась служить тебе. Когда придет время, и сбудутся пророчества Заммека, ты станешь императором, а я - твоей любовницей и богиней этого мира. Тогда мы с тобой сочтемся. Но не раньше. Время еще не пришло. Я Сила, которая разрушит несовершенный мир и создаст новый, но нам еще многое нужно сделать для этого.
- А если нам не удастся остановить сына Ялмара?
- Кто знает о том, что он действительно сын покойного императора? Никто. Кто сможет это подтвердить? Никто. Со смертью Римана ди Риварда сын императора станет самозванцем. На моей стороне - вся сила ада. На его стороне - трое смертных. Угадай, кто победит?
- Арания… то есть Тасси, я восхищен тобой.
- Не ревнуй к императору, Джел, - сказала Тасси, отпив еще глоток вина. - Он милый юноша, и близость с ним мне нужна. Я чувствую себя бодрой и счастливой после проведенной с ним ночи. Но это не значит, что я его люблю. Я люблю тебя. Ты иногда бываешь невыразимым занудой, но ты спас меня. Ты дал мне новую жизнь. Ты мне нужен. И я это тебе докажу.
- Тасси, я…
- О, ничего не говори, - девушка приложила палец к губам канцлера. - Молчание так многозначительно. Лучше сними с меня эту тунику и докажи мне, что зрелый мужчина искуснее в любви, чем двадцатилетний юнец. И давай забудем о наших врагах - хотя бы на время…

Час спустя после ухода канцлера Тасси приняла ванну, переоделась, отослала всю прислугу и осталась в своих роскошных покоях одна. Теперь она могла начать обряд, оставалось только дождаться сумерек.
Она уже вполне привыкла к новому телу, и это тело приводило ее в восторг. Собственно, тело Вирии ей тоже нравилось, и вначале она хотела завладеть им. Но. глянув на Вирию через зеркало, Арания вдруг поняла, что ей что-то мешает завладеть этой девушкой. Возможно, сказалось присутствие жреца, а может и то, что девчонка оказалась дочерью проклятого скроллинга. С Тасси не возникло никаких затруднений. Девушка даже не успела испугаться. Ее жизненная сила стала отличным десертом для Арании Стирбы перед представлением на площади. Болван Шендрегон и в самом деле решил, что получил от Джела способность воскрешать мертвых. Пусть так думает и наслаждается этой мнимой силой. Пусть вызывает через Врата тех, кто вскоре составит легионы Арании Стирбы - Черной Принцессы Вирхейна.
Долгие века Арания Стирба или, как её называли сиды, Аина ап-Аннон, провела в Пустоте. Таково было наложенное на нее заклятие, которое она не могла преодолеть - ведь налагали его совместно маги сидов и людей. Заклятие Алмазной Цени сковывало Араиню крепче и жестче настоящих цепей. Лишенная тела, лишенная Силы, лишенная свободы и возможности умереть, Арания канула в небытие, тем более страшное, что чувства и мысли ей сохранили, и она могла ощущать всю безмерность той чудовищной пустоты, в которую ее низвергли враги. Те крохи Силы, которые она умудрилась сохранить, были растрачены на безуспешные попытки разорвать заклятие, но чары были слишком сильны. Она попыталась черпать Силу из Тьмы, своей союзницы, но лишь услышала вопли заключенных в ней сущностей, своих собратьев по несчастью. Веками она слышала этот бесконечный плач, эти крики вечного страдания и даже почувствовала жалость к детям Тьмы, хотя само слово «жалость» было ей чуждо.
Бездна, пустота, где нет ничего - ни жара, ни холода, ни света, ни тьмы, ничего, кроме ощущения самой пустоты и бесконечного времени, - мучила Аранию больше всего. Она предпочла бы пытки, огонь, железо, страдание. Пустота выпивала из нее даже ту призрачную жизнь, которую ей оставили ее мучители. Арания кричала, но ее крик был никому не слышен. Никто не видел приступов бешенства, которые овладевали ею - сначала часто, а потом все реже и реже.
Первая надежда посетила ее тогда, когда ей уже овладело черное безразличие, первый предвестник полного разрушения ее сущности. Даже в абсолютную пустоту, окружающую ее, проникла весть о гибели драконов. Если бы Арания могла радоваться, она бы ликовала. В заклятие Алмазной Цепи была вложена Магия Огня и Золота, ненавистная магия драконов. Случись это хотя бы двумя-тремя веками раньше, она смогла бы сама ослабить заклятие и разрушить проклятые оковы. Но ее Сила иссякла, и теперь осталась лишь невозможная надежда на то, что кто-нибудь отыщет и прочтет Книгу Заммека. И надежда сбылась.
Арания навсегда запомнила тот день, когда в пустоту Бездны проник запах человека - такой сильный и, казалось, навсегда забытый. Арания буквально корчилась от терзавшего ее голода, едва почувствовала этот запах. Потом в Пустоту вошло лицо - бледное, с полными страха глазами. Она рванулась к нему, чтобы вырвать его жизнь и утолить наконец этот жуткий голод, но человек был защищен сильной магией. Это был не искатель сокровищ и не глупый крестьянин, разворошивший склеп в Запретном городе. Она была слишком слаба, чтобы пробить его магический экран. Ее нашел тот, кто ее искал - черный маг, прочитавший тексты Заммека.
- Кто ты? - спросила она. И он услышал ее, потому что стал бледен, как смерть, и ужас проступил на его лбу ледяным потом.
- Сказано в Книге, - бормотал он, складывая пальцы рук в знаки магического щита, - что посвященный найдет место и освободит Деву-из-Бездны, и Дева послужит ему. И тогда придет час, и раскроются семь врат Безмолвия, и наступят времена, когда смертный человек обретет бессмертие.
- Не бойся, - прошептала Арания, превозмогая боль, которую причиняли ей знаки магического щита. - Разомкни заклятие Алмазной Цепи!
- Будешь ли ты служить мне, Дева-из-Бездны?
- Буду!
- До самого конца? Верно и преданно? Клянись!
- Клянусь, что буду служить тебе верно и преданно до конца.
Мага звали Джел. Он рассказал ей свою историю. Император Лоэрик Четвертый Благословенный приговорил к смерти его отца за колдовство, а через год та же участь постигла и старшего брата. Джел успел бежать на запад, в Гормиану, где провел годы, изучая трактаты по чернокнижию и пытаясь расшифровать записи покойного отца. Записи оказались полным текстом Книги Заммека, у сидов известной, как Тексты Вечной Ночи, Avra Nos Beakriff. Он прочел о Деве-из-Бездны, Айне ап-Аннон, которую одолели при помощи магии и заключили в Пустоту. И Джел понял, как можно отомстить за смерть отца и брата.
Человек и демон Темного мира оказались связаны друг с другом. Аина была слишком слаба, чтобы помочь Джелу, - она с трудом восстанавливала силы после многовекового заточения. Джел был нужен ей, его магия и его помощь позволяли ей оставаться в мире. Ей нужна была кровь, горячая кровь, полная жизни. Джел сумел обуздать аппетиты Аины к обоюдной пользе. Это был первый план, который они начали осуществлять совместными усилиями.
В тот год на севере Лаэды началась эпидемия неизвестной болезни. Сразу в пяти деревнях люди стали худеть, терять сон и аппетит, их преследовали страшные видения. Потом начинались лихорадка и бред. Жрецы Единого и лекари ничем не могли помочь больным. Тогда-то и появился в одной из деревень молодой маг по имени Джел, заявивший, что болезнь эта ему хорошо знакома - и исцелил сначала одного, потом другого, третьего… Аина получала жизненную энергию людей, восстанавливала свои силы; Джел получил деньги и славу великого врача. О чудесном враче заговорили по всей стране. Через год Джел уже получил кафедру в Гесперополисе. Император Лоэрик даже не подозревал, как близко к нему подобрался его злейший враг.
Аина была уже достаточно сильна. Вот только солнца она еще не могла выносить. Грозная Дева-из-Бездны мечтала о новом теле, в котором ей стали бы доступны плотские радости, но вселиться в живое тело она не могла, а завладеть мертвым означало навлечь на Джела ужасные подозрения. Маг между тем сделал просто потрясающую карьеру. Он уже был частым гостем в Красном Чертоге и даже исцелил старого Шендрегона, дядю императора. Вскоре он стал придворным лекарем императора.
- Крылья смерти уже раскрылись над ним, - сказал он об императоре Аине. - Я заставлю его проклясть день, когда он вынес моим близким смертный приговор.
Однако Лоэрик умер так внезапно, что даже Джел был разочарован. Император скончался во сне на пятьдесят пятом году жизни. Никому даже в голову не пришло обвинять в этом лекаря. Тогда Джел решил, что его месть падет на Ялмара, сына почившего правителя. Однако месть пришлось отложить - появилась опасность, о которой маг не задумывался прежде.
В окружении Ялмара был скроллинг по имени Иол ди Крифф. Он появился при дворе внезапно - говорили, что ди Крифф при прошлом императоре впал в немилость, а теперь вот вернулся в Лаэду, чтобы разыскать близких. Именно он почувствовал неладное. Потомок проклятых магов, заточивших Аину ап-Аннон, он был очень опасен. Дева-из-Бездны еще недостаточно восстановила свою мощь, чтобы биться со скроллингом.
Покончить с императором было нетрудно. Ей подсказала решение любовь императора к охоте. Вряд ли кому придет в голову заподозрить происки темных сил в несчастье на охоте. Много охотников гибнет в стычке с диким зверем. А вселяться в зверя для Аины было привычным делом. Джел требовал от нее покончить и с семьей Ялмара, но она не успела - вдову и сына императора взяли под охрану скроллинги. А дальше случилось и вовсе неожиданное событие - бывшая императрица Эйверия умерла от чумы в Таории, и принц, как говорили, умер вместе с ней. Племянник Ялмара Шендрегон стал императором, Джел ди Оран стал при нем канцлером, а Аина ап-Аннон продолжала ждать удобного часа.
Тщеславие и глупость Шендрегона помогли ей. Она больше не тень, исторгнутая из пустоты. У нее есть тело, и Сила ее растет. Скоро, скоро откроются семь врат Безмолвия, и тогда вся империя будет под властью ее легионов. Весь мир станет ее добычей…
Но есть одно досадное препятствие - сын Ялмара. Проклятый щенок не умер тогда, в Таории. Что ж, тем хуже для него. Йола ди Криффа она убила милосердно - скроллинг был достойным противником, и она оценила его упорство и мужество. А мальчишка пытается скрыться от нее. Не понимает, глупец, что от взора Темного мира укрыться нельзя!
Закат стал красным, когда Тасси, покинув свои покои, направилась в одиночестве в нижний ярус дворца - там с древнейших времен хоронили прах лаэданских императоров и великих воинов.
Йол ди Крифф покоился под скромной плитой из серого гранита недалеко от гробницы сестры Ял-мара, высокородной принцессы Беренгарии. Тасси вошла в ограду гробницы, принесенным с собой углем начертила на надгробной плите ди Криффа знаки Оживления и Воплощения, потом написала шесть имен Заммека. При этом она улыбалась - приятно думать, что тот, кто был твоим самым непримиримым и опасным врагом, теперь будет тебе служить.
- Саккем - уал - Заммек, мо - не - шеш - аиха - туми! - провозгласила Тасси, закончив писать. - Карами - тар - Заммек ай ну! Призываю тебя, Заммек! Мне нужна твоя помощь. Заммек, дай мне свою силу!
Из глубины дворца потянуло горячим воздухом, над надгробиями закружились пылевые смерчи. Упали оставленные на могилах свечи, погас огонь в лампадах по стенам некрополя. Над гробницей Йола ди Криффа заклубился черный дым. Он уплотнялся, принимая очертания человеческой фигуры, пока не сложился в силуэт воина в черном вооружении. Его волосы и борода были белоснежными, лицо - мертвенно-бледным, будто прозрачным, а глаза закрыты.
- Ты пытался убить меня, но теперь ты будешь убивать ради меня, - сказала Тасси. - Мой враг, твоя магия и твоя отвага теперь служат мне. Сила Заммека с тобой, непобедимый воин!
Легат не шевелился. Кожа на его лице просвечивала, как молочное стекло, за которым угадывались очертания черепа. Когда же призрак попытался открыть глаза, то веки его лишь задрожали, и Легат застонал.
Тасси засмеялась.
- Воину не нужно видеть, кого он убивает, - сказала она. - Я отдам твои глаза тому, кто может преодолевать границу между мирами и станет твоим проводником в мире нечестивых. А теперь иди - ты знаешь, что тебе делать!
Призрачный воин склонил голову и вновь стал дымом. Дым поднялся клубами к потолку часовни и растаял под сводами. Тасси довольно улыбнулась. Чтобы Легат был готов убивать, осталось выполнить всего одну вещь.
У себя в покоях Тасси завершила обряд - прочла заклинания Уподобления над парой человеческих глаз, принесенных ей накануне Джелом. Глаза принадлежали какому-то казненному преступнику, но это не имело никакого значения. Вымыв руки в тазу с благоуханной водой, Тасси вышла на балкон дворца. Высоко в закатном небе над Гесперополисом плавал гриф. И Дева-из-Бездны не сомневалась, что угощение, которое она приготовила для грифа, птица увидит даже с такой высоты.

Над Нидариеном, столицей Таории, висел туман смерти. Он вобрал в себя жирный дым костров, на которых сжигали тела умерших, запах дегтя, предсмертные стоны умирающих, плач тех, кто потерял близких. В ночи факелами горели дома зачумленных. В уцелевших домах окна и двери были плотно закрыты; те, кто укрылся за ними в надежде обмануть заразу, ждали своего часа, со страхом прислушиваясь к заунывному пению жрецов и звону колокольчиков на похоронных дрогах.
Императрицу Эйверию похоронили без всяких церемоний. Ее просто завернули в чистое полотнище и закопали во дворе дома, где беглецы провели последние дни. Он сам прочел по ней заупокойную молитву. Это было в четыре часа дня. А в полночь к нему пришел врач и сказал, что мальчик обречен.
- Я ничего не могу сделать, добрый местьер, - говорил врач. - Бубоны вскрылись, и чумной яд уже проник в кровь мальчика. Он не доживет до утра.
- Вы не ошибаетесь?
- Я хотел бы ошибиться, но грозные признаки налицо. Он чуть дышит, пульс едва прощупывается. Это агония, добрый местьер.
- Неужели ничего нельзя сделать?
- Эта чума опустошает Нидариен пятую неделю; за это время умерли тысячи людей, и пока еще ни одного из заболевших не удавалось исцелить. - Врач покачал головой. - Мне очень жаль. Я сделал все, что мог.
- Да, вы сделали все, что могли. Возьмите, вот ваша плата.
- Местьер, я старался не ради денег. И потом, видите? - Врач с горькой улыбкой показал на свою шею. То, что выглядело при первом взгляде как тень под нижней челюстью, оказалось набухшим чумным бубоном. - Деньги мне больше не понадобятся.
- Вы мужественный и честный человек, - он протянул врачу руку, но тот лишь отступил на шаг, не коснувшись ее. - Я все же прошу вас принять деньги. Может быть, ваша семья…
- Моя семья умерла в первую неделю… Мой вам совет - уезжайте из этого города, пока не поздно. У вас еще есть шанс спастись.
- Благодарю за совет. И за труды. Прощайте, храбрый доктор.
- Прощайте, местьер.
Он смотрел вслед уходящему врачу, как смотрят вслед осужденному, которого уводят на казнь. Потом он пошел к ребенку. Мальчик лежал в дальней комнате. Окна были заперты и завешены тяжелыми шторами, на столике у кровати еле теплился масляный светильник. В комнате стоял тяжелый запах - запах разложения.
- Не подходите к нему, господин, - сказал ему Медж Маджари. - Ему все равно не помочь.
- Девятый император девятой династии не может умереть, - возразил он. - Это невозможно. Пророчество должно исполниться.
- Но вы слышали, что сказал врач, господин. Принц без сознания, он уже не вернется к нам.
- Нельзя терять надежду, Медж. Мы должны спасти его. Ему не смогли помочь люди, но Единый поможет ему.
- Императрице он не помог.
- Не богохульствуй, Медж. Пока он не умер, есть надежда.
Он подошел к ложу умирающего ребенка. Врач не солгал: лицо принца было лицом покойника. Нос заострился, глаза окружили черные тени, кожа истончилась и стала пергаментно-серой, запекшиеся губы едва вздрагивали, пропуская слабое дыхание. Как там врачи называют такое лицо? Маска скорби? Или маска исхода? Он коснулся руки мальчика - рука была ледяной.
- Девятый император не может умереть! - упрямо повторил он. - Медж, принеси мне свечей.
- Что вы хотите делать, господин?
- Хочу довериться Единому…
Медж держал шандал с зажженными свечами, а он освященным угольком чертил на лбу, щеках и плечах мальчика магические знаки. Никогда прежде он не совершал этого ритуала, только слышал о нем. Никто никогда не совершал этого ритуала в последние пятьсот лет. Он нарушал законы Свитка, совершая его. Это был первый случай, когда Воин Свитка пренебрег уставом ордена и пытался сделать то, за что ему грозили суд и суровое наказание. Но это был единственный способ спасти принца. Единственный шанс остановить грядущую Тьму…
Закончив чертить, он положил сбой каролитовый медальон мальчику на грудь и в этот момент ощутил, что сердце ребенка больше не бьется. Принц умер. Но это уже не имело значения. Он начал обряд и не имел права остановиться. У него не было выбора. Мальчик должен жить - любой ценой. Пока его душа еще здесь, рядом с покинутым разрушенным болезнью телом, ее уход можно предотвратить. И он начал читать заклинания, чувствуя, как его лоб покрывается испариной, а сердце в груди сжимается от тревоги.
Он читал заклинания, и кроме этого монотонного чтения и треска свечного сала не было больше в доме ни единого звука, потому что никто не смел даже пошевелиться. Все они стояли у постели ребенка - Медж Маджари, пришедшая из кладовой Гелла Гэнджи и его верный старый слуга Акун. Стояли и ждали, затаив дыхание.
А потом из глубины дома послышался гул. Застучали ставни, заскрипели половицы дома, за окнами завыл ветер. Каролит на груди мальчика засветился, и зеленоватый призрачный свет разлился по комнате. И все почувствовали ПРИБЛИЖЕНИЕ. Нечто сошло с неба молнией и ударило прямо в дом, так что строение окуталось слепящим зеленым светом, и все, кто были в доме, не удержались на ногах, попадали на пол, хватаясь друг за друга. Всех охватил ужас, даже его самого. Но потом поднявшись на ноги и глянув на мальчика, он увидел, что каролитовый медальон на груди принца светится ровным светом и понял, что победил. Что девятый император девятой династии будет жить…

Риман ди Ривард, Великий Видящий скроллингов, открыл глаза. В хижине он был один. Светильники на столе чуть теплились - фитили в них давно прогорели. Темноту рассеивало лишь пламя в очаге. Большая лохматая собака, лежавшая у очага, заметила пробуждение хозяина, подняла голову и посмотрела на него.
- Акиба! - позвал ди Ривард, и собака вскочила на ноги, подошла к старику, принялась лизать сухие морщинистые руки в коричневых старческих пятнах. Ди Ривард погладил собаку, достал из дорожной сумки половину хлебца - всю свою провизию, - и отдал собаке. Пища ему больше не понадобится.
Умереть ди Ривард не боялся. Он прожил девяносто четыре года и семьдесят из них был одним из скроллингов, сначала простым рыцарем, потом капитаном, а потом и Великим Видящим. Того, что он сделал для блага Лаэды, хватило бы на десять жизней. Его война окончена. Настал черед других исполнять предназначенное свыше.
Ди Ривард не сомневался, что Посланники уже прошли за Круг. Его каролит засветился дважды - стало быть, границу Круга дважды преодолели избранники ордена. О своем выборе ди Ривард не сожалел. Без девушки юный Дана не станет тем, кем должен стать, а вот ортландец пока еще не догадывается, какая роль ему уготована. Все указывало на этих двоих - и еще на третьего, который станет Воином-из-за-Круга.
Его орден перестал существовать. Гелла Гэнджи мертва. Йол ди Крифф мертв. Медж Маджари мертв. Гармен ди Браст мертв. Они честно исполнили свой долг. Остался только Акун, и при мысли о том, что именно Акун будет рядом с дочерью ди Криффа в неведомом мире за Кругом, Великому Видящему было спокойно на душе. Он все-таки успел посеять семена будущей победы, которую он сам, увы, не увидит.
Всадник уже близко. В пророчествах Вейгара говорится о воине на белом коне, и воин этот - сама Смерть. Сердце старика сжалось. Уж кому-кому, а Риману ди Риварду было хорошо известно, кто этот всадник. Страха ди Ривард не испытывал - он слишком стар, чтобы чего-нибудь бояться. Но вот печаль была. Тот, кто стал Всадником, право, не заслужил такой страшной судьбы.
Ди Ривард бросил пару поленьев в очаг и наблюдал за тем, как разгорается пламя. Нужен сильный огонь и кое-какие заклинания. Сегодня еще один древний дух найдет вечное успокоение.
Где-то в горах завыл волк. Великий Видящий отвел слезящиеся глаза от пляшущего в очаге пламени, перевел взгляд на собаку. Акиба спокойно лежала у его ног, положив морду на передние лапы. Значит, смерть еще далеко. Грифа в небе ди Ривард видел сегодня днем, за два часа до заката, а хороших дорог в этом глухом месте на границе Лаэды и Вор-голы нет. В глубине души шевельнулся стыд. Его, главу скроллингов, ищейки императора загнали сюда, в эту жалкую хижину, заставляя его прятаться в ней от неизбежного. Плохо быть старым! Вернуть бы жизнь на тридцать, двадцать, хотя бы десять лет назад - и он бы принял врага так, как и полагается скроллингу, потомку победителей Тьмы. Но нет такой магии, которая вернула бы назад прожитые годы. Он очень стар, и вся его армия - это верная собака, такая же дряхлая, как он сам.
Поленья шипели в огне, пламя лизало их, разгораясь все ярче и ярче. Пляшущий свет огня в окнах хижины виден далеко, но это уже не имеет значения. Всадник найдет его в любом случае - он создан для того, чтобы искать, находить и убивать. И это хорошо, стыдно скроллингу умереть не от меча. Его бывший соратник, сам того не ведая, сослужит своему магистру последнюю службу.
Волки завыли ближе; на этот раз в их вое слышался испуг. Акиба вскочила на ноги, встревоженно заворчала. Пламя в очаге билось и гудело. Ди Ривард снял с шеи орденскую цепь. В золотой медальон на цепи был вставлен кристалл каролита величиной с голубиное яйцо, самый большой из оставшихся в мире. Он был вручен предыдущему магистру жрецами древнего культа Огня, которые хорошо знали, в чем секрет этого камня. Древний дух на свободе - так что теперь этот сослужил свою службу.
Синие губы старика тронула улыбка. Со смертью этого камня закончится лишь история ордена, и это будет справедливо. Каролит - одно из звеньев в цепи судьбы, - выполнил свое назначение.
- Баги Сахт Ваарахам Кейоксар! - провозгласил ди Ривард на языке первых пророков. - Единый Бог, Создатель и Хранитель порядка! Ты дал нам этот дар, так прими его назад. Пусть мертвое станет живым, как и предсказано. Пусть будет, как положено. Пусть исполнится, как суждено.
Он бросил камень на пылающие угли, и каролит, нагревшись, засветился весенним травянисто-зеленым цветом, а потом погас, вспыхнув на прощание яркой зеленой звездой. От магического камня остался лишь прах. Ди Ривард вздохнул. Копыта стучали уже у самой хижины, и пламя в очаге окрасилось в синеватый цвет.
Дверь распахнулась, ледяной холод ворвался в хижину. Акиба, сначала бросившись к вошедшему, вдруг залаяла дурным голосом, завыла, сжалась в ком и попятилась внутрь хижины, не сводя с черной фигуры глаз.
- Входи, брат мой! - сказал ди Ривард, силясь подняться с табурета. - Я знаю, что магия не изменила твоего сердца. Я рад, что ты пришел.
Призрак шагнул к старику. В правой руке он держал длинный меч из темной виллехенской стали, в левой - кинжал. Собака, переборов страх, все же бросилась между страшным пришельцем и хозяином, прижав уши, залаяла. Легат пригвоздил ее ударом меча к полу лачуги. Миг спустя он вонзил кинжал в сердце Римана ди Риварда.
- Зачем ты сжег каролит, старик? - прошелестел голос. - Я бы не смог тебя убить.
Ди Ривард не ответил. Он осел на пол, и последнее, что он увидел, было пламя очага - оно превратилось в яркую звезду и взлетело к потолку, пробив крышу, понеслось в ночное усыпанное звездами небо. И следом за этой звездой отправилась в вечность душа Римана ди Риварда.
Легат стер кровь с лезвий меча и кинжала. Эту работу он выполнил. Теперь начиналось настоящее дело. Но прежде ему предстоит долгий путь к землям сидов - туда, где близ старого имперского города Венадур находился вход в Круг.

Глава четвертая

Нет у меня папеньки,
Нет у меня маменьки,
Сирота я, сирота
Горемычная…
Народная песня

Воевода новоторжский Радим Резанович заболел. Неделю тому назад свозили съестные припасы в городской детинец, а ночью набат загудел нежданно-негаданно. Проснулся Радим, а за окном горницы - зарево, прямо у терема посадника пожар полыхает. Горели базы с сеном и всякой рухлядью. Только позже, когда пламя погасили, обнаружил воевода, что в горячке выскочил на лютый мороз в исподней рубахе и без шапки. Теперь же лежал у себя в тереме в жару, кашлял так, что мочи нет. К воеводе позвали местных травников - те велели лежать, не вставая, растираться жиром и травяные отвары пить. Радим скрипел зубами в ярости, но только травники сказали, что дело серьезное. Крепко прихватила воеводу новоторжского Хрипуша.
В первый день березозола Радиму стало немного лете. Жар его отпустил, вот только слабость была такая, будто все кости из него повынули - ложку с похлебкой до рта не поднять. С утра пришел с докладом Яков Млын, княжий муж и десница Радимова в Торжке.
Когда князь новгородский Александр Ярославич давал Радиму приказ ехать в Торжок на воеводство, то сразу оговорил, что много рати не даст. Это удивило Радима. Торжок - город важный, почитай, новгородский пригород, ворота на Новгород. Сколько лет стоит Торжок, столько новгородцы с суздальцами за него дерутся. Через Торжок проходит серегерский тракт, по которому купцы с Северо-Восточной Руси на Новгород и обратно ездят, хлеб и прочие товары в Новгород везут. Здесь, по рекам Волга, Мста, Вазуза и Холохольня проходит граница с Суздальским княжеством. Но у князя был свой резон много воинов не давать. С запада приходят вести дурные, не лучше, чем с Суздальской Руси. Так что получил Радим в придачу к новгородской гривне еще тридцать дружинников и старого Якова Млына. Который еще у деда новгородского князя Всеволода был тиуном.
- Едешь в Торжок на воеводство не за-ради пустого сидения, - сказал напоследок князь, - зело худые вести с юго-востока приходят. Досыть потерпели мы от соседей наших суздальцев, теперь же новая беда с юга идет, орды монгольские во главе с ханом своим Батыгой Чаногизовым. Донесли мне, что монголы Рязань дотла разорили и всю рязанскую землю в прах и пепел стерли, ныне же на Владимир идут. Может статься, и в наши земли пожалуют. Так что важное дело я тебе доверяю, Радим. В передовой дозор идешь. Ты муж опытный, просужий и ратное дело знаешь.
Времени на сборы князь дал мало - едва хватило, чтобы проститься с женой и со стариками-родителями. Уезжал Радим с тяжелым сердцем. В Новгороде уже ходили слухи о том, какая необоримая силища навалилась на Русь с востока. Кто его знает, а вдруг монголы эти и до Новгорода дойдут? Или соседи, латыняне ливонские, охотники до чужого добра, незваными гостями пожалуют, пока рать новгородская вторжение с юга отбивать будет? Тревожно было Радиму. На прощание велел жене чуть что ехать к дальней родне на Тудоров Погост.

На пятый день пути уже за Селигером стали попадаться на дорогах сбеги из Владимирского княжества. В большинстве своем это были те, кто покинул родные дома еще до вторжения врага в суздальские земли. Однако попадались и те, кто чудом спасся из сожженных монголами городов. Сбеги рассказали Радиму страшные вещи, когда воевода спросил про Батыгу и его воинство.
- Не люди это вовсе, а вурдалаки, сырое человечье мясо едят и кровь пьют, - говорили ему бабы, перебивая друг друга, - всех режут без милосердия и апосля себя токмо выжженную землю оставляют.
Радим отмахивался от баб, обращался к мужикам, интересовался вооружением монголов, способами боя. Сбеги отвечали охотно, понимали, что воин спрашивает не ради праздного интереса.
- Много их, боярин, - говорил ему седобородый мужик в добротном сером армяке, - Рязань они, сказывают, за пять днев взяли. Пращи у них есть хитрые, на полозьях; они их под город ставят и мечут через стены каменья пудов по двенадцать и огнянный снаряд, от которого пожар враз разгорается, и ничем энтот пожар погасить не можно. Есть у них еще лесины великие на качелях - ими стены ломают, - и лестницы, и всякий другой наряд, чтобы города брать. Они, сказывают, не токмо Рязань, но и прочие города взяли, а жителей всех посекли без всякой жалости. Теперича в Рязани ни единой души хрестьянской не осталось.
- Брешешь! - говорил Радим без злобы, но голосом властным и суровым. - Наче расскажи, как они вооружены, как бьются. А ты мне страсти несусветные сказываешь.
- Не брешу, воевода, вот те крест! - Мужик крестился чинно, продолжал сказывать: - А воины они добрые, все говорят. Почти все в броне, в колонтарях, альбо кожаных доспехах. У иных шлемы с железными масками, будто личины человечьи. Из луков они знатно стреляют.
- Истинно сват говорит, - вмешался другой сбег, - сам видел, как мунголы стрелы мечут. Стрелы у них невиданные, со свистульками, как летят, так воют, чисто ведьмы. Кольчуги и щиты прошибают, да.

Предыдущая страница 8 Следующая страница


9 Андрей Астахов

- А главное, боярин, - добавил первый, - много их. На стены рязанские лезли они яко прузь, во множестве великом, так что у защитников рязанских руки уставали их рубить. На одного рязанца по сту монголов приходилось - как тут сдюжишь? Сказывают, Батыга нечестивый на Русь привел столько воинов, что коли кажный из них на землю бросит по малому камешку, то будет башня до неба высотой.
- И это брехня, - возразил Радим. - Ну и дел-то, что побил Батыга рязанцев? Что суздальцев побьет, тоже невелика беда. А нас, новгородцев, не побьет.
В Торжке Радим застал почти панику. Город был полон беженцев, не только русских, но и иноземцев - булгар, половцев, ляхов, ливонцев, арабов. В первый же день по приезде собрали при воеводе всех больших людей от каждого городского конца. Радим зачитал им свою харатью, показал княжескую гривну, чтобы поняли, кто он, зачем тут и что собирается делать.
Депутаты новоторжские выслушали воеводу - по их лицам было видно, что радости большой от новых обязанностей и повинностей, наложенных воеводой, они не испытывают. Но слухи о несметных и кровожадных монгольских полчищах пугали всех. Приезд воеводы с воинским отрядом, пусть небольшим, но хорошо вооруженным и состоящим из профессиональных воинов, давал некоторую надежду.

Весь сечень горожане и ополченцы под руководством Радима и Якова Млына укрепляли город. Скаты под стенами расчистили до берега Тверца и полили водой так, что ногу нельзя было поставить. Радим собственноручно обстучал в пряслах каждое бревно, чтобы найти гнилые и треснувшие, и если какое-нибудь место казалось ему не очень прочным, стена тут же укреплялась. Всех городских кузнецов обязали ковать оружие, а сбегов пускали в город с одним условием - часть их имения забиралась на оборону. Если имения не было, самого сбега или его близких зачисляли в ополчение. Через две недели Радим набрал еще двести человек ополченцев из горожан и сбегов и сам наблюдал, как мужики учатся обращаться с копьями, топорами и луками.
- Придут монголы, - говорил он мужикам, - одно у нас будет спасение: крепко стоять на стенах, защищая город и живот свой. Кто побежит, получит стрелу в спину. Кто будет смуту чинить, сам стервеца зарублю!
Особой заботой было съестное. Всю снедь, что свозили в город купцы и крестьяне, Радим велел записывать и учитывать. Часть хлеба отправляли в Новгород, другую забирали на осадный припас. Продавать съестное на торжище в городе могли только те, кто сдал воеводе оброк натурой - зерном, мясом, солью, рыбой свежей, сушеной или копченой, салом или медом. С иноземцев взял налог деньгами, по четверти рубля с человека. Припасы свозились в детинец, и вот надо же - занялся в амбарах пожар, то ли от искры случайной, то ли вражина какая подожгла. Хорошо, вовремя спохватились, пламя разгореться не успело.
Млын начал с обычных дел: закончена починка южной стены, за валом набито еще несколько сот рожнов для защиты от конницы. Купцы из Старой Руссы привезли в город тридцать подвод с зерном, мороженым мясом и рыбой в тузлуках. Продолжается обучение рати. Денежных сборов за прошлый день сделано на одиннадцать кун с четвертью. Радим слушал, кивал головой.
- Все у тебя?
- Все, воевода. Остался пустяк один.
- Что за пустяк?
- Пришел тут один… Все утро к тебе просится, говорит, нужен ты ему зело.
- Местный или сбег?
- Сбег из-под Суздаля.
Радим хотел ответить дружиннику, но поперхнулся, закашлялся, потянулся за кубком с отваром. Пот выступил у него по телу, слабость навалилась камнем. Вот ведь счастье выпало разболеться, когда работы невпроворот!
- Вот бесова лихоманка! - выругался Радим. - Мочи нет, как устал лежать вот так без дела. Слава богу, что ты у меня есть, дело справно ведешь.
Млын улыбнулся в седую окладистую бороду.
- Скажешь тоже, воевода, - буркнул он. - Так звать этого?
- Ходока-то? Говорит, важное дело?
- Говорит, важное.
- Ну, зови. Все одно лежу, как чурка с глазами.
Млын вышел. Радим снова закашлялся, отхаркнул мокроту - першение в груди вроде улеглось, но ребра болели, то ли от кашля, то ли от лежания. Отвар был горьким. Интересно бы знать, чего там эти травознатцы намешали. Придет Млын, надо меду горячего с имбирем и перцем спросить.
Вернулся старый дружинник, а за ним следом плелся проситель, худой сутулый человек неопределенного возраста в поношенной сермяге и лаптях. Вместе с ним в горницу вошел запах псины, заскорузлого пота и грязной одежды, такой ядреный, что Радим снова закашлялся. Ходок же не переставая кланяться и обметать пол своим грешневиком, зачастил:
- Боярин-ста, не прогони холопа твоего! Выслушай убогого, ибо пришел не себя ради, а во избавление земли русской от супостата. Ибо глаголют в Писании: «Не убоишися от страха ношнаго, от стрелы летящия во дни, от вещи во тме преходящия, от сряща, и беса полуденнаго…»
- Ты кто? - спросил Радим, вглядываясь в гостя. Молодому воеводе проситель не понравился: лицо красное, лисье, бороденка жидкая, глаза прячет и улыбка нехорошая.
- Смиренный слуга Господа нашего Иисуса Христа, - гость порывисто осенил себя крестом, - которого злая доля гонит по градам и весям. Ибо сказано: «Утверди его на твердом камени, и основай по Твоему божественному евангельскому гласу, егоже ни ветр, ни вода ни ино что повредити возможет…»
- Как звать тебя, ученый человек? - перебил собеседника Радим.
- В православном крещении наречен был Афанасием, но в миру чаще зовут меня просто Жилой за худобу мою и сухощавость телесную.
- Речь свою ты ведешь, как человек богомольный, духовный.
- Таков и есть, боярин! - Гость ударил себя рукой в грудь, выпятил тощую бороду. - С младости моей от Господа просвещен еси и на путь праведный наставлен. Но за грехи мои наказует меня Господь. Ибо сказано…
- Погоди, погоди… Откуда ты идешь?
- С полудня. А ты, никак, хвор, боярин-ста? Вижу, горячка тебя измотала. Дозволь, я тебя полечу. Знаю я секреты трав и кореньев и веществ земных…
- Лучше отвечай, с чем шел ко мне. Мой воевода сказал, вельми важную весть ты нес.
- Еще какую важную, - Жила остановил взгляд на кубке у постели Радима, сглотнул ком в горле. - Прости дерзость мою, боярин-ста, но не позволишь ли ты мне отпить из твоего кубка меду малость? Шел я по стуже, закоченел весь и едва не застыл насмерть.
Радим усмехнулся.
- То не мед, отвар целебный, - сказал он. - Но коль замерз, так и быть угощу тебя. Млын, вели чего-нито принесть из горячего. Вижу я, пройдоха этот - питух, каких поискать.
- Грешен! - Жила снова ударил себя рукой в грудь, делая вид, что не замечает, с каким гневом смотрит на него старый Яков Млын. - Спаси Христос тебя, боярин, за доброту, за баженье…
Млын, свирепо сопя, вышел вон. Радим еще раз осмотрел гостя. На лазутчика монгольского не похож, скорее на бродягу. Таких вот висляг и в мирное время немало, а уж в войну попадаются они сплошь и рядом.
- Ты, чаю, немало побродил за последние недели, - сказал Радим, - повидал много. Жду, когда сказывать начнешь.
- Уже начинаю, - Жила сделал многозначительную мину, поднял взгляд к потолку, будто желал на бревнах стропил прочитать нужные для своего рассказа слова. - Родом я из этих мест, и предки мои жили тута издревле, еще со времен князя Юрия Долгорукого. Прапрадед мой был родом из Чернигова, но бежал от утеснений половецких и поселился близ Торжка на выселке. Выселок этот есть до сих пор, Узорово прозывается…
- Давай по сути, - нетерпеливо перебил гостя Радим. - Ты о важной вести говорил.
- Говорил, боярин-ста, говорил! Ну так вот, жили мы в Узорове, а потом отец мой женился на вдове в селе Чудов Бор. Это верст двадцать на север от Торжка по серегерскому тракту. Я тогда был дитя малое, годка четыре мне было. А потом отец мой почил во цвете лет. Бог его прибрал к себе, ибо сказано…
- Говори по делу, смерд, - Радим начал злиться. - Длинные твои речи мне ни к чему.
- О деле я говорю, истинный крест! - Жила воодушевился, поскольку вошел слуга с подносом, на котором красовались два объемистых конюха с медом. - С детских лет я был при церкви тамошней в услужении у отца Никодима - царствие ему небесное! Так и писать и читать выучился, и премудрости божественной стал зело изощрен. До сей поры знаю назубок все службы, все кондаки, кафизмы, ирмосы и тропари, хошь сей час пропою от аза до ижицы! Как достиг совершеннолетия, при церкви чудовоборской стал служкой, а там и положен был в дьячки. Когда же четыре года тому отец Никодим в бозе почил, я стал заместо батюшки службу оправлять, как положено по святому канону и чину…
- Хорошо. - Радим понял, что этот фонтан красноречия не так-то просто заткнуть, смирился. - Выпей, однако, меду, горло промочи.
- А и верно! - Жила с готовностью взял ковш, начал пить, проливая мед на жидкую бороду и сермягу, только кадык ходил. Радим усмехнулся в усы. Надо же, как бывает, сам воевода новоторжекий потчует бездомного ахоху выстоянным медом, будто гостя знатного!
- А два года тому назад, в последний день цветеня случилось у нас в Чудовом Бору диво дивное, - продолжал Жила, воодушевленный отличным медом. - Ночью накануне все гром гремел страшный, ажио уши закладывало, да молнии полыхали, а наутро бабы, что в лес за сморчками ходили, прибежали и говорят, что в лесу нашли бабу мертвую и при ей мальца.
- Ну и что?
- А то, что баба та была одета чудно, по-басурмански. Мертвая она была, вся в ранах и в коросте. А рядом лежал мальчик лет пяти-шести, обожженный сильно. Думали, не выживет. Знахарка деревенская Ясениха взяла мальца к себе и выходила. С той поры стал он ей вроде как сын.
- Что-то я не пойму тебя. Чего же в том важного для меня?
- Погоди, боярин-ста, все по порядку… Ясениха выходила ребенка, стал он ей приемным сыном. Знахарка-то порченая была, ее, люди баили, суздальцы снасильничали, вот она и тронулась умом-то. Дочь у нее от тех насильников родилась, так и жили они вдвоем на отшибе. Но дело свое Ясениха знала добре! - Жила припал к ковшу, сделал огромный глоток. - Мальчик выжил, только лицо у него стало как маска, все в рубцах от ожогов. Смотреть страшно. Чадо в крещении назвали Даниилом, но в селе его все зовут Зарята, ибо на заре чадо сие было найдено…
- Дальше!
- Откуда малец и женщина та мертвая взялись, никому не ведомо, - продолжал Жила, - бо в ближних деревнях о них ничего сказать не могли. Стал-быть, пришлые, но откуда они в наши края пожаловали, неизвестно. А тут стали мне люди рассказывать, что Зарятка этот удивительные вещи делает. Одному мальчонке рану прикосновением заживил, другому нарыв, а раз без кресала и трута огонь развел.
- Балмочь! - воскликнул Радим. - Брешешь, смерд.
- Ей-бо, крест истинный! Люди видели…
- И что дальше было?
- А дальше уехал я из села в Суздаль.
- Помнится, ты говорил, что сельским попом был.
- Истинно так. Да только… - Жила замялся. - Да только зависть и злоба людская зело сильны бывают. Пострадал я за веру свою, за грехи.
- Расстригли тебя, верно? - насмешливо сощурился Радим.
- Проницательный ты, боярин-ста, ничего от тебя не скроешь, - с горечью сказал Жила, заморгал сухими глазами, выжимая слезу. - Пострадал я не за что, но на сельчан зла не держу. Ладно, думаю, коли оклеветали меня. Поеду в Суздаль, к святым местам грехи свои замаливать. Чаял, монаси меня примут во святую обитель, стану в блаженном покое к небесам святые молитвы возносити… Ан нет, пришли к Суздалю мунголы, чтоб их сатана забрал, псов окаянных, да и пожгли город дотла!
- Постой, постой, как? Говоришь, монголы Суздаль взяли?
- А ты не знал? И стольный Владимир они обложили. Когда уходил я из Суздаля разоренного, Владимир был в осаде. Силищи безбожной там было - не приведи Бог еще раз такое узреть! Чисто воинство сатанинское!
- А что же князь. Юрий Всеволодович?
- Сказывали, подался на север, войско собирать.
- Ох! - Радим почувствовал, что душа его наливается тревогой. - Неужто и Владимир могли взять?
- Владимир взять? - Жила замотал головой. - Не, не возьмут! Стены у города крепкие, и сама Богородица-Приснодева город Владимир обороняет. Поломают псы степные свои зубы о владимирские палисады.
- Может и так, - Радим сразу потерял интерес к своему гостю, все его мысли были теперь о Владимире. Если взяли монголы стольный город владимиро-суздальский, то вскоре и к Торжку пожаловать могут. - Ступай, скажи слуге, пусть тебя накормят…
- Так я, боярин-ста, еще главного тебе не рассказал.
- Чего еще?
- Я ведь из Суздаля домой, в Чудов Бор подался. Пришел в село. Поговорил с тамошними, узнал что и как. И вот что услышал - появился в селе чужак. Откуда родом, никто не знает, а нашли его в лесу, аккурат так же, как мальца этого Заряту. Чудовоборский поп отец Варсонофий о чужаке знает. Ясениха померла, так теперь чужинца дочь ее Липка врачует. И лежит чужак в ее доме. Смекаешь, боярин, о чем я?
- Не очень.
- А вдруг шпион это мунгольский? Появился здесь, вынюхивает, что и как, пути разведывает. И мальчишка этот странный, Зарята, и он появились неведомо откуда. Кабы не натворили чего!
- Мыслю я, ты больше на отца Варсонофия зол, что на месте твоем ныне служит… Ну ладно, понял я тебя! - Радим отпил меду. - Поедешь с воинами моими в Чудов Бор, покажешь.
- А много ли воинов пошлешь?
- Боишься, что ли?
- Атожно! Вдруг этот чужак драться начнет?
- Говоришь же, хворый он.
- Истинно, хворый. Однако Липка о нем заботится, может, оклемался уже. По всему видать, воин он бывалый. Одет правда чудно, не по-нашенски. Но меч у него знатный. За такой меч и два десятка коров отдать не жалко.
Радим почесал подбородок. Дело получается темное; понятно, что Жила этот пришел к нему со своими шкурными хлопотами, хочет возвести на чудовоборского попа Варсонофия поклеп - мол, привечает батюшка подозрительных чужеплеменцев. Однако чужак с мечом - это не шутки. Надо бы выяснить, откуда он в этой глухомани взялся. А с другой стороны, отправлять отряд в отдаленную деревню рискованно. Много воинов не пошлешь, они и тут все наперечет, а малый разъезд легко в засаду завести. Чтобы прояснить разум, Радим сделал добрый глоток меда, но снова, как назло, заперхал, закашлялся.
- Ты не сумневайся, боярин-ста, я тебе правду одну баю, - заговорил Жила, угадав мысли воеводы. - Вот те крест святой, что не вру! Была бы мне с того какая корысть, а то ничего у тебя не прошу. Только не опинайся, пошли кого со мной в Чудов Бор. Коль нет угрозы в чужаках, так твои гридни их с миром и отпустят. А уж коль скоро лихие это люди, колдуны да лазутчики, то здесь уж, боярин, суд твой и приговор твой. Ибо сказано…
- Пятерых с тобой пошлю, - перебил Радим. - Коль с верным доносом пришел, награжу. А если наплел чего, напраслину возвел, прикажу раздеть догола и по снегу канчуками гонять, пока все свои грехи не припомнишь и не исповедаешь. Млын!
Вошел дружинник, свирепо глянул на сомлевшего от страха Жилу, обратил взгляд на Радима.
- Отведи его к прислуге, пусть накормят чем-нито, - велел воевода. - Как поест и отдохнет, пусть покажет дорогу в Чудов Бор. Сам не езжай, пошли Субара и четырех гридней. Привезете людей, на которых сей холоп покажет.
- Что же это ты меня, боярин-ста, холопом зовешь? - обиделся Жила. - Вольный человек есмь, мудрости взыскующий…
- Ныне война идет страшная. - Радим закашлялся, перевел дыхание и глянул на расстригу так, что у того сердце замерло. - Не до мудрости.

Хейдин проснулся в большой бревенчатой хижине с маленькими окошками, в которые скудно проходил серый зимний свет. Он лежал на широкой постели, составленной из вязанок сена, покрытых сверху овчиной и с одеялом из звериных шкурок. Было тепло и чадно. Хейдин приподнялся на локте и огляделся.
Дом был не лаэданский и не ортландский - таких Хейдин прежде не видел. Он плохо помнил, что с ним случилось. Память сохранила какие-то бессвязные обрывки событий, которые совершенно не давали представления о том, как и куда он попал. Был свет, слепящий и похожий на вспышку молнии. Его швырнуло вверх, и он увидел распростертое на камнях Круга тело Меджа Маджари. А дальше… дальше была темнота. И еще холод. Ощущение страшного озноба во всем теле. Он потерял сознание, прижимая к себе Блеск. Теперь же Хейдин увидел, что его клинок лежит на деревянной лавке в нескольких шагах от его постели, а рядом сложены и прочие его вещи - черная кольчуга, одежда, пояс с кинжалом и кошельком. Каролитовый перстень оставался у него на пальце. Куда бы они ни попал, обкрадывать его явно никто не собирался.
Дом был пуст. Снаружи на дворе блеяла скотина: возможно, хозяева были там со своей живностью. Хейдин сбросил с себя одеяло, зашлепал босыми ногами к лавке по сбитому земляному полу. Он успел надеть штаны и один сапог, когда за его спиной заскрипела дверь.
- Проснулся, дяденька? Слава богу! - услышал Хейдин звонкий молодой женский голос.
Его даже не удивило, что хозяйка дома говорит с ним по-ортландски. Между тем женщина вошла, затворив за собой дверь. Она была в бараньем тулупе, толстом платке. В руках у нее был горшок, из которого шел пар.
- Я козу доила, - сказала женщина, - вот, молоко к завтраку будет. Ты одевайся, дяденька. Одежду я твою зашила, почистила. Ты. чаю, сам ее зашивал, вона, стебунина какая на рубахе…
- Кто ты? - спросил Хейдин.
- Ух ты, да ты по-нашему говоришь! - обрадовалась женщина. - Ты сам-то какого племени? Половец? Или булгарин? Или, может, латынянин?
- Я не понимаю. Я ортландец.
- Ортландец? Не слыхала про таких. - Женщина стянула с головы платок, и Хейдин увидел, что она совсем молодая, лет двадцати, белокурая и очень милая, с большими серыми глазами и курносым носиком. - Имя-то у тебя есть?
- Хейдин. Мое имя Хейдин.
- А я Липка. В крещении меня Анной назвали, но все зовут Липкой. Садись, есть будем. Сейчас хлеб достану.
- Что это за место, Липка?
- Чудов Бор, - девушка открыла заслонку печи и деревянной лопаткой ловко выудила из горячих печных недр свежеиспеченные хлебцы. - Деревня наша гак называется. Большое село, церква есть и больше ста дворов. У нас часто купцы, что но серегерскому тракту ездят, на постой останавливаются, но это после рекостава…
- Липка… - произнес Хейдин. - Странное имя. Не лаэданское, не ортландское. А на моем языке ты хорошо говоришь.
- На твоем языке? - Девушка засмеялась, показав безупречные зубы. - Я на своем языке говорю, на русском. Смешной ты, дяденька. Будто не в себе малость.
- Я и есть не в себе, - Хейдин сел за стол, потер рукой лоб. - Клянусь Тарнаном, я не знаю, куда я попал!
- Ко мне попал, - Липка перестала улыбаться. - Или тебе здесь плохо?
- Прости меня, красавица, - Хейдин спохватился, понял, что ведет себя неучтиво, встал, поклонился девушке. - Ты меня выхаживала, заботилась обо мне. Скажи, чем я могу тебя отблагодарить?
- Прям уж, нашел красавицу! - Липка опустила взгляд, будто в смущении, и тут же стрельнула в Хейдина жарким взглядом из-под густых черных ресниц. - Есть и краше.
- Я пока не могу понять, как я к тебе попал, но то, что ты для меня сделала, не забуду никогда.
- На то и баба нужна, чтобы о мужике заботиться… Садись, попей парного молока. - Липка нарезала горячий хлеб, поставила перед Хейдином кружку с молоком. - Зарята позже поест.
- Зарята? Муж твой?
- Брат мой, - улыбнувшись, поправила Липка. - Названный. Его мать в лесу нашла два года назад, совсем как мы тебя нашли. Он сейчас бегает где-то, придет скоро.
- Значит, вы меня в лесу нашли?
- Угу, - Липка откусила кусочек хлеба. - Наш с Зарятой дом на отшибе стоит, у самого леса. Бывает, зверье из леса заходит прямо к дому, скотину нашу чует…
Хейдин незаметно снял каролитовое кольцо с пальца. Теперь он из речи Липки не понимал ни слова. Так, значит, каролитовая магия позволяет ему понимать язык здешних жителей и самому с ними говорить. Хейдин почувствовал облегчение. Хоть одна радость, что ему не придется объясняться жестами. И он снова надел перстень на палец.
- …а Зарята что-то нервничал весь вечер. Он вообще-то немного не такой, как все. Моя мамка его в лесу нашла, так он весь в ожогах был. Хорошо, мамка секреты трав разных знала, а то бы не выходила. Ну вот, и говорит он мне: «Слышь, айда в лес! Там есть кто-то». Я напужалась очень, а он меня за рукав тянет - пошли да пошли… Ты чего не ешь?
- Я ем. - Хейдин отпил молока. - Ты продолжай, пожалуйста.
- Взяли мы с собой Белаша, - это наш пес, - топор и мех с медом и пошли в лес. Страшно-то как было! - Липка в непритворном ужасе округлила глаза, отчего стали они и вовсе в пол-лица. - Зима на дворе. А над лесом гром грохочет, молнии сверкают так, что глаза слепит! Потом глядим, ты идешь. Лицо у тебя опаленное, глаза вытаращены, а руки в крови - страх! А главное, был ты, дяденька, вроде как сам не свой. Ну, мы тебя привели из леса в дом. Я тебе сонного отвара дала, а как заснул ты, примочки из сушеной стрекавы с гусиным жиром на лицо положила… - Липка смущенно улыбнулась. - И одежду мокрую да грязную с тебя сняла. Ты, дяденька, не серчай: кабы не мы с Зарятой, ты бы в лесу насмерть замерз.
- Не зови меня дяденькой, хорошо?
- А как звать-то?
- По имени. Ты мне теперь дороже сестры. И братца твоего я своим братом считать буду.
- Он хороший у меня, - с нежностью сказала Липка, - только странный немножко. Может днями дома сидеть. Ему восьмой год пошел, а знаешь, какой он сообразительный! Батюшка Варсонофий его крестил, нарек Даниилом.
- Что значит «крестил»?
- А ты что, разве не хрестьянин, дяденька?
- Я же сказал, зови меня по имени.
- Хорошо, хорошо… - В глазах Липки появился испуг. - Ты, наверное, из этих… язычников. Батюшка говорит, им всем на том свете придется в аду гореть.
- Я верю в своих богов. У меня их много. А ты в кого веришь?
- В Бога.
- В Единого? Понятно. Теперь понятно.
- А где твой дом, дя… Хейдин?

Предыдущая страница 9 Следующая страница


Девятый император 10

- Я не знаю, - в глазах Хейдина была такая тоска, что Липка ему поверила. - Вся надежда теперь на каролит. И на то, что я встречу того, кого ищу.
- А кого ты ищешь?
- Это не моя тайна, Липка. Я не могу ее тебе доверить.
- Как знаешь, - покорно сказала девушка. - Еще налить молока?
- Не надо. Лучше посиди со мной. Ты такая… красивая.
- Зачем? - Щеки Липки покрыл румянец, то ли от смущения, то ли от удовольствия. - Зачем речи такие блазные ведешь?
- Хочу, чтобы ты чаще улыбалась. Счастье, что в этом неведомом мире я встретил тебя.
- Какие-то ты слова говоришь несуразные! - Липка хихикнула. - Я баню затопила. Мыться будешь?

Только с третьего раза Хейдин сумел войти в горячий сырой и дымный сумрак бани. Липка все ему объяснила, но ортландец все равно совершенно растерялся. Верно, в этом мире все немного сумасшедшие, если добровольно подвергают себя такой пытке. В первую попытку он выдержал в парной лишь несколько мгновений и выскочил оттуда с полным убеждением, что именно так демоны мучают грешников в печах Морбара. Во второй раз он пробыл там чуть дольше, но тоже выбежал вон - охладиться.
Он начал задыхаться, покрылся потом и с трудом переборол в себе безумное желание и на этот раз выбежать из парной. Ему казалось, что кожа на нем вот-вот сварится, а мозг вытечет из ушей. Но странное дело - после первых минут, когда он чувствовал себя, словно рак в кипятке, пришли другие ощущения. Измученное тело наполнилось приятной слабостью, горячий воздух прогрел Хейдина до самых костей. Привыкнув к жару, Хейдин наслаждался теплом. Когда же он смыл теплой водой из ушата выступивший по телу пот, то ощутил настоящее блаженство. Ему стал нравиться запах в бане, и даже красноватый сумрак уже не нагонял мысли о преисподней.
- Ну, как ты? - Липка заглянула в дверь. - Попривык?
- Немного. Здесь ужасно жарко.
- Это разве жарко! Моя покойная мамка так затапливала баню, что только сама и могла в ней мыться. Каменка у нее ажио красная была. Так и будешь сидеть?
- А что делать?
- Париться. Давай-ка я тебя пропарю, чтобы остатки хвори вышли.
Хейдин смутился - Липка вошла в парную в одной льняной рубашке, и хотя было темно, он мог рассмотреть девушку достаточно хорошо, тем более что рубаха почти сразу намокла, прилипнув к телу. Хейдин с готовностью выполнил требование Липки лечь на живот на полку: его мужское достоинство могло совсем некстати среагировать на увиденное. Секунду спустя Липка начала охаживать его мокрым распаренным веником, и эта новая пытка заставила Хейдина заорать в голос.
- Чего кричишь? - Девушка на мгновение прервала процедуру. - Не нравится?
- Не знаю, - простонал Хейдин. - Кожа на мне… сварилась.
- Ты что, в бане ни разу не мылся?
- Мылся, - солгал Хейдин. - Но не так.
- Ничего, всех лихоманок из тебя повыгоню. А ну, держись!
Хейдин закрыл глаза и приготовился умереть. Удары сыпались по спине, по ногам, по ягодицам, по плечам. И тут понял ортландец, что березовый веник в руке этой девчонки творит чудеса. Скованные спазмами мышцы расслаблялись, болезненные узлы расходились, прошла тупая ноющая боль в позвоночнике, в теле появилась приятная слабость, и Хейдин теперь охал от удовольствия - это странное варварское мытье возвращало его к жизни.
Липка отложила веник, плеснула настоем каких-то трав на каменку. Новая волна жара и ароматного дыма накатилась на ортландца, но теперь огненное дыхание каменки было Хейдину в удовольствие.
- Уф, жарко! - вздохнула Липка. - Поворачивайся на спину!
Хейдин, прикрывшись ладонями, повернулся на полке и увидел, что девушка сняла рубаху. В темноте бани ее тело будто излучало свет. Липка была сложена, как сама Денетис, богиня луны - красивые плечи, полная высокая грудь, плоский живот и крепкие бедра, длинные красивые ноги. Неожиданно для себя Хейдин хмыкнул; ослепительная нагота девушки никак не вязалась с нелепой меховой шапкой, которую Липка надела на голову.
Веник заходил у него по ногам, потом по животу, заставляя истекать потом. Хейдин старался не смотреть на Липку, но ему это не удавалось. Он не мог оторвать от нее глаз. Впервые за столько лет рядом с ним была молодая женщина, притом совершенно нагая. Когда-то в древности у ортландцев был обычай, согласно которому женщина танцевала обнаженной перед своим избранником в день летнего солнцестояния. Если мужчина соглашался посмотреть такой танец, он должен был жениться на танцовщице. Это, конечно, не танец, но девушка безумно хороша. Грациозна и сильна одновременно.
- Ох! - Липка сняла шапку, и мокрые волосы упали ей на плечи, грудь и спину. - Выгнала я из тебя и Ледею, и Трясею, и Огнею и прочих лихоманок. А теперь сделаем вот так!
Она окатила Хейдина горячей водой из ушата, и это было настоящее блаженство. А потом произошло то, чего Хейдин не ожидал - подхватив мокрую рубаху, Липка в одно мгновение выскользнула за дверь парной, и Хейдин услышал ее звонкий смех. Она дразнила его, и он это понял.
В предбаннике он нашел холщовую рубаху, штаны и овчинный тулуп, а еще расшитое полотенце - на желтоватом полотке разгуливали дивные звери, вышитые красными и зелеными нитками. Полотенце пахло летом, цветами и травами. И Хейдин вспомнил, что такой же аромат появился в парной, когда туда вошла Липка.
- Ах, Медж! - вздохнул с горькой улыбкой Хейдин. - Почему ты не послал меня в этот мир хотя бы на десять лет раньше!

Новорожденный лук лежал на столе - мощный, красивый, пахнущий лаком. Ратислав выбрал для первого выстрела тетиву, которую в прошлом году подарил ему старый Агей - покупную, шелковую с конопляным вплетением. У Ратислава были и другие тетивы, из вяленых звериных кишок и навощенных конопляных волокон. Однако первый выстрел должен стать не просто пробой оружия. Это праздник, которого он ждал целый год.
Когда Ратиславу исполнилось шестнадцать, старый Агей, чудовоборский охотник-зверовик, подарил юноше редчайшую вещь, привезенную им из Новгорода - полосы китового уса. Агей много лет собирался сделать себе лук, из которого можно бить не только мелкую живность вроде лисы или векши, но и крупного зверя - например косулю. Однако встреча в лесу с медведем-шатуном перечеркнула мечты Агея: охотник остался без левой руки. Лук Агей не сделал, зато нашел себе ученика, способного изготовить такой лук.
- Твой отец был неплохим воином, - сказал Агей однажды Ратиславу. - Он хорошо дрался на кулаках и топором владел так, что любо посмотреть. Но стрельба из лука особое искусство. Настоящий стрелок всегда делает лук под свою руку, иначе хорошей стрельбы ему не видать. Свой лук ты должен сделать сам.
И Ратислав учился. Он мастерил луки из разных пород дерева, но все они были неудачными. У одного было слабое натяжение, другой коробился, третий и вовсе вышел кривобокий, о прочих и говорить не стоило. Агей всегда оценивал работу, указывал на недостатки, давал советы.
- Яблоня не годится для настоящего лука, - говорил он. - У нас на Руси тело лука часто делают из яблони, но это плохо. Яблоневый лук дает чересчур сильное натяжение, пуда два с лишком, и точность оттого получается невысокая. Стрела летит сильно, но неточно. Может, это и невеликая беда, только вот руки у стрелка устают зело быстро. Богатырю такой лук впору, охотнику - нет. Слыхал я, в заморских землях латиняне делают лук стальной и с ложем. Называется такой хитрый лук арбалетом. Стрела из него навылет прошибет любую кольчугу, но вручную арбалет не натянешь, потому как зело тугой. Воротом тетиву-то тянут. А хороший лук должен натягиваться без сильной натуги и при этом бить далеко, сильно и точно.
- Возможно ли сделать такой? - спрашивал Ратислав.
- Можно. Пробовать надо.
- А степняки как луки свои делают?
- Половцы-то? Они их мастерят из звериных рогов - козлиных да турьих. Дерева у них хорошего нет, вот и приноровились делать луки роговые. Режут рога на пластины, парят их. гнут и клеят друг с другом. Получается лук легкий, но мощный и тугой, с крутым выгибом. Такой для вершника хорош. И сырости он не боится. Однако для стрельбы из такого лука особый навык нужен. Стрелять из него учатся сызмальства. И потом, из половецкого лука крупного зверя не положишь. Так, байбаков али дрофу пострелять.
А сделать надо, мыслю я, вот что; взять твердое и легкое дерево, тис или орешник, роговые пластины и соединить их вместе, а потом сверху лаком покрыть. Дерево придаст луку натяжение и мощь, а рог - гибкость и упругость. Если правильно свести их вместе, будет лук мощный, легкий и дальнобойный. Стрела из него будет лететь точно и убьет наповал даже оленя. Баили мне сведущие люди в Новгороде, такие луки делают в дальней земле английской…
Так и начал Ратислав делать лучший на Руси лук. Агей подобрал ему отличную древесину, рассказал, как правильно ее строгать, сушить и гнуть, как резать, парить, сгибать и клеить пластины китового уса, как сварить лак и как подобрать тетиву, как самому смастерить хорошие стрелы, не хуже тех, что продают по две куны за десяток новгородские оружейники. Жаль, помер Агей в начале осени от болезни сердца, не дожил до дня, когда Ратислав закончит работу. Этот лук он бы похвалил…
- Во имя Отца и Сына и Святаго Духа! - провозгласил Ратислав и посмотрел на мальчика лет восьми, сидевшего на лавке и наблюдавшего за происходящим. - Почнем, Зарята?
- Почнем, - отозвался мальчик.
Ратислав зацепил тетиву петлей за конек, согнул пружинящий лук, чтобы дотянуть второй конец тетивы до конька на противоположном крыле. Это оказалось нелегко. Ратислав был очень силен для семнадцатилетнего юноши, но и ему с первой попытки не удалось натянуть лук. Покончив с тетивой, Ратислав чуть отдышался, взвесил оружие на руке, прикинул тяжесть. Верно говорил Агей - равных не будет такому луку!
- Хорош! - произнес он. - Всех волков в округе теперь на шапки пущу.
- А мне выстрелить дашь? - спросил Зарята.
Ратислав кивнул, хотя прекрасно понимал, что восьмилетний ребенок ни за что не натянет тетиву, как положено. Лук для Заряты слишком тугой. И еще подумал Ратислав, что надо сделать мальчику игрушечный лук - пущай играет, воробьев да голубей стрелит!
Странная дружба Ратислава и Заряты завязалась года полтора назад, когда умерла приемная мать Заряты знахарка Ясениха. У Ратислава было три причины привязаться к мальчику. Во-первых, Ратислав сам был сиротой. Его отец Юрята умер в год большого поветрия, а матери своей Ратислав никогда не видел. Во-вторых, сводная сестра Заряты Липка, дочь Ясенихи, очень нравилась Ратиславу. В-третьих, Заряту было просто жалко. Мальчик когда-то получил сильные ожоги, которые изуродовали его лицо и голову. Деревенские мальчишки дразнили Заряту «Горелым» или «Паленым», а чудовоборские бабы, встретив мальчика на улице, чурились и делали знаки, отгоняющие нечисть. Еще до появления мальчика в селе за Ясенихой закрепилась дурная слава ведьмы. Когда же знахарка привела в село ребенка, взявшегося невесть откуда, да еще и безобразного, в Чудовом Бору решили - не иначе, ведьма еще и ребенка порченого от черта завела! Позже отец Варсонофий крестил ребенка, сплетни на время прекратились, однако потом снова пошли странные разговоры о Заряте. Мол, порченый мальчонка - в игры не играет, со сверстниками не водится, молчит, и глаза у него не серые. Не синие, как у прочих, даже не черные и не карие, а зеленые, как у русалки или у оборотня. Сыну чудовоборского старосты Дороша Куропляса гнойный нарыв на ноге вылечил. Травники нарыв тот лечили полгода без толку, а Зарята только пальцем вокруг карбункула провел. Многое еще болтали о мальчике, и что из того было правдой, что выдумкой, никто не знал. Было немало в Чудовом Бору тех, кто своими руками подпустил бы в Ясенихин дом красного петуха, чтобы убралась чертова семейка куда подальше. Но только нежданно появился у Заряты заступник - Ратислав. Бабы тогда долго судачили; чему удивляться, что нашли эти двое друг друга. Один найденыш безродный, другой - сирота, непуть. Многие помнили, как отец Ратислава Юрята привез младенца в село, все кормилицу ему искал. На все расспросы, где же мать ребенка, Юрята мрачно отмалчивался или же переводил разговор на другую тему.
- Во грехе чадо прижил, - шептались в селе, - от женищи блудной. Не хватало ему девиц на выданье в своем селе, поехал во Псков блудить - вот и породил байстрюка, вавилонское семя! Грех-то какой, на всем обчестве пятно!
Если и был в Чудовом Бору человек, который мог бы стать для маленького Заряты родной душой, так это только Ратислав, потому как сам в избытке хлебнул шиканий в спину, обидных кличек от сверстников, молчаливого презрения и пренебрежения взрослых. Но теперь Ратислав вырос. И этот лук, который он смастерил своими руками - еще одно тому доказательство.
- Пойдем, - сказал Ратислав мальчику, - опробуем лук! Ажио руки чешутся, как хочется из него выстрелить.
Свое сокровище Ратислав бережно завернул в холстину, чтобы не привлекал внимание посторонних. Зарята понес колчан со стрелами, тоже завернутый в ткань.
Из избушки Ратислава они пробрались дворами до околицы. Отсюда до леса было совсем недалеко, самое многое полверсты. Подростки перешли замерзший ручей, проваливаясь в снег, миновали поля и вскоре были на лесной поляне, окруженной могучими соснами. Поляна имела форму овала длиной в двести пятьдесят-триста шагов. Выбрав дерево, Ратислав ножом счистил от коры на стволе дерева круг в локоть диаметром - получилась отличная мишень, ярко белевшая на темном сосновом стволе. Затем Ратислав отсчитал от дерева с мишенью сто шагов и взял в руки лук.
- Давай колчан, Зарята, - велел он.
Стрелы он точил, зачищал, шлифовал и оперял тоже сам, лишь наконечники были покупные, некогда принадлежавшие покойному Агею. Выбрав стрелу, Ратислав сбросил тулуп, наложил стрелу на тетиву и, как и учил Агей, попытался сосредоточиться, собраться перед выстрелом.
- Ну что же ты? - спросил Зарята.
- Не мешай!
Ветра почти не было, мишень была видна прекрасно, и Ратислав поднял лук. Щелкнула тетива, но стрела в мишень не попала - пролетела от ствола в нескольких пядях.
- Тьфу ты, мазила! - выругался Ратислав, красный от досады. - Стыдобища несмываемая!
Вторая стрела пошла, как показалось Ратиславу, точно в цель, но вдруг вильнула и зарылась в сугроб слева от дерева. Третья пошла выше цели. И лишь четвертая попала в ствол на локоть ниже мишени. Зарята радостно закричал, запрыгал, размахивая руками.
- Чего веселишься? - хмуро спросил Ратислав. - Горе-лучник, ни одной стрелой не попал!
В душе Ратислав понимал, что корит себя напрасно. К луку надо приноровиться, и стрелы у него самодельные, может, в них-то все дело. Но триумф был подпорчен. Не того ожидал от своего лука Ратислав. Ах, не того!
- А пойдем к нам, - вдруг предложил Зарята. - У нас гость в доме. Видно, воин он бывалый. Может, подскажет чего.
- Гость? - Ратислав почувствовал ревность. - Что за гость?
- Дядька приблудный. В лесу его нашли.
- Чего сразу не сказал?
- Хворый он был. Липка его спать уложила, так он спал - недоторкаться! Айда, может проснулся уже.
Ратислав недоверчиво посмотрел на мальчика.
- С чего знаешь, что воин? - спросил он.
- А меч у него. Знаешь, какой? Вот такой! - Зарята поднял руку над головой, показывая длину меча. - И рубашка на нем железная.
- Кольчуга?
- Ага, кольчуга.
- Ну! - Ратислав был готов бегом мчаться в дом Липки, лишь бы побыстрее увидеть настоящий меч и настоящую кольчугу. Но настоящий воин не должен никому показывать свои чувства. - Коли так, то пошли. Поглядим, что за гость у вас такой. Стрелы только собери!

Обед, который Липка приготовила для него после бани, Хейдин мысленно назвал императорским. На столе не было шитой золотом скатерти, драгоценной посуды - только деревянные чашки и глиняные крынки. Но это не имело значения. Хейдин понимал, что в этой суровой стране пища достается людям очень нелегко. Тем больше его тронула щедрость Липки. И он с удовольствием поел то, что она для него приготовила - вареную баранину, свежий ржаной хлеб, квашеную капусту с терновыми ягодами, моченые яблоки, соленую жирную рыбу, рассыпчатую кашу из какой-то темной крупы, заправленную луком, морковью и кусочками жареного сала и даже соленые грибы, которые на родине Хейдина есть было не принято. Темный хмельной напиток из перебродившего меда поначалу не понравился Хейдину, но потом он вошел во вкус. Липка сама ела мало, все больше расспрашивала ортландца о его жизни. Особенно ее поразило то. что у ортландца нет семьи.
- Как же так? - воскликнула она. - Неужто ни разу не влюблялся ни в кого? Так и жил один, бобылем?
- Влюблялся, - Хейдин вздохнул. - Давно, много лет назад. Я тогда еще был очень молод. Девушку эту звали Мело, и была она похожа на тебя. Я ее очень любил.
- Что ж не женился?
- Не знаю. Наверное, я тогда не думал о семье. И не знал, что очень люблю Мело. Я понял это, только когда ее потерял.
- А потом?
- Что потом?
- Других женщин больше не было?
Хейдин молча покачал головой, Про Ивис ей знать незачем. Вряд ли она поймет, какие чувства им владели, когда он писал Ивис письма.
- Не было, - ответил он. - А вот что ты не замужем? Я смотрю, усадьба у тебя немаленькая. Дом, баня, амбары, хлев для скота, земля, наверное, есть. Одной все это содержать очень тяжело. Хозяин нужен.
- Правда твоя, тяжело. Пока мамка была жива, обходились. У меня мамка была почище иного мужика. Этот дом и пристройки она сама одним топором срубила. С утра до ночи была в хлопотах. Ее ведь повсюду звали. У кого корова рожает - за мамкой бегут. Заболел кто - к мамке. Все сама. Так и померла; подняла в одиночку тяжелую лесину, а у нее кровь горлом хлынула. Мужа ей Бог не послал, всю жизнь одна прожила.
- Чего же так?
- Слава у нас дурная, Хейдин, - улыбнулась Липка, но глаза ее остались печальными. - Мамка моя людей травами лечила, вот и болтали про нее, что она ведьма, с чертом знается. Лечиться к ней ходили, а потом про нее же гадости говорили. Был один человек, хотел на мамке жениться.
- Что ж не женился?
- Не успел. Свадьбу на вресень назначили, а в серпень, аккурат после Ильина дня, к нам в село суздальские разбойники нагрянули. Они-то мамку и снасильничали. - Липка помолчала. - Когда мамка меня родила, стали говорить, что я от тех насильников родилась, безотцовщина словом. Только я отца своего знаю. Мамка мне про него сказала. Мой отец - Феодор Угличанин, в Новгороде книжный человек. Он ведь потом к мамке сватов засылал, да только она отказала. Я теперь, сказала, срамом помечена, не хочу, чтобы грех мой на тебя пал. Не хочу, сказала, чтобы мужа моего попрекали, что меня после псов тех блудливых из жалости в дом свой взял. Так и прожила шестнадцать лет одна.
- Мне очень жаль, - Хейдин положил ладонь на руку девушки. - Твоя мама была гордым человеком. Такие и среди знатных людей редкость. Мне приходилось встречать принцев, которые были бы недостойны прислуживать твоей матери за столом.
- Правда твоя, гордая она была, - Липка вздохнула. - Еще меду-то налить?
- Нет, - улыбнулся Хейдин. - Лучше посиди, поговори со мной.
- Это можно, - щеки девушки порозовели. - О чем же говорить-то?
- О тебе. Жених у тебя есть?
- Нет. Порченая я. Сказана же, безотцовщина, на такой добрые родители сына не женят. И мамка у меня ворожея была. Дочь ворожейки - сама ворожейка, так люди говорят. А так-то есть один парень. Ходит за мной, вздыхает. Только молодой он шибко, мне не ровня.
- Так и ты не старая. Совсем девочка.
- У нас на селе знаешь, как говорят? Девка должна до двадцати лет замуж выйти. Коль не выйдет, значит перестарок, не нужна никому Мне уже двадцать один.
- Клянусь пряжей Атты, прямо дряхлая старуха! А этому парню сколько?
- Семнадцать всего. Он с моим Заряткой дружит.
- Ну и славно. Четыре года - это разве разница?
- Да ну его! Молодой он, глупый, - тут Липка внимательно посмотрела на Хейдина. - Мне бы человек постарше подошел. Чтобы добрый был, ласковый, умный.
Хейдина бросило в жар. Глаза девушки не лгали. Ока смотрела на него с таким ожиданием, с такой надеждой, а он не знал, что ей ответить. Сказать ей, что она для него очень молода? Что он всего лишь бездомный нищий старый солдат, силой магии занесенный в ее мир? Или сказать ей, как она хороша? Она ждет ответа, и от того, что он сейчас скажет, зависит очень многое - может быть, вся его дальнейшая жизнь.
Лай собаки на дворе избавил Хейдина от необходимости отвечать Липке. Девушка же, вздрогнув, подбежала к окошку, затянутому бычьим пузырем.
- Сейчас я, - сказала она, набрасывая на голову платок.
Хейдин понял, что пришел кто-то чужой. Видимо, слух о таинственном госте Липки уже разнесся по деревне. На всякий случай Хейдин положил на лавку рядом с собой Блеск. Убивать он никого не собирался, но вот попугать при надобности мог бы. Местные жители - всего лишь крестьяне. Как и все профессиональные войны, Хейдин относился к земледельцам с презрением и не видел в том ничего зазорного. Так что если наглое мужичье начнет к нему приставать с расспросами…
За дверью затопали, громкий мужской голос что-то пророкотал - Хейдин не понял ни единого слова, - затем вошли сразу двое; приземистый круглолицый толстяк в хорошей овчинной шубе и постный носатый человек в облезлом тулупе, мгновенно наполнив горницу козлиным духом, ядреным до слезоточения. Следом за странной парой вошла Липка. Особой радости на ее лице не читалось.
- Здравствуй, мил человек! - Носатый отвесил Хейдину церемонный поклон; толстяк, помешкав немного, сделал то же самое. - Бог с тобой.
Толстяк уставился на Хейдина маленькими белесыми глазками, вцепился пухлыми пальцами в бороду - верно, не знал, как начать беседу. Носатый оказался пообщительнее.
- Что, хозяйка, не сажаешь нас за стол обеденный, медом али брагой не потчуешь? - сказал он Липке. - С мороза мы, согреться нам надобно.
- Садитесь, дяденьки, - сказала Липка довольно равнодушным тоном. - Садитесь, угощайтесь, чем Бог послал.
- Гостю твоему не в обиду ли будет наше обчество? - осведомился носатый. - Чаю, человек он приезжий, может, устал с дороги.
- Хозяйка пригласила, так садитесь, - ответил за Липку Хейдин. - И назваться не мешало бы, а то не знаю, с кем за одним столом честь имею сидеть.
- Не серчай, чужестранец, - носатый уловил в голосе Хейдина властные ноты, сразу перешел на заискивающий тон. - Прости нас, темных да худородных. Мы-то живем в глуши нашей по-простому, по обычаю дедов и прадедов наших. Назваться и в самом деле не мешает. Люди кличут меня Додолем, а спутник мой - староста наш сельский, Дорош Иванкович. А тебя как величать, человече?
- Олекса, - вдруг сказала Липка из-за спины старосты. - Дядька это мой по отцу, Олекса Бориславич. Из Новгорода он ехал да остановился у меня.
Умница девка, подумал Хейдин. Лица у гостей сразу приобрели более доброжелательное выражение. Хейдин благодарно улыбнулся Липке.
- Ну, вот и представились, - сказал он. - С чем пришли, любезные? Говорите.
- А с тем и пришли, чтобы зна-знакомство свести, - ответил староста Дорош, сильно заикаясь. - Говорили о т-тебе по селу, вот и с-стало нам лю-любопытно…
- Ну и что? - Хейдин с вызовом посмотрел на старосту. - И что же по селу обо мне говорили?
- Ты не серчай, мил человек, - заговорил Додоль, - времена ноне сам знаешь какие. Тут тени своей скоро пужаться начнешь. А бабы, они иной раз такого наболтают, что прям страсть! Сказывали, в лесу тебя Липка нашла-то.
- Н-ночью, - добавил староста.
- Липка, налей меду гостям, - велел Хейдин, заметив, что девушка нервничает. - Значит, ночью и в лесу? И что же я делал в лесу и ночью?
- Про то нам неведомо, - ответил Додоль, нимало не смутившись. - Только сказывали, в наряде ты был воинском и при мече. Ныне сами видим, что про меч - правда.
- Так дядька мой и есть воин, - вставила Липка, подавая гостям чаши с медом. - Он из Новгорода ехал но делу княжескому и с дороги сбился. Конь у него зверя какого-то напугался, понес и в Марухиной трясине утоп. Так ведь, дядя Олекса?
- Верно, - подтвердил Хейдин. - Глупый был конь, молодой.
- М-да, - тощий Додоль отведал меда, крякнул довольно. - Гиблое место эта Марухина трясина, кажный год кто-нибудь там тонет. Как же сам выбрался?
- А я за ветку схватился, - на лету сочинил Хейдин, - и выбрался.
- Бог т-тебя спас, - кивнул староста.
- Да вы ешьте, - Липка подлила меду в чаши. - Тебе налить, стрый?

Предыдущая страница 10 Следующая страница


11 Андрей Астахов

- Налей, - Хейдин усмехнулся; пока еще непонятно, в какую сторону эти двое повернут разговор, но виртуозная ложь Липки явно усыпила их подозрения - по крайней мере те, с которыми они пришли в этот дом. - Пейте мед, или не хорош?
- Хорош, хорош! - Додоль с готовностью припал губами к чашке. - Ты-то, боярин Олекса, не иначе как в Торжок ехал?
- В Торжок, - Хейдин почувствовал, что теперь нужно говорить обдуманно, чтобы не вызвать новых подозрений. - А что?
- Н-новости худые п-приходят, - заговорил Дорош Иванкович. - Всё о в-войне говорят. Мол, враги на нас идут б-безбожные, всех в полон в-возьмут.
- В Новгороде о том мало говорят, - беззаботно сказал Хейдин. - Будет война, будем воевать. На то и воины нужны, чтобы сражаться.
- Ты, боярин Олекса, по всему видать, муж храбрый и воинственный, - заметил Додоль. - Слава Богу, есть у земли русской такие вот богатыри! Жаль, раньше ты у нас не бывал, а то свели бы с тобой приятельство, привечали бы в Чудовом Бору, как родного…
Хейдин уловил в словах тощего недоверие, подивился хитрости и коварству тощего крестьянина. Зацепился Додоль за то, что раньше не видел Хейдина в Чудовом Бору гостем у «родственницы». Ну что ж, он тоже за словом в карман не полезет.
- Так я только полгода назад узнал, что у меня есть племянница, - сказал он. - Родственник мой, двоюродный брат Феодор Угличанин, в болезни мне открылся. Признался он мне, что есть у него дочь в Чудовом Бору. Так я и узнал про Липку.
- Д-дочь? - Староста уставился на девушку. - Д-дочь Феодора?
- Она самая, - подтвердил Хейдин. - Мне ведь Феодор все рассказал, как на духу. Как невесту его суздальские разбойники взяли насильно, опозорили. И как она потом отказалась за брата моего замуж идти, хотя была от него в тягости. Феодор с тяжестью этой на душе много лет жил. Хотел приехать, забрать Липку, да боялся, что дочь его видеть не захочет… Липка, что ты?
Девушка замотала головой, закрыла ладонями лицо, скрывая набежавшие слезы. Хейдин удивленно подумал, что такой странной девушки ему еще не приходилось встречать. Знает ведь, что он плетет небылицы - и все равно расплакалась.
Секунду спустя Липка еще больше удивила его. Все случилось в несколько мгновений: девушка бросилась к Хейдину, обняла его, поцеловала и бросилась вон из горницы. Хейдин едва не выскочил за ней следом, чтобы вернуть обратно, однако сдержался, понимая, что не положено ему бегать за крестьянкой. Чтобы хоть как-то скрыть свое смущение, ортландец залпом выпил чашу меда. Крестьяне немедленно сделали то же самое.
- Вот стал-быть как, - вздохнул Додоль, вытирая ладонью усы. - Думали, что отца у нее нет, а оказалось-то…
- Т-ты не серчай на нас, б-боярин, - сказал Дорош Иванкович, тараща белесые глазки на Хейдина. - Мы к ней завсегда к-как к родной…
- Знаю! - Хейдин махнул рукой. - О чем еще просить хотите?
- Мы ведь главного-то тебе не сказали, боярин-ста, - спохватился Додоль, которому мед придал храбрости. - Ты, по всему видно, воин знатный, опытный. А времена нонче лихие, разбойничьи. Уж коли занесло тебя в нашу убогую деревушку, то, может, согласишься ты за вознаграждение при случае пас, худородных, оборонить от воров?
- Нанять меня хотите? - Хейдин не ожидал такого поворота беседы. - А цену какую предложите?
- Люди мы небогатые, худые, злата-серебра у нас нет. Разве вот скорой можем заплатить.
- Ты, верно, не расслышал, что тебе девушка сказала, - отвечал Хейдин, - или понял плохо. Я здесь проездом и лишь по случаю задержался в ваших краях. Хочешь, чтобы я свое дело ради вас оставил?
- Нет-нет, что ты! - Додоль замахал руками. - Мы как рассудили: боярин, может захочет погостить у нас, сродственнице своей помочь чем, последить за ней. Так отчего же и обчеству не помочь? В долгу не останемся. Мы коня дадим. Ты-то своего, не в обиду будь тебе сказано, потерял. И с едой подмогнем. Муки, сала, мяса, меда - всего дадим. Липке, чай, трудно тебя содержать будет, не привык ты, боярин, к нашему убогому деревенскому хлебову.
На этот раз Хейдин по-человечески понял крестьянина. Слухи о войне взбудоражили деревню. Все ждут прихода врагов. Есть, наверное, и такие, кто готов уйти подальше отсюда, спасая жизнь, но большинство крестьян останутся здесь - крестьянская жадность не позволит бросить тот убогий скарб, который наживался поколениями. А если придет враг, все будет обыденно и страшно, потому что худшая участь в любой войне достается крестьянам. Их грабят все, кому не лень, и свои, и чужие, и просто разгульные ватаги, которым нет дела до исхода войны. Хейдин в избытке повидал это все в юности. Он видел, как ради развлечения сжигали хлеб на полях, как обходились с крестьянскими девушками, как издевались над крестьянами, пытавшимися со слезами на глазах защитить от мародеров свои дома. Теперь Хейдину стало ясно, чего ради пожаловали в дом Липки эти двое мужиков. Для начала устроили ему неуклюжую проверку, а потом, убедившись, что угрозы он не представляет, предложили наняться в Чудов Бор стражем.
- Я ведь не наемник, - ответил Хейдин. - Я служу своему господину и выполняю его повеления. Так что не могу я принять ваше предложение.
- Кум, покажи ему, - сказал Додоль старосте.
Толстяк полез куда-то под шубу и извлек кожаный мешочек, завязанный ремешком. Староста долго возился с этим ремешком - у него почему-то дрожали пальцы. Наконец, содержимое мешочка выпало на стол. Хейдин увидел золотое кольцо довольно грубой работы, кусочек серебра с указательный палец величиной и несколько сильно потертых золотых монет.
- Что это? - спросил он.
- Д-дочке берег на приданое, - сказал староста, заискивающе улыбаясь. - Б-больше у нас н-ничего нет. В-возьми!
- Да ты спятил, человече! - Хейдин вдруг почувствовал, что у него горит лицо. - Я похож на мародера или грабителя? Сказано вам, я княжеский человек. Уехать могу в любой момент.
Дорош Иванкович засопел, собрал свое сокровище обратно в мешочек. Лицо Додоля приобрело обреченное выражение, даже нос у него стал будто длиннее.
- Пока я тут, помогу в случае чего, - произнес Хейдин, сжалившись. - И никакой платы мне не надо. Липке лучше помогите. Ради нее потружусь.
- Поняли! - с готовностью ухватился Додоль, вскочил с лавки, начал кланяться. - Благослови тебя Бог, боярин!
Староста тоже поклонился, но не так низко; то ли брюхо мешало, то ли не хотел уронить своего достоинства. Хейдин с трудом удержался от смеха, когда странная пара с необыкновенным проворством выскользнула из горницы.
- Липка! - позвал Хейдин.
В сенях девушки не было. Хейдин вышел следом за гостями: заметив, что воин следит за ними из дверей дома, крестьяне вновь начали кланяться и быстро ушли со двора под провожающий лай Белаша. Хейдин оглядел двор. Короткий зимний день уже клонился к закату, наступали сумерки. В соседних домах зажигались огни.
Липка вышла к нему из кошары, когда он уже собирался вернуться в дом. Глаза у нее были заплаканные, но она ему улыбалась.
- Ушли, - сказал Хейдин, прекрасно понимая, что она знает об уходе непрошеных гостей. - Нанять меня хотели, золото предлагали.
- Золото?
- Золото, - усмехнулся Хейдин. - Староста предлагал.
- Знаешь, как старосту Дороша в селе зовут? Куропляс. Он в праздники к деревенским девкам пристает, хорохорится, будто петух перед курами.
- И к тебе приставал?
- А то! - Липка откинула рукой волосы со лба. - Полюбовницей своей хотел сделать. Блазнил шибко. Даже жениться обещал.
- Знает ваш Куропляс толк в женщинах, - засмеялся Хейдин. - И что, соблазнил?
- Нет, - просто ответила Липка.
- Я и не сомневался, - добавил Хейдин.
- Мне другого Бог судил, - Липка посмотрела на Хейдина так, что у ортландца перехватило дыхание и кровь застучала в висках. - Идем в дом, простудишься.
- Опять кто-то идет, - сказал Хейдин, заметив, что две фигуры приближаются к ограде.
- Зарята! - обрадовалась Липка. - И Ратислав с ним. Сейчас я вас познакомлю.
Хейдин хотел было что-то сказать, но мысли его сбились - он внезапно заметил, что каролитовый перстень на его пальце засветился. Зеленый камень вспыхнул яркой искрой, а потом начал гореть изнутри, и свечение это все нарастало. Хейдин невольно обратил взгляд на приближающихся подростков. Первый, постарше, коренастый и крепкий, в овчинном тулупе и волчьей шапке, нес какой-то длинный тяжелый сверток. Когда же Хейдин перевел взгляд на второго, мальчика лет восьми, в длинном не по росту полушубке и огромных войлочных сапогах, которые здесь называли валенками, от перстня к руке словно пробежал электрический ток. Хейдин опомнился только тогда, когда мальчишки уже были рядом с ним.
- Где тебя носит! - сердито сказала Липка младшему. - Вечер на дворе, а ты не кормленный еще. И ты хорош, - обратилась она к старшему, - таскаешь его хвостом за собой. Не понимаешь, что дитя он малое.
Хейдин не слушал девушку. Он встретился глазами с младшим из ребят и понял, что именно к этому ребенку вел его каролит. Глаза Заряты были густого изумрудного цвета, в точности как кристалл на пальце Хейдина. В первое мгновение он даже не заметил, как безжалостно изуродовано лицо ребенка.
- Ты больше не болеешь? - спросил ортландца Зарята.
- Нет, - Хейдин вздрогнул. - Липка меня вылечила.
- Это хорошо, - сказал Зарята. - Стало быть, покажешь моему другу свою кольчугу и меч.
- Конечно, покажу. - Хейдин с трудом отвел глаза от мальчика, перевел взгляд на старшего, Ратислава.
Ратислав поклонился. Кланялся он не так, как это делали в Лаэде. Таким поклоном сегодня уже почтили Хейдина приходившие к Липке крестьяне. Ратислав склонился низко, коснувшись пальцами правой руки снега.
- Челом бью тебе, боярин! - сказал юноша. - Зарята молвил, в доме его знатный воин гостит. Вот я и осмелился прийти, посмотреть на настоящего гридня.
- Ратислав сам лук сделал, - вставил Зарята. - Ох, и лепый лук!
- Скажешь тоже, - одернул мальчика Ратислав. - Я, боярин, действительно лук мастерил, как меня тому учил охотник наш покойный Агей, Да только…
- Хватит на морозе стоять! - повысила голос Липка. - Идите в дом, не то простынете.
- И что же лук? - спросил Хейдин.
- Стрелы летят не так, как хочется, - объяснил Ратислав. - Может, лук плох или стрелы не годятся.
- Давай глянем, - предложил Хейдин.
Юноша с готовностью развернул холстину. Хейдин никогда не был хорошим лучником. В Ортланде лук считался оружием, пристойным для юношеских забав или охоты, но не для войны. Впрочем, стрелять из лука Хейдину приходилось и не раз. Лук Ратислава ортландцу понравился. Было видно, что мальчик старался, и оружие получилось очень хорошее.
- Неплохой лук, - одобрил Хейдин. - Можно мне его взять?
- Сделай милость, боярин, - Ратислав с поклоном подал воину лук.
- Не зови меня боярином, хорошо? - Хейдин попробовал тетиву, остался доволен натяжением. - Я всего лишь простой воин. Тебя ведь Ратиславом зовут?
- Верно, - юноша снова поклонился. - А тебя как величать?
- Хейдин. Дай-ка мне стрелу.
Сумерки сгустились уже настолько, что снег приобрел голубоватый цвет, а облака на небе окрасились во все оттенки пурпура. Поискав глазами, Хейдин выбрал мишень - колодезный журавель, шагах в пятидесяти за оградой дома Липки. Для такого неважного лучника, как Хейдин, это была подходящая цель. Наложив стрелу на тетиву, Хейдин дождался, когда утихнет поднявшийся ветер, поднял лук, прицелился и пустил стрелу, мысленно прося всех богов, чтобы не опозориться перед мальчиками и не послать стрелу к вордланам.
- Есть! - завопил Зарята. - Точно в журавель!
Ратислав, забыв о Хейдине, луке и всем остальном, бросился к колодцу, проваливаясь на бегу в рыхлый мартовский снег. Стрела угодила в перекладину журавля как раз над колодцем, и юноше пришлось потрудиться, чтобы вытащить ее из дерева. Ратислав был счастлив, потому что плох оказался лучник, а не лук. Учиться надо, чтобы стрелять так, как этот странный воин с нерусским именем!
- Вот так нужно стрелы пускать, Ратислав! - заявил ему Зарята, будто угадав его мысли, когда Ратислав вернулся во двор со стрелой в руках. - А ты стрелял неправильно.
- Возьми свой лук, мальчик, - Хейдин вернул оружие юноше. - Сам сделал его?
- Сам. Учитель мой мне поначалу помогал.
- Молодец, - Хейдин пожал парню руку. - Я хоть не лучник, но такое оружие не могу не похвалить. Быть тебе со временем оружейным мастером.
- Я витязем хочу стать, - сказал Ратислав. - Как ты.
- А я хочу в тепло! - не выдержала Липка. - Мороз крепчает. Быстро в дом и за стол. Зарята с утра голодный.
- Ничего я не голодный! - возразил Зарята.
- Пойдем, поговорим о твоем луке, - предложил Хейдин, понимая, как сейчас нужен юноше этот разговор. - Заодно и мой меч посмотришь, в руках подержишь.

Разговоры затянулись до ночи. Ратислав ушел поздно, и Хейдин подумал, что если бы не Липка, парень остался бы в доме Ясенихи на всю ночь - если не на всю жизнь. За один вечер юноша получил слишком много впечатлений. Таорийский меч Хейдина вызвал у него почти священный трепет. Ратислав с таким лицом взял клинок в руки, что Хейдин невольно позавидовал юноше - как счастлива молодость, как ярко и свежо она принимает радости жизни! Он рассказал Ратиславу о том, как ему достался этот меч и о том, как Блеск не раз и не два спасал ему жизнь. Ратислав слушал, раскрыв рот. Потом пришел черед кольчуги, и, чтобы совершенно осчастливить Ратислава, Хейдин позволил ему надеть кольчугу на себя.
- Это старинный доспех, - пояснил оргландец. - Таких теперь не делают. Такое воронение сегодня не сделает ни один оружейник. В древности кольчуги делались но особому способу. Сталь для кольчужных колец варилась со специальными добавками, а потом волхвы совершали особый обряд над инструментами оружейника. В конце уже готовую кольчугу натирали жиром вордлана, чтобы сделать ее неуязвимой даже для заговоренного оружия. Такая кольчуга выдерживала прямые удары секиры или тяжелого меча, а уж стрелой ее пробить было вовсе невозможно.
- Дядя Хейдин, а кто такие вордланы? - спросил Зарята.
- Это такие поганцы, полулюди-полузвери, злые и нехорошие, - пояснил Хейдин, подмигнув Липке. - Ими становятся дети, которые с утра до вечера шатаются по улицам, не обедают вовремя и поздно ложатся спать.
- Ты обманываешь, - отвечал Зарята. - Дети не становятся вордланами. Дети становятся взрослыми, женятся и рожают новых детей. Я знаю.
- Верно, - усмехнулся Хейдин. - Только чтобы стать взрослыми, они должны научиться слушать старших, особенно старших сестер.
Несколько раз за вечер Хейдин замечал, что Ратислава интересуют не только его оружие и истории о воинских приключениях. Он перехватывал очень красноречивые взгляды юноши в сторону Липки. И Хейдин почувствовал ревность. Он и сам понимал, что это сумасшедствие - ревновать юную девушку к молодому человеку, который моложе его почти в три раза. То, что Ратислав влюблен в девушку, Хейдин понял сразу. Но ортландец понял и другое - Липка не любит юношу, по крайней мере, не видит в нем своего возможного жениха. Это удивило Хейдина. Ратислав был юношей видным, хоть и невысокого роста, но крепкий, с широкими плечами, волевым лицом и открытым взглядом. Молодой человек был совсем не похож на крестьянина; было в облике Ратислава какое-то внутреннее благородство, которое людям из имущих сословий придают воспитание или положение. Ратислава воспитывать было некому, потому Хейдин был озадачен, откуда у крестьянина из маленькой северной деревушки такая стать и такие манеры. Хейдин даже подумал, что взял бы Ратислава себе в оруженосцы без малейшего колебания. Еще больше его заинтриговало то, что сказал ему Ратислав.
- Сказывал отец, у нас в роду в древности были воины, - говорил юноша. - Отец и сам ходил несколько раз с новгородским ополчением на суздальцев. А еще отец верил, что я обязательно стану воином.
- Станешь, - подбодрил его Хейдин. - Воинское снаряжение тебе к лицу. И силой тебя предки наделили сполна. Быть тебе воином!
- Отец говорил, вроде как предание у нас в семье есть, - неожиданно сказал Ратислав. - Будто дальний предок мой и прародитель рода нашего приплыл из-за моря, из северной страны и остался тут, в земле Новгородской. Был он великим воином и через то стал в этой земле правителем, ко потом исчез неведомо куда. А вот воинскую силу свою, что ему дал Бог для защиты веры и земли нашей, он своим потомкам оставил, и достанется эта сила тому из потомков, кто будет эту землю защищать от врагов, коли нужда будет.
- Хорошее предание. И мысли у тебя правильные. Верю, что ты станешь великим воином, Ратислав. Только учиться тебе надо. Храбрости и силы одних мало, нужно умение и знания. Хороший воин умеет драться любым оружием, знает сильные и слабые стороны своего врага, тактику боя, одинаково хорош и в обороне и в атаке. Такой воин может врачевать раны, находить воду в безводной пустыне и разводить огонь под проливным дождем; он может преодолевать бурные реки и проходить в горах там, где могут найти дорогу только горные козы и снежные кошки. Он ездит верхом так, будто родился в седле; он обходится без пищи и воды столько, сколько необходимо и при этом в любую минуту готов встретить противника с оружием в руках; он не боится один сражаться с целой армией, даже если это означает для него верную смерть. А главное, Ратислав - хороший воин соблюдает несколько очень немудреных правил. Без них он станет просто вооруженным человеком. Или, что намного хуже, профессиональным убийцей.
- Какие это правила?
- Я же сказал - простые. Но я знаю немного людей, которые смогли прожить жизнь, ни разу не нарушив их. Мне их поведал мой учитель, таорийский рыцарь Йондур Брео. Их всего четыре; во-первых, никогда не обращать оружия против женщин и детей. Во-вторых, нет ничего превыше чести. В-третьих, верно служи тому, кому присягал, даже если твой господин не ценит твоей службы по достоинству. И, в-четвертых, всегда будь на стороне того, кто борется за свою свободу.
- Я запомню, - ответил Ратислав.
- Запомни и соблюдай их, когда возьмешь в руки оружие. И тогда я буду гордиться тем, что первым поведал тебе эти правила…
Уже лежа в постели Хейдин вспоминал этот разговор. А еще он почему-то вспомнил своих мальчишек из Виана - бедняги, кто теперь учит их владеть мечом, кто рассказывает им о подвигах героев древности? Хейдин вдруг отчетливо вспомнил их лица. Все оборачивается так, что он нескоро увидит и тощего Йота, и рыжего Уго, и курносого Альмера, и нахального Роя. Увидит ли вообще? Его фехтовальный зал наверняка придет в запустение, и в деревне Виан появятся новые развлечения…
Из угла горницы раздался хруст - невидимая мыть точила деревяшку. В окошки падал лунный свет. Хейдин вздохнул. Странная все-таки у него судьба. Детство он провел в бедности в маленьком городке Гилларен на юге Ортланда. У рода ди Варсов были длинные и громкие имена, но тощие кошельки. Юность Хейдина прошла в скитаниях по крепостям и гарнизонам, где лаэданские дворяне высокомерно называли его рутаном и язычником, где было много отупляющей скуки и очень мало по-настоящему светлых дней. Была любовь к Мело, подобная яркой вспышке, - единственное настоящее чувство в его жизни. Еще лица и имена боевых товарищей, их Хейдин часто вспоминал все последние годы. А больше ему и вспомнить-то нечего. Кровавые битвы, лишения, ранения, неблагодарный тяжелый труд не стоят того, чтобы о них помнить.
Судьба никогда не давала ему того, чего он желал. Он не стал богатым, у него нет своего дома и семьи, нет детей. Но сегодня в глазах Липки он увидел то, что давно уже считал для себя недостижимым. Может быть, это последняя возможность, которую ему дают боги. И ему надо решиться. Сказать Липке о том, что он…
- Старый дурак, - прошептал по-ортландски Хейдин.
Она молодая и красивая девушка. Она часть этого мира, который совсем не похож на мир Хейдина. Она заслужила счастья и любви. И еще, Ратислав любит ее. Нужно быть законченным ослом, чтобы в его годы набиваться в женихи к молоденькой, не думая о том, каково ей будет с ним в будущем.
Мышь в углу снова захрустела, заскреблась по бревнам венца. Хейдин повернул голову, пытаясь разглядеть беспокойного грызуна, но в темном углу ничего не было видно. Спать Хейдину расхотелось совершенно. Он повернулся на другой бок, чтобы устроиться поудобнее - и вздрогнул. Рядом с его постелью стоял Зарята.
Мальчик был в одной рубашке. Хейдин не заметил, когда Зарята успел слезть с печки, на которой спал вместе с Липкой - он возник у постели ортландца внезапно, как привидение. Лунный свет падал мальчику в лицо, и Хейдина ужаснула эта жуткая маска, навечно надетая огнем на ребенка. Мало того, что пламя когда-то покрыло безобразными рубцами лицо Заряты, превратив нос в бесформенный бугор, губы - в какую-то щель, напоминающую пасть ящерицы. Оно лишило мальчика волос и ушных раковин, и это зрелище заставило сердце Хейдина сжаться от боли. Хейдин подумал, что боль от ожогов, какой бы мучительной она ни была - ничто по сравнению с несчастьем всю жизнь носить эти шрамы и оставаться вечным изгоем, потому что люди всегда будут сторониться его, избегать его, бояться его, напуганные его уродством. И счастье мальчика, что он пока этого не сознает.
- Я хочу говорить с тобой, - сказал Зарята.
Сказал ли? Хейдин вдруг понял, что мальчик разговаривает с ним, не произнося ни звука. Слова Заряты отчетливо прозвучали в его сознании, но не в ушах.
- Ты почему не спишь? - шепнул Хейдин, поднявшись на локте.
Он сделал это для того, чтобы убедиться, что сам не спит. Мышь в углу затихла. Его шепот, в отличие от слов Заряты, она услышала.
- Я ждал тебя, - сказал мальчик. - Я знаю, кто ты и кто тебя прислал. И я очень рад тебе. Ты успел вовремя.
- Ты сын Ялмара, императора Лаэды?
- Тебе не обязательно говорить со мной. Просто подумай о том, что ты хочешь мне сказать, и я пойму тебя.
- Ты сын Ялмара, так ведь? И ты умеешь читать мысли?
- Сын Ялмара. Императора? - Мальчик склонил голову набок. - Пожалуй. Я был им когда-то. Я хорошо помню, что меня называли «принц Дана». Я помню папу и маму. Но потом была болезнь. Кажется, меня пытались лечить. Я лежал в какой-то большой комнате, и мне было очень-очень холодно. Я видел над собой бледные лица. А потом я вдруг перестал видеть вовсе. Стало темно, и я перестал быть принцем.
- Ты принц Дана, сын императора Лаэды, - подумал Хейдин, всматриваясь в мальчика. - Ты должен это помнить. Твоего отца убили, и тебя прятали скроллинги, Воины Свитка. Да, ты очень тяжело заболел. Риман ди Ривард, глава скроллингов, исцелил тебя. А потом тебя отправили в этот мир, где тебя нашли Липка и ее мать Ясениха.
- Может быть, - сказал Зарята. - Я плохо помню, что было со мной в первые дни, когда я оказался в этой стране. Я почти два года жду, когда за мной придет мой отец.
- Увы, бедный принц, твой отец не сможет прийти за тобой. Он умер.
- А ты?
- Должен разочаровать тебя, но я не твой отец. Я простой воин, посланный скроллингами помочь тебе вернуться в твой мир.
- У тебя в рукояти меча есть одна вещь. Рог дракона.
- Откуда ты знаешь? - Хейдин не мог скрыть изумления, так его поразили слова мальчика.
- Я не знаю, я чувствую это.
- И что ты хочешь этим сказать?
- Ты не простой воин, Хейдин. Ты Воин-Дракон. Избранный воин. Когда-то в древние времена драконы, самая могучая раса, нуждались в посредниках между своим племенем и людьми. Они выбирали среди людей тех, кто подходил им и брали себе на службу. Таких воинов драконы считали своими братьями.
- Откуда ты это знаешь, принц?
- Это знание пришло ко мне само. Я не могу объяснить тебе его источник. Но сейчас мы говорим о другом. Мне нужен не воин, Хейдин. Мне нужен отец. Я ведь еще совсем ребенок.
- Могу ли я стать твоим отцом, принц? Это было бы, - Хейдин долго подыскивал нужное слово, - не совсем правильно.
- Почему?
- Я всего лишь бедный воин-язычник, а ты высокородный принц, наследник лаэданского императора и будущий правитель огромной империи.
- Почему ты себя так низко ценишь, Хейдин?
- Я? - Хейдин растерялся. - Я просто стараюсь трезво смотреть на мир и на самого себя.
- Значит, ты не хочешь быть моим отцом, - в голосе Заряты прозвучало разочарование. - Ладно, я не в обиде. Но если не хочешь быть им по-настоящему, давай пока просто поиграем. Ты будешь как бы мой отец, а я - как бы твой сын. Согласен?
- Согласен, - почти сразу ответил Хейдин. - Игра так игра. Только будет ли довольна нашей игрой твоя сестра?
- Я думаю, она в тебя очень-очень влюблена, - сказал мальчик. - Только Липка не моя сестра. Она просто очень хорошая и добрая девушка, которая обо мне заботится. Если ты не женишься на ней, Хейдин. то я обязательно женюсь на ней, когда вырасту. Моя сестра еще не встретилась со мной. Но она скоро найдет меня, как уже нашел ты. Она тоже прошла через Круг.

Предыдущая страница 11 Следующая страница


Девятый император 12

- Откуда ты это знаешь? Ты поражаешь меня, принц.
- Я чувствую. Она уже в пути. Без нее не произойдет того, что должно вскоре произойти.
- Ты начал говорить загадками.
- Прости, - Зарята подошел ближе, легко коснулся горячими пальцами руки ортландца. - Я пока ничего не могу тебе объяснить. Я ведь понимаю, что я странный. Мне все время говорят, что я не такой, как все. Мальчишки не хотят играть со мной, но я не обижаюсь на них. Наверное, это из-за моего уродства. Я не знаю, как я стал таким, какой есть. Но это не мое настоящее лицо. Я понимаю это, но не могу выразить всего. Иногда в моей голове начинают звучать странные слова на неведомом языке, иногда я вижу какие-то громадные тени и пляшущие языки пламени, которые подбираются ко мне ближе и ближе. Мне очень часто снится один и тот же сон - меня кладут в могилу и засыпают сверху землей, но я вырываюсь из этой земли и взлетаю к облакам, высоко-высоко! Глупый сон, правда?
- Я не знаю. Ты не должен верить снам, принц Дана.
- Ах, если бы я мог однажды взлететь! Я бы перелетел в тот мир, откуда я родом, побывал бы в местах, которые еще помню… Ты бывал в Красном Чертоге?
- Нет, принц.
- Я иногда ясно вижу его огромные великолепные залы, длинные анфилады коридоров, дворцовый сад и цветники, площадь перед дворцом, по которой маршируют гвардейцы и салютуют оружием мне и моему отцу. Знаешь, я ни разу не видел во сне Гесперополис. Обидно!
- Мы обязательно туда вернемся, принц.
- Мы договорились, что будешь называть меня сыном, - напомнил Зарята.
- Наверное, я буду тебе скверным отцом. Ведь у меня нет своих детей. Но игра есть игра. Только что скажет нам Липка?
- Ей сейчас снится прекрасный сон, - Зарята улыбнулся, если только эту страшную гримасу можно было назвать улыбкой. - Ей снится, что мы живем в одном доме: ты, я и она. Ей снится, что ты ее муж. В нашем доме тепло и светло, пахнет полевыми травами и только что испеченными яблочными пирогами. Липка видит себя в красивом белом платье. Она кормит нас с тобой свежей выпечкой. Утром, когда она проснется, она решит, что увидела вещий сон. Так что не переживай, Хейдин, наша с тобой игра понравится ей.
- Я поражен, принц. Ты говоришь со мной, как взрослый.
- Я скоро стану им.
- Ты говорил про свою сестру. Настоящую, из-за Круга. Она тоже дочь Ялмара? Я не понимаю. Ты не мог ошибиться?
- Она моя сестра, и она обязательно придет сюда, - Зарята покачал головой. - Ведь без нее я не смогу умереть…
Хейдин проснулся с ощущением кошмара. Рядом с его постелью никого не было, лунный свет все так же меланхолично струился в окна, и нахальная мышь продолжала прокладывать в древесине свои тайные ходы. Ортландец лежал, прислушиваясь к тишине. Конечно, это был всего лишь бессмысленный ничего не значащий сон. И не стоит ему придавать никакого значения.

- Чего ты, Волеславушка? Чего не ложишься?
- Смотрю, - купец Волеслав потянулся к стоявшему на подоконнике кубку с медовухой. - Ночь-то какая лунная!
- Иди ко мне, - женщина игриво похлопала ладонью по постели рядом с собой. - Али разонравилась?
- Скажешь тоже! Сладкие забавы - они не надоедают.
Волеслав покривил душой. Он хотел спать. Накануне он проделал долгий путь от своей фактории близ Онежского озера до Устюжны на Мологе. На факторию он ездил за отменным товаром - шкурками белоснежных полярных лисиц. Вепсы отдавали песцовые шкуры до смешного дешево, два наконечника для стрел или полфунта соли за шкурку. Так что Волеслав был в большом прибытке. Уже в Устюжне он узнал, что муж красавицы Феофании уехал по делам еще до его приезда, и его давняя любовь сейчас одна. Так и заночевал новгородец Волеслав не на постоялом дворе, а в тереме устюжнинского купца Родиона, в постели его жены. После почти пятимесячной разлуки Волеслав отдался любви со всей страстью, да только усталость никуда не денешь. К тому же Феофания была моложе новгородца почти на двадцать три года.
- Ну, иди же! - уже с требованием в голосе сказала молодуха. - Поцелуев твоих хочу, речей задушевных.
- Луна-то высоко еще. До утра долго. Налюбимся до зари-то.
- Ага, налюбишься и уедешь в свой Новгород, - Феофания, только что соблазнявшая купца демонстрацией своей пышной груди, немедленно натянула пуховое одеяло до самого подбородка. - Будешь опять новгородских девок лапать, а про меня забудешь. А мне тут живи с мужем постылым, нелюбимым! Когда обещание свое сдержишь, заберешь меня в Новгород?
- Заберу, слово! - сказал Волеслав, думая о другом.
Как у каждого уважающего себя богатого гостя, у Волеслава чуть ли не в каждом городе от Изборска до Нижнего Новгорода были молодые любовницы. Волеслав не видел в том ничего зазорного; мужчине в чужом городе скучно. Шумных попоек Волеслав не любил, игру в зернь и кости презирал - стало быть, оставались женщины. Феофания приглянулась ему в первый же приезд в Устюжну, а во второй приезд он ее соблазнил. Бабенка оказалась бойкая, развратная, жадная до плотских утех и охочая до дорогих подарков, на которые Волеслав не скупился. Сам сатана посмеялся над Волеславом; именно с мужем своей любовницы купцом Родионом новгородец вел в Устюжне все дела.
- Не люблю его, - говорила о муже Феофания. - Рохля он, нет в нем ни на грош мужеского. А твоей женой я бы стала.
Волеслав, отец шестерых детей и дед четырех внуков, слушал такие речи с трепетом в душе. К Феофании его тянуло дико, безумно, непреодолимо. Это была роковая любовь пятидесятилетнего стареющего мужчины к молодой, горячей, ненасытной женщине - любовь, похожая на наваждение. Феофания прекрасно это понимала, пользовалась своими чарами и делала это успешно.
- Любый мой, - опять позвала женщина, - поди же ко мне! И что я тебе и - сделаю!
Волеслав хмыкнул: голос Феофании звучал так страстно, что его мужская гордость начала набирать силу и упругость. Допив мед, Волеслав напоследок глянул на луну и…
В ясном зимнем небе заклубилось странное черное облако. Оно походило на клуб густого плотного дыма и быстро разрасталось, пожирая звезды. Волеслав застыл, как зачарованный, глядя на зловещую тучу. Он смотрел, как тьма наползла на сияющую луну, фазу превратив светлую лунную ночь в непроглядный мрак.
- Ну что ты? - уже с раздражением спросила женщина.
- Погоди ты! - Волеслав осенил себя крестом. - Глянь-ка, что деется-то!
Туча, закрывшая уже полнеба, осветилась зеленоватыми молниями, гулко ухнули раскаты далекого грома. Теперь черное небо ежесекундно разрезалось сполохами молний, и пораженный ужасом Волеслав мог видеть, как клубящаяся тьма накрыла лес за Мологой и теперь наползает на город.
- Ой! - Феофания, как была, телешом подбежала к любовнику, увидев, что творится за окнами, взвизгнула в ужасе. - Волеславушка, что это?
- Конец света! - упавшим голосом выпалил купец. - Оденься, дура, помирать сейчас будем!
Порыв ветра невиданной силы налетел на терем, на всю Устюжну. Волеслава буквально отбросило от окна, швырнуло на пол. В спальню полетели клубы снега, осколки слюды из окошек, выстрелом хлопнули ставни. В темноте послышались удары колокола, но их заглушил такой удар грома, что весь терем задрожал. Феофания завыла дурным голосом. А потом все вдруг стихло, и необычайная тишина показалась новгородцу еще страшнее.
- Неужто кончилось? - Феофания, скуля на одной ноте, высунула голову из-под одеяла. - Померли мы или как?
Волеслав не отвечал. Он сидел на полу и трясся от страха. До самой смерти он никогда никому не рассказывал о том, что увидел и услышал в ту ночь в далекой Устюжне. Слышал он то, чего не слышала его любовница, и видел то, чего не видела она. В тот миг, когда порыв урагана налетел на дом, вышиб ставни, разбил окна и отшвырнул купца от окна, Волеславу явственно послышались в вое ветра жуткие хохочущие крики и ржание адских коней. И еще - в клубящейся туче он увидел силуэт всадника на огромном белом жеребце и с грифом над головой.
О той грозе позже написали: «В год 6474 от сотворения мира, в день первый березозола бе велия гроза над Устюжной». От грозы пострадали три человека, молнии убита корову и сожгли несколько домов в посаде. В небывалой зимней грозе увидели дурное знамение и единодушно связали его с нападением царя Батыги и его полчищ. Не было в ту пору на Руси вестей хуже, чем вести о монголах.

Глава пятая

Дева молодая на коне скакала,
Красотою душу мне разволновала.
Так была прекрасна - не сказать словами! -
Дева молодая с черными глазами.
Кланялся я низко, говорил цветисто:
«Дева молодая! ты скажи лютнисту
Отчего печален взгляд твой в полдень майский?
Ты же так прекрасна - краше розы райской?»
Дева молодая головой качала,
А потом, рыдая, мне в ответ сказала:
«Ведь на мне проклятье - я скачу по свету,
И рекой кровь льется там, где я проеду!»
Алем д'Агерра. Романс о черноглазой деве по прозвищу Смерть

Стражник вел себя нахально. Он несколько раз обошел лошадку Руменики, изучая то ли саму лошадь, то ли упряжь, то ли всадницу, потом долго и дерзко разглядывал Акуна Руменика не могла знать, что этот молодой нахал - один из недавно набранных в ополчение горожан. Такие, как он, из кожи вон лезут, чтобы показать себя настоящими забубёнными вояками.
- Ну что, долго еще ждать? - не выдержала Руменика.
Стражник помедлил с ответом - видимо, сознание собственной значительности не позволило ему сразу ответить на вопрос какой-то чужестранки.
- А сколько надо, столько и будете, - заявил он. - Чай, не бояре!
- Почем ты знаешь, воин? - подал голос Акун. - Женщина, которую ты держишь на морозе, достойна другого обращения.
- Печешься о ней? А сам-то кто таков? - Стражник подозрительно сощурился, переложил копье из левой руки в правую. - Уж не монгол ли? Больно ты на степняка похож.
- Я сын своего отца, - ответил Акун. - А имя мое тебе ничего не скажет.
- Оно и видно, - ухмыльнулся ополченец. - Был бы воин знаменитый, не преминул бы назваться.
- Я не великий воин, - заметил Акун и потерял к стражнику интерес.
Между тем начало вечереть. Мороз окреп, шерсть лошадей начала покрываться инеем. В город потянулись люди, до сих пор остававшиеся за укреплениями посада. Кто-то тащил пойманную рыбу, кто-то - вязанки хвороста и дров. Гуртовщики гнали в город мелкий и крупный скот. Руменика втихомолку ругала стражников самыми грязными словами, которые знала, но делать было нечего. Приходилось ждать. Акун с самого начала предупредил ее, что въехать в город им будет не так-то просто.
Сумерки понемногу сгущались, поток народа быстро редел. Вскоре только одинокие запоздалые люди спешно проходили в ворота мимо Руменики и Акуна. Некоторые косились на них с подозрением или любопытством. Женщин тут почти не было, в основном мужчины в овчинных тулупах с широкими воротниками шалью, или в шерстяных армяках, в странной обуви, сплетенной из волокон какого-то растения, в меховых шапках или в колпаках. Некоторые на ходу перешучивались с охраной у ворот, и самые непристойные шутки вызывали особенно громкий хохот.
Отряд воинов появился в тот момент, когда дорога к воротам города опустела совершенно. Отряд был невелик - пять воинов на крепких, хоть и неказистых лошадях, и еще один человек, без оружия, похожий на крестьянина. Предводитель отряда, худой воин с раскосыми глазами, поговорив со стражниками, подъехал к Акуну.
- Кто ты такой, старик? - спросил он надменно.
- Ты обратился к слуге, храбрый воин, хотя должен был обратиться к госпоже, - ответил Акун все тем же невозмутимым тоном, - или в этих краях вежливость не считается добродетелью?
Раскосый ничего на это не ответил, видимо, не считая достойным ответа того, кто сам назвал себя слугой. Однако Акун все-таки заставил его задуматься о хороших манерах; подъехав к Руменике, предводитель отряда слегка поклонился в седле.
- Кто ты, красавица? - спросил он. - Какая нужда привела тебя в этот забытый небом угол? И что за волшебная сила бережет тебя в пути, если ты отваживаешься путешествовать одна, без охраны, в компании с таким старым хрычом?
- Меня зовут Руменика ди Крифф, - ответила девушка, сердито сверкнув глазами. - Ты называешь меня красавицей, а между тем стража не пускает меня в город. Ни в одной стране гостя не оставляют за порогом дома, не мучают его холодом и ожиданием.
- Это справедливо, - согласился раскосый, повернулся к страже у ворот. - Эти люди мирные путники, пропустите их!
- Спасибо тебе, воин, - смягчилась Руменика. - Ты убедил меня, что в этом городе живут не только бесчувственные болваны.
- Это мужичье понимает только силу, - раскосый улыбнулся одними губами. - Из какой ты страны, красавица? Одета не по-здешнему, а говоришь на языке урусов, будто всю жизнь тут прожила!
Руменика едва не сказала, что говорит на своем языке, но спохватилась и промолчала; вряд ли этот бреннон поймет, что такое каролитовая магия. Поэтому она лишь одарила раскосого лучезарной улыбкой и добавила:
- Мы издалека. Из Заморья.
- Никогда не слышал о такой стране.
- Это очень далеко. Две тысячи лиг на запад, - мгновенно сочинила Руменика.
- Езжайте в Гостевой конец, - посоветовал предводитель, - там спросите постоялый двор Поромони. В Торжке нет гостиницы лучше. А мне пора ехать.
- Чье имя назвать хозяину постоялого двора? - спросила Руменика.
- Я Субар, половецкий князь, дружинник новгородского князя и воин на службе воеводы Радима. А тебя, красавица, я запомню.
Воин дал шпоры коню, и отряд помчался следом за ним прочь от города по истоптанному и загаженному скотом снегу в сторону леса. Акун подъехал к девушке, продолжавшей смотреть вслед удаляющимся всадникам.
- Эти воины похожи на разбойников. - сказала она.
- Едем, дочка. Ворота скоро закроют.
Они неторопливо проехали мимо нахального стражника, который растерял весь свой гонор. Остальные стражники попросту не обращали больше на них внимания. Едва Руменика и Акун въехали за стену, как тяжеленные дубовые створы за ними начали со скрипом закрываться.
- Если бы не Субар, мы бы ночевали в поле, - заметила Руменика.
- Этот Субар не похож на благодетеля, - возразил Акун. - Физиономия у него разбойничья. Я бы не стал ехать на постоялый двор, который он нам посоветовал.
- Ты думаешь?
- Он положил на тебя глаз, клянусь Эш-Лешем. Он воин из свиты здешнего правителя, значит, закон ему не писан. А сейчас идет война. Поняла?
- Чего уж понятнее, - буркнула Руменика. - Мы здесь чужие, законов не знаем, заступиться за нас некому.
- Верно. Поэтому мы не поверим доброму и заботливому князю Субару и поедем искать ночлега в другом месте. Надеюсь в этом городе заезжему путнику можно за пару галарнов найти приличный стол и кров.
Акун не ошибся. За час они объехали четыре постоялых двора. В первых двух хозяева заявили им, что мест нет - все комнаты в их гостиницах были заняты беженцами и торговцами. В третьем хозяин тоже поначалу отказал, но потом намекнул, что за хорошую плату может кое-что предложить. Руменика так устала, проголодалась и замерзла, что была готова заплатить любые деньги, лишь бы получить теплый угол, горячий ужин и чистую постель. Однако Акун, потолковав с хозяином, сказал ей, что они едут дальше.
- Почему, Акун? - простонала она. - Ведь он же давал нам место!
- Он мне не понравился, - пояснил милд. - Глазки у него бегают, сам какой-то грязный, засаленный. Клянусь душой Ниммура, в его корчме полным-полно клопов.
Они въезжали все глубже в город, продвигаясь по извилистым улицам к деревянной крепости в центре. Город Руменике не понравился. Дома были деревянные, одноэтажные, обнесенные некрашеными заборами, за которыми давились от лая возбужденные запахом чужаков шавки. Даже трущобы Гесперополиса были чище, чем здешние улицы, заваленные отбросами и полные самых неожиданных ароматов. Акул объяснил девушке, что в любом городе лучшая гостиница будет находиться рядом с рыночной площадью, а рыночная площадь находится в центре, где-нибудь у ворот цитадели. Руменика только закатила глаза и выругалась, на этот раз про себя.
У самой крепости внимание Акуна привлекли груженые телеги у добротных ворот большого деревянного строения. Несколько человек выпрягали из телег лошадей и уводили их в ворота.
- Не гостиница ли это. добрый человек? - спросил Акун одного из лошадников.
- Гостиница, - ответил тот. - За твои деньги и платье почистят, и карманы обчистят, чарку нальют, да и морду набьют.
Люди у телег загоготали. Акун наклонился к шутнику, сказал спокойно:
- Я ведь просто спросил, а ты ерничаешь. Я ведь и рассердиться могу, холоп.
- Да ты не обижайся, мил человек, я ведь так, шуткую малость! - Шутник попятился от Акуна. - Я ведь сам здесь… того, с господином встретиться должон. Постоялый двор это, и комнаты у них есть свободные.
- Я не рассердился, - сказал Акун и вернулся к Руменике.
В обеденном зале корчмы сидели за длинными дощатыми столами человек восемь, ужинали и пили горячий мед с пряностями, запах которого перебивал прочие запахи и ощущался даже не улице. Когда в зал вошла Руменика, разговоры смолкли. Девушка без смущения выдержала направленные на нее изучающие взгляды, прошла в угол и села за свободный стол. Несколько мгновений спустя вошел Акун.
- Подать вам чего? - Хозяин сам подошел к столу, чтобы обслужить новых гостей.
- Подай, - сказал Акун. - Комната у тебя есть?
- Нету комнаты, - отвечал хозяин. - Все занято сбегами да гостями торговыми.
- Я золотом заплачу.
- Все золотом платят, - солгал хозяин. Акун сразу понял, что корчмарь лжет, уж слишком сильно засверкали у того глаза при слове «золото». - Народ у нас нонче денежный, промысловики с севера едут, купцы…
- Сколько хочешь?
- За двоих-то? - Хозяин почесал макушку, наклонился к уху Акуна: - Гривну с четвертью. Золотом.
- Вино у тебя есть?
- Есть маленько романеи.
- Согрей в котелке с пряностями и подай. И что-нибудь поесть.
- А деньги-то у тебя есть, чужестранец? - с подозрением спросил хозяин. - Может, ты с пустой мошной ко мне пришел?
- Не беспокойся. Денег у меня достаточно, чтобы заплатить и за постой, и за ужин, и за вино. Иди же, не мешкай.
- Он что-то заподозрил, - сказала Руменика, когда корчмарь отошел от их стола. - Сдается мне, в этом засратом городишке заезжих людей не очень-то любят.
- Война идет, оттого и насторожены все. Тут каждую минуту можно в осаде оказаться. Я пойду, посмотрю, как там наши лошади. Здесь никому доверия нет.
- Акун!
- Что еще?
- Прости меня, что я накричала на тебя в лесу.
- Уже простил.
Оставшись одна, Руменика закрыла глаза и задремала. После многочасовой езды по морозу густое тепло корчмы разморило ее. Мучительное чувство холода наконец-то отпустило девушку. Ей ужасно захотелось спать. Голоса бражников в зале зазвучали так, будто к ушам Руменики приложили длинные трубы; голова стала тяжелой, словно свинцовой. Она почти спала, когда кто-то внезапно и сильно тряхнул ее за плечо.
Руменика судорожно открыла глаза, пытаясь понять, что происходит. И увидела здоровенного парня в безрукавке из лосиной кожи. Парень стоял возле нее и улыбался. Лицо у него было простое, все в веснушках, глаза лазурно-синие и пьяные - верно, парень уже влил в себя не один ковш меду.
- Спишь? - Парень еще раз тряхнул ее. - Не, проснулась вроде!

Предыдущая страница 12 Следующая страница


13 Андрей Астахов

- Чего тебе? - недовольно спросила Руменика.
- Я же говорю, что баба! - Парень довольно заржал. - Мы тут промеж себя поспорили, мужик ты или баба. Они говорят - парень, а я говорю - баба.
- Ты проспорил. Вали отсюда.
- Э, нет! - Парень подсел за стол, уставился на нее. - Я и думаю; чего это баба на манер мужика в портах ходит? Может, так теперь у баб иноземных заведено?
- Ну что, Халзан, баба али нет? - заорали из-за дальнего столика.
- Аккурат баба! - ответил конопатый и снова идиотски осклабился. - А то можно штаны снять и посмотреть.
Что-то свистнуло в воздухе, и в столб рядом с головой конопатого впился блестящий орион. Парень отшатнулся, побелел, как бумага, потянулся за ножом на поясе. Но Акун уже приставил конец своего страшного посоха к его горлу.
- Мне начинает надоедать этот город, - сказал старый милд. - А особенно его жители. У нас бы такого засранца выпотрошили в одну секунду.
- Я Халзан, отрок воеводы Радима Резановича! - запинаясь, проговорил парень. - Не надо задираться со мной.
- Ах, вот как! - Акун нажал на посох. - Я дрожу от страха.
- Опусти свою палку, старче, - сказал старший в той компании, к которой принадлежал конопатый парень, средних лет мужчина с бритой головой и обильной сединой в бороде. - Парнишка не хотел обидеть твою дочку. Так, пошутил немного.
- Я погляжу, в этом городе вообще принято шутить, - сказал Акун. - Может, мне тоже пошутить?
Никто не заметил, как старый милд достал из кармашка на бандольере второй орион, как метнул его, но только стальная разящая звезда угодила прямо в середину стола, за которым сидели приятели Халзана. На лбу конопатого выступили капли пота.
- Ты кто, дед? - седобородый воин перевел взгляд с ориона, глубоко засевшего в столешнице, на Акуна. - Вижу я, что воин ты знатный. Какого роду-племени будешь?
- Моя страна далеко, - произнес Акун. - Отсюда не увидишь.
- И по-нашему ты говоришь зело чисто. Может, ты колдун?
- Я простой путник. Мы с дочкой едем в славный город Новгород к тамошнему правителю. Вот моя грамота, - Акун показал седобородому футляр, в котором хранил свои священные тексты и амулеты. - Гривну посольскую показать, или так поверишь?
- Так ты, старче, посол? - Седобородый воин развел руками. - Ну, прости, коли обидели. Мы ведь не нарочно.
- Извинения приняты. - Акун убрал посох с шеи Халзана, и молодой человек поспешно отступил к своим товарищам. - Только больше не надо шутить. Мы с дочкой устали с дороги, и нам не до шуток.

Жаркое из свинины с кислой подливой оказалось отменным, а вот вино было скверным. Хозяин корчмы выдал за романею какую-то бурду. Руменика со вздохом подумала о белом шабюте или розовом венарриаке из императорских погребов. Акун же спокойно допил остатки кислятины из котелка, даже не поморщившись.
После ужина хозяин корчмы повел их в комнату, которую им определил. Комната оказалась довольно просторной, с широкой кроватью и столом на козлах. Свечей здесь не жгли: в углу стояло что-то вроде зажима, куда вставляли длинную горящую щепку. Однако Руменику сейчас интересовала только кровать. Голоса корчмаря и Акуна, торговавшихся из-за платы за комнату и ужин, будто шли откуда-то издалека. Наконец Акун прекратил спор, отрубив своим охотничьим ножом кусок от золотого слитка - того самого, на который пошли деньги Гармена ди Браста.
- Золото? - Хозяин удивленно попробовал рубль на зуб, просиял. - Вот дела! Да ты слово свое держишь, чужеземец!
- Он ушел? - Руменика уже лежала на кровати и с трудом ворочала языком. - Единый, как я хочу спать!
- Давай сниму сапоги, - Акун стянул с Руменики один сапог, потом другой, заботливо растер озябшие ступни девушки. - Раздевайся и лезь под одеяло. Я выйду.
- Где ты будешь спать, Акун?
- Там, где должен. У двери.
- Нет-нет, ты ляжешь со мной! Я тебе доверяю.
- Не говори глупостей. Эти люди видели у меня золото. Мы хорошо утерли нос ратникам местного воеводы. Беспечность опасна. Я лягу на пороге. Через меня они не пройдут.
- Акун, ты слишком добр ко мне.
- Я помню, кого я сопровождаю.
Ну да, подумала Руменика. Акун помнит, кого он сопровождает, Она совсем забыла, что она теперь не Вирия, девочка из портовых трущоб Гесперополиса, и даже не Руменика ди Крифф, дочь воина-скроллинга. Нет, она, конечно, Руменика ди Крифф, но в то же время… Вот проклятье, мысли совсем перемешались, ее голова уже спит. С того момента, как они попали в эту неведомую страну, в эти снега и леса, ей вообще кажется, что она спит и видит бесконечный нелепый сон. А тут еще ей открылась тайна ее рождения. Забавно, ужасно забавно! Она до сих пор не отошла от шока, который испытала в лесу, в тот момент, когда Акун показал ей тот магический шар…

- Акун! - Руменика закрыла лицо руками, выпуская поводья лошади. - АКУУУУУУН!
Лошади заржали, потом Руменику словно тряхнуло в седле. И стало тихо. И светло. Когда девушка отважилась открыть глаза, она не узнала поляну. Был день - пасмурный и зимний. Вокруг нее был снег, много снега, огромные сугробы, наметенные под деревьями. Это был совсем другой лес. Не Солтьерский. В просвет между высокими соснами виднелась зимняя дорога.
Она вышла из транса только, когда Акун набросил ей на плечи пушистую волчью шубу.
- Акун, где мы? - спросила она.
- Мы прошли Круг, - ответил старик. - Теперь я могу рассказать тебе, куда и зачем мы пришли.
- Разве это не Солтьерский лес? Не Рошир? - Руменика сама прекрасно понимала, что это не Солтьерский лес и не Рошир.
- Это совсем другой мир. Мы вышли за границу Круга и оказались в другом мире.
- Проклятье, но я совсем не хочу тут оставаться! Тут чертовски холодно. Мне здесь совсем не нравится.
- Таково твое предназначение.
- Меня вытащили из императорского дворца в этот ледяной ад ради моего предназначения? Мне осталось только уписаться от восторга! И что же это за предназначение, мать его?
- Перестань ругаться, девочка. Такие слова тебе не к лицу.
- Много ты понимаешь, старый козел, что мне к лицу, а что нет! Посмотри вокруг - что ты видишь? - Она обвела рукой вокруг себя. - Трижды траханный еловый лес и кучи снега в человеческий рост. Хочешь меня убедить, что мое предназначение - сдохнуть от холода в этой сраной чаще? Ну же, говори!
- Ты должна найти своего двоюродного брата.
- Ага, вот еще одна новость; в этой заднице у меня есть брат! - Руменика спешилась; она больше не могла усидеть в седле. - Бьюсь об заклад, это какое-то чудило, которое живет на елке и питается мороженым дерьмом.
- Твой брат - сын императора Ялмара. Посмотри сюда!
Акун продемонстрировал ей тот самый стеклянный шар, который вел их ночью по Солтьерскому лесу. Старый милд что-то шепнул и отпустил шар - тот повис в воздухе и начал быстро вращаться, создавая нечто вроде снежного вихря. Постепенно вихрь уплотнялся, заключив Руменику внутрь плотной белой воронки, и воронка эта постепенно раскрутилась до такой бешеной скорости, что у девушки закружилась голова. Из белой мглы начали проступать очертания какой-то огромной комнаты. Сначала проявились каменные стены, увешанные яркими гобеленами, потом появились пирамиды с оружием, потом знамена, стрельчатые окна с витражами, огромный камин, в котором бушевало яркое пламя и, наконец, не менее огромный стол, за которым могли бы рассесться человек сорок, не меньше. Заснеженная поляна превратилась в роскошный кабинет, теплый и ярко освещенный, снег под ногами - в мозаичный пол. Это было поразительное превращение. Но самое удивительное - за столом сидел человек, глубокий старик с белоснежными волосами и бородой, закутанный в подбитый мехом кроваво-красный плащ с вытканной золотом ладонью на плече. Руменика почему-то подумала, что видит перед собой одного из скроллингов.
- Добро пожаловать, Руменика ди Крифф! - сказал ей старик.
- Кто вы? И что это за новое превращение?
- Нет никакого превращения, - старик засмеялся, - ты находишься там, куда вывел вас с Акуном путеводный шар. Но я предвидел, что многое будет тебе непонятно, что у тебя появятся вопросы, потому использовал энергию шара на создание этой полезной иллюзии. И я, и Акун, и Гармен ди Браст виноваты перед тобой, мы ничего тебе не объяснили с самого начала. Но так было надо, иначе ты могла просто испугаться своего предназначения. Знаешь ли ты, дитя, кто твои родители?
- Я дочь Йола ди Криффа.
- Верно. Что тебе еще сказали?
- Гармен ди Браст, тот жрец в Гесперополисе… Он сказал мне, что во дворце императора мне угрожала опасность. Но мне там было хорошо.
- Тебе нравилось быть любовницей императора?
- Нравилось. Ну, почти нравилось, - Руменика поняла, что старик мгновенно раскусит любую ложь. - Император иногда требовал от меня… особой любви. Ну, когда любишь языком, и все такое прочее. Тасси такой способ удовлетворения желания нравился, а мне было противно.
- Император молод и развращен, - сказал старик. - Абсолютная власть разъела его душу и превратила в недальновидного себялюбца. Он слишком занят собой и своими удовольствиями и не видит, что стал орудием в руках темных сил, ведущих Лаэду к погибели. Каждый шаг, сделанный императором сегодня, приближает Dhovidann Yahrn, День Гибели мира. И если мы не вмешаемся, этот день наступит.
- А нельзя ли попонятнее, местьер?
- Извини. Я ведь даже не назвал тебе своего имени. Я Риман ди Ривард, Великий Видящий скроллингов. Твой отец Йол ди Крифф был моим ближайшим помощником и другом, Я очень ценил и любил твоего отца. И мне очень радостно видеть, что у Йола такая красивая дочь.
- Благодарю вас, местьер.
- К сожалению, твой отец много лет. как мертв. Его погубила Черная Принцесса Вирхейна Аина ап-Аннон, могущественный демон Темного мира. Это она пыталась завладеть твоим телом, это ее ты видела в зеркале в императорском дворце.
- Вы и это знаете?
- Я знаю многое. Каролитовая магия позволяет нам узнавать планы наших врагов и предупреждать их. Но сейчас скроллингов больше нет. Магия Свитка умерла, а Голод Вирхейна становится день ото дня все сильнее. Пользуясь глупостью и тщеславием императора, Аина ап-Аннон стала теми Воротами, через которые мир мертвых стремится захватить мир живых. Если это случится, произойдет катастрофа. Нам нужна новая магия, чтобы восстановить утраченное Равновесие Сил и покончить с кознями Тьмы.
- Местьер, ваши речи слишком туманны.
- Я попытаюсь объяснить тебе кое-что. Ты знаешь, что Йол ди Крифф был твоим отцом. Но знаешь ли ты, кто была твоя мать?
- Нет, местьер. Меня воспитала старая женщина по имени Хорла. Она не была моей матерью.
- Много лет назад я приказал Иолу ди Криффу постоянно сопровождать в качестве телохранителя императора Лоэрика Четвертого. Правителю Лаэды уже тогда грозила большая опасность. Начали сбываться зловещие пророчества о Конце времен. В Лаэде царил хаос, люди стали злыми и жадными, империя стала разваливаться по кускам, и на ее окраинах шли кровопролитные войны. Мы, скроллинги, ничем не могли повлиять на события, потому что нас к тому времени осталось всего несколько человек. Прежнее Равенство Сил, закрепленное в Свитке, было разрушено еще в древности, когда люди из глупости и жадности уничтожили драконов, носителей светоносной магии. Скроллинги после этого стали не судьями, какими были всегда, а просто кучкой идеалистов, пытавшихся предотвратить неизбежное.
У императора Лоэрика было двое детей - сын Ялмар и дочь Беренгария. Когда Йол стал стражем императора, ему было двадцать три, принцессе Беренгарии - семнадцать. Случилось то, что ни при каких условиях не должно было случиться. Принцесса и скроллинг полюбили друг друга. Йол ди Крифф нарушил обет, который давал при посвящении. Лоэрик был в бешенстве. Не будь Йол скроллингом, его бы публично четвертовали за оскорбление чести императора. Мне удалось отстоять твоего отца, и Йола сослали в вечную ссылку в Таорию. Принцесса же была отправлена под охраной в Кар-нон, императорскую резиденцию на юге Лаэды. Через семь месяцев на свет появилась ты. Твоя мать прожила после твоего рождения всего пятнадцать часов, ее организм не выдержал напряжения родов. Перед смертью она дала тебе имя - Руменика.
- Акун сказал, что ему неведомо, где мои отец и мать сейчас.
- Акун хотел сказать, что она тоже умерла. Милды иногда выражаются очень иносказательно.
- Я понимаю…
- Император узнал о смерти дочери от меня, и я же сообщил ему о рождении внучки. Лоэрик велел поручить тебя заботам скроллингов. Если быть честным до конца, твой дед не признал тебя. Так ты стала Вирией, девочкой из Портового квартала Гесперополиса. Хорла, твоя пестунья, была нашей послушницей. Ока была хорошей женщиной, только пила много. Император Лоэрик согласился сохранить тебе жизнь на одном условии - ты никогда не узнаешь кто ты и кто твои родители Хорла получала из императорской казны небольшую пенсию. Когда Лоэрик умер, деньги на твое содержание перестали выплачивать. Стали помогать мы. После смерти твоего деда императором стал Ялмар, твой дядя. Он был хорошим мудрым правителем, но обратить вспять то, что уже началось, ему было не дано. Освобожденный демон находился в нашем мире и медленно восстанавливал свою силу.
- Простите меня, местьер. То, что вы говорите, так страшно! Я боюсь демонов. И вы говорите, этот демон убил моего отца.
- Йол ли Крифф первым обратил внимание на странные вещи, которых мы прежде не замечали. На севере Лаэды началась болезнь, признаки которой мы нашли в старой книге по колдовству. Еще более странным было то, что нашелся человек, который исцелял эту болезнь. Мы хотели заняться этим человеком, подозревая, что он мог оказаться черным магом, но этот целитель уже находился под покровительством очень влиятельных людей. Далее, мы сумели вычислить нашего врага. Давным-давно, тысячу лет назад, когда еще существовало Равновесие Сил, Арания Стирба, или Аина ап-Аннон, как зовут ее сиды, была божеством ночных кошмаров и колдовства, покровительницей запретной Магии Луны и Крови. Ей поклонялись те из сидов, кто верил в легенды о приходе на землю Заммека - чудовищного демона, Пожирателя Душ. Черная магия позволила Аине ап-Аннон, Деве-из-Бездны преодолеть границу между миром живых и миром мертвых, и она очень быстро научилась вселяться в живые существа. Но главное - она проложила путь для тех сущностей, которые прежде находились только в мире духов. Пищей этих существ является vitlingae - жизненная энергия человека и животных. Когда Аина пристрастилась к этой пище, ее голод стал неутолим. Лишь совместными усилиями скроллингов и магов сидов тогда удалось заключить Деву-из-Бездны в Пустоту. Но черная магия опять ее освободила. И теперь чудовище здесь, среди нас.
Мы не знали, как бороться с Голодом Вирхейна. Каролитовая магия была против нее бесполезна. Исчезновение драконов разрушило Равновесие Сил. И теперь мощь черной магии огромна. И все-таки у нас была одна надежда - надежда на девятого императора девятой династии. О девятом императоре говорили пророчества Вейгара, святого пророка времен Хейлера Праведника. Вейгар говорил, что именно он, девятый император девятой династии Лаэды, восстановит утраченное Равновесие Сил. Шендрегон не может считаться императором из пророчества - он не принадлежит к правящей династии и стал императором не по закону. Настоящий девятый император еще не проявил себя.
Мы знали о пророчествах. Но и наши враги о них знали. Сначала погиб император Ялмар - его растерзал дикий зверь, одержимый демоном. Императрица Эйверия и сын Ялмара Дана находились в то время в Таории. Сторонники Шендрегона, - а при дворе их было очень много, - немедленно объявили его императором Лаэды. Возникла угроза междоусобной войны. Мы немедленно взяли семью Ялмара под охрану и даже попытались скрыть на время в укромном месте, но судьба настигла нас - в Нидаркене началась бубонная чума. Императрица и мальчик заболели. Спасти Эйверию не удалось, а вот мальчик был исцелен благодаря древнему запретному ритуалу. Я сделал то, чего требовали от меня пророчества. Мальчик остался жив, но он изменился. Он больше не был прежним Даной.
- Вы даже не попытались отнять трон у самозванца?
- Нет. И тому были две причины. О первой я тебе сказал. Есть и вторая; чтобы выполнить свое предназначение, Дана должен был пройти… через ряд изменений. Это очень сложно объяснить, но это так. Поэтому мы приняли решение спрятать его, отправить за Круг. Здесь он был бы в безопасности.
- Почему именно сюда? Неужели не было места потеплее?
- При Переходе никогда не знаешь наверняка, куда тебя приведет Сила. Точно так же нельзя предугадать последствия Перехода. Увы, принц и его спутница Гелла Гэнджи сильно пострадали при Переходе. Думаю, что Гелла погибла, что же случилось с принцем, пока неизвестно. Могу сказать одно - он жив и находится в мире, где сейчас находишься ты. Вы одной крови с потерянным принцем, тебе будет легко найти его. И еще, тебе поможет каролит. У кристаллов каролита есть одно свойство - они притягиваются друг к другу с невероятной силой. Магия кристалла в перстне Гармена ди Браста поможет тебе в поисках.
- А Гармен? Почему он не…
- Гармен мертв. Он был убит разъяренной толпой в день, когда Шендрегон объявил себя Богом.
- Это было в день, когда я бежала из Гесперополиса, - сказала Руменика.
- Ты права. Шендрегон - узурпатор, но его правление оказалось нам на руку. Оно дает нам передышку. Все должно произойти в свое время. Надеюсь, тебе удастся найти Дану и вместе с ним вернуться в наш мир.
- Это так важно? А что будет, если я его не найду?
- Пророчество о девятом императоре не сбудется, и наш мир погибнет. Вот что говорит Вейгар: «Придет время Тьмы, время Чернокнижия, Поклонения Идолу и Власти Мертвых, когда на землю падет тень Заммека, Пожирателя Душ. Но четверо, соединившись вместе, приведут на трон Лаэды девятого императора девятой династии, который разгонит тени и восстановит Равновесие Сил». Ты одна из этих четырех, Руменика.
- Кто же остальные трое?
- Те, кто сменит скроллингов в нашей войне.
- Вы, местьер - один из них?
- Моя война окончена. Я всего лишь призрак, иллюзия.
- А мой провожатый, Акун?
- О, он настоящий! - засмеялся ди Ривард. - Скажу больше, он превосходный воин. Его помощь будет для тебя неоценимой. Доверься ему.
- Он тоже скроллинг?
- Самым неожиданным образом. Акун с юности был моим слугой. Но однажды он закрыл меня от вражеской стрелы и был ранен в позвоночник. Чтобы вернуть Акуну способность ходить и вылечить поврежденный позвонок, я вживил кусочек каролита в его спину. Теперь магия - часть самого Акуна. А еще, он был другом твоего отца.
Второй избранный - это воин-язычник, о котором я много раз слышал. Он уже в этом мире и должен встретиться с тобой. Каролит поможет тебе узнать его. Третий избранный мне неведом. Он должен быть рожден в этом мире, только так он станет Воином-из-за-Круга, неуязвимым для злых чар Аины ап-Аннон. Твой брат Дана - четвертый избранный. Его дар особенный, он пока не проявился, но скоро Дана станет тем, кем должен стать. Именно ему суждено восстановить Равновесие Сил. Надо ли говорить тебе, дитя, как твой двоюродный брат ценен для нас всех?
- Вы мне все подробно объяснили, местьер, но я все равно ничего не поняла, - призналась Руменика.
- Тебя ждут испытания. Ты пережила многое за последние годы, но только тот, кто много страдал, может оценить то хорошее, что нам дает жизнь. Придет время, и все кусочки мозаики, все элементы единой картины сойдутся вместе, и ты поймешь, что и почему совершила. Я не могу сказать больше - нельзя раскрывать смертным их будущее. Это может нарушить ход вещей в мире, и тогда благо станет злом, и все принесенные жертвы окажутся бесполезны.
- Вы очень мудрый человек, местьер.
- Я всего лишь прожил очень долгую жизнь. Иди по своему пути, девочка. Все, что с тобой случится в этой стране, ведет тебя так или иначе к цели. Найди своего брата, ты нужна ему. Надеюсь, что мой долгий рассказ помог тебе понять свою роль в этой великой битве.
- У меня все равно нет выбора. Я буду искать Дану.
- Наше время подходит к концу. Энергия шара почти иссякла. Я прощаюсь с тобой, Руменика ди Крифф. Помни - твой путь предначертан, и все, что ты делаешь, ты делаешь для блага всех, кого ты любила и любишь. Прощай, и пусть Единый поможет тебе на твоем пути!
Все исчезло. Руменика не ожидала, что все произойдет так быстро; только что Риман ди Ривард беседовал с ней - и вот уже вокруг нее заснеженные ели, чужое серое небо над головой, и холодный воздух обжигает лицо. Акун продолжал сидеть в седле. Стеклянный шар медленно вращался над его протянутой рукой.
- Фу ты! - Руменика тряхнула головой. - Мне это все приснилось?
- Это магия шара, - Акун продолжал держать руку так, что шар сохранял вращение. - Осталось еще одно. Посмотри-ка в кристалл!
Руменика шагнула к Акуну, вгляделась в поверхность волшебного шара. Внутри темного стекла, под самой поверхностью, очень близко друг от друга светились две алые точки. Руменика вопросительно посмотрела на старого милда.
- Мы почти у цели, - пояснил Акун. - Одна из этих точек ярче, значит каролитовая магия очень сильна. Вторая точка - это мы. Видишь, огоньки рядом. Значит, твой брат недалеко от нас.
- Спасибо за объяснение. Только вот ноги у меня совсем замерзли, и меня знобит.
- Город недалеко отсюда, два часа пути, - Акун выбросил погасший шар в сугроб. - Нам он больше не понадобится.
- Я в самом деле разговаривала с Великим Видящим?
- Едем! - Акун помог девушке сесть на лошадь. - У нас мало времени. В этих лесах много диких зверей. До сумерек мы должны быть в городе.
- Там мой брат?
- Возможно. Если мы найдем его сразу, нам повезет. Если нет - будем искать столько, сколько понадобится. Хотя времени у нас мало.
- Почему?
- Война, - бросил Акун и направил коня к просвету между деревьями, к дороге.

- Акун, отстань! Я хочу спать!
Ее продолжали трясти, и делали это довольно грубо. Потом она услышала голоса. Разговаривали двое. Она не могла понять ни единого слова.
Руменика в испуге повернулась на спину, открыла глаза - и с ужасом поняла, что это совсем не та комната на постоялом дворе, в которой она вчера уснула. Это был какой-то подвал. Было темно: свет едва просачивался в крохотное окошко под самым потолком. Она закричала, но ответом на ее крик был смех двух мужчин, стоявших рядом с ее постелью.
- Проснулась, красавица? - Говоривший закашлялся, закрывая рот рукой, потянулся за платком. - Подай свету, Яков.
Руменика в паническом ужасе осознала, что она не понимает того, что говорят эти люди. Из одежды на ней осталась только рубашка. И каролитовый перстень с руки исчез. Ее или обокрали, или же намеренно сняли с нее все, чтобы выяснить, кто она такая. И она снова закричала, отползая от стоявших у кровати мужчин в темноту, в дальний угол каморки.
- Ишь, разоралась, ведьма монгольская! - сказал тот, кого звали Яковом. Он запалил трут и разжег факел. Руменика увидела его лицо - широкое, рябое, обрамленное длинной седой бородой. Второй мужчина был моложе, с темными в скобку стриженными волосами и орлиным носом.
- Она не монголка, - сказал молодой. - Эй, девушка, кто ты?
Руменика замотала головой, давая понять, что не понимает ни слова. Ее ужас так ясно читался в ее глазах, что ей поверили.
- Чертовщина какая-то! - заметил Яков. - Халзан сказывал, она с ним по-русски говорила, да так чисто, будто всю жизнь туточки прожила.
- Красивая, - сказала молодой, разглядывая Руменику. - Таких красивых я и не видывал. Чисто лань. Глазищи-то какие!
- Гляди, Радим, приворожит тебя ведьма иноземная. Высохнешь потом по ней, в тень превратишься.
- Ей-богу, хороша! Халзану, видать, с пьяных-то глаз привиделось, что она с ним разговаривает. Ты приведи старика, он вроде тоже по-нашему в корчме говорил. Будет за толмача.
Старый вышел, оставив Руменику наедине со своим товарищем. Руменика сжалась в ком. не сводя с лица молодого напряженного взгляда. Если он полезет к ней, она перекусит ему горло. Ничьей наложницей она больше не будет, а уж тем более наложницей этого бородатого варвара.
- Да ты не бойся, - сказал Радим, улыбаясь. - Не собираюсь я над тобой насилие чинить. У меня жена есть, любушка моя, пава ненаглядная. Не понимаешь?

Предыдущая страница 13 Следующая страница


Девятый император 14

- Где Акун? - спросила Руменика. - Позови Акуна!
- Что ты там говоришь? Ни слова не понятно. Ты какого народа будешь? Булгарка? Половчанка? Из каких половцев - шаруканевых, ельтуковех, сурожских? Тьфу ты, немочь безъязыкая!
- Она не понимает тебя, воин, - раздался знакомый голос.
- Акун! - радостно закричала Руменика, вскочив с кровати и бросаясь к старику. - Акун, я боюсь!
- Не бойся, дочка. Ничего они нам не сделают, - ответил старый милд. - Это воевода ихний Радим, хочет с нами перетолковать.
- Хватит разговаривать, - повысил голос Радим, - я тебя позвал, чтобы ты, старик, толмачом был. Твоя девка по-нашему ни слова не разумеет, вот и будешь за нее говорить.
- Пусть вернут мне перстень, и я все пойму…
- Тсс! - Акун сильно сжал ее руку. - С ума сошла? Они нас враз в чародействе обвинят, а это серьезное обвинение. Нет уж, придется тебе помолчать. Я за нас двоих буду говорить… Что хочешь знать, воевода Радим?
- Все.
- Хорошее начало разговора, - Акун усмехнулся в усы. - Ну, тогда я первый тебя спрошу. В вине, что корчмарь нам подал, сонное зелье было?
- Того не ведаю.
- Не криви душой, воевода. Там люди твои были, ссоры с нами искали.
- Мои люди? Верно, были. Халзан, Ярема-лучник да Прокоп Псковитянин, тот, что седобородый. Хорошие воины и люди не беспутные. Очень их насторожило, как ты ножи кидал.
- Понятно. В честном бою одолеть не смогли бы, так они дурман подмешали. Храбрецы, клянусь душой Ниммура!
- Война нынче идет, - гневно ответил Радим. - А вы в городе моем подозрительные чужаки. Имею власть над вами, поскольку я воевода, князем сюда посаженный; захочу - пытать буду. Или сами все расскажете, по доброй своей воле?
- Нам и рассказывать-то нечего, - пожал плечами Акун. - Это ты, воевода, лучше расскажи, как свободных людей зельем опоил и из корчмы сонных в темницу бросил. Хорошая будет история о чести и о доблести!
- Сказано тебе, не знаю ничего про сонное зелье. И не тебе меня учить, чужестранец! - рыкнул Радим. - Ты о голове своей думай. И о девке своей. Не захочешь правду говорить, я ее воинам своим отдам на забаву. А тебя на дыбе пытать велю.
- Твои воины, воевода, наверняка решили, что забрали у меня все мое оружие, - улыбаясь, сказал Акун. - Так оно и есть: мой боевой шест и мои орионы сейчас у тебя. А теперь посмотри-ка сюда, воевода, - старый милд, продолжая улыбаться, вытянул из рукава своей туники стальную иглу дюймов в десять длиной. - Я мог бы тебя убить уже раз десять, но не сделал этого. Как ты думаешь, почему?
- Почему? - Радим закашлялся, сделал Якову, уже выхватившему меч, знак не трогать старого милда. - Почему же?
- Потому что я не враг ни тебе, ни народу твоему. Ты бросил нас в поруб и сам сидишь с нами тут, в сырости и холоде, хотя легкие у тебя застужены. А мы ведь в твой город не со злом пришли.
- Чего вы хотите?
- Мы ищем одного человека. Затем и приехали в твои земли.
- Кто этот человек?
- Мальчик. Двоюродный брат этой девушки.
- Он правду говорит? - спросил Радим Руменику. Акун перевел.
- Правду, - ответила Руменика. - Скажи ему, Акун, пусть одежду мне вернет. Холодно тут, в этом погребе.
- Сначала вы нам кое-что объясните, - Радим снова закашлялся. - Придется вам у меня в гостях немного задержаться.
- Что он говорит? - шепнула Руменика.
- Так, объяснений требует… Хорошо. воевода, - Акун посмотрел сначала на Радима, потом на Якова Млына, державшего факел. - Я дам все необходимые объяснения. Но сначала верни девушке все ее вещи. Иначе я слова не скажу, а пытать меня бесполезно.
- Это почему же?
- Начнешь пытать - посмотришь.
- Храбришься, дед? - подал голос Яков Млын. - Пытка - это ведь дело крайнее. Мы же, чай, не звери какие, народ хрестьянский.
- А я воин, - ответил Акун. - Ты сам воин, должен понимать.
- Хватит пустые лясы точить! - Радим шагнул к двери. - Вот мое решение: судить я вас буду. Оправдаетесь, уедете с честью и миром, со всей своей рухлядью и лошадьми. Не оправдаетесь, накажу по законам новгородским. Поняли ли?
- Поняли, - Акун перевел девушке слова воеводы. Руменика почувствовала, как слепой ужас опять растекается ледяным холодом но всему ее телу Но Акун выглядел уверенным и крепко сжал ее руку в жесте поддержки. - Ты обещал вернуть девушке одежду.
- Обещал и верну. Яков, уведи старика.
- Сволочи! - Сообразив, что Акуна от нее уводят, Руменика бросилась на Радима, вцепилась ему пальцами в волосы. - Выблядки безродные! Псы шелудивые! Сучий помет! Чтоб вы сдохли! Чтоб из ваших костей наделали гребенок для шлюх! Чтоб вас проказа изглодала! Сами псы, и мать ваша потаскуха!
Яков схватил ее сзади, попытался оттащить от воеводы. Руменика успела левой рукой ударить Радима по щеке, да так, что на коже остались кровавые царапины от ногтей. В поруб ворвались воины, помогли Млыну.
- Крысы! - вопила Руменика. - Мерзавцы!
Ее швырнули на лежак, и один из воинов приставил к ее груди копье, пока остальные уводили Акуна. Сквозь слезы Руменика увидела, что старик ей улыбается и подмигивает. Она не могла понять, что сказал Радим, а между тем воевода велел перевести девушку из поруба наверх, в светелку. Ей вообще было все равно. От нее уводили Акуна, и это сейчас было единственное, что ее волновало. И она продолжала выкрикивать самые грязные и витиеватые ругательства, которые когда-то слышала от Хорлы, от пьяных моряков, от тех, кто окружал ее в детстве. Она продолжала ругаться, когда Акуна увели, когда за ним закрыли дверь поруба, когда лязгнул засов, и стало тихо. Она ругалась, когда осталась одна. Ругалась и плакала от горя и собственного бессилия.

Народ для суда над чужеземцами собрали в посаде и привели к полудню на площадь к избе воеводы. Снег перед домом плотно утоптали, подсудимых вывели и посадили под охраной под навес для лошадей - так, чтобы их могли видеть все. Сам Радим сел в кресло на крыльце дома. Записывать показания свидетелей позвали местного дьяка.
Руменика поклялась себе, что будет сильной. Она с ненавистью и презрением смотрела на Радима, на свидетелей, на всех собравшихся. Ее лицо так ясно отражало ее чувства, что в толпе шептались; «Ты погляди, какая девка-то злая! Чисто чертовка!» Акун сохранял полную невозмутимость. Он запретил Руменике говорить, хотя перстень девушке вернули вместе с одеждой и прочими вещами. Чтобы случайно не выдать себя, Руменика после недолгих колебаний сняла перстень с пальца и спрятала на груди.
День выдался солнечный, ясный, хоть и морозный. Руменика куталась в свою шубу, а старый милд, казалось, совсем не замечал холода. Акун внимательно следил за происходящим, прислушивался к тому, что говорят свидетели и судья - воевода Радим.
Допрос свидетелей прошел быстро. Первым допросили Халзана, молодого ратника из корчмы. Парень заявил, что старик метал ножи так лихо, что все заподозрили колдовство.
- Ничего у него в руке не было, - заявил Халзан, - ан глядим, а звезда-то уже в столбе торчит! Ничего в руке нет - а другая уже в столе!
Акун усмехнулся.
- Чему улыбаешься, старик? - спросил Радим.
- Вспоминаю, в чем нас обвиняют.
- А ты забыл? Обвиняют вас в чародействе и в шпионстве тайном. Верно ли Халзан показывает?
- Верно, - ответил Акун. - Я действительно метнул вчера в корчме два Ориона. Делал это не затем, чтобы убить, а затем, чтобы попугать. Если бы я бросал орионы в цель, двумя воинами бы у тебя стало меньше. Одного я не пойму - при чем тут колдовство и шпионство? Хорошее владение оружием у всех народов почитается доблестью, а не колдовством.
Толпа зашумела. Радим жестом отпустил свидетеля, и на место Халзана вышел второй свидетель - корчмарь. Несмотря на холод, он обливался потом, несмотря на теплую шубу - дрожал. Из слов корчмаря выходило, что Акун заплатил ему за постой колдовским золотом, которое утром бесследно исчезло.
- Этот свидетель и вовсе негодный - громко сказал Акун.
- Почему это? - осведомился Радим, недовольный смешками в толпе.
- Брешет бессовестно и нагло под присягой, - ответил Акун. - Я заплатил ему золотом столько, сколько он запросил. А запросил он много, клянусь пропастью Ахмана - целую гривну, если считать серебром. Он как увидел золото, так сразу в рот его и засунул. Никуда это золото не делось, просто боится, червь, что узнает кто-нибудь про это золото и заберет у него.
- Не верь, воевода! - завопил корчмарь, брызгая слюной. - Ей-бо, исчезло золото! Морок это был черный. Колдун это, нехристь! Гляньте на него, люди, весь в черном, и по-нашему говорит без запинки. Истинно, сатана!
Толпа угрожающе зашумела, кто-то крикнул: «Смерть колдуну!» Радим ударил кулаком по столу, прикрикнул, чтобы замолчали.
- Если золото исчезло у корчмаря, - медленно сказал Акун, - то почему, воевода, оно не исчезло у тебя, когда ты забрал мою мошну?
- А то ли это золото? - спросил Радим.
- Оно самое. Я расплатился с корчмарем, отрубив кусок от слитка, который лежит в моей мошне. Можешь проверить.
Радиму не надо было проверять; кошелек Акуна вместе с бандольерой и посохом сейчас лежал перед ним на столе, и золотой прут был на месте, как впрочем и серебряные галарны.
- Следующего свидетеля! - велел воевода.
Новых свидетелей было трое: двое мужчин - один постарше, другой помоложе, - и старуха, скрюченная годами и ревматизмом, с единственным зубом в нижней челюсти, одетая в какие-то лохмотья. Это были торжанские травники-знахари, которым Радим велел осмотреть найденные у Акуна пузырек с мазью для лошадей и мешочек с лекарственным травяным сбором. Их представили как доказательства чародейства чужаков. Травники долго осматривали и пузырек и мешочек, понюхали и попробовали на вкус снадобья, даже попытались поджечь травяное крошево из мешочка Акуна. При этом все трое многозначительно качали головами, словно им открывалось что-то необычайно важное.
- Ну, посмотрели? - с явным нетерпением спросил Радим. - Что скажете?
- Дело ясное, боярин, - сказал старший из травников, - отвар в пузырьке нам неведом, но запах у него подозрительный. Похоже на зелье чародейское. Травы из кисы мы и вовсе не знаем. Хрестьянские лекари их не используют.
- Что скажешь, старик? - спросил Радим.
- Жидкость в пузырьке - эликсир для лечения ссадин и царапин у лошадей, - ответил Акун. - Ты не хуже меня знаешь, воевода, что если пустяковая рана у лошади нагноится, можно потерять эту лошадь. Эта мазь не допустит нагноения. Она же хорошо помогает от личинок оводов. А то, что травяной сбор из моего кисета твои травники не знают, так в том нет ничего удивительного. Не могут твои травники все знать.
- Мы хорошие травники! - возразил старший знахарь. - А это, чаю, снадобье какое для колдобы, не для исцеления.
- Да колдуны они! - заорал из толпы корчмарь. - Вчера сам слышал, как девка энта нечестивый заговор шептала: «Них-них, кумара, запалам бада!»
Акун спокойно ожидал, когда чернь утихомирится и перестанет кричать. Спокойствие старика нравилось Радиму, который умел ценить в людях мужество. Поэтому, когда толпу удалось успокоить, воевода спросил:
- Истинно ли говоришь, что не для колдовства черного носил эти снадобья с собой?
- Клянусь, - ответил Акун, подняв руку - Травяной сбор этот лечит горячку и острое воспаление. Если смешать его с хлебной плесенью, толченой ивовой корой и бальзамином, получится хорошая мазь для лечения раневой горячки.
- Ты травы назови-то! - прошамкала старуха. - Чего тут намешано-то у тебя?
- Рвотник, листья краснолиста и палеи, тычинки цветущей лесной лилии, порошок из сушеных корневищ ацеи и пятнистого пылецвета.
- Мы не знаем таких растений! - воскликнул травник.
- Я назвал эти растения так, как они называются в моей стране, - заметил Акун. - Возможно, они есть и в этих краях, но зовутся по-другому.
- А пусть он сам заварит эти травы да и выпьет! - предложил кто-то. Толпа заволновалась.
- Тихо! - крикнул Радим. - Осталось еще одно обвинение. Вчера ты сказал в корчме моим воинам, что ты посол и едешь к новгородскому князю в Господин Великий Новгород. Однако посольской грамоты у тебя не нашли, только какие-то таблички с непонятными значками. Если ты посол, то какого народа?
- Сознаюсь, я обманул твоих воинов, - Акун подождал, пока стихнет ропот, потом продолжил: - Больше всего мне хотелось избежать потасовки в корчме с твоими людьми. Того ради я и назвался послом. Конечно, никакой я не посол.
- А почему ты так хорошо по-нашему говоришь? - спросил воевода.
- Я говорю на многих языках. Этому меня учили мои учителя.
- Да колдун он! - заорал кто-то, и толпа снова начала кричать и улюлюкать. В подсудимых полетело несколько репок, но они недолетели до цели и упали далеко от навеса. Радим вскочил со своего места, закричал:
- А ну, угомонись! Не то прикажу воинам копьями всех разогнать!
- Колдуна в костер! - закричали несколько голосов, но толпа быстро успокоилась. В наступившей тишине отчетливо прозвучал голос Акуна:
- Позволишь сказать, воевода Радим?
- Говори, старик. Осталось разве тебя выслушать.
- Я не буду много говорить. У моего народа многословие считается пороком. Поэтому скажу так; все, в чем нас обвиняют, - нелепый вздор. Мы с дочкой не колдуны, не тати и не шпионы. И чтобы доказать это, я требую поля!
Ответом на слова Акуна стала необычайная тишина. Сам воевода был в замешательстве. Старый милд поступил так, как в разумении Радима и должен был поступить настоящий воин. И оттого невольное уважение новгородца к этому пожилому чужеземцу возросло еще больше.
- Добро, - ответил воевода после недолгого раздумья. - Законы ты, мил человек, знаешь. Поле так поле. И кто твой поединщик?
- Я сам.
В толпе раздались смешки, но едва Акун посмотрел в сторону, откуда они раздались, немедленно стало тихо.
- Ну что же, пусть так, - согласился Радим. - Тогда и я выставлю своего. Или ты желаешь драться со мной?
- Нет, воевода. Ты болен и слаб. Биться с тобой - значит, поступить бесчестно. Выбери сам, кого ты хочешь видеть моим противником.
- Прокоп! - крикнул Радим после некоторого раздумья. - Выйди сюда.
Бритоголовый седобородый муж, которого Акун уже видел в корчме прошлым вечером, вышел из толпы, бросил косой взгляд на старого милда, поклонился воеводе.
- Будешь моим поединщиком, - приказал воевода новоторжский.
Прокоп теперь уже пристально посмотрел на Акуна.
- За кем выбор оружия? - спросил он.
- За тобой, - ответил Акун, - мне все равно, каким оружием биться.
Прокопа Псковитянина эти слова заставили задуматься. Вспомнился вчерашний фокус с орионами. Прокоп не был трусом, но внутри него что-то дрогнуло. Старик опытный и умелый боец, и одному Богу известно, каким боевым искусствам он обучен. Наверняка владеет любым оружием, но вот каким хуже, каким лучше - кто знает? В другой раз Прокоп выбрал бы меч. В бою на мечах преимущество у того, кто им лучше владеет. Прокоп неплохо владел мечом, однако никому не известно, как сражается на мечах этот страшный старик…
- Копье, - решился Прокоп. - Выбираю поединок на копьях. Менять оружие нельзя. Тот, кто потеряет оружие, тот проиграл поле.
- Согласен, - тут же ответил Акун. - Только у меня нет копья. Придется одному из твоих дружинников, воевода, дать мне свое копье.
Радим согласно кивнул. По его приказу воины тут же оттеснили толпу, создавая свободное пространство для поединщиков.
Руменика с тревогой наблюдала за происходящим. Когда из толпы вышел бритоголовый воин и о чем-то поговорил с Акуном, она не выдержала.
- Что происходит. Акун? - шепнула она. - Что ты собрался делать?
- Драться. Я предложил им поле, они не могут отказаться.
- Проклятье, ты хочешь драться вот с этим? - Руменика краем глаза взглянула на Прокопа; на нее произвели впечатление размах плеч, стать и рост дружинника. - Ты спятил, клянусь Единым! Он размажет тебя по снегу!
- Не размажет.
- А что будет, если ты проиграешь поединок?
- Нас осудят.
- Проклятье! Веселенькое дело! Акун, ты должен его побить.
- Я его побью.
- Я говорю серьезно.
- И я говорю серьезно.
- Не давайте ему говорить с девкой! - воскликнул Прокоп. - И пусть посмотрят, нет ли на старике каких-нибудь зачуров особенных. Против воина я буду драться, а против колдуна нет.
«Боится», - с горечью подумал Радим. Тем временем Акун вышел из-под навеса и встал между Руменикой и крыльцом, спокойно скрестив на груди руки. Толпа чуть попятилась назад, когда он шагнул в ее сторону.
Прокоп старательно выбирал копье. Ему подали несколько, но дружинника то заточка лезвия не устроила, то древко показалось хлипким. Наконец он выбрал. Так же тщательно Прокоп выбирал щит. По знаку Радима один из воинов подал Акуну свое копье с остро отточенным листовидным наконечником на отполированном ясеневом древке. Акун попробовал острие, остался доволен.
- А щит? - спросил Радим.
- Щит стесняет движения, - ответил старый милд. - Мне он ни к чему.
- Так не по правилам! - запротестовал Прокоп. - Пусть берет щит!
Толпа зароптала: поступки Акуна казались ей непонятными, потому росла тревога за княжеского поединщика. Акун пожал плечами.
- Дай мне свой щит, - попросил он одного из воинов.
Поединщики встали перед Радимом. Воевода внимательно оглядел каждого. Вот стоят двое, и поди догадайся, который из них одержит победу. Оба крепкие опытные бойцы: Прокоп моложе и сильнее, зато чужеземцу выучки и опыта не занимать. Про себя Радим уже твердо решил одно - он остановит поединок, если запахнет большой кровью. Оба этих воина заслуживают жизни.
- Оружие менять нельзя, лежачею не бить, по моему знаку поединок прекращать, - объявил он. - Начинайте с Богом! Пусть Бог отдаст победу правому!
Поединщики разошлись по сторонам круга диаметром шагов в двадцать пять-тридцать, который образовался перед крыльцом терема. Над майданом повисла напряженная тишина, все ждали начала боя. Еще какое-то время поединщики изучающе смотрели друг на друга.
- Может, отступишься, старче? - сказал Прокоп. - Не хочу тебя убивать.
- Поздно, парень. Начинай!
Прокоп бросился вперед. Этот бросок дружинника толпа встретила торжествующим ревом. Наконечники копий встретились с лязгом, и оба поединщика в этот миг скрестили не только копья, но и взгляды. Прокоп отпрыгнул в сторону и пошел по кругу, направляя копье в сторону Акуна. Милд спокойно стоял на месте, опустив щит, словно учитель боевых искусств, наблюдающий за действиями ученика.
Прокоп атаковал. Он целил в ногу Акуна, но удар пришелся в край щита. Прокоп отвел копье и попытался кольнуть Акуна в живот, однако старый милд был начеку. Прокоп опять начал кружить вокруг противника. Он избрал простую и эффективную тактику - изматывать противника, стараться нанести ему побольше мелких ран, чтобы лишить сил, а потом добить одной быстрой и сокрушительной атакой. Но пока Прокоп осторожничал. Он продолжал описывать круги вокруг Акуна на почтительном расстоянии, не рискуя менять дистанцию. Он понимал, что Акун может поймать его на контратаке и решить исход боя всего одним точным ударом. В глубине души Прокоп понимал, что старый милд защищает свою жизнь, жизнь девушки, которая сейчас сидит и ждет исхода этого поединка с надеждой и трепетом в душе, что он не собирается убивать своего противника, но… Бой есть бой, и победу может одержать только один. Прокопу не хотелось быть побежденным.
Он отважился на атаку, выбросил вперед копье, целя влево от края щита, но Акун без труда отбил выпад и сам нанес удар. Как в страшном сне. Прокоп увидел, как стальной наконечник проходит в дюйме от его ноги. Он отшатнулся, выставив перед собой щит. Нового удара не последовало, Акун спокойно ожидал на месте новой атаки. Прокоп вдруг пожалел, что выбрал копье. Он понадеялся на свою ловкость и отменный глазомер, но Акун ни в чем ему не уступал. Наверное, стоило бы выбрать меч. Или топор. Старик бы быстрее вымахался.

Предыдущая страница 14 Следующая страница


15 Андрей Астахов

Хладнокровие Акуна пугало. Старый милд был без доспехов, только в кожаной тунике, которую острый наконечник копья пропорет без труда. И при этом он почти не закрывался щитом, лениво, как бы нехотя отбивал выпады древком копья, точно палкой отмахивался от Прокопа. И тут Прокоп понял, что зря взял щит. Старик был прав, щит только мешает, сковывает движения. Собравшись с духом, дружинник сбросил щит с руки.
Толпа загудела, крики поддержки Прокопу смолкли. Никто из зрителей не мог понять, что он делает. Но Акун понял, и тоже бросил щит. Теперь никакого защитного вооружения ни у одного, ни у другого не было: Прокоп был в стеганом поддоспешнике и без шлема.
Псковитянин был опытным охотником. И сейчас он попытался убедить себя, что перед ним не опытный заморский воин, а медведь, которых он на своем веку добыл великое множество. Взяв копье обеими руками, Прокоп вновь двинулся по кругу. Медведь, говорил он себе. Всего лишь медведь, и этого медведя он убьет.
Акун стоял в оборонительной позиции. Копье он держал, как боевой шест, за середину древка, отставив руку от корпуса - так всадник держит копье, положив его перед собой на седло параллельно земле. Дружинники Радима следили за движениями чужеземца во все глаза, им еще никогда не приходилось видеть такой техники обращения с копьем. И еще они заметили, что Акун ни на мгновение не отрывает взгляда от лица Прокопа.
Прокоп пошел вперед. Его удары были точны и смертельно опасны. Однако Акун даже не попытался их отбить. Он просто уворачивался от них с ловкостью, невероятной для человека его возраста. А потом он внезапно атаковал сам, и толпа ахнула. Прокоп оказался на земле. Незаметный тычок тупым концом копья в живот повалил его на снег.
- Ох! - вырвалось у Радима.
Акун будто в издевку всадил копье в снег рядом с головой Прокопа, тут же выдернул оружие - и отошел к границе круга, ожидая, когда его противник соизволит продолжить поединок. Руменика почувствовала, как уходит из сердца рвавшая его тревога. Она теперь не сомневалась, что ее волшебный, фантастический, непобедимый Акун отстоял ее и себя в этом поединке.
Прокоп вытер рот горстью снега, взял копье наперевес. Он решил на этот раз провести обманную атаку в грудь, а когда старик поднимет копье, чтобы перехватить удар, попытаться повалить его, направив копье между ног и действуя им как рычагом. Первая атака сорвалась, Акун опять ушел из-под удара. Но Прокоп был настроен сейчас же закончить бой. Сейчас или никогда. Все его существо теперь обреталось в острие копья. Одна атака, и все будет кончено.
Акун сделал все так, как и ожидал его противник. Когда наконечник копья Прокопа устремился ему в грудь, старый милд парировал удар отводом вверх. Этого и ждал Псковитянин; молниеносно отведя копье назад, он бросил его вниз. Потом был миг торжества, когда древко копья оказалось меж коленей Акуна. Прокоп с победным ревом рванулся вперед, поворачивая свое оружие и укладывая противника на снег.
Старый милд упал на спину, как ожидал Прокоп. Но дальше случилось то, чего дружинник просто не мог предвидеть. Замахнувшись, чужеземец ударил его копьем по голове, будто дубиной. Удар оказался такой силы, что древко разлетелось в щепки, а Прокоп без чувств свалился в утоптанный снег, орошая его кровью из раны на макушке.
Акун подобрал с земли обломок копья с наконечником, приставил острие к горлу Прокопа и спросил:
- Закончим поединок?
- Закончим, - Радим закашлялся, замахал рукой. - Поле твое! Только не убивай.
- Я и не думал, - Акун отшвырнул обломок.
Руменика с радостным визгом выбежала из-под навеса, бросилась старику на шею. По знаку Радима дружинники подняли бесчувственного Прокопа, унесли в терем.
- Вы свободны, - сказал Радим. - Бог был на вашей стороне. Можете уезжать на все четыре стороны. Но сначала прошу тебя, воин, будьте моими гостями. Позволь загладить ту обиду, которую я вам невольно нанес.
- Что он говорит? - спросила Руменика.
- Приглашает погостить у него. Извиняется перед нами.
- Ты послал его к вордланам?
- Сейчас пошлю, - Акун повернулся к Радиму. - Благодарю тебя, воевода. Мы принимаем твое приглашение.

Остаток дня Руменика отсыпалась в уютной светелке на втором этаже терема. Все пережитое за последнюю неделю теперь казалось ей далеким и нереальным, будто и не с ней все это происходило. Все плохое забывается быстро, особенно когда тебе всего семнадцать лет. Одно только Руменика не могла себя заставить сделать - спокойно воспринимать новоторжского воеводу. Поэтому к ужину, на который ее пригласили от имени воеводы, она не пошла, сказалась больной. Ей и в самом деле немного нездоровилось. То ли от переохлаждения, то ли от переживаний последних дней у нее появился жар и озноб. Акун отнесся к нездоровью своей подопечной довольно спокойно - тут и здоровый мужик бы занедужил, не то, что хрупкая изнеженная придворной жизнью барышня. Однако лекарство для Руменики старый милд приготовил без промедления; для этого у Радима были попрошены старая четырехлетней выдержки романея и пряности. Новоторжский воевода был готов достать звезду с неба, лишь бы загладить свою вину перед гостями. Пунш у Акуна получился первоклассный; после него Руменика заснула как убитая и всю ночь проспала без сновидений. Утром ее навестил Акун.
- Ты свежа и прекрасна, - сказал он Руменике, и мы можем с тобой идти к завтраку, на который нас приглашает воевода.
- Видеть его не могу, - Руменика состроила страшную рожицу. - Как подумаю о нем, так вспоминаю подвал и себя в одной рубашке. Там я и простудилась.
- Я говорил с воеводой вчера за ужином. Он очень сожалеет о происшедшем.
- Надеюсь, ты не сказал ему, кто я такая?
- Нет. Для него ты - моя дочка.
- Интересно, как бы этот варвар разговаривал со мной, если бы его человек побил тебя вчера в поединке? - ворчала Руменика. - Наверняка меня бы уже изнасиловали человек двадцать, а еще двадцать ждали бы своей очереди.
- Что было, то было. Я выиграл поединок, и мы теперь гости, а не пленники. Пока мы не нашли в этой стране потерянного принца, нам понадобятся провизия, корм для лошадей и крыша над головой. Все это Радим готов нам предоставить без всякой платы.
- Все равно, видеть его не могу!
- А он, по-моему, влюблен в тебя, - усмехнулся Акун. - Попробуй сдержать свою неприязнь и быть с ним полюбезнее. Ради меня. Дело того требует.
Он ушел, пообещав вернуться за ней через полчаса, когда она будет готова. Почти сразу вслед за его уходом явились служанки, принесли ведро с теплой водой, ушат для умывания и чистый рушник. Руменика вымылась с наслаждением - она уже почти неделю не имела возможности помыться. Перстень был у нее на пальце, но чтобы не вызывать новых подозрений, девушка жестами попросила служанок принести еще воды. Те поняли. Вода была горячей, с какими-то ароматными добавками, и Руменика подумала, что судьба наконец-то перестала мучить ее мелкими житейскими лишениями. Ощущение чистых волос после стольких дней, проведенных в дороге, было таким чудесным, что Руменике захотелось петь. Впрочем, пропахший потом мужской костюм, в котором она сбежала из Красного Чертога неделю назад, омрачал радость от омовения, но с этим пока приходилось смириться. Другой одежды у нее все равно нет.
Расчесав мокрые волосы и собрав их в хвост на затылке, Руменика с досадой подумала, что в этой стране давно пора наладить производство зеркал. А с другой стороны, никакого грима у нее с собой нет, так что к завтраку она выйдет не накрашенной, как простолюдинка. Оно к лучшему: покорять воеводу Радима своей красотой Руменика не собиралась.
- Ты готова? - Акун уже стоял на пороге ее светелки. - Воевода уже спрашивал о тебе.
- Пожалуй, я не послушаюсь тебя и скажу ему кое-что о надоедливых козлах, пристающих к женщинам. Как я выгляжу, Акун?
- Как дочь скроллинга и принцесса Лаэды.
Ожидавший за дверью огнищанин Радима проводил их в гридницу - самую большую комнату в доме посадника, где обычно собиралась на общие трапезы и на совет ближняя дружина воеводы. Но на этот раз комната была пуста, лишь один человек сидел за огромным столом, накрытым нарядной камчатной скатертью. Руменика отметила про себя, что воевода Радим приоделся, должно быть, ради нее. Новгородец был в длинном камзоле из расшитого золотом серого алтабаса, зеленых булгарских сафьяновых сапогах и в собольей шубе, крытой малиновым бархатом, тоже затканным золотым шитьем. Руменике было непонятно, зачем надевать теплую шубу в жарко натопленном доме, потом она вспомнила, что молодой воевода болен. Лицо Радима было бледным, под глазами залегли синяки, но он встретил гостей улыбкой, учтивым поклоном и указал каждому его место за столом.
- Здорова ли ты, красавица? - спросил он Руменику. Девушка сделала вид, что не понимает. Акун тут же перевел.
- Здорова, как видишь. А ты, воевода?
- Кашляю еще, но уже не так тяжко. Болеть мне невместно, дел много.
- Желаю тебе быстрее поправить здоровье и заняться делами.
Радим снова поклонился в ответ на здравицу, выпрямился, посмотрел на Руменику пристально. Руменика поняла этот взгляд. Так мужчина смотрит на женщину, которая ему не просто понравилась, но поразила его. Это и льстило ей, и пугало ее: ведь она была сейчас во власти этого человека. То, что сейчас они с Акуном сидят за этим столом в покоях воеводы, а не в сыром подвале, куда их бросили позапрошлой ночью, всего лишь счастливый поворот судьбы и заслуга Акуна. В эту минуту Радим сама любезность, но вдруг он попытается использовать власть, чтобы добиться от нее благосклонности? Его взгляд был слишком красноречив. Руменика прочла в нем больше, чем осмелился бы сказать сам воевода.
А Радим просто любовался девушкой. Его жена Светляна была одной из первых красавиц Новгорода, но она была другой. Светловолосой, белокожей, дородной, крупной и величественной. Эта же девушка с таинственным именем Руменика, такая непохожая на его красавицу-жену, обладала неизъяснимой грацией и прелестью. Радим смотрел на нее и не мог насмотреться. Вроде и не было в этой чужестранке всех тех достоинств, которые ценились у женщин в Новгороде. Невысокая, гибкая, как полевая былинка, с полудетским лицом, пухлыми губами, открытым красивым лбом и тонким вздернутым носиком, Руменика не казалась ни величественной, ни ослепительной. Но ее глаза, темные, лучистые, глубокие, смотрели прямо в душу и заставляли сердце Радима сжиматься от непонятной сладкой тоски. Глядя на девушку, сидевшую за столом в его гриднице, молодой воевода вспомнил другую Руменику - свою пленницу, которую он увидел в порубе. Испуганную, с глазами, расширенными от страха, со спутанными, разбросанными по плечам волосами. И понял Радим Резанович, что ни Светляна, ни другая женщина уже не смогут вытравить это видение из его сердца до самой его смерти.
Слуги подали завтрак. Радим сам потчевал гостей, накладывая с блюда куски жирной печеной оленины. Он же собственноручно налил Руменике красного греческого вина из узкогорлого кувшина. К удивлению девушки, Акун отказался пить вино и взял себе тот напиток, который пил сам воевода - хмельную медовуху.
- Как ты можешь это пить? - спросила она.
- Мне нравится, - просто ответил Акун. - Милды варят похожий напиток.
- Что говорит твоя дочь? - поинтересовался Радим.
- Ей не нравится напиток из меда.
- А романея? Это хорошая романея; уезжая из Новгорода, я захватил с собой бочонок. В Торжке хорошего вина не сыскать.
- Хватит с нас романеи, - сказала Руменика Акун перевел.
- Я понимаю, что ты хочешь сказать, красавица, - ответил Радим. - Слово чести, что не я и не мои люди подмешали вам дурман в вино. А чтобы не говорить голословно, хочу позвать сюда еще одного вашего знакомого, Млын!
Старый дружинник, уже знакомый Руменике и Акуну, вошел в гридницу, поклонился с достоинством. Радим сделал какой-то знак, кивнул. Старик наклонил голову, давая понять, что приказ воеводы ему ясен и так же молча вышел вон. Этот молчаливый диалог не занял и пяти секунд.
- Я ведь поблагодарить вас хочу, - сказал Радим, когда старый воин вышел. - Сами того не ведая, вы мне услугу оказали. Я ведь моих воинов-то допросил на предмет сонного зелья, и они мне поклялись, что никто из них вам ничего не подсыпал.
- Кто ж подсыпал? - осведомился Акун.
- В ту ночь пришел ко мне Прокоп с доносом; мол, на постоялом дворе объявились странные чужаки, старик и девица-красавица, одетая по-мужски. Описал вас во всех подробностях, о фокусах, что ты, мил человек, с метательными ножами проделал, тоже рассказал. Понятно, что я озаботился, послал Млына с десятью воинами вас доставить ко мне в детинец для беседы. Млын с опаской шел в корчму, думал, дракой дело кончится. А как пришел туда, то увидел, что спите вы непробудно. Так и доставили вас сюда, сонных.
- И что это значит, воевода?
- А вот что. Глядите-ка!
За дверью послышался шум, какие-то звуки, похожие на собачий скулеж. Дверь открылась, в гридницу втолкнули полуголого избитого человека со связанными руками. Человек, увидев воеводу, бухнулся на колени, завыл;
- Воевода-батюшка! Не губи! Невиновен я, оклеветали меня!
- Это же корчмарь! - удивленно воскликнула Руменика, разглядев человека со связанными руками. Радим понял, что она сказала.
- Он самый, Поромоня - стервец. Тать безбожный! - Радим прокашлялся, посмотрел на перекошенное от страха, расцвеченное синяками лицо корчмаря.
- Как ты сказал, воевода - Поромоня? - переспросил Акун.
- Верно. Под самым носом у посадника злодействовал. Еще в первые дни моего воеводства донесли мне об исчезновении двух купцов из Смоленска, что в Торжок приехали солью да сукном торговать. А уже в сечене пришла женщина, у которой сын в Торжке сгинул - приехал по торговому делу и пропал, будто черти его съели.
- Не виноват я-я-я-я! - завыл корчмарь, размазывая по грязному лицу слезы. - Не губи-и-и-и!
- Как сказал ты мне, отец, что вас на постоялом дворе сонным зельем опоили, заподозрил я неладное. А тут еще Млын мне донес, что когда пришли мои воины за вами в корчму, этот злодей у вашей комнаты крутился как раз - видать, проверял, крепко ли вы спите. Не иначе до вашего золота-серебра добирался!
- Невинове-е-е-е-н! - скулил Поромоня.
- На суде видел я, как он трясется от страха, как брешет под присягой. Думаю - а допрошу-ка я раба Божьего после суда! И допросил. Поначалу юлил да отпирался, змей ползучий, а как его Млын канчуками попользовал, так и запел кочетом, все грехи свои исповедал! Что воешь, пес? Ты хрестьян православных до смерти зарезал в своей корчме? Ты чужестранцам маковый настой в романею подлил?
- Прости, воевода! - Корчмарь ползал по полу, бился о половицы головой. - Бес попутал, жадность проклятая!
- Как признался он в том, что хотел вас обобрать, вспомнил я про исчезнувших купцов, - продолжал Радим, - послал Млына с людьми корчму обыскать. И что думаете? В подполе, под дощатым настилом, нашли в яме закопанные трупы трех мужчин. Лиходей этот их, видать, опоил чем, как вас опоил, а потом и прирезал из-за их худобы.
- Прости, воевода! - всхлипывал корчмарь. Руменику охватило чувство брезгливого отвращения, какой-то гадливости. Этот невзрачный, ничем не примечательный человек убивал в своей корчме людей, убивал подло, резал спящих. Он едва не зарезал их с Акуном.
- Вина его доказана. Сам, подлец, во всем признался, даже пытать не понадобилось, - добавил Радим. - Теперь судить его и на казнь.
- Пощ-а-а-а-ды!
- Кабы не вы, так и убивал бы он гостей торговых ради корысти. Ну ничего, ты у меня на плахе такого Лазаря запоешь, что все нищие позавидуют!
- Грешен, воевода-батюшка! Не губи-и-и-и!
- Ты сам себя погубил жадностью да душегубством своим. Уведи его, Млын. С души воротит на него смотреть… Сейчас он воет, в ногах ползает, о пощаде просит, а когда купцам спящим глотки резал, о расплате не думал. Что с тобой, красавица? Ты что-то побледнела.
- Ничего, - ответила Руменика. - Просто как представила, что такой вот жалкий человечек убивал ради нескольких серебряных монет, внутри все похолодело.
- По заслугам ему и кара будет, - пообещал Радим. - На колесе сдохнет.
- Я вот что подумал, воевода; когда мы еще только стояли у ворот твоего города, встретился нам небольшой воинский отряд. Один из воинов посоветовал нам ехать на постоялый двор этого самого Поромони, так как в городе он якобы лучший, - сказал Акун. - Видишь, как вышло; я с самого начала заподозрил неладное, но все-таки занесло нас к этому душегубу.
- Не помнишь, как звали того воина? - спросил Радим.
- Он из твоих дружинников. Звать его Субар.
- Половец? - Радим изменился в лице. - Третий день его жду с отрядом. Послал его в ближнее село по делу, и вот о них ни слуху ни духу! А дело-то было про чужака узнать, что в селе объявился. Не в обиду вам будет сказано, у нас что-то много пришлых разных развелось.
- Что за чужак? - Руменику будто что-то кольнуло в сердце.
- О том не ведаю. Приходил поп-расстрига, сбег из-под Суздаля, жаловался на обиды и сказал между прочим, что в его родном селе какой-то чужинец вооруженный объявился. А еще до того мальчонку там какого-то в лесу нашли… Эх, зря я воинов послал, как бы не попали они в какую-нибудь беду. Мы тут монголов со дня на день ждем, у меня каждый воин на счету, а эти как сгинули!
- Мальчик чужой? - Акун переглянулся с Руменикой. - Интересно. Поговорить бы с доносчиком этим.
- Так я его с воинами в Чудов Бор послал, чтобы показал все, как есть. Вы чего не едите?
- Спасибо за угощение, воевода. Какое село, говоришь?
- Чудов Бор. Доносчик сказал, тут верст двадцать до него, не больше. Давно бы моим людям пора вернуться.
- Вернутся, - сказал Акун. - Может и мальчика, и чужака этого сюда привезут.
- Должны, - согласился Радим. - Да вы ешьте! Сейчас велю пироги подавать и уху стерляжью.
- Лучше меду, - Акун поднял свой ковш. - За тебя, воевода Радим! За твое здоровье!
- Спасибо, мил человек, - Радим поклонился, чокнулся с Акуном. - Пью твое здоровье. И за дочь твою красавицу.
Опять этот красноречивый взгляд, подумала Руменика. Она уже не сомневалась, что Радим влюбился. И это может создать для нее и для Акуна очень большие сложности.
- Можно еще вина? - она протянула чашу Акуну.
- Постой! - Радим подошел к ней. - Позволь, я тебе сам налью.
Руменика бросила мимолетный взгляд на Акуна и увидела, что ее ангел-хранитель ей чуть заметно кивнул. Она и сама понимала, что ей оказывается очень большая по здешним меркам честь. А еще, эта ситуация показалась ей немного забавной. Знал бы воевода Радим, кем она является по праву рождения в своей стране. Но в этом чужом мире она всего лишь бедная девушка, разыскивающая пропавшего брата. Руменике всегда было хорошо в образе Бирки, девочки из бедных кварталов Гесперополиса. И Руменика с благодарной улыбкой приняла из рук воеводы чашу с вином.
- За твою красавицу-жену и твоих детей, воевода! - провозгласила она. - Пусть разлуки с ними будут короткими, а любовь сопутствует вам всегда!
Она выпила вино залпом. Конечно, Радим ожидал от нее других слов. Но лучше сразу дать ему понять, что она не собирается занимать место его супруги ни сейчас, ни в будущем. И любовницей его она тоже не будет.
- Я знаю тебя, красавица, совсем недавно, но чувствую, будто всю жизнь мою ты была рядом со мной, - сказал Радим, которому выпитый мед добавил решительности и красноречия. - Если бы не война, я бы принимал тебя и отца твоего не в Торжке, а в Господине Великом Новгороде, лучшем городе Руси. Но коли судьба мне не благоволит, я хочу другую память о себе оставить. Знаю, что держишь на меня обиду за то, что не по твоей воле доставил тебя в этот терем, что в порубе держал и суду подверг. В оправдание мое могу сказать только то, что я делал это по должности своей, и другой посадник сделал бы то же самое. Однако вину свою перед тобой я хочу загладить. - Радим достал из кисы на поясе какой-то предмет, завернутый в кусок тончайшего голубого китайского шелка. - Прими от меня этот подарок на память и в знак примирения.
Руменика развернула шелк и вздохнула в немом восхищении. В платке была маленькая изящная шкатулка из желтоватой кости, покрытая тончайшей резьбой. Открыв шкатулку, Руменика увидела красивый серебряный браслет, украшенный яркими перегородчатыми эмалями.
- Восхитительная вещь, - похвалила она, действительно обрадованная чудесным подарком. - Это в твоем родном городе такие удивительные вещи делают?
- В моем, - с гордостью сказал Радим. - Новгородские оружейники и ювелиры по всей земле славятся. Когда поедем в Новгород, сама увидишь все своими глазами. Heт во всей Руси города краше и богаче, чем Новгород! Примерь браслет, он должен быть тебе впору.
- Очень красивый, - сказала Руменика, любуясь браслетом на своем запястье. - Ты умеешь делать подарки, воевода Радим.
- Рад, что ты оценила его по достоинству. Но мыслю я, что нет в мире подарка, достойного твоей красы.
- Ты, воевода, умеешь с женщинами говорить, - улыбнулась Руменика. - Не одна красавица, должно быть, по тебе сохнет, если ты так же внимателен к девушкам в Новгороде, как ко мне сейчас.
- Что мне от того? - вздохнул воевода. - Тот цветок, о котором я думаю, не про меня цветет.
- Разве твоя жена тебя не любит? - с наигранным удивлением спросила Руменика, прекрасно понимая, что молодой воевода говорит не о жене. Акун даже не сдержан улыбки, переводя ее слова.
- Любит, - ответил Радим. - Я тоже ее люблю. Но если человек любит луну, значит ли это, что он не должен любить солнце?
- Ого-го, воевода! - Руменика засмеялась. - Ты опасный человек. И мысли у тебя опасные. Не хотела бы я быть твоей женой.
- Хватит об этом, - Радим был явно смущен и сменил тему. - Уж коль скоро привел вас Бог в этот город, то прошу вас быть моими почетными гостями. Все, что я имею, к вашим услугам. Пользуйтесь, коли надобность есть. Если есть у вас намерение вскоре уехать из Торжка, то сразу вас остерегу - ехать на полдень или на рассвет вам нельзя. Земли в той стороне захвачены свирепым врагом, который пришел в русские земли.
- Дошли и до нас об этом разговоры, - заметил Акун. - Ты о монголах говоришь, так ведь?
- Верно. Сам я их не видел, но слышал и слышу о них каждый день зело много. Страшные вещи люди рассказывают Что из этих рассказов правда, а что нет, я не знаю. Но только есть у меня верные сведения, что царь монгольский Батыга стоит нынче со всей своей ратью под Владимиром, если уже не взял его. Если не отбились суздальцы, не удержали свой стольный город, Батыга пойдет дальше, на Новгород. Монголы, ясное дело, про богатства новгородские наслышаны.
- А на пути к Новгороду - Торжок? - спросил Акун.
- Верно говоришь, отец. Укрепления у Торжка добрые, стены и валы высокие и крутые, но только известно мне, что у монголов есть хитрые машины для ломания стен и метания камней. И воинов у них очень много. А у меня в Торжке двести пятьдесят человек рати, из которых двести тридцать - ополченцы. Им уху хлебать, да бабу на печке гладить, а не воевать.
- Неужто так плохи?
- Ты воин и не хуже меня знаешь, что воином надо родиться. Как от зайца не может родиться волк, так и от оратая-пахаря не родится хороший ратник. Можно научить тактах) ополченца стрелять из лука, рубиться секирой, колоть копьем, но вот научить его быть доблестным, отважным и стойким в бою его нельзя!
- Позволь, воевода, рассказать тебе одну историю, - Акун сделал хороший глоток меда, собрался с мыслями. - Двести пятьдесят лет назад в моей стране правил император Рингмай. Он был очень храбрым и воинственным правителем. Рингмай покорил все окрестные земли и за пятнадцать лет не потерпел в бою ни единого поражения. Однако была у него тайная печаль: Триада дала ему только одного сына, и единственный сын Рингмая, принц Шарна, ничем не походил на своего доблестного отца. Принц любил книги, прогулки в саду, часами вел беседы с философами и учеными, презирал воинские забавы и не мог даже курицу для похлебки зарезать, не то что убить человека. Правитель очень страдал от того, что у него такой мягкотелый сын, и потому, чувствуя приближение конца, решил изменить порядок наследования и передать престол Милдории своему племяннику Чоукару, прославленному охотнику и воину. Правитель рассудил верно - кто. как не воин, сможет дать соседям достойный отпор, если они захотят напасть на нашу страну? Пришло время, и правитель Рингмай умер, и его племянник Чоукар согласно воле усопшего стал правителем Милдории. Вскоре после коронации он начал войну с дикими племенами на севере и неожиданно потерпел от них поражение. Узнав о разгроме прежде непобедимых войск Милдории, соседи решили, что пришло время избавиться от господства милдов. Они собрали несметные полчища и напали на мою страну. Как же повел себя новый правитель, храбрый и жестокий воин? Он с горсткой лизоблюдов и с большей частью государственной казны тайно бежал из страны, бросив ее на разграбление и поругание захватчикам. И тогда старейшины всех кланов пришли к Шарне, опальному принцу-философу, который к тому времени жил отшельником в горах, наслаждаясь чтением книг, красотой природы и покоем. Старейшины просили принца принять престол и возглавить борьбу с иноземцами. И принц согласился. Он сменил книги на меч и за пять лет войны разгромил вражеские орды и освободил нашу страну.
- Хорошая история, поучительная, - сказал Радим. - Вижу я, что в тебе не ошибся. Именно такой человек мне и нужен сейчас.
- Что ты хочешь этим сказать?
- Хочу предложить тебе стать моим десницей. Такой воин, как ты, сможет хорошо обучить моих бойцов.
- Я? - Акун покачал головой. - Правильно ли я понял тебя, воевода, что ты предлагаешь мне у тебя служить?
- Да, я предлагаю тебе службу. Назови свою цену.
- Позволь напомнить тебе, воевода, что мы сюда прибыли по своему делу. Прежде всего нам надо разыскать брата Руменики.
- Ты отказываешься?
- Я прошу немного времени подумать.
- Времени нет. Монголы со дня на день будут у стен Торжка.
- Ты не оставляешь нам выбора.
В словах старого милда был тайный смысл, который не укрылся от Радима. Новоторжский воевода не мог не понимать, что Акун вряд ли согласится служить у него за деньги. Для таких людей, как этот пожилой воин, деньга мало что значат. Но у Радима был свой план, как получить согласие Акуна.
- Даю слово, что я помогу вам в поисках мальчика, - пообещал он.
- Он сейчас готов обещать все, что угодно, лишь бы заполучить тебя своим советником, - сказала по-лаэдански Руменика. - Нам нужно поскорее выбираться из этого мерзкого города.
- Что говорит твоя дочь? - с подозрением спросил Радим.

Предыдущая страница 15 Следующая страница


Девятый император 16

- Она говорит то же самое, что и я. Нам надо подумать.
- Сколько тебе нужно времени?
- Попробуем рассудить по-другому, воевода, - ответил Акун. - Ты только что говорил о том, что в одной из ближних к Торжку деревень появился вооруженный чужак. Тебя беспокоит судьба воинов, которые поехали в это село и не вернулись. Вот мое предложение: мы с Руми поедем в Чудов Бор, чтобы проверить, не тот ли это человек, который нам нужен. Если это враг, я убью его, если друг - мы привезем его сюда. Обещаю, что в любом случае я вернусь к тебе, и мы продолжим наш разговор о моей службе и моем жаловании.
- Вы собрались ехать вдвоем?
- Нам никто не нужен. Мы же доехали до этого города!
- Правильно, - Радим ухватил рукой подбородок, исподлобья глянул на пожилого воина, - Если поклянешься, что вернешься обратно, я тебя отпущу. Но девушка останется в городе под моей защитой.
- Никак не получится, воевода. Есть вещи, которые превыше тебя и меня. Руми должна ехать со мной. Только она может узнать ребенка, ради которого мы прибыли в эту землю. А у меня есть предположение, что ребенок этот может быть в Чудовом Бору.
- Я не согласен! Покидать Торжок слишком опасно.
- Я смогу защитить мою дочь.
- Один? Нет, старик, даже все твое искусство не спасет тебя при встрече с сотней монголов. Ты поедешь один - вот мое последнее слово!
- Тогда я отказываюсь тебе служить, и это мое последнее слово!
Радим даже задохнулся от гнева, лицо его побелело, стало страшным. Руменика вцепилась в локоть Акуна, не сводя глаз с воеводы. Однако Радим сумел взять себя в руки. За минувшие два дня он слишком хорошо изучил натуру Акуна, чтобы сомневаться в его слове.
- Я дам вам охрану, - предложил он.
- Не стоит. Я же сказал - мы справимся вдвоем.
- Ты не знаешь дороги.
- Найду как-нибудь. У нас говорят: «Красноречивый язык до рая доведет».
- Хорошо, - сдался Радим. - Даю вам два дня. Но при одном условии.
- Назови его.
- Поклянись, что ты вернешься в Торжок в любом случае.
- Клянусь, - без малейшего колебания сказал Акун, и это окончательно убедило Радима.
- Бог вам в помощь, - сказал воевода, смягчившись. - Млын даст вам в дорогу все, что пожелаете. И помни, старик - пуще ока своего береги ее! Великое сокровище с собой в дорогу берешь. А я за вас молиться буду.

Глава шестая

И подошли к нему люди, и сказали ему: Ответь, как так получилось, что имея в раннем детстве столько врагов, ты избежал смерти и раскрыл козни врагов твоих? И отвечал им он на это. Я бы погиб от ярости врагов моих, если бы не отец мой. Он защитил меня и спас меня, и укрыл под рукой своей, и врага мои не нашли меня.
Житие Хейлера Праведника, первого императора Лаэды

Ратислав поднял лук и пустил стрелу. Стрела угодила в ствол дерева всего на пядь выше обозначенного на коре круга.
- Вот видишь, ты почти научился стрелять, - сказал Хейдин, хлопнув юношу по плечу. - Ты больше не дергаешь тетиву в момент спуска, и стрела летит ровно. Ты стал правильно целиться. Осталось научиться стрелять по движущейся цели.
- Я научусь, - ответил юноша. - Из этого лука я в кого хошь попаду.
- Вот и славно. Только хвастать не нужно.
- Ты обещал научить меня драться мечом, - напомнил Ратислав.
- Вначале нужно как следует освоить лук, - улыбнулся Хейдин, оглянулся по сторонам. - А где Зарята?
- Здесь я! - Мальчик выглянул из-за поваленного бурей дерева, на котором Хейдин и Ратислав оставили свои тулупы. - Тут под деревом нора чья-то. Чаю, лисья.
- Смотри, руку туда не сунь! - предупредил Ратислав. - Не то укусит!
- Не укусит, - заявил Зарята. - Папка ее за это на воротник выделает. Так ведь, папка?
- Так, - сказал Хейдин.
- Дядя Хейдин, он ведь серьезно, - шепнул Ратислав.
- Я знаю, - ответил ортландец.
Еще утром, в первые же минуты после пробуждения, Хейдин понял, что разговор с Зарятой, который привиделся ему, сновидением не был. Под утро Хейдину приснилось то, чего он никогда раньше в своих снах не видел. Хейдин увидел свет. Это был тот удивительный свет, который можно увидеть только в детстве, погожим майским или июньским утром. Хейдин и был в своем сне ребенком, играющим в игру, придуманную им в детстве. Нарвав спелых вишен в саду, он протыкал их швейной иглой, представляя, что игла - это его меч, а вишни - это враги. Вишни истекали красным соком, совсем как раненые воины кровью. Играл он рядом со старой калиткой, выходящей на дорогу; столбы калитки оплели ползучие растения, а замок перестал открываться и закрываться задолго до рождения Хейдина. И еще у Хейдина было удивительное чувство, что сегодня в эту калитку обязательно войдет его мама, которую он так давно не видел и успел по ней соскучиться. Потом в знойную тишину летнего утра вошел восхитительный запах свежеиспеченного хлеба. И, наконец, был женский голос, приятный и мелодичный, поющий что-то очень красивое. Когда Хейдин открыл глаза, он понял, что этот голос продолжает звучать наяву.
Потом он увидел Липку. Он узнал ее не сразу, поразившись тому, как же она изменилась. Девушка была в платье, которое много лет хранилось в ларе, и сама Липка уже не верила, что когда-нибудь его наденет. Покойная Ясениха, когда-то долгими вечерами вышивавшая это платье, порадовалась бы сейчас тому, как хороша в этом платье ее дочь. Простая туника из тонкого льна была покрыта искусной вышивкой по рукавам, груди и подолу. Красный узор вышивки по белому льну красиво дополнялся голубой шелковой лентой, которой Липка повязала волосы на лбу. Девушка в этом наряде казалась изящной, свежей и прекрасной, как светлое летнее утро, которое Хейдин увидел во сне. И еще - девушка пела. Песня была протяжная мелодичная, и синие глаза Липки были полны какой-то светлой грусти. Тут она заметила, что Хейдин проснулся и наблюдает за ней, и всплеснула руками.
- Проснулся! - обрадованно воскликнула она. - Спал-то как младенец.
- Ты прекрасно поешь, - сказал Хейдин. - Если правду говорят, что в Руанайте солнечные духи услаждают слух праведников своим пением, то я уже при жизни там побывал. Твоя песня очень красивая. И платье на тебе необыкновенное.
- Мамка на свадьбу себе шила, - сказала Липка. - Красивое?
- Ты красивая, - сказал Хейдин.
- Ну ты, видать, поправился совсем! - фыркнула Липка. - Пока ты спал, Додоль приходил, тот вчерашний, с большим носом, принес нам припасы; куль ржаной муки, соли, сала свиного и половину бараньей туши. А я вот пироги печь затеяла.
- Пахнет хорошо. Праздник какой, что ли, что ты решила испечь пироги?
- Нет никакого праздника, - Липка покраснела, перевела взгляд на лежавший перед ней на столе пласт теста. - Тебе есть нужно хорошо, чтобы сильным стать. Ты теперь наш защитник.
- А где Зарята?
- Пошел на баз за дровами.
- Снился он мне сегодня. Будто разговаривал я с ним. И знаешь, что он мне сказал?
- Что же?
- Что будет называть меня отцом, - сказал Хейдин. - А меня просил считать его моим сыном. Странный какой-то сок.
- Отчего же странный? - тихо ответила Липка. - Он мальчик, ему мужской руки не хватает. Скоро я его воспитывать сама не смогу.
- Такая девушка любого воспитает, - улыбнулся Хейдин.
Липка не успела ответить. В сенях что-то загремело: миг спустя в горницу в клубах пара ввалился Зарята без шапки и в расстегнутом полушубке.
- Папка проснулся! - закричал он и бросился к Хейдину.
Ортландец вздрогнул, когда руки мальчика сомкнулись у него на шее. Сердце заболело, будто открылась какая-то старая, не до конца зажившая рана. Это было странное чувство, которое Хейдину не с чем было сравнить. Он словно раскрыл объятия давно потерянной надежде, чему-то главному в жизни, что он уже давно отчаялся найти - и вдруг обрел нежданно-негаданно, в тот момент, когда меньше всего ожидал.
- Игра есть игра, - шепнул Зарята ему в ухо.
- Створи дверь! - велела Липка сердито. - Холоду напустил, опара осядет.
- На дворе не холодно совсем, - возразил мальчик. - Весной пахнет.
- Ага, не холодно! Вон пар какой из сеней.
- Папка, а ты поправился совсем-совсем? - спросил Зарята.
Хейдин сделал Липке знак, что все хорошо, что все идет так. как нужно. Он заметил, что девушка побледнела и почему-то начала прятать от него взгляд.
- Конечно, поправился, - ответил Хейдин. - А что?
- Я Ратислава видел. Он спрашивает, мы сегодня из лука стрелять будем?
- Конечно, будем.
- Только гуляние на уме! - рассердилась Липка. - С утра еще ничего не ел.
- Я молоко пил! - запротестовал Зарята.
- Надо поесть, - сказал Хейдин. - А то мы с Ратиславом тебя с собой не возьмем. Нам сильные да удалые нужны. А малахольные не нужны никому.
- А если я не хочу есть?
- Игра так игра, - шепнул Хейдин мальчику в ухо.
Чтобы привести мысли в порядок и немного освежиться, Хейдин вышел из избы. Зарята сказал правду: было солнечно, и воздух показался ортландцу каким-то особенным, наполненным светом. Бродившие по двору куры грелись на солнце, и даже старый Белаш наслаждался теплом, зажмурив глаза и положив голову на передние лапы.
Впервые за минувшие дни Хейдин смог определить, где он находится и увидеть все село. Чудов Бор находился на пологом холме, окруженном с трех сторон лесом; с четвертой стороны открывалась впечатляющая панорама огромной плоской, как стол, равнины, покрытой снегом до самого горизонта. У восточной границы леса Хейдин разглядел широкую дорогу, уходящую вдаль. Село было большим; крепкие добротные избы говорили о том, что народ здесь живет зажиточный. В центре села, ближе к высшей точке холма, находилось здание, которое Хейдин интуитивно определил как храм Единого - шлемовидный купол здания ярко блестел на весеннем солнце. Дом Липки находился у подножия холма, в низине, саженях в ста от границы леса.
Хейдин вдруг подумал о том, что Медж Маджари ничего не сказал ему о том, как же быть, когда сын Ялмара будет найден. Ортландец был почти уверен в том, что Зарята и есть пропавший сын императора. Начатая сегодня утром игра в отца и сына - это какая-то попытка подготовить Хейдина к новой роли. Ночью Зарята назвал эту роль - Воин-Дракон. Что это значит? Пока Хейдину все происходящее было непонятно. Оставалось ждать появления таинственной сестры, о которой говорил ему мальчик. Что это за сестра и когда она появится в Чудовом Бору, Хейдин понятия не имел. Пока во всей этой странной истории не было никакого смысла.
И еще - возникли новые проблемы, совершенно неожиданные. Не успел он оказаться в этом странном чужом мире, как уже появились три человека, которые тянутся к нему - Зарята, Ратислав и Липка. О Липке Хейдин думал все чаще. Поведение девушки ясно говорит о том, что она влюблена. Хейдин даже боялся задумываться о том, к чему это может привести.
Он ей не нужен. Он стар для нее. Он одинокий волк, человек без роду без племени, он ничего не может ей предложить. Ратислав - вот кто будет для Липки хорошим мужем. Надо дать парню понять, что ревновать Липку не стоит. Он, Хейдин ди Варсле-Монкрайт, поступит, как рыцарь - уступит Ратиславу свое счастье. Пусть юные наслаждаются любовью и счастьем, это их удел.
Липка должна понять его. Он не имеет права пользоваться ее неискушенностью, ее жаждой любви, ее тоской по надежному любящему человеку возле себя. То, что она принимает за любовь, - всего лишь девичья влюбленность, которая пройдет, как только они расстанутся.
Ратислав - вот хороший муж для Липки.
Хейдин поежился; день был солнечный, но мороз все равно забирался под одежду. Внезапно Хейдин подумал, что такой холод ему даже нравится. До появления в этом мире ортландец считал, что холоднее, чем в Харланских горах зимой, может быть только в Морбаре. Выходит, он ошибался. Однако мороз этой таинственной страны не был холодом смерти. Хейдин подумал, что эти снега, эти суровые холода, эта дикая пустота зимнего пейзажа, сама природа земли, в которую его привели поиски принца Даны, созданы богами с одной целью - заставить людей относиться друг к другу с большим теплом и ценить такое тепло. А еще они создали таких людей, как Липка, чтобы показать остальным, как надо жить на этой земле.
- Во поле, в чистом поле рожь стоит нескошена, сердце мое, как уголек, пеплом припорошено! - прошептал Хейдин слова из песни Липки, которые невольно запомнились ему и теперь не уходили из сознания. - Ах, если бы я был хоть немного моложе…
- Папка! - Зарята ухватил его сзади за камзол. - Липка снедать зовет.
- Иду, мой принц.
- Тсс! - Зарята в испуге приложил палец к губам. - Никто не должен знать, что я… Понимаешь?
- Нет. Ты принц, наследник огромной державы. И ты не должен этого скрывать.
- Прошу тебя! - Зарята обняла Хейдина. - Это наша тайна. Игра так игра.
- Хорошо, - улыбнулся Хейдин. - Идем, сынок.
- Вот так-то лучше, - Зарята взял ортландца за руку и повел в дом.
- Погоди-ка, - Хейдин задержался на крыльце. - Вон, Ратислав идет.
- Ратислав! - Зарята замахал рукой.
Юноша был со своим неизменным луком, тщательно завернутым в холстину. Хейдин подумал, что парень наверняка спит в обнимку с оружием. Ратислав вошел во двор, погладил Белаша, едва не оборвавшего от радости привязь и поклонился Хейдину.
- Доброго утра, боярин, - сказал он.
- И тебе, Ратислав, - Хейдин прижал к себе Заряту. - Давай сразу с тобой договоримся. Ты как, уговоры соблюдаешь?
- Знамо дело, - сказал Ратислав. - Уговор на Руси дороже денег.
- Вот и ладно. Зарята тебе как брат, а я ему вроде как отец. Вот и зови меня не боярином, а просто - дядя Хейдин. Договорились?
- Можно ли? - Ратислав немного растерялся.
- Мне так больше нравится.
- Воля твоя.
- Воля твоя кто?
- Воля твоя, дядя Хейдин, - Ратислав старательно выговорил чужеземное имя. - Не в обиду тебе будет сказано, что за имя у тебя?
- Обычное. У моего народа оно часто встречается.
- Я запомню, - сказал Ратислав. - Стрелять сегодня будем?
- Конечно. Только поесть надо. И я замерз. Идемте в дом!
Ратислава тогда очень удивило, что Зарята называет ортландца отцом. Впрочем, любопытствовать он не стал. С того момента, как они пришли на поляну и начали стрелять из лука, Ратислава интересовали только премудрости, необходимые лучнику. Даже те случайные знания, которые были по стрелковому делу у Хейдина, были для него в новинку.
- Все, пора домой, - сказал Хейдин, заметив, что Зарята с головы до ног облеплен снегом, и что рукавицы у мальчика насквозь промокли. - Завтра продолжим.
- Учиться стрелять по цели, которая движется? - спросил Ратислав.
- А ты не умеешь?
- Умею немного. Меня Агей учил.
- Это хорошо. Я видел приспособление, которое используют лучники в… в моей стране. Оно довольно простое, и сделать его нетрудно. Нужна только небольшая доска и длинная веревка.
- А можно еще поставить мишень на санки и тянуть, - предложил Ратислав.
- Неплохая идея, - одобрил Хейдин.
Они вышли из леса и направились к деревне той же дорогой, какой шли сюда. Хейдин прикинул, что они провели в лесу не больше трех часов. Снег подтаял, и идти было тяжелее, чем утром. Солнце было по-весеннему теплым. Хейдину под бараньим полушубком стало жарко.
- Белаш лает! - вдруг сказал Зарята.
- Я не слышу, - Ратислав повертел головой, прислушиваясь.
- Лает, лает. Вот, слышите?
Хейдин остановился, прислушался; то же самое сделал Ратислав. Действительно, вдалеке лаяла собака. А потом они услышали то, что обеспокоило их; собачий лай внезапно оборвался жалобным визгом, будто кто-то ударил собаку.
Зарята бросился бежать, проваливаясь в снег, набирая его в свои катанки. Хейдин побежал за ним, схватил мальчика за руку.
- Скорее! - закричал Зарята. - Там чужие.
- Ты что, очумел? - рассердился Хейдин. - Я за тобой бегать должен?
- Пап, там Липка!
- Знаю. Ратислав, пригляди за ним.
- Ты куда? - захныкал Зарята, которого Ратислав крепко ухватил за плечи. - Я с тобой!
- Не глупи, - Хейдин опустился на корточки перед Зарятой, обнял его, прижал к груди. - Я только пойду и посмотрю, что там такое. Может, чужих и нет вовсе Может, приехали те, кого ты ждешь. Но сначала я должен проверить. Я ведь твой папка. Я должен тебя защищать. Так?
- Так, - согласился Зарята. - Только ты долго не ходи. Я буду о тебе беспокоиться.
- Не беспокойся. - Хейдин потрепал мальчика по щеке. - Ратислав за тобой присмотрит. Я быстро.
Оставив мальчиков, Хейдин направился к домам. Скоро он вышел из-за деревьев, и теперь дом Липки был прямо перед ним в каких-нибудь ста саженях. Улица была пустынна, только кое-где во дворах лаяли собаки. До ограды оставалось совсем немного, когда Хейдин увидел во дворе дома оседланных лошадей и рядом с ними какого-то невзрачного человечка, кормившего этих коней сеном. Еще один, коренастый и крепкий, бегал по двору за разбегающимися с испуганным кудахтаньем курами. Коренастый был вооружен; Хейдин заметил у него за поясом чекан. По лошадям было понятно, что незваные гости к знати не принадлежат, имущие люди не ездят на таких неказистых животинах. Это либо воины местного землевладельца, либо.-. Хейдин не хотел думать о нехорошем, но скверные мысли сами лезли ему в голову. Лошадей было семь, сколько было всадников - неизвестно. Поправив перевязь Блеска, Хейдин решительно направился к дому.

Когда-то Субар был ханом. Но потом он убил своего родственника, и род его изгнал. Субар не стаз просить о снисхождении. Из всех своих коней он выбрал самого лучшего, взял отцовскую саблю и лук со стрелами и навсегда покинул родное кочевье. Когда он уезжал, все родственники вышли из кибиток и молча смотрели ему вслед. Это напоминало похороны, и Субар ощутил тогда, как ледяной холод вошел навсегда в его сердце.
Перед ним было много дорог, но он выбрал путь на запад, на Русь. От своих родичей Субар слышал еще в детстве о том, что русские ханы охотно берут к себе на службу половцев - искусных наездников и храбрых воинов. Пристав к торговому каравану, идущему из Биляра на Русь, Субар сначала оказался в городке Козельск, где прослужил полгода в дружине местного князя. Потом, выучив язык урусов, накопив денег и опыта, юноша отправился на север. Половцы в Козельске говорили ему, что нигде наемникам не платят больше, чем в Господине Великом Новгороде.

Предыдущая страница 16 Следующая страница


17 Андрей Астахов

Новгород принял Субара. Как раз шла война между суздальским князем Юрием и князем Мстиславом, княжившим в то время в Новгороде. Головорезы были в цене. Субара заметили. Его храбрость и жестокость сделали ему имя, а высокое происхождение давало право стать не просто наемным воином, но княжеским дружинником. Тринадцать лет Субар служил Новгороду - служил верно, пока Яков Млын не отправил его с дозором в Чудов Бор с приказом проверить донос Жилы.
Субар имел еще и второй приказ - разведать, где монголы. Поэтому он отправился не утром, как было задумано раньше, а на закате, чтобы не терять времени. С собой он прихватил четырех воинов - смолянина Лариона, торка Анбала, своего соплеменника Узуна и Шуйцу, единственного новгородца в этой компании. Все четверо были опытные и проверенные воины, и Субар с тайной гордостью принял командование над маленьким отрядом.
Выезжая из Торжка, Субар увидел у ворот города чужеземцев. Старик и девушка на отличных лошадях ждали, когда стража разрешит им проехать в город. Старик был чем-то похож на половца, а вот девушка… О, девушка была прекрасна. Субар думал о ней всю дорогу от Торжка до Лихославля, куда поехал разузнать новости о монголах. Но перед этим он разделил свой отряд.
- Вы, - приказал он Лариону, Анбалу и Шуйце, - возьмете этого человека, - и он показал на Афанасия Жилу, - и поедете в Кувшиново, где будете ждать нас с Узуном. Мы выполним приказ воеводы и присоединимся к вам послезавтра. Если этот смерд попытается сбежать, прикончите его.
- Я сбегать не собираюсь, - занудил Жила, перепуганный словами половца до дрожи в ногах, - я человек честный и Богом просветленный, ибо сказано в Писании: «Подвигом добрым подвизався на земли, восприял еси на небесах венец правды, его-же уготовал есть Господь всем любящим Его».
- Заткните ему рот! - велел Субар и отправился в Лихославль.
В городок он прибыл вечером. Лихославль был полон народу. Все дома были переполнены, люди ночевали прямо на улице у костров. От них Субар узнал новости, которые даже его, человека отважного, повергли в трепет. Монголы взяли Владимир и вырубили в городе и старого, и малого. Столица Владимирской Руси превращена в пепелище, на котором воют объевшиеся человечиной волки. Судьбу Владимира разделили Коломна, Углич, Торопец, Гороховец, Ростов, Муром, Юрьев-Польский, Москва, Суздаль, Переяславль и еще множество городов. Само Владимирское княжество больше не существует.
- А что же князь Юрий? - спрашивал Субар у сбегов. - Он где?
- Сказывают, убит в сражении на реке Сить. Кончилось время человеков, наступил Конец света, грядет Страшный суд!
- А монголы где?
- Идут лавой, - сказал ему какой-то человек с перевязанным лицом, одетый в драный закопченный полушубок явно с чужого плеча. - Их передовые разъезды уже под Тверью. Еще день-два, и они будут здесь.
- А ты сам откуда, человече?
- Из Дмитрова.
- Там монголы есть?
- Уже нет.
- Что значит «уже»?
- Дмитрова больше нет, вот и монголы оттуда ушли. Таких как я спаслось немного… Погоди-ка, тебя не Субар ли зовут?
- Субар, - с подозрением ответил половец. - А ты кто таков? Откуда меня знаешь?
- Не узнаешь? - Человек снял с лица повязку, встал ближе к огню, чтобы Субар смог рассмотреть его лицо. - А я вот тебя хорошо помню.
- Лихоня! - ахнул половец. - Четырнадцать лет не виделись.
- Но ты мало изменился. Такой же сухопарый, чисто ястреб степной.
- Половцы народ долговечный. Мне уже за тридцать, а я все на коне. Пойдем-ка, угощу тебя медом. Узун, подержи коня…
В ближайшей корчме народу было столько, что не протолкаться. Люди пили, говорили только о войне и о монголах. При свете мазниц Субар сумел хорошо разглядеть своего бывшего товарища по козельской службе. Тимофей Лихоня в то время был десятником. Теперь же постаревший, изнуренный, оборванный Лихоня с жадностью пил скверный мед и рассказывал Субару о том, что видел.
- Их не остановишь, - говорил он. - Это не воины, черти какие-то. Нас у дмитровского воеводы Ставра было триста тридцать человек, и все бывалые бойцы, но куда нам против полчищ Батыгиных! Как монголы подошли к городу, от одного их запаха люди замертво падали. Не сдюжит Новгород, ой не сдюжит, коли полезут на него монголы!
- Что ж, Лихоня, помирать теперь будем?
- Если на бой с ними пойдем, то помирать, - зашептал Лихоня. - Бестолково поляжем все до единого. Все равно монголы получат то, что хотят.
- Наш воевода Торжка не сдаст, - сказал Су-бар. - Он воин отважный, дело свое знает. До последнего драться будет.
- А во Владимире что, трусы были? А в Рязани? А в Суздале? Говорю тебе, брат - против полчищ монгольских не выстоять. Сам дьявол их привел на Русь, чтобы семя хрестьянское пресеклось и вымерло.
- Я не христианин, - сказал Субар. - Но правда твоя, делать что-то надо. Что посоветуешь?
- Для себя я все решил. Буду пробираться на север, к Новгороду. А там к литовцам или латынянам наймусь. Они, чаю, тоже в Иисуса Христа веруют.
- Поехали со мной в Торжок. Воевода тебе место в дружине даст.
- Чтобы помереть на стенах, как мои товарищи в Дмитрове? Нет, Субар. Со смертью я уже встретился. Жить хочу.
- Ты один тут?
- Один. Был еще парнишка, со мной из Дмитрова шел, да сгинул куда-то. Еще меду!
- Пей на здоровье… А что, говоришь, у латынян хорошо воинам платят?
- Скуповатые они, но за службу платят исправно. Встречался я во Владимире с одним мордвином-молодцом, так он полгода в Риге служил у крестоносцев кнехтом. Даже католичество принял. Потом, правда, признался, что когда его латинские попы крестили, он пальцы крестом держал.
- И что же, хорошо ему служилось?
- Сказывал, хорошо. Даже пиво каждый день давали.
- Может, и мне с тобой податься с латинянам?
- Тебе? - Лихоня с удивлением посмотрел на Субара. - Ты же мне предлагал в Торжок ехать.
- Предлагал, да передумал. Мне тоже жизнь еще не опротивела.
- Ах ты, черт! - Лихоня влил в себя остатки меда из ковша, уставился на половца. - Как был хитер степняк, так и остался.
- На дорогу нужны деньги, - заметил Субар.
- Храбрые всегда добудут денег. Смерды на что? У них завсегда можно что хочешь достать.
- Грабить?
- Так их, чай, все равно монголы до нитки обчистят. А так хоть мы, хрестьяне, попользуемся.
- Умен ты, Лихоня, - Субар пригубил мед. - Всегда умен был.
- У меня все в роду умные. Через то и жив до сих пор, что меня Бог осмомыслием не обидел.
- Конь-то у тебя есть?
- Найдем. Коня без сбруи найти легко. А ездить айдаком мне не привыкать.
Через час, когда время подходило к рассвету, Лихоня ждал половцев в версте от Лихославля в условленном месте. Кроме коня бывший дружинник где-то раздобыл топор на длинной рукояти. Субар не стал расспрашивать, где. Так они втроем и доехали до Кувшиново.
В Кувшиново была только одна корчма, и люди Субара были там. Они были пьяны. После долгого, почти двухмесячного сидения в Торжке под боком у воеводы, новгородцы почувствовали себя свободными, и эта свобода обернулась попойкой. Субар вошел в корчму в тот момент, когда дружинники уже предлагали корчмарю свои тулупы в обмен на медовуху.
- Грех пианства зело велик есть, - вещал за столом Афанасий Жила, весь в меду и в кислой капусте, - покайтесь перед Господом, исповедуйте грех свой. Ибо сказано…
Смолянин Ларион сидел лицом к двери, поэтому первый увидел Субара и его спутников. Из всех четверых он был самый трезвый. Толкнув в бок клюющего носом Шуйцу, Ларион встал, приветствуя командира.
- Перепились, ишачьи дети! - Субар схватил за шиворот корчмаря, вырвал у него кухоль с медом. - Воды неси холодной, рассолу побольше!
- Ждали тебя с трепетом в душе, со смирением, - заговорил Жила, обращаясь не к Субару, а к столбу рядом с ним, - надоел нам плен нечестивый, вавилонский. Душа наша болит, во грехе коснея…
- Помолчи, человече, - Лихоня усадил Жилу на лавку. - Хороши воины, с такими в самый раз на монголов идти.
- Что узнал, Субар? - спросил Ларион, которому очень не понравилось выражение глаз половца,
- Что узнал? - Субар показал в хищной улыбке мелкие зубы. - Узнал, что вы распоясались, напились, как свиньи. А еще узнал, что монголы вот-вот будут здесь. Они уже под Тверью, Дмитров взяли, к Кашину идут. Что, хорошие вести я вам привез?
- Так надо в Торжок спешить, предупредить воеводу Радима! - воскликнул мигом протрезвевший Ларион.
- Не надо, - сказал Лихоня.
- Что ты сказал? - не понял смолянин.
- Мы не поедем в Торжок, - сказал Субар.
- Истинно, истинно говорю вам, - бубнил в столешницу Жила, - что всякий верующий в меня… верующий в меня… Что там дальше, не помню. Бо пьян мерзопакостно, аки поганый язычник.
- Почему это мы не поедем в Торжок? - допытывался Ларион.
- Потому что я так решил! - отрезал Субар. - Мы поедем на север. Торжок все равно не выстоит. Хочешь жить, Ларион, едем с нами.
- Не, - Ларион покачал головой. - Я позора не хочу. Ты что, Субар? Батаны в тебя вселились?
- Нет. Я в своем уме и даже не пьян. А ты, видать, не понял, что монголы идут.
- Мы же воины! - воскликнул Ларион. - Нас воевода послал, а мы… Одумайся, Субар, не делай глупостей!
- Да что с ним говорить-то! - До сих пор дремавший Шуйца внезапно поднял голову, уставился на Субара, сжал кулаки. - Все это семя половецкое ложью да коварством дышит. Сейчас я с ним потолкую по-свойски!
Что случилось потом, не понял никто. И предотвратить не успел. В тусклом вонючем полумраке корчмы заметались тени, раздались ругательства и вопли. Шуйца с поднятыми кулаками бросился на Субара, но стоявший подле своего соплеменника молодой Узун подставил новгородцу подножку. Шуйца упал на стол, перевернув его. Правда, через секунду он уже был на ногах и кинулся на Узуна. Половец попытался ударить Шуйцу ножом, однако новгородец, обладавший медвежьей силой, заломил Узуну руку, и нож упал на пол. Ларион бросился к ножу, чтобы отбросить его от дерущихся, но не успел. Шуйца схватил нож первым и вогнал его Узуну в правое плечо по рукоять.
- Аааааааа! - завопил дурным голосом Субар и рубанул новгородца саблей наискосок, от ключицы до пупка. Шуйца еще несколько мгновений стоял, выпучив глаза и хватая ртом воздух, потом рухнул на лавку, забрызгав своей кровью Жилу.
В корчме стало тихо. Ларион переводил безумный взгляд с дергающегося тела Шуйцы на Жилу, шумно блевавшего прямо на стол. Субар, выйдя из столбняка, бросился к Узуну. Молодой половец сполз по столбу на пол; Субар подхватил его, попытался остановить кровь.
- Рудой истечет, - с жестокой откровенностью сказал Лихоня помертвевшему Лариону. - А все он, мед проклятый. Все смертоубийство у нас на Руси - на пьяную-то голову…
- Молчи! - Субар дрожащими руками перевязывал рану Узуна, который от боли и страха почти лишился сознания, только стонал. - Рана неопасная, ничего не задето.
- Теперь хочешь не хочешь, придется ехать в Торжок, - сказал Ларион.
- Здесь найдем знахаря, - подал голос торчин Анбал, до сих пор молчавший. - Я с Субаром,
- Тьфу ты! - Ларион беспомощно смотрел то на половцев, то на Анбала, то на Лихоню. - В тати идти? На разбой? Так, что ли?
- А у нас теперь выбора нет, - сказал Лихоня. - Не хочешь с нами, так ступай себе с Богом. Никто тебя не держит.
- И пойду! - Ларион обвел всех тяжелым взглядом и, пошатываясь, вышел из корчмы. Анбал хотел было пойти за ним. но Лихоня остановил тор-чина.
- Пусть проваливает, - сказал он. - От такого все равно толку не будет.
- Он на нас донесет, - сказал Субар, вытирая рубахой убитого Шуйцы окровавленные руки.
- Пускай доносит. Тебе не все ли равно? Назад пути нет. Наша дорожка теперь от Торжка идет.
- Узуну нужен лекарь, - Субар показал на раненого.
- Хозяин! Меду покрепче! - крикнул Лихоня. - Сейчас рану медом зальем. Кровь, я вижу, ты остановил. А лекаря найдем; наверное, он тут есть.
- Ночь уже, - сказал Анбал, глянув в окошко корчмы. - Тело надо убрать.
- Вот и займись, - велел Лихоня. - Выволоки его за ограду и брось в сугроб. Утром найдут, пока разберутся, что да как, мы уже далеко будем.
- Вспомнил! - Субар радостно потер руки. - Смерд этот говорил, что в Чудовом Бору есть баба-знахарка. Едем! Тут недалеко совсем.
- Вот это дело, - Лихоня медленно, со смаком допил мед. - А то вы все кричите и руками машете. И лошадь у меня теперь с седлом будет, от этого бедолаги наследство. Поднимай этого смерда, или бросим его?
- Нужен он нам, дорогу покажет. - Субар помог раненому встать на нога, осторожно повел к двери.
- Вставай, раб Божий! - Лихоня пнул скулящего Жилу. - Повезло тебе, пока не прирежем. Столько народу монголы побили, а такой, как ты, жив. Несправедливо!

Липка, стараясь не встречаться взглядом с предводителем разбойников, сухопарым раскосым половцем, склонилась над раненым, осмотрела рану, попыталась ощупать отек вокруг. Раненый застонал, но в сознание не пришел. Медленно, чтобы хоть как-то выиграть время, девушка начала мокрой тряпицей обтирать уже засохшую кровь на плече и груди Узуна.
- Ну что? - нетерпеливо спросил Субар. - Что скажешь, девка?
- Рана глубокая, - ответила Липка, с трудом выговаривая слова. - Плохая рана.
- Я знаю, что плохая! - Половец схватил девушку за подбородок, глянул ей в глаза. - Жить будет, спрашиваю?
- Если заражение не начнется, - произнесла Липка.
- Так сделай, чтобы оно не началось! - Субар выпустил девушку. - Доставай свои снадобья, делай что-нибудь!
Липка не слушала разбойника. Она думала о Хейдине. Когда трое вооруженных людей ворвались в дом, она сначала даже не испугалась, а обрадовалась, что ни Хейдина, ни Заряты нет дома. Теперь же все ее мысли были об ортландце. Только он спасет ее. Только он защитит ее и Заряту от этих людей.
- Шевелись, девка! - прикрикнул Лихоня, который уже облачился в кольчугу Хейдина и сидел за столом, с аппетитом уплетая горячие пирожки. - Ходишь, как неживая.
Липко действительно все делала машинально, как во сне. Поставила в печь горшок с водой, достала из сундука новую холстину, разрезала ее на бинты. Из туесков набрала сухих трав, кореньев и прочих снадобий, чтобы приготовить отвар. Она даже не заметила, что ее нарядное платье уже забрызгано кровью Узуна. Она думала о Хейдине. Только бы Хейдин пришел поскорее. Никто не спасет, кроме него…
- Хорошее хозяйство, - сообщил вошедший в дом Анбал. - Заглянул я и в овин, и в погреб. В овине десяток овечек и коз, во дворе кур с дюжину, в амбаре сена для коней вдоволь. В погребе и солонина есть, и грибы сушеные, и зелень, и мука, и сало. Еды на десять человек хватит.
- Так и займись обедом, пока хозяйка наша раненого пользует, - распорядился Лихоня. - Пироги хороши, но и похлебка с мясом не помешала бы.
- Тогда пойду, кур поймаю, а хозяйка их ощиплет, - предложил Анбал и вышел вон.
- Субар! - Узун очнулся, застонал. Половец немедленно склонился над раненым, взял его за руку:
- Видишь, меня слышишь?
- Болит, - сказал Узун еле слышно. - Где я?
- У знахарки. Сейчас тебя полечим.
- Болит шибко!
- Ничего, пройдет, - Субар повернулся к Липке, растиравшей в ступке травы. - Шевелись быстрее, девка, не то кнут возьму!
- Не грози знахарке нашей, - посоветовал Лихоня, - не то она обидится и сородича твоего какой-нито отравой напоит.
- Не напоит! - Субар зловеще ощерил в улыбке зубы. - Слушай меня, холопка: если помрет Узун, я тебя сам к конскому хвосту привяжу и проедусь до Селигера и обратно.
Липка не отвечала. Ей было нечего ответить. Пусть себе грозятся. Девушка думала о Хейдине. Поскорее бы он пришел, выгнал бы этих…
- Не грози ей так, Субар, - Лихоня будто прочел ее мысли. - У нее, видать, мужик есть. Боевой мужик. Кольчуги такой добротной я в жисть не видал. Мыслю, боярин какой к ней любиться-миловаться ездит, а мы его нечаянно спугнули. Взгляни на нее, нарядная-то какая! Холопки в таких платьях каждый день не ходят.
- Плевать на ее мужика! - злобно ответил Субар. - Чума на него и на всю эту собачью деревню! Узуна подлечим, возьмем припасов в дорогу, и что нам потом ее мужик?
- Так ведь, девка? - Лихоня словно и не слышал слов половца. - Говори честно, боярин у тебя хахаль, или нет?
- Нет у нас тут бояр, дяденька, - сказала Липка.
- А кольчуга чья?
- Родственника моего. Он ее в прошлый приезд на хранение оставил.
Надо сбить их с толку, подумала Липка. Пусть думают, что в этом доме им ничего не грозит. Пусть успокоятся. Когда придет Хейдин, ему будет легче с ними справиться. Только он почему-то не идет. Где он, почему его до сих пор нет?
Вода в котелке закипела ключом, и Липка бросила туда готовые бинты. Всыпала в воду целебный травяной порошок. По горнице поплыл терпкий запах ароматных трав.
- Кто тебя врачевать научил, дочка? - спросил Лихоня.
- Мамка, - ответила Липка.
- А где она сейчас?
- Померла.
- Стало быть, ты сирота?
- Лучше помогите раненого раздеть, - ответила Липка.
Ей даже не пришлось ничего говорить раненому: Узун и сам понял, что процедура будет болезненная, кивнул головой - мол, лей, я стерплю.
- Рана колотая, - сказала девушка, - Шить я ее не буду. Только промою. Подержите его кто-нибудь, больно будет.
Узун завопил так, что Афанасий Жила на улице испуганно перекрестился, а Анбал упустил только что пойманную курицу. Но Липка действовала уверенно. Умело наложила повязку из прокипяченного бинта на раненое плечо. Часть отвара, разбавив водой, дала выпить Узуну.

Предыдущая страница 17 Следующая страница


Девятый император 18

- Если к вечеру жар сильный не поднимется, значит, быстро поправится, - сказала она, закончив перевязку. - Отвар ему еще раза три-четыре пить надобно.
- Мы здесь подождем, - сказал Субар.
- Лучше бы убраться побыстрее, - заметил Лихоня. - Как бы заступники не нашлись.
- Кто, холопы? Саблей по голове, и весь разговор. Теперь поесть бы. Эй, девка, у тебя мед есть?
Липка молча кивнула, пошла за медом. Узун успокоился, дыхание у него стало ровнее, губы перестали подергиваться; видимо, рана стала меньше болеть. Субар подошел к постели раненого, пощупал его лоб - жара не было.
- Молодец девка! - прошептал он.
Громко топая, в горницу ввалился Анбал, неся в каждой руке по курице. Он уже успел свернуть им шеи.
- Барана позже прирежу, - пообещал он. - Запасем ествы на дорогу, и в путь. Эй, девка, куры ждут, когда их ощиплют и сварят.
Липка вернулась с кухолем меда, поставила на стол. Торчин улыбался ей, а она смотрела на мертвых кур. Это были совсем молоденькие несушки, только прошлой осенью начали нестись.
- Чего смотришь? - спросил недовольно Анбал. - Ощипывай их и вари похлебку. Пузо от голода сводит.
- Не ори, лучше меду выпей, - Лихоня налил из кухоля торчину, Субару и себе. - Эх, хорошо смерды стали жить, выстоянный мед пьют! Так, глядишь, скоро начнут в золоте-серебре ходить.
- Я и гляжу, больно деваха нарядная, - отозвался Анбал. - Прямо боярыня, ягодка садовая. Чего разоделась-то, хорошая? Не для меня ли?
- Не для тебя, - непослушными губами ответила Липка.
- Что-что? Не для меня? - Анбал отставил ковш с недопитым медом, ладонью вытер рот. - А чем я для тебя плох? Неказист, али рожей не вышел? Или ты только с хозяином своим по сеновалам шалаешься?
- Анбал, оставь ее, - сказал Лихоня. - видишь, девка справная, не надо ее обижать.
- Справная? - Анбал встал, подошел к Липке, схватил за локти, привлек к себе. - Справная, верно, да вот только мной брезгует. Не про меня ленту в косу вплела, платье нарядное надела. Ну, ничего, мне без платья милее будет.
Липка как со стороны услышала треск разрываемой ткани - и потом свой крик. Анбал зажал ей рот, опрокинул на стол, разбросав пироги к неудовольствию Лихони.
- Ты что, собачий сын, творишь? - спросил козлянин, впрочем, без особого гнева. - Никак, снасильничать девку удумал?
- Не боись, тебе оставлю, - прорычал Анбал. - У меня бабы давно не было, не пропускать же случай.
- Ну-ну! - сказал Лихоня, налив еще меду.
Липка отбивалась, пыталась закричать, укусить вонючую ладонь, зажимавшую ей рот. Торчин ударил ее в лицо. Боль была страшная, и Липка почти лишилась чувств. Субар наблюдал, как Анбал сорвал с девушки остатки платья, обрывком льна завязал ей рот, чтобы не кусалась, потом развел ей ноги. Субар увидел крепкое нагое девичье тело, остановился взглядом на розовой складке тайного женского места под треугольником серебристых волос - и отвел глаза, устыдившись собственных мыслей. Ему захотелось ударить Анбала. Лихоня спокойно пил мед, наблюдая, как торчин лихорадочно развязывает пояс на своих шароварах.
- Хорошая девка! - повторял Анбал. - Сладкая девка! Как же такую пропустить, а, друга? Глядите, покажу вам, как надо баб пользовать!
- Пока ты только треплешься, а дела не видно, - сказал Лихоня.
- Свиньи! - по-половецки выругался Субар.
- Сейчас! - Анбал наконец-то распустил пояс, полез на Липку покрывая ее живот, грудь и плечи мокрыми жадными поцелуями. - Сейчас Анбал будет тебя любить, девка. Сейчас будет…
Он не договорил - в горницу ворвался Хейдин.

Ортландец недолго наблюдал за домом. Когда верзила, ловивший кур, ушел с добычей в дом, Хейдин решил действовать. Человек, возившийся с лошадьми, стоял к нему спиной, значит, эффект внезапности был обеспечен. Хейдин еще обдумывал, а не подобраться ли ему с заднего двора для пущей внезапности, когда услышал крики Липки.
Вытянув меч из ножен, Хейдин побежал к дому, влетел в ворота. Мимоходом заметил неприятную картину - мертвую собаку в луже крови. Тщедушный человечек, кормивший лошадей, все же услышал его шаги и звяканье блях на поясе, успел обернуться. Глаза его наполнились ужасом, в он открыл рот, чтобы закричать.
Хейдин заметил, что у щуплого нет никакого оружия. Но это было неважно. Ортландец на бегу коротко резанул разбойника по горлу. II Афанасий Жила умер, ничего не успев сказать.
Когда Хейдин ворвался в дом, Анбал был к нему спиной. Ортландец без предупреждения нанес колющий удар в затылок торчина, и насильник сразу обмяк. Два других разбойника, опомнившись, вскочили, набросились на Хейдина с воплями.
Лихоня, делая выпады топором, погнал Хейдина на Субара - половец заходил с левой руки, размахивая саблей. Хейдин сразу понял, что имеет дело с бывалыми воинами. Однако одного взгляда на Липку было достаточно, чтобы в ортландце проснулась бешеная жажда крови. Он решил, что эти двое должны умереть. И это должно случиться немедленно.
Хейдин заметил, что один из разбойников уже надел его кольчугу. Ортландца это не смутило. И Хейдин пошел на бородача в кольчуге. Тот попытался рубануть его топором. В этот момент раскосый воин с саблей завопил по-звериному и прыгнул на Хейдина. Хейдин разгадал обманную атаку в голову, потом отразил хорошо рассчитанный удар в шею, перехватил клинок раскосого своим кристаном и, обманув врага ложной атакой, подсек раскосому ногу. Субар с воплем упал на одно колено. В следующий миг Хейдин снес ему полчерепа.
Лихоня струсил. Когда Субар упал, он бросил топор и попытался выскочить в дверь. Хейдин нагнал его в сенях и сильно толкнул в спину. Лихоня вывалился на крыльцо дома.
Он еще попытался встать, но Хейдин уже стоял рядом.
- Не бей, я… - И больше Лихоня ничего не успел сказать, потому что Хейдин рубанул его с разворота, почти отделив голову от тела.
В горнице остался еще один живой разбойник - он лежал в постели, и плечо его было перевязано. Увидев Хейдина, он сжался в комок, потянулся к лежавшему у постели поясу с коротким мечом. Хейдин отшвырнул пояс, приставил Блеск острием к горлу раненого и уже приготовился нажать на рукоять, но тут даже сквозь густой запах свежепролитой крови почувствовал душистый аромат трав. Повязку делала Липка, и Хейдин это понял.
Липка заплакала от стыда, когда он ее развязал. Хейдин набросил на нее одеяло из шкурок, которое забрал у раненого, но перед этим осмотрел девушку. К счастью, кровь на ней оказалась кровью Анбала. Кроме синяка на нижней челюсти и прикушенной губы, Липка никаких ран не получила. Однако лицо ее было белым, как воск, и глаза подернулись мутной пеленой. Хейдин в душе молился Оарту и матери богов Марсине, чтобы это прошло.
- Пришел, - повторяла девушка, как в бреду, - ты пришел, ты пришел!
- Здесь я, милая, я с тобой, - Хейдин прижал девушку к груди, гладил ее волосы, и так они сидели, пока в горницу не ворвались еще двое.
- Папка! - Зарята бросился к Хейдину, обнял его. - Папка, я так испугался, что ты… что тебя…
- Я же сказал тебе следить за ним, - с упреком обратился Хейдин к Ратиславу, который замер на пороге горницы, глядя на трупы расширенными глазами. - Он не должен был этого видеть.
Ратислав хотел ответить, но его стошнило. Хейдин оторвал от себя Заряту, отчаянно цеплявшегося за ортландца.
- Погоди, парень, - бросил ему Хейдин, - не до тебя сейчас. И вообще, вышли бы оба. Липке плохо.
Зарята попятился от Хейдина. Ортландец оставил Липку, которая продолжала в оцепенении сидеть на лавке, вытер окровавленный меч об одежду Анбала и обратился к Ратиславу:
- Лучше тебе?
- Все хорошо, дядя Хейдин, - парень весь дрожал, но старался казаться сильным. - Кто это?
- Ворье, мародеры, дезертиры - да какая разница? Надо позвать людей, чтобы помогли эту падаль закопать.
- Мне пойти? - спросил Ратислав.
- Аааааа! - завопил вдруг Зарята.
Хейдин повернулся на каблуках, молниеносно обнажил меч. Зарята слишком близко подошел к Узуну, и половец схватил мальчика.
- Дайте мне уйти! - кричал Узун, прикрываясь Зарятой, как щитом. - Выходите из дома, оба! Иначе я убью мальчика.
- У тебя правая рука не действует, - Хейдин шагнул к половцу. Узун так прижал предплечьем шею Заряты, что мальчик снова закричал.
- Отпусти ребенка, - сказал Хейдин, стараясь сохранить хладнокровие, - и я тебе обещаю, что тебя буду судить по закону. Если убьешь ребенка, пощады не жди. Я тебя на куски разрежу.
- Видишь? - Узун, морщась от боли, все же вытянул из сапога узкий длинный нож. - Мне терять нечего. Дай мне выйти отсюда и сесть на коня, и мальчик будет жить. Ты воин, и я воин. Мы договоримся.
- Ты не воин, - сказал Хейдин. - Ты жалкая трусливая крыса, которая не знает, что такое честь и доблесть. Такие как ты воюют только когда вас десять на одного. Вы нападаете врасплох и разбегаетесь, как тараканы, если ваш противник сумел собраться и оказать вам сопротивление. Вы прячетесь за женщин и детей, пытаясь спасти ваши гнусные шкуры от возмездия: если вас берут в плен, вы ползаете в ногах у врага и умоляете сохранить вашу презренную жизнь, валите все на своих сообщников. Такие вояки, как ты, никогда не сражаются честно, лицом к лицу, всегда норовят ткнуть ножом из-за угла или пустить стрелу в спину. Убить такого, как ты, означает совершить благое дело перед богами. Клянусь Тарпаном, я убью тебя медленно, если ребенок пострадает.
- Папка, убей его! - завопил Зарята.
- Заткнись, щенок! - Узун приставил нож к горлу мальчика. - У меня адски болит плечо, но сил воткнуть нож в эту куриную шею у меня хватит. Клянусь предками, сделаешь еще один шаг в мою сторону, ребенку конец. Бросай меч на пол!
- Даю тебе слово, что если ты выпустишь мальчика, я отпущу тебя.
- Ишь ты, нашел дурака! - Узун рассмеялся каркающим смехом. - Я не сумасшедший, чтобы тебе верить. Нет, будешь выполнять мои условия. Ты бросишь меч и дашь мне выйти из дома. Я сяду на коня и ускачу. Иначе своего сына ты живым не получишь. Ну, решил?
- Хорошо, - Хейдин с силой швырнул меч в сторону, и Блеск со звоном вонзился в бревенчатую стену. - Другого оружия у меня нет. Проваливай отсюда, пес!
Однако Узун не отпустил Заряту. Теперь половец смотрел не на Хейдина, а куда-то за него. Ортландец обернулся и увидел, что Ратислав поднял лук и держит половца на прицеле.
- Скажи ему, пусть опустит лук! - завопил Узун, продвигаясь к двери горницы.
- Парень, не дури, - сказал Хейдин. - Опусти оружие. Пусть убирается.
- Он не уйдет, - ответил Ратислав. - Они Липку обидели.
- Мальчик, не глупи! - крикнул Узун, прижимая к себе Заряту. - Отец тебе что сказал? Выстрелишь в меня, убьешь брата!
- Он прав, - вполголоса произнес Хейдин. - Ты попадешь в Заряту. А если промахнешься, он прирежет его с перепугу.
- Эй, мое терпение кончается! - закричал Узун. - Сейчас я прикончу мальчика! Вели ему бросить лук.
- Ратислав, прошу тебя, - Хейдин шагнул к юноше, но тот так посмотрел на ортландца, что Хейдину стало не по себе. - Во имя всех богов, что с тобой?
- Отпусти Заряту, пес, - велел Ратислав, натягивая тетиву, - или тебе конец. В последний раз говорю.
- Стреляй! - засмеялся Узун. - Попадешь в брата!
- Не попаду, - ответил Ратислав и спустил тетиву. Стрела угодила Узуну между глаз, с хрустом пробила голову половца навылет.

Трупы разбойников выволокли во двор. Чуть ли не весь Чудов Бор собрался, чтобы на них посмотреть. Люди подходили, смотрели на мертвецов, испуганно крестились, шептались. Одного из убитых сельчане узнали.
- Гляди-ка, уж не Жила ли?
- Он самый! Эй, люди, смотрите - Афонька Жила мертвый!
- Дожил, что татем окаянным стал! А ведь при церкве-то был…
- Ага, и пожертвования пропивал. Расстрига, апостат! Туда ему и дорога…
Хейдин сидел на крыльце дома, равнодушно следил за происходящим, положив на колени меч. Липку и Заряту бабы увели в соседний дом. Ратислав куда-то убежал. Зато появились староста Дорош, которого Липка называла Куроплясом, его неизменный спутник, носатый Додоль, и маленький седобородый человек в темном облачении. Хейдин сообразил, что это местный жрец.
- Б-благослови тебя Б-бог, боярин Олекса Бориславич! - сказал Дорош, подойдя к ортландцу и кланяясь. - Воин ты в-видно, каких п-поискать. Все село спас.
- Я Липку и ее брата спасал, - ответил Хейдин.
- А через то всех нас от татей безбожных избавил, - вставил Додоль. - От всего обчества тебе за то поклон и почет.
- Этих зарыть надо, - Хейдин кивнул в сторону мертвецов. - Я эту погань хоронить не собираюсь.
- Бог велел нам прощать врагов наших, особливо поверженных, - сказал жрец.
- Они не мои враги. - возразил Хейдин. - Они враги женщин и детей. Против меня они мелковаты будут. Четверых засек, а рука даже не устала.
- Четверых? - не удержался Додоль. - А кто же пятого татя кончил?
- Ратислав.
- Мальчонка этот? Ни в жисть не поверю!
- Верь, не верь, а Ратислав не струсил. Так разбойника стрелой прошил, что залюбуешься. Сколько живу, такого выстрела прежде не видел.
- Грех это - смертоубийству радоваться, - сказал жрец. - Они хоть и тати, а души живые. Скорбеть о них надо, Бога просить о милости над ними. Ты бы на исповедь сходил, покаялся.
- Так что, закопаете? - спросил Хейдин старосту, не удостоив жреца ответом.
- З-закопаем, не изволь сомневаться, б-боярин, - поспешно ответил староста. - Все, к-как положено, будет.
- Лошадей их бедным семьям раздай, - сказал Хейдин, - оружие кое-какое я заберу. И вот еще, похоронщикам твоим. - Ортландец выудил из своего тощего кошелька один из трех своих серебряных галарнов, бросил старосте.
- Щедро! - восхитился Дорош. - Истинно п-по хрестьянски.
- Панихиду бы по убиенным надо заказать, - осмелился предложить жрец. - Все ж души живые…
- По этим? - возмутился Додоль. - Все равно в ад попадут, псы!
- Богу виднее, куда их определить, - возразил жрец.
- Святой ты человек, отец Варсонофий! - покачал головой Додоль.
- Правильно он говорит, - произнес Хейдин и отдал священнику вторую монету. - И помолись нашим… нашему Богу за Ратислава.
- Благослови тебя Бог, боярин! - сказал священник, осенив Хейдина крестом.
С улицы во двор въехала волокуша, запряженная тощей лошаденкой. На волокушу начали укладывать тела разбойников, по двое зараз, вывозить со двора. Разбойничьих коней свели быстро, и сбрую прихватили. Хейдин забрал только оружие Субара: достал из седельного мешка железный шлем с бармицей, снял с седла лук с колчаном, полным стрел, и саблю тоже забрал. Остальное оружие разобрали крестьяне: ножи и топоры были в их хозяйстве вещами незаменимыми, да и железо стоило дорого. Постепенно двор опустел. На снегу остались только кровавые пятна и конский навоз. Священник ушел вместе с похоронщиками - отпевать убитых. Додоль и староста Куропляс тоже собрались уходить.
- Баб пришлите! - велел напоследок Хейдин. - Дом от крови отмыть надо и прибрать внутри.
- Все сделаем, не сомневайся, - угодливо закивал Додоль, пятясь к воротам.
Староста ничего не сказал; один из разбойничьих коней очень ему приглянулся, и он спешил прибрать его себе, пока кто-нибудь не опередил. Хейдин остался сидеть на крыльце один. На него накатило полное безразличие ко всему происходящему вокруг него. Хотелось лечь и заснуть, и спать долго-долго. Ярость, гнев, злоба давно прошли. Теперь ортландец хотел только одного - тишины.
- Дядя Хейдин!
Ратислав стоял у угла сруба, виновато смотрел на Хейдина. Лицо юноши было болезненно бледным, глаза окружены синяками.
- Ты где был?
- Я… рвало меня шибко. Плохо мне было, дядя Хейдин.
- Подойди ко мне.
Ратислав приблизился, нервно теребя шапку в руках. Ортландец долго смотрел ему в глаза, потом протянул руку.
- Спасибо тебе, - сказал он. - За Заряту.
- Ой, не говори о том, дядя Хейдин! Как вспомню, ажио трясется все внутри.
- Как же ты сумел так точно выстрелить? Опытный лучник и то бы не решился.
- Я и сам не знаю, - Ратислав тряхнул головой, будто пытался избавиться от наваждения. - Нашло на меня что-то. Такая злоба взяла на этого гада, что зубами его загрыз бы. Я ведь Заряту-то и не видел вовсе. Смотрел только в глаза татю, туда, куда стрелу хотел послать.
- И послал, - Хейдин улыбнулся. - Ты теперь настоящий воин. Защитник справедливости, заступник слабых и обиженных.
- Лихо мне, дядя Хейдин. Я ведь, как не верти, человека убил. Грех это смертный, за его кровь Бог с меня спросит на Страшном суде.
- Думаешь, не надо было убивать?
- Не знаю я, дядя Хейдин. Вроде не белку, не зайца - человека кончил. А как подумаю, что он мог Зарятку убить, так и не жалею ни о чем.
- Я был чуть постарше тебя, когда поступил на службу к одному воину, - сказал Хейдин. - Родом этот воин был из… из одной очень далекой страны. Хороший был воин, и мечом рубился отменно, и в седле держался лучше других, и отважен был - один мог без страха на десятерых выйти. Мне тогда очень повезло, что он меня к себе взял. Время было лихое, повсюду шли войны. Я отправился с моим господином на юг, в страну, где в то время сражались между собой две религиозные группировки. Одни говорили, что надо молиться Богу так, другие - что эдак, и из-за этого резали друг друга без жалости и сострадания. Моего господина в числе прочих уважаемых и прославленных воителей пригласили следить за соблюдением перемирия - ведь даже религиозные фанатики - душегубы иногда могут найти общий язык и хотя бы на время прекратить бойню. Однако перемирие все время нарушалось. Были шайки, которые не подчинялись никому, они-то и доставляли больше всего неприятностей. Именно они устраивали нападения, чтобы сорвать перемирие. И вот однажды моего господина послали к месту одной из таких стычек. Я сопровождал его. Мы приехали в деревню, где за день до нас побывала шайка вот таких бравых ребят, вроде наших сегодняшних противников.
- Что было дальше, дядя Хейдин?
- Дальше? - Хейдин ощутил вдруг противный спазм в горле. - Дальше мы выехали на центральную площадь. Дома вокруг нас были сожжены, некоторые еще дымились. А в храме лежали трупы. Много трупов. Там были женщины, дети, мужчины, старики, все простые крестьяне, которые никогда никому не делали зла. Их заводили в храм по три-четыре человека и резали ножами прямо у алтаря. Потом оттаскивали тела к стене и заводили новых. В храме было пятьдесят шесть трупов. Убийцы их кровью написали на стеках храма свои девизы. Что-то вроде: «Победа или смерть!» или «За веру и свободу!» Мы смотрели на это все, а потом нас позвали лучники, которые прибыли в ту деревню вместе с нами. Они заглянули в деревенский колодец - он тоже был полон мертвецов. Первой вытащили женщину, совсем молодую. К ней был привязан веревкой ее младенец. Они были мертвы, их глаза были открыты и полны воды, будто невыплаканных слез. Когда начали отвязывать младенца, у мертвого ребенка из ротика потекло материнское молоко. Увидев это, мой господин сел на камень, обхватил голову руками и зарыдал. Я в первый и в последний раз в жизни видел, как плачет рыцарь.
На следующий день мы настигли шайку, которая устроила эту резню, и перебили их всех до единого. И я видел, с какими лицами наши солдаты рубили разбойников. Я видел, с каким лицом мой господин приказал повесить семерых взятых в плен негодяев. Когда подонки задергались в петлях, и их черные души отправились в Морбар на вечные мучения, каждый из нас испытал такое чувство, будто с наших плеч упало тяжкое неподъемное бремя. Это была не жестокость - это была справедливость.
- Зачем ты мне это рассказал, дядя Хейдин?
- Помнишь те правила, о которых я тебе намедни говорил? Ты должен свято соблюдать их. Ничто так не облагораживает человека, как оружие. И ничто так не портит человека, как оружие. Если человек, взявший в руки оружие, не понимает или забывает, ради чего он его взял, если он начинает терять рассудок от той власти, которую дает ему оружие над другими людьми, он медленно, но верно превращается в убийцу. Такой человек начинает верить, что ему все дозволено. Он начинает с презрением относиться к тем, у кого оружия нет, перестает видеть в них людей. В человеке просыпаются темные инстинкты и звериная жестокость. Когда же подобные люди с оружием сбиваются в одну стаю, объединенную вождем или общей идеей, они и вовсе готовы на все. Они начинают убивать слабых, издеваться над женщинами и детьми, грабить бедняков. Тот страх перед возмездием, перед справедливой расплатой, который живет в душе каждого из них, они заглушают верой в какие-то великие идеалы, придуманными ими же самими законами «воинского братства», а то и просто выпивкой и наркотиками. Все громкие слова, весь тот пафос, который они на себя напускают - ничто. Человеческая кровь, человеческая жизнь - вот истинная ценность. Случается, что человек проливает кровь другого человека ради защиты своей жизни, своей семьи, своей родной земли. Это совсем другое. Тот, кто убивает ради наживы, ради власти, ради предрассудков, перестает быть человеком. Он превращается в смертельно опасного хищного зверя, которого необходимо уничтожить. Потому что этот человек-зверь будет убивать при любой возможности. Он будет убивать слабых и беззащитных, потому что вооруженных и сильных он боится. Ему дорога его шкура. Он может постараться обмануть нашу бдительность притворным раскаянием, лицемерными слезами, предательством таких же, как он сам, оборотней, но сущность его не изменится - он остается зверем. Можно обезвредить его, посадить в клетку и держать там до тех пор, пока у него не вывалятся зубы, и шкура не облезет от старости. Но клетка не всегда под рукой. Если ты столкнулся с хищником в поле, в лесу или в доме, куда этот хищник забрался, выбор один - или покончить со зверем, или погибнуть самому. Потому что зверь убьет тебя или других невинных людей. Ты сегодня убил разбойника, который пытался зарезать Заряту. Может быть, ты поступил дурно. Но представь себе, что этот разбойник все-таки лишил Заряту жизни. Простил бы ты себе когда-нибудь то, что ты стоял в двух шагах от Заряты и не сумел спасти ему жизнь? Простил бы ты себе свое бездействие? Нет, нет и нет. Ты поступил правильно.
- Но он был ранен, дядя Хейдин,
- Раненый зверь всегда опаснее. Ты должен знать это, как охотник. Ты лучше объясни мне, как вы с Зарятой оказались в доме? Я же велел ждать меня в лесу.
- Это я виноват, - вздохнул Ратислав. - Я помочь хотел. Тебе и… Липке помочь. Прости, дядя Хейдин.
- Пойдем.
Ратислав вошел вслед за Хейдином в горницу. Обломки стола, черепки посуды и застывшая кровь на полу напоминали о сражении, но запах смерти уже выветрился. Хейдин подвел юношу к лавке, на которой лежало оружие половца Субара.
- Это тебе, - сказал он Ратиславу.

Предыдущая страница 18 Следующая страница


19 Андрей Астахов

- Мне? - Ратислав не мог поверить своему счастью. - Это - мне?
- Это твои трофеи. Ты взял их в бою.
- Спасибо, дядя Хейдин! - Юноша схватил шлем, нахлобучил его на голову, потом взялся за саблю. Впрочем, обнажать он ее не стал, только подержал, положил обратно. Затем взялся за лук.
- Этот лук показался мне неплохим, - сказал Хейдин. - Хотя и твой хорош.
- Мой лучше, - уверенно сказал Ратислав, испытав натяжение половецкого лука. - Я свой на этот не променяю!
- Дело твое. Твой подарок, поступай с ним, как знаешь.
- Дядя Хейдин! - Юноша представлял собой забавное зрелище: в потертом залатанном полушубке, в лаптях, надетых на обмотки, и в половецком стальном шлеме с бармицей и наносной стрелкой. - Дозволь слово молвить, не прогневись! Прошу тебя, не откажи, возьми себе в отроки. Буду служить тебе верой и правдой, жизни за тебя не пожалею.
Надо же как бывает, подумал Хейдин, глядя на Ратислава. Двадцать два года назад он сам вот так же стоял перед Йондуром Брео из Лима, таорийским рыцарем, так же просил взять его на службу. В ту пору Йондур Брео казался ему самим Тарнаном, богом войны. Боги, как же давно это было! Будто в какой-то далекой чужой жизни, в полузабытом сне, который иногда так хочется вспомнить, а иногда - побыстрее забыть. Как же странно и причудливо судьба меняет человеческие роли - вот и он стал учителем, и у него появился ученик, да какой! Йондур Брео высоко оценил бы выстрел, который сегодня спас. Заряту.
- Так берешь? - с надеждой спросил Ратислав.
- Беру, - Хейдин подал парню руку. - Но сейчас оставь меня одного. Забери свое оружие и ступай с Богом.
- Хорошо, дядя Хейдин.

Ратислав ушел счастливым. Но Хейдин больше не думал о нем. Едва юноша ушел, ортландец поспешил к соседям. Дверь ему открыла пожилая женщина - сначала охнула в испуге, потом, присмотревшись, узнала героя дня.
- Никак, боярин Олекса Бориславич? - Женщина согнулась в поклоне. - Милости просим, честь-то какая!
- Как Липка? - спросил Хейдин, ступив за порог.
- А что Липка? - Женщина перестала улыбаться. - Ушла она.
- Как ушла? - не понял Хейдин.
- А так, боярин. Посидела, пока на дворе-то у вас народ был, а как успокоилось все, оделась да и ушла. Я ее не держала, думала, она к тебе пошла.
- Понятно, - Хейдин помрачнел. - А Зарята?
- Спит, яко ангел. Поначалу все как в бреду был, рассказывал, как ты, боярин, не в обиду тебе будет сказано, всех татей один порубал, а потом умаялся, уснул. Проснется, так мы его покормим, али как?
- Покорми, - Хейдин сунул женщине последнюю оставшуюся у него серебряную монету. - Вот, возьми. А куда Липка пошла?
- Благослови тебя Бог, боярин Олекса Бориславич, за щедрость твою великую… А не знаю, куда она пошла. Сказала только, что ей побыть одной надобно. Так и сказала!
Хейдин посмотрел на широкое глуповатое лицо крестьянки. Женщина смотрела на него с подобострастием. Сегодня он стал героем для всей деревни. Но душа его болела, и новость о том, что Липка ушла неведомо куда, еще сильнее разбередила эту боль.
- Добро, - буркнул Хейдин. - Если моя родственница придет, дай знать. Я дома буду.
Во дворе он застал целую делегацию, женщин, пришедших по слову старосты убирать дом и с ними хмельного мужичка с большой корзиной. Увидев Хейдина, мужик снял шапку, начал бить поклоны.
- Прими, боярин-ста, от старосты нашего! - провозгласил мужичок, вручаю ортландцу корзину. - Откушай на здоровье!
В корзине оказался круглый ржаной хлеб, фунта два жареной говядины, лук, чеснок, добрый кусок белорыбицы и кухоль медовухи. Есть Хейдину не хотелось, после всего случившегося даже думать о еде было тошно. А вот мед пришелся кстати. После первых же глотков хмель ударил Хейдину в голову; медовуха оказалась крепкой.
- Тебя как звать? - спросил он мужчика.
- По-православному, али как? - Мужичок снова сорвал с головы шапку. - Когда крестили, Симеоном назвали. А так все Кисляем кличут.
- Пойдем, Симеон Кисляй, выпьешь со мной.
- Господь с тобой, боярин-ста, как же можно?
- Можно, - Хейдин повел оробевшего мужика в дом. - Один пить не приучен…

Хейдин лежал на постели в углу горницы и слушал загадочные шорохи в темных углах. Горница казалась пустой и безжизненной. Бабы прибрались в доме, отмыли кровь со стен и соскребли пропитанную кровью землю на полу, но вернуть прежний уют не получилось. Без Липки и Заряты дом был пуст. В голове ортландца шумело от выпитого меда. Утолив первую жажду, Хейдин потом пил умеренно, больше подливал Кисляю, который опьянел так, что Хейдин сам повел его к воротам, опасаясь, что мужик упадет и замерзнет у Липки во дворе. Потом Кисляй бил поклоны и распевал что-то залихватское, удаляясь от дома по улице и выписывая при этом от плетня до плетня замысловатые кривые. Теперь мужик до самой смерти будет к всеобщему восторгу рассказывать историю о том, как сподобился пить с новгородским боярином. И ему, конечно же, никто никогда не поверит.
Приближение Липки заставило его забыть о крестьянине по имени Симеон Кисляй. Он ощутил это приближение не чувствами, а сердцем; сначала его заставила вздрогнуть мимолетная тень, промелькнувшая за окном, потом он услышал легкие шорох и шаги в сенях. Он нарочно оставил с вечера дверь открытой. Липка вошла тихо и робко, будто входила в чужой дом. Вошла и опустилась на лавку у двери, не снимая тулупа и платка с головы.
- Я искал тебя, - сказал Хейдин. - Где ты была?
- Ходила на погост, - Липка помолчала, - к матери ходила. Разговаривала с ней.
- С мертвой?
- Она для меня живая. А где Зарята?
- У соседки. Когда я заходил вечером, он спал. Я беспокоился о тебе.
- Правда?
- Мне показалось, ты… была не в себе. Я очень переживал за тебя. Прости, я должен был быть рядом с тобой.
- Это судьба, - девушка все же сняла тулуп, осталась в темном шерстяном платье. - Мать изнасиловали, и мне то на роду писано. В этот раз ты вмешался. Я сегодня матери так и говорила. Может, смилостивился Бог, не допустил, чтобы я судьбу ее повторила.
- Не думай об этом, Липка. Все кончилось. Нет больше этих псов.
- А знаешь, о чем я думала, когда разбойник с меня платье срывал, и рот мне тряпкой завязывал? О том, что не смогу я после всего этого любимому своему принадлежать. Опоганят меня, осквернят поцелуями своими грязными, семенем своим собачьим, и стану я от срама лицо свое прятать. А срам-то этот ни слезами, ни водой ключевой не смоешь! Мамка моя про то знала, всю жизнь прожила с такой отметиной. Кому я буду нужна опоганенная?
- Ты неправа, Липка, - Хейдин сел рядом с ней на лавку. - Тот, кто любит тебя, не посмотрит на все это. Ты для него останешься чистой, как вода в роднике.
- Все вы так говорите, - с горечью сказала Липка. - А вот если бы ты не успел, пришел после того, как… Взял бы меня в жены такой?
- Взял бы, - уверенно ответил Хейдин. - Клянусь ликом Денетис, взял бы!
- И перед людьми не краснел бы за меня?
- Я бы гордился тобой.
- Мне ведь сейчас трудно с тобой говорить, Хейдин. Знаешь, почему? Я ведь как тебя увидела в первый раз, сразу поняла, что ты моя судьба. Знаю, что ты из другого мира в наш пришел, только вот зачем, не могу понять. Мне про тебя еще мамка-покойница говорила, много лет назад. Она много раз повторяла, что будет у меня муж из чужедальней стороны, но светлый, будто ангел небесный.
- Липка, я намного старше тебя. Я тебе в отцы гожусь.
- Разве в годах дело? Ко мне, бывает, девки деревенские бегают, когда от дружков своих понесут. Приходят ко мне за травами, чтобы плод вытравить. И плачут. Знаешь, о чем плачут? Что их милые - разлюбезные как узнают про беременность своих зазноб, так и носы начинают от них воротить. Боятся дитё признать, потому как сами дети неразумные. Мне такого мужа не надо. Я ведь понимаю, о чем ты. Ты про Ратислава мысль имеешь. Хороший он, но мне не люб. Моя судьба - ты.
То ли луна своими чарами околдована Хейдина, то ли хмель медовый сделал свое дело, но ортландцу вдруг на мгновение показалось, что не Липка, а его Мело сидит рядом с ним. Сердце Хейдина сжалось так сладко, что он глубоко вздохнул, и вздох этот лучше любых слов выдал его чувства.
- Если так, то я не напрасно прошел за Круг, - шепнул он.
Как во сне он ощутил прикосновение мягких шелковистых губ Липки к своим губам. Этот поцелуй длился бесконечно долго. А после Липка взяла ортландца за руку и повела к ложу.
- Даешь ли ты мне обещание любить меня и быть мне мужем? - спросила она, обняв Хейдина за шею и глядя ему в глаза.
- Даю.
- Я ведь бедная, окрутыу меня нет.
- Я и сам бедняк. Мне ты нужна.
- Тогда я буду твоей женой. Прямо сейчас.
Липка стянула через голову свое платье, оставшись нагой, привлекла Хейдина к себе. Ортландец целовал ее, наслаждаясь горьковатым запахом ее тяжелых волос, мягкой податливостью ее губ, потом подхватил на руки и бережно опустил на одеяло. Он хотел раздеться сам, но Липка уложила его рядом с собой, мед пенно распустила шнуровку на камзоле и штанах.
Хейдин совсем потерял голову. Его тело проснулось после долгах лет одиночества; оно словно копило силы для этой ночи. Ласки Хейдина становились все более уверенными и откровенными, и Липка тихо вздыхала, когда пальцы ортландца касались ее напряженных сосков, живота, бедер, наконец, скользнули между ног девушки, ощутив теплую влагу.
- Не мучай меня, - шепнула Липка. - Горю вся…
Потом был короткий вскрик, когда ортландец ворвался в нее, и двое стали единым целым, и Хейдин сначала медленно, а потом все быстрее и быстрее приближал мгновение, когда мир вокруг перестал существовать, и девственная кровь русской девушки и семя ортландского воина смешались воедино. А после они лежали, прижавшись друг к другу, и Хейдин гладил ее волосы и шептал ей ласковые слова на своем родном языке, которых она не понимала, но звучание голоса Хейдина заставляло ее трепетать. И Липке казалось, что большего счастья быть уже не может, потому что любовь, о которой она мечтала, наконец-то пришла к ней. Любовь и счастье быть женщиной.
- Так вот она какая, любовь, - сказала Липка, касаясь кончиками пальцев небритой щеки Хейдина. - Теперь понимаю, чего девки так замуж спешат.
- Тебе хорошо со мной?
- Слов таких нет, как хорошо. Я теперь тебе ребенка рожу.
- Так сразу?
- Смеешься? А я ведь сегодня понести могу. День у меня по бабьему календарю такой. Знаешь, как я рассудила? Решила тебе отдаться, и все. Женишься не женишься - я тебя неволить не буду. Все лучше невинность свою тебе подарю, нежели какому-нибудь псу заезжему. Женишься, так я тебе до смерти верна буду. А не женишься, у меня ребенок от тебя будет. На тебя похожий. Всю душу, всю жизнь ему отдам.
- Я люблю тебя, Липка. Люблю так, что никакими словами не сказать. Не ты должна просить о том, чтобы я на тебе женился. Я должен у тебя просить милости женой моей стать.
- Ты от сердца говоришь?
- Сердце мое сейчас и говорит. Оно тобой переполнено до краев.
- Ох! - вздохнула Липка, и Хейдин даже в темноте увидел, как блестят на ее глазах слезы. - Жаль, мамка не дожила. Увидела бы, какой у меня жених!
- Ага, завидный, - поддразнил Хейдин. - Седой, жизнью битый и без гроша за душой. Сама такого выбрала.
- Я лучшего выбрала, - ответила Липка, и голос ее прозвучал так, что Хейдин вздрогнул. - Такого, какого другим девкам вовек не встретить.
- Ты меня не хвали. Я такой, как есть, не хуже и не лучше.
- Хочу и хвалю. Ты меня лучше поцелуй, прижми к себе покрепче, приласкай. И не спи сегодня. Нельзя тебе сегодня спать. Я так хочу. У меня ночь сегодня особенная. Не будешь?
- Не буду спать, - пообещал Хейдин и поцеловал ее. Рука Липки как бы невзначай скользнула к животу ортландца, потом ниже, и Хейдин ощутил, как это нежное и требовательное прикосновение будит его мужскую силу. - И потом, разве тут уснешь?

Стук в окно был настойчивый, и Хейдин, проснувшись, никак не мог сообразить, чего ради кто-то молотит в ставень в такую рань. Липка первой опомнилась, выскользнула из-под одеяла и, как была с распущенными волосами, выскочила в сени.
- Клянусь Харумисом! - Хейдин с трудом оторвал голову от подушки, но лишь на миг; все его тело протестовало против такого раннего подъема и требовало продолжения сна. - Вордланы бы их всех побрали!
Липка вернулась молчаливая, сосредоточенная. Быстро заплела волосы в косу, набросила платок. Хейдин молча наблюдал, потом не выдержал.
- Что-то случилось? - спросил он.
- Ты спи, - ответила Липка. - Я ненадолго.
- Липка, что случилось?
- Ничего. Спи, я скоро приду.
Она надела тулуп и вышла из горницы. Хейдин, дрожа от холода, вылез из-под одеяла и, как был голый, приник к окну. Он увидел Липку и вчерашнюю соседку, у которой оставался Зарята. У ортландца появилось нехорошее предчувствие.
- Не люблю тайны, - пробормотал Хейдин и начал одеваться.
На улице было еще темно, серые облака плотно закрыли небо, мороз щипал лицо, порывами налетал пронизывающий ветер. До соседнего дома было не больше пятидесяти футов, но Хейдин успел продрогнуть, пока добежал до калитки и вошел во двор. Он успел заметить огонек в окне - хозяева не спали. На этот раз дверь ему открыла не хозяйка, а ее муж, невзрачный мужик с красными подслеповатыми глазами.
- Липка здесь? - Хейдин, не дожидаясь ответа, шаганул в сени. Мужик поспешил за гостем, что-то бормоча неразборчиво. Хейдин не слушал его.
Липка и хозяйка были в горнице - стояли у лавки. А на лавке лежал Зарята, укрытый лоскутным одеялом. Мальчик спал, только в этом сне было что-то неестественное. И Хейдин понял, что случилась беда.
- Ну зачем ты пришел? - шепнула ему Липка.
- Что с мальчиком?
- Не просыпается. Вчера почти весь день проспал и всю ночь. Хозяйка стала его будить, а он не просыпается, даже не шевелится.
- Мы ведь ничего ему не делали, ничем не обидели! - запричитала хозяйка, обхватив лицо ладонями. - Ой, что же это делается-то!
- Ничего, все будет хорошо, - успокоила ее Липка. - Это с испуга может быть. Испуг ему солью, он и поправится. Мы его домой заберем.
- Я его возьму, - Хейдин подхватил Заряту на руки и поразился легкости, почти невесомости мальчика. - Спасибо вам за заботу, за присмотр.
Он не стал дожидаться поклонов и славословий в свой адрес, поспешил выйти из душной избы. Прижимая Заряту к себе, Хейдин принес его домой, уложил на кровать, затем принялся разжигать печь. Дрова никак не хотели разгораться.
- Дай мне, - Липка быстро и умело разожгла бересту, растопила печь. - Ты бы еще дров наколол.
Хейдин наколол много дров. Он рубил их, пока рука не онемела и не разболелась спина. Когда он вернулся в дом, в горнице уже было тепло. Зарята лежал на кровати, укрытый одеялом, и Липка раскладывала на лавке какие-то предметы среди которых Хейдин заметил куски воска, пучки трав, видимо обладающих тайной силой, и еще что-то, вовсе непонятное Хейдину. Из горшка в жерле печи, полного горячих углей, торчала рукоять ножа.
- Что с ним, Липка?
- Не знаю. Мамка бы распознала, а я… Вроде на припадок похоже.
- Ты знаешь, как ему помочь?
- Пробую.
Хейдин внезапно вспомнил про каролит. С того момента, как он оказался в этом мире, перстень постоянно был на его пальце, и ортландец совсем забыл о нем. Он и сам уже не мог отличить, что является проявлением каролитовой магии, а что нет. Липка не обращала на него внимания - она была поглощена своими снадобьями. Хейдин осторожно взял руку мальчика в свою. Рука Заряты была горячей, словно у мальчика был жар.
Хейдин начал сосредоточивать свои мысли на уже знакомых ему образах. Он попытался во всех подробностях припомнить разговор с Зарятой прошлой ночью. Непонятно почему, но разговор этот вспоминался плохо, мысли все время мешались, сбивались, теряли связь друг с другом. А потом в сознание Хейдина вдруг вошел образ, совершенно не связанный с мальчиком.
Хейдин увидел грифа. Эти птицы всегда вызывали у него отвращение. Когда-то ортландец повидал их немало. Появление грифа в небе всегда было дурным знаком; эта птица словно предчувствовала чью-то смерть. А этот гриф и вовсе был особенный. Будто кто-то глянул на Хейдина янтарными глазами мерзкой птицы, и это был взгляд существа, с которым лучше не встречаться никому и никогда От этого взгляда Хейдина пробрал озноб.
Рука Заряты стала нестерпимо горячей. Хейдин с тревогой посмотрел на лицо ребенка, но оно было спокойным, только веки чуть подергивались, будто Зарята видел сон. Хейдин пощупал лоб мальчика - он был такой же горячий, как и рука. Кроме того, ортландцу показалось, что рубцы от ожогов, изуродовавших лицо мальчика, стали тверже.
Борясь с тревогой, он снова попытался сосредоточиться. Взгляд его был прикован к лицу Заряты, мысли были о мальчике, рука касалась запястья ребенка.
- Зарята! - мысленно позвал Хейдин. - Зарята, ответь, что с тобой?
Гриф. Черные крылья закрыли на миг солнце, потом птица исчезла. Хейдин явственно услышал топот копыт. Кто-то едет сюда. Друг или враг?
- Зарята, ты меня слышишь?
Ему вдруг показалось, что из-под век мальчика сверкнула ослепительная зеленая искра, совсем такая же, как свечение каролитового перстня.
Мальчик не отвечал. Неестественный сон был слишком глубок.
- Это не просто испуг, - прошептал Хейдин.
- Что ты говоришь, душа моя? - спросила Липка.
- С ним что-то происходит.
- Он умирает? - Липка испуганно посмотрела на Хейдина. - Ты думаешь, он умирает? Да?
- Я не знаю.
- Ты должен знать. Он ведь из твоего мира, я знаю. И ты пришел сюда за ним.
- Я не знаю, что с ним творится. И я вижу грифа. Большую черную птицу. Этот гриф видит нас.
- Ты пугаешь меня?
- Ничего не бойся, - Хейдин обнял Липку, поцеловал в губы. - Пока я жив, я смогу защитить и тебя, и его.
- Ты сейчас пытаешься вернуть ему сознание?
- Я пытаюсь понять, что происходит.
В сознании Хейдина опять ярко промелькнул образ грифа. А потом Хейдину стало страшно. Во рту пересохло, ноги вдруг ослабели. Потому что гриф опять посмотрел прямо на него. И этот взгляд не был взглядом птицы.
- Зарята! - позвал Хейдин. - Что это все значит?
Ночь. Ветер. Обрывки облаков несет над землей вместе с клубами снега. И ужас, который летит на черных крыльях вместе с тучами. Белое и черное. Белый снег и черные тучи. Белый конь и черный гриф в небе. Черный всадник с белым лицом.
- Нет! Нееееет!!!

Предыдущая страница 19 Следующая страница


Девятый император 20

- Хейдин! Что ты, Хейдин? Что с тобой? Ты увидел что-то?
Ортландец очнулся. Кошмар исчез. Зарята мирно спал, и каролит в перстне больше не светился.
- Я понял, Липка. Это не сон. Мальчик пытается спрятаться.
- Я не понимаю, любый мой. От кого он прячется? Почему?
- Ему угрожает опасность. Нам надо немедленно бежать отсюда.
- Бежать? - Липка провела рукой по щеке Хейдина. - А на кого я хозяйство оставлю? Может, тебе померещилось просто?
- Нет. Тебе можно остаться тут. Опасность грозит Заряте. может быть, мне. Я увезу его в безопасное место.
- А где оно, такое место?
- Проклятье, ты права! - Хейдин стиснул кулаки так, что хрустнули суставы пальцев. - Почему Медж мне ничего не сказал? Я не знаю, как ему помочь.
- Не волнуйся. Ты слишком много вчера пережил. Это просто болезнь. Я вылечу Заряту.
- Хотел бы я тебе верить.
- Я женщина, - Липка сверкнула глазами, - а женщины обладают великой властью.
- Ты самая лучшая женщина из всех, - Хейдин подкрепил свои слова долгим поцелуем.
- Ты защитил меня, сокол мой. Защитишь и его!
- Защищу, моя соколица.
Липка вернулась к своим травам. Хейдин посмотрел на Заряту, еще раз попробовал мысленно поговорить с ним.
- Хотя бы скажи мне, что это за всадник! - вопрошал Хейдин. - Кто он, откуда, кто его послал? Почему ты так боишься его? Я вижу опасность, я чувствую ее, но не знаю, что мне делать. Ты молчишь, принц. Не молчи, ответь мне. Сейчас наши жизни зависят от того, что ты скажешь.
Ничего. Молчание. Потом - пустота. И странный образ; будто взгляд ребенка, смотрящего из укрытия.
- Принц, ты спрятался, так?
Я никогда не смогу больше с ним поговорить, подумал Хейдин. Я напрасно теряю время. Осталось только надеяться на то, что произойдет нечто, о чем я пока даже не подозреваю. А пока я буду делать то, для чего был послан в этот мир. Я буду защищать принца. Даже если бедняжка никогда больше не проснется. Даже если гриф уже распростер над ним свои крылья. Ведь он назвал меня своим отцом. И это уже не игра.

Глава седьмая

Aemtrig Hea Vahr

Метель на мгновение стихла, потом замела вновь. Руменика терпеливо ждала, когда старик даст ей знак ехать за ним, а пока куталась в шубу, пытаясь согреться. Здесь, на открытом месте, ледяной ветер был настоящей пыткой.
Из Торжка они выехали на рассвете и до полудня ехали все время на север, расспрашивая встречных про Чудов Бор. Никто не мог толком объяснить им, как и куда ехать. Солнце уже было над верхушками деревьев, когда им наконец повезло. Они обогнали на дороге крестьянина, правившего санями. Крестьянин оказался жителем выселка по соседству с Чудовым Бором.
- Чудов Бор? А как же, знаем! - сказал мужик. - В другой раз проводил бы, а вот нынче не в ту сторону еду. Это к Игнач-кресту надобно ехать. Аккурат верст пятнадцать по тракту.
- Тут одна деревня с таким названием?
- Одна, мил человек, одна-единственная. Поезжайте на закат по тракту, так и доберетесь еще до сумерек. Только с тракта не съезжайте, потому как можете в полынье оказаться. Топей здесь шибко много. Сейчас еще можно проехать, а как ледоплав начнется, одна дорога - на лодке или по тракту…
Они сделали так, как сказал крестьянин. Тракт вел их через лес, но и тут они встречали людей. Несколько раз Руменика и Акун обгоняли группы сбегов с санями и волокушами, груженными спасенной рухлядью. Люди настороженно косились на чужеземцев. Прямо среди леса неожиданно возникали перед глазами крошечные деревушки - пять-шесть домов, окруженных плетнями или бревенчатым тыном, до самых окон засыпанных снегом. Стаи ворон, облюбовавших высокие сосны по обочинам дороги, встревоженно каркали при приближении всадников.
- Акун! Ты вправду так сделаешь?
- Что?
- Вернешься в Торжок? - Руменика от самого города намеревалась задать этот вопрос, но решилась только теперь.
- Никто не может знать своего будущего, - уклончиво ответил Акун.
- Это не ответ!
- Я дал воеводе слово. Но, может быть, священная Триада избавит меня от необходимости его сдержать.
- С каких пор ты стал таким скрытным, Акун?
- Я всегда был таким.
Они проехали лес и теперь пересекали обширную плоскую равнину, насквозь продуваемую ветром, от которого не защищали ни шубы, ни толстая кожа туник. Тракт совершенно замело, и лошади шли с трудом. Акун выругался; вчера, казалось, зима уже собралась уходить, уступая место весне, сегодня же разразилась нешуточная метель. Однако поворачивать обратно не имело смысла.
- Пока холод не усилился, надо ехать, - сказал старый милд Руменике. - Я поеду вперед. Иди за мной след в след. Не сворачивай в сторону. Если провалишься в топь, я не успею тебя вытащить. Даже если вытащу, в мокрой одежде ты замерзнешь насмерть за пять минут.
- Ободрил, старый хрен! - шепнула Руменика, когда Акун пустил коня вперед.
Только у настоящего скроллинга может быть такой конь, подумала Руменика, восхищенно глядя на Габара. Жеребец непонятно как находил верный путь в этих сугробах. Акун проехал локтей пятьдесят-шестьдссят, потом махнул девушке рукой. Руменика пустила Куколку вперед, всматриваясь в следы. Нужно было ехать быстро, ветер заметал следы в считанные минуты.
Так они проехали с лигу, когда Акун издал какое-то восклицание, которого Руменика не поняла, и показал рукой па запад. Девушка присмотрелась, но увидела только прижавшиеся к равнине тяжелые серые тучи и чернеющие вдали рощицы голых замерзших деревьев.
- Там что-то блестит, - пояснил Акун. - Вроде, как крыша храма. Наверное, это и есть Чудов Бор.
- Я совсем продрогла. Дай хоть глоток вина.
Фляга у Акуна была объемистая, но налитка в ней оказалось совсем немного. Впрочем, этого хватило Руменике, чтобы согреться, хоть и ненадолго. Они снова поехали гуськом, полагаясь на чутье вороного и с надеждой поскорее попасть в тепло и поесть горячего.
- Как люди вообще могут жить в этой стране! - ворчала Руменика. - Интересно, тут бывает лето, или нет? Просто какая-то ледяная преисподняя, мать ее!
- Село! - воскликнул Акун. - Мы добрались.
- Благодарение Единому! У меня, похоже, даже желудок замерз.
Теперь и Руменика могла видеть на горизонте маленькое блестящее пятнышко над равниной. Даже лошади, казалось, взбодрились, почуяв близость жилья, пошли быстрым шагом. Очень скоро вдали уже различалась россыпь бревенчатых изб, вытянувшихся в длинную полосу и с трех сторон окруженных лесом.
Именно в это мгновение Руменика ощутила прилив тепла к левой руке. Взглянув на свои пальцы, она увидела, что каролит в перстне Гармена ди Браста светится мягким зеленым огоньком. Она невольно залюбовалась этим красивым зеленым свечением, а потом сообразила, что это наверняка неспроста, что тут замешано какое-то очередное волшебство, и Акун обязательно должен знать, почему это камень вдруг начал светиться.
- Акун, у меня камушек в кольце светится! - крикнула она.
- Это хорошо, - донеслось до нее вместе с порывом ветра. - Мы у цели.
Метель, казалось, начала стихать. Ближе к селу тракт, который они потеряли на равнине, вновь стал хорошо различим. Лошади с шага перешли на рысь, благо плотный снег позволял им идти быстрее. Акун больше не требовал ехать за ним строго след в след. Руменика уже различала фигурки людей, работавших у своих домов; уже был заметен белый дым из печных труб, который порывы ветра разрывали в клочья и рассеивали в воздухе. Камень в перстне разгорался все ярче и ярче, чувство тепла в руке становилось все сильнее. Руменика собралась было снять перстень и спрятать его и уже начала стягивать кольцо с пальца, как вдруг Акун резко натянул поводья, и его Габар встал как вкопанный. Руменика подъехала к нему, но Акун даже не взглянул на нее. Он смотрел в небо, и лицо его стало почему-то почти таким же серым, как нависшие над их головами тяжелые тучи.
- О, Эш-Леш, только не это! - прошептал Акун, не сводя взгляда с черного пятнышка, парящего в небе у нижней границы туч.
- Акун, почему мы остановились?
- Я надеялся, что с нами этого не случится, - сказал Акун, и Руменика уловила в его голосе странное, неожиданное для старого воина смирение. - Но, видно, милость богов не бесконечна. Теперь поздно бежать. Он нас заметил.
- Кто заметил? Что происходит, Акун?
- Видишь? - Акун указал на темное пятнышко в небе.
- Это какая-то птица. Ну и что?
- Это гриф. В этой стране грифы не водятся. Он такой же пришелец здесь, как и мы.
- Подумаешь, какая-то птица!
- Гриф не просто птица. Это вестник смерти.
- Я не понимаю тебя, - Руменика ощутила давящий страх.
- Этот гриф появился здесь совсем не случайно. Сама по себе птица не страшна. Но этот граф - не простой. Это глаза. Всевидящее Око.
- Акун, почему ты всегда хочешь меня напугать? Или объясни все толком, или перестань говорить загадками.
- Я не пугаю. Риман ди Ривард предупреждал меня о том, что мы можем встретиться с Легатом. Наши враги знают, что мы здесь. И мы совершили оплошность - мы, сами того не желая, привели Легата к мальчику.
- Кто такой этот Легат?
- Это зло. Едем вперед. У нас нет выбора; если твой брат находится в этом селе, мы еще можем попытаться его спасти.
- Акун!
- Не время разговаривать. Вперед!
Вороной рванулся с места, прямо в поднятую ветром снежную мглу. Руменика была испугана, и страх ее рос с каждой секундой. Ее испугали не столько слова Акуна, сколько его лицо. С того момента, как она бежала из Гесперополиса и до этого дня она ни разу не видела старого милда растерянным или озадаченным. Как ни пытался Акун скрыть охватившее его волнение, лицо его выдавало. Нервозность старого воина была пугающей, и Руменика никак не могла взять в толк, чем же так напугала неустрашимого воина мерзкая черная птица, собирающая падаль, и как она может быть чьими-то глазами.
На самой окраине деревни, когда до ближайших усадьб осталось футов пятьдесят, Акун вновь остановился и поднял руку, привлекая ее внимание. Руменика придержала свою лошадку, подъехала к старому воину. Милд снова ее удивил; он что-то бормотал, закрыв глаза и держа перед собой правую руку ладонью от себя. Руменика подумала о молитве, но Акун не молился.
- Надо ехать туда, - Акун показал прямо перед собой. - Оттуда идет магический поток. Но я не могу понять, в чем дело. Поток очень слабый, я едва его уловил. Кто-то пытается вольно или невольно поставить экран, чтобы скрыть каролитовую эманацию. Либо сам кристалл очень мал.
- Ни черта в этом не понимаю. Едем прямо?
- Прямо, - Акун пришпорил коня.
Руменика нисколько не сомневалась в удивительных способностях Акуна. Путеводный шар убедил девушку в могуществе магии скроллингов. Поэтому она полностью доверилась Акуну. Они поехали по узкой, зажатой между двумя рядами плетней и заборов улице, сопровождаемые лаем собак и любопытными взглядами местных жителей. Они проехали всю деревню до конца, прежде чем Акун снова остановился.
- Туда! - сказал он после недолгого колебания, показывая в сторону дальних домов, расположенных почти у самого леса. - Поток идет оттуда.
Последний отрезок пути занял не более минуты. Сердце Руменики бешено колотилось от волнения. Теперь не оставалось сомнений, что Акун наконец-то привел ее к брату. Она взглянула на небо. Гриф исчез.
- Он здесь, - сказал Акун.
- Мой брат в этом доме? - поморщилась Руменика. - А ты не мог ошибиться?
- Твой брат здесь, - повторил Акун и добавил: - И Легат тоже очень близко.

Метель над Чудовым Бором, заметавшая с утра, стихла в один миг, будто по волшебному слову. И стало вдруг так тихо, что любой звук казался неестественно громким. Приближался вечер, начало смеркаться. И в час, когда закат окрасил небо в розовый цвет, над селом завыли собаки.
Это могло бы напугать любого человека. Все чудовоборские собаки - огромные волкодавы и маленькие шавки, старые матерые псы и совсем еще щенки, - вдруг начали завывать единым хором, и в их тоскливом вое слышался необоримый животный страх. Забившись в свои конуры, под крыльцо домов, спрятавшись за заборами, псы выли так дружно и зловеще, что у смердов волосы на головах вставали дыбом. Потом начала беспокоиться прочая домашняя живность; коровы метались по хлевам, беспокойно мыча. Лошади ржали, овцы - блеяли.
У носатого Додоля коровы забеспокоились в тот момент, когда хозяйка уже приготовила все к вечерней дойке. Четыре буренки начали так волноваться, что весь хлев заходил ходуном. Додоль, накинув сермягу, выскочил во двор, пытаясь сообразить, что происходит. Первая мысль была о забравшихся во двор волке или лисе. Две собаки, живущие при доме - огромный Клык и маленький мохнатый Волчок, - выглядели так, будто поблизости действительно появился какой-то дикий зверь. Они залаяли, а потом вдруг начали выть, поджав хвосты. От этого воя Додолю стало страшно.
- Что за пакость такая! - закричал он на собак. ~ А ну тихо, сучьи дети! Фу, я сказал! Тихо!
Собаки продолжали выть. Глаза у них остекленели, шерсть поднялась дыбом, они начали пятиться задом, отходя от забора. Коровы в хлеву мычали непрерывно, будто сам хлев загорелся. Додоль, как завороженный, следил за собаками. У него появилась мысль, что собаки взбесились. Несмотря на чувствительный мороз, ему вдруг стало очень жарко.
- Тьфу, проклятые! - Он попытался еще раз прервать жуткий собачий концерт. - Молчать! Фу! Вот сейчас палку возьму.
И собаки смолкли. Однако Додоль в следующую секунду понял внезапно, что не может сойти с места. Ноги его в одно мгновение ослабли, тело будто онемело. И еще - как в кошмаре он почувствовал, что к го-то смотрит ему в спину.
Он еще нашел в себе сил и мужества обернуться - и задрожал. По другую сторону забора стоял великолепный белый конь, не меньше одиннадцати пядей в холке, с черной гривой и огненными глазами. Наборная сбруя, шелковая расшитая попона и седло на этом красавце стоили едва ли не больше, чем сам конь. А вот при взгляде на всадника, оседлавшего этого чудо-коня. Додолю стало тяжело дышать, и его покрыл липкий пот. Позже он не мог припомнить, во что был одет всадник, и был ли он вооружен. Одно запечатлелось в памяти Додоля - неестественно белое лицо всадника, обрамленное космами белоснежных волос. Лицо, похожее на маску - или это была маска, искусно повторяющая лицо? И еще одно запомнил Додоль: у этого страшного всадника не было глаз. Только черные проваленные глазницы, за которыми была устрашающая пустота.
- За морями синими, за горами высокими, в земле далекой, во граде Иерусалиме, сидит святой старец Николай, сединами убеленный, силою великой наделенный, - заплетающимся от страха языком забормотал Додоль, отчаянно крестясь и пятясь к дому. - Старче, угодниче Господень, всем добрым людям покровитель, от навий и нежити хранитель, огради меня, раба Божия Ивана, от наваждения адского, немочи бесовской, мороков черных, порази их именем Божиим и властью своей от Бога данной… Ой, это что ж такое, а?.. Гоню нечисть именем Спасителя нашего, святого Николая, старца могутного, во имя Отца и Сына, и святаго Духа! Аминь! Аминь! Аминь!
- Ты мне не нужен, - слова всадника зазвучали в голове Додоля, и это не был голос живого существа. - Ты не один из них.
Всадник тронул коня и не спеша поехал дальше по улице, сопровождаемый воем собак и мычанием скота. Додоль стоял во дворе, обливаясь потом и дрожа. А потом коровы в хлеву перестали метаться. И Додоль понял, что его ужас рассеялся так же внезапно, как и появился.
- Тьфу ты, привиделось, никак? - пробормотал он, с опаской выглядывая на улицу поверх забора. - Надо же, какая образина! Надо Дорошу рассказать, ведь не поверит… Наговор, наговор хорош! Слава Богу! Слава Богу!
Он хотел бежать к Дорошу прямо сейчас, но потом передумал. Сумерки сгущались. Додоль поежился - а вдруг этот, с белым лицом и без глаз, где-то рядом, шастает по улицам? Он поспешил домой, где первым делом осушил целый конюх меду. Жене и детям о призраке на белом коне он ничего не рассказал.

Хейдин стоял в дверях и наблюдал, как к дому приближаются два всадника. Сердце у ортландца екнуло - один из всадников был женщиной. Случилось то, что предвидел Зарята. Чтобы проверить свое предположение, Хейдин снял с пальца каролитовый перстень.
- Кто вы? - крикнул он, когда гости въехали во двор.
- Мы те, кто искал вас, - ответил старик на вороном жеребце. Сомнений больше быть не могло: старик заговорил с Хейдином по-лаэдански.
- Кто вас послал?
- Великий Видящий, - старик спешился, помог девушке сойти с коня. - Я тебя не знаю, воин.
- Я тот, кого выбрал Медж Маджари, - ответил Хейдин.
- Значить, Медж погиб, - старик помолчал немного. - Я предчувствовал это, но не хотел верить в его смерть. Как твое имя?
- Хейдин.
- Ортландец? Я - Акун. А это Руменика ди Крифф, двоюродная сестра принца.
- Я догадался, - Хейдин поклонился девушке, и Руменика ответила воину учтивым кивком. - Твой брат в этом доме, принцесса. Только, боюсь, ему очень плохо. Его поразил странный недуг.
- Хвала Триаде, мы успели вовремя! Это не недуг, - сказал Акун.
- Не недуг, говоришь ты? Что же тогда?
- Руменика, войди в дом, - велел Акун.
- Это приказ? - спросила девушка, как показалось Хейдину, недовольным тоном.
- Просьба. В доме ты будешь в большей безопасности… Ты ведь не скроллинг, так? - спросил Акун, когда Руменика выполнила его просьбу.
- Я простой воин. И я очень рад вашему появлению. Может, вы мне объясните, что делать.
- Я попробую объяснить кратко. - Акун сосредоточенно помолчал. - Принц не болен. Приближается время, когда он должен измениться. Над ним был совершен особый обряд. Медж говорил тебе?
- Что-то говорил.
- Теперь он вступил в стадию Перерождения. Его магия сейчас ослаблена. Он очень уязвим для любого врага. Ты был отправлен сюда, чтобы охранять его именно в этот момент. Ему угрожает большая опасность.
- Я попытался поговорить с ним мысленно, при помощи камня, но увидел только какую-то птицу. Грифа.
- Я тоже видел грифа, но уже наяву. Он парит над этой деревней. Надеюсь, мы совместными усилиями сможем остановить Легата.
- Кого остановить?
- Через Круг следом за нами прошло большое зло, Хейдин. Наши враги послали Легата. Когда-то он был скроллингом, храбрейшим среди всех. Но ему выпала страшная судьба. Демонские силы завладели его сердцем, и теперь он служит им. Он стал призраком-убийцей. Если мы его не остановим, он убьет принца, и все будет кончено.
- Если Легата можно убить, я готов драться.
- А если нельзя?
- Что значит «нельзя»?
- Легат - отменный боец, и его защищает магия высшего порядка. И еще - у него Меч скроллингов.
- Клинок, выкованный сидами? Как получилось, что меч Ро-Руэда оказался у чудовища?
- Я не знаю. Но нам придется драться с его хозяином. Ты готов?
- Готов? - Хейдин на миг замялся. Еще вчера он ответил бы на этот вопрос без колебаний. Но теперь у него была Липка. - А у меня есть выбор?
- Боюсь, что нет.

Предыдущая страница 20 Следующая страница


21 Андрей Астахов

- Тогда к чему задавать вопросы?
- Вот моя рука, - Акун протянул ортландцу руку, и Хейдин ее пожал. - Вижу, что Медж Маджари не ошибся, выбрав тебя. Пойдем в дом, приготовимся к битве.

Руменика не без робости прошла через темные тесные сени в горницу. Здесь стоял густой запах целебных трав. У печи светловолосая девушка с широко расставленными серыми глазами в простом холщовом платье размешивала в глиняной посудине целебные порошки. Их взгляды встретились.
- Я… я Руменика, - сказала гостья и тут заметила на широкой кровати в углу горницы неподвижное тело мальчика. - Здесь мой брат.
- Он и мой брат, - белокурая девушка убрала с лица упавшие волосы. - Добро пожаловать, сестра. Я Липка.
Руменика приблизилась к кровати, посмотрела на принца - и содрогнулась. Она ожидала увидеть совсем другое лицо. Эту безобразную маску, состоящую из шрамов и рубцов, было трудно назвать лицом. Расплавленное - вот как назвала про себя лицо принца Руменика. И в ее сердце поднялась такая жалость, такое сострадание к этому несчастному мальчику, что слезы полились из ее глаз в два ручья, потоком. Ей показалось ужасно несправедливым, вопиющим то, что сын императора огромной державы, наследник ее трона, лежит больной и обезображенный в убогой лачуге, и никто не знает, как ему помочь.
- Не плачь, - Липка подошла, обняла лаэданку, улыбнулась ей, хотя у самой сердце рвалось от горя. - Он ведь живой. Мы его спасем, ты и я.
- Он такой маленький! - говорила Руменика сквозь рыдания. - Такой беззащитный! А сколько горя ему уже пришлось перенести. Посмотри на ею лицо. За что? Чем он провинился перед Единым? И чем мы можем ему помочь?
- Тем, что будем сильными, - сказал Акун, входя в горницу в сопровождении Хейдина. - Я уже сказал, это не болезнь. Принц Дана просто… уснул. Этот сон скоро кончится, если мы сумеем защитить принца.
- Это Акун, мой телохранитель и друг, - сказала Руменика Липке. - Мы должны ему довериться. Он знает, что делать.
- Скоро Легат будет здесь. Он послан с одной целью: убить принца, а заодно и нас всех, - сказал Акун. - У нас только одна возможность спастись самим и спасти принца. Мы должны встретить Легата и дать ему бой.
- А если спрятаться? - спросила Липка, ощутив тревогу уже не только за Заряту, но и за Хейдина.
- Прятаться бесполезно. Легат не простой воин. Он будет преследовать нас, не зная ни сна, ни отдыха, пока не убьет всех. Мы должны попытаться победить его. Это единственный выход.
- Терять нам все равно нечего, - ответил Хейдин. - Я готов драться.
- Другого ответа я и не ждал. Подготовимся с бою. - Акун подошел к печи, выбрал из кучи остывшей золы уголек и принялся этим углем чертить непонятные знаки над дверью и над каждым окном. Хейдин и девушки молча следили за этими манипуляциями. Покончив с дверью и окнами, Акун, шепча заклинания, очертил посохом широкий круг, внутри которого оказалась кровать Заряты.
- Дай мне соль, девушка, - попросил он Липку.
- У меня есть освященная четверговая соль, - обрадовалась Липка. - Она получше будет.
- Неужели все это может остановить демона-убийцу? - спросил Хейдин, с недоверием наблюдая за действиями Акуна.
- Вы, ортландцы, ужасные маловеры, - заметил старый воин. - И я этому рад. Мне как раз нужен воин с недостатком воображения. Потому что человек излишне впечатлительный уж точно наложит в штаны и убежит, увидев Легата. А вот толстокожий ортландский сукин сын, пожалуй, не бросит меня одного.
Акун смешал соль, принесенную Липкой, с белым порошком, который хранился у него в посохе. В горнице распространился резкий запах горелой кости. Получившейся смесью Акун щедро посыпал границу очерченного им круга, а остаток смеси высыпал на грудь спящему Заряте.
- Все, что я мог, я сделал. - признался он, закончив свою волшбу. - Опытный маг сделал бы больше, но я всего лишь воин. Если Легат войдет сюда, ему придется пересечь границу круга, чтобы добраться до мальчика, а это для него крайне болезненная процедура. Женщинам я бы советовал тоже спрятаться за кругом.
- Как ты собираешься драться с Легатом? - спросил Хейдин. - У тебя даже меча нет.
- У меня есть, все что нужно. Не беспокойся обо мне. Лучше обдумаем план битвы. И выпьем по чаше меда. Хозяйка, у тебя есть мед?
- Я в беретянницу схожу, - сказала Липка и поспешно вышла.
- Ты плакала? - спросил Акун Руменику.
- Глядя на него невозможно не плакать, - сказала девушка, показывая на Заряту. - Он просто разрывает мне сердце.
- В этом мальчике вся надежда, - заметил Акун. - Он должен жить во что бы то ни стало. Все мы должны жить. А пока давайте поговорим о том, что меня очень заботит.
- О Легате? - спросил Хейдин.
- И о нем тоже, - Акун улыбнулся вошедшей Липке, державший в руках окрин с медом. - Но сначала выпьем. Зря ты не пьешь мед, Руми. Мне понравился этот напиток. Он бодрит и веселит душу.
- Ты говорил о чем-то очень для тебя важном, - напомнил Хейдин.
- Точно, - Акун медленно осушил ковш меду, крякнул, вытер усы и бороду. - Для начала просьба к тебе, ортландец; если меня убьют, поступи со мной так, как принято у нас в Милдории. Сожги мое тело, а прах вместе с моим оружием схорони в земле.
- Перестань говорить глупости! - рассердилась Руменика.
- Трогательная просьба, - сказал Хейдин. - Обещаю, я исполню ее, если только меня самого Легат не изрубит на части.
- Если тебя убьют, пусть женщины это сделают, - Акун посмотрел на Руменику и Липку.
- Это и есть важная вещь, которую ты хотел нам сообщить?
- Есть и вторая. Тот, кто сегодня называется Легатом и служит злу, когда-то был моим другом. Есть только один способ вырвать его из цепей Мрака - завладеть его сердцем. Если сердце Легата будет уничтожено, он обретет мир и покой. Понял, о чем я говорю, Хейдин?
- Понял. По-моему, и эта просьба немного преждевременна.
- Никому не дано знать будущее, - Акун налил себе еще меду. - Если ты останешься в этом мире, ортландец, ты поступишь мудро, Здесь красивые женщины и доблестные мужчины. Сюда еще не проникла проклятая изнеженность и страсть к богатству, которые развратили империю. Я бы здесь поселился, клянусь душой Ниммура!
- Я нашел тут то, что давно и безуспешно искал, - сказал Хейдин, посмотрев на Липку. - Так что мы будем делать, когда Легат будет здесь?
- Выйдем из дома и дадим ему бой, - сказал Акун, отпив меда. - Или ты придумал что-нибудь получше?

Ратислав еще плохо разбирался в оружии, но подарок Хейдина показался ему просто царским. Вернувшись с ним в свою избушку, юноша затворил дверь и при свете лучины занялся оружием. Он несчетное количество раз обнажал саблю и снова вкладывал ее в ножны, любуясь сталистым блеском лезвия, рубил и колол саблей воображаемых врагов, а также деревянные чурбаки и даже железную проволоку, чтобы испытать клинок. Сабля показалась ему превосходной. Ратислав понятия не имел, чем отличается дамасский клинок от обычного, какой клинок куется холодным способом, а какой - горячим - главное было в другом. Он ощутил себя настоящим воином, владеющим сказочным оружием, каким показалась ему половецкая сабля.
Он покривил душой перед Хейдином, сказав, что лук Субара не особенно ему понравился. Лук был просто великолепный, и Ратислав не мог этого не признать. Он был вдвое легче лука Ратислава; кибить, сделанная из козлиных рогов, была покрыта водостойким лаком и усилена костяными надзорами, а модяны были металлические, с искусно сделанной защелкой для очка тетивы. Под стать луку были и стрелы в саадаке - длиной в два локтя каждая, оперенные пером серой цапли, с закаленными железными наконечниками. Если сабля была редкой и ценной вещью, то половецкий лук оказался просто сокровищем.
Ратислав опробовал лук прямо во дворе, благо, уже наступали сумерки, и народ давно разошелся по домам. Поначалу стрелы летели слабо, втыкались в стену сруба неглубоко и без труда выдирались из пробоя. Потом Ратислав смекнул, в чем дело. Половецкий лук требовал особой техники обращения. Если большой тисовый или композитный лук следовало именно натягивать, прикладывая главное усилие к тетиве, то у легкого половецкого лука тетива натягивалась резким рывком - только так конный воин со спины движущейся лошади мог быстро и точно послать в цель стрелу. После десяти или двенадцати неудачных попыток, когда руки начали невыносимо болеть, Ратислав все-таки выстрелил как надо - стрела с резким свистом вдребезги разбила надетый на кол глиняный горшок и глубоко засела в дереве.
Ночью Ратиславу приснился странный сон. Он увидел отца в полном воинском снаряжении и на коне. Отец показывал ему открытую ладонь и говорил: «Твое сердце открыто, как эта ладонь. Я вырастил тебя воином. Иди за мной!» И они пошли куда-то; отец впереди, а он чуть позади, гадая, куда это отец его ведет. Наконец они пришли к берегу реки, и здесь отец вошел в воду и исчез в черных волнах, а он остался на берегу и звал отца. Только отец не возвращался, зато пришел Зарята.
- Ты разве не знаешь, что нельзя так громко кричать? - спросил мальчик. - Мой враг близко, из-за тебя он меня найдет.
- Но как мне вернуть отца?
- Соверши подвиг. Спаси меня…
Сказав это, Зарята пустился бежать по берегу, и Ратислав побежал за ним, пытаясь догнать и схватить его. Больше всего Ратислав боялся того, что мальчик оступится, упадет в воду и утонет, как его отец. Они бежали по берегу, а за ними бежало что-то огромное, не имеющее формы и названия, и оно настигало их. Ратислав понял, что нечто настигнет их рано или поздно, и повернулся к преследователю лицом, чтобы дать бой. Сумрак надвинулся на него, и Ратислав проснулся с бешено бьющимся сердцем и с ощущением озноба во всем теле. Прочитав молитву, юноша завернулся в одеяло и спокойно проспал до утра остаток ночи.
Его разбудил осторожный стук в дверь Спросонья Ратислав не сразу сообразил, что этот стук ему не снится. Гадая, кто мог бы к нему прийти с утра пораньше, юноша пошел открывать.
На пороге дома стояла Маленка, дочка чудовоборского плотника Милицы, ладная кареглазая пятнадцатилетняя девушка в нарядном полушубке на смушках. Никогда прежде Маленка не приходила к Ратиславу, да еще утром.
- Спишь? - нараспев спросила девушка, вошла в сени, не дожидаясь приглашения хозяина. - Меня мамка послала, велела молока парного тебе отнести. Вот, держи.
- Спаси Христос, - ошарашенный Ратислав принял у девушки крынку с молоком.
- Ты у нас теперича по селу герой, - сказала Маленка. - Сказывают, ты разбойника половецкого насмерть убил.
- А и убил, - важно сказал Ратислав. - Он Заряту хотел обидеть, нехристь, собака! Вот я его стрелой-то и сразил.
- Страсть-то какая! - Маленка в театральном ужасе закатила глаза. - Какой же ты храбрый, Ратислав. Я бы, ей-бо, со страху померла.
- Да ладно уж, - Ратислав махнул рукой. - Вот боярин, сродственник Липкин, он храбер зело. Четверых одной левой положил, далее не умаялся.
- У Липки сродственник боярин? - Маленка изобразила интерес. - Вот не думала! И что ты все о ней - Липка, Липка. Уж не влюбился ли?
- А твое какое дело? - Ратислав покраснел.
- Да так, к слову пришлось. Если влюбиться захочешь, у нас в селе девушки покрасивше Липки найдутся.
- Может, и есть, да только сердцу не прикажешь.
- На Пасху приходи христосоваться, - с лукавой улыбкой сказала Маленка. - Потом гулять пойдем.
Ратислав не успел ответить; в дверь опять постучали. На пороге стояла молоденькая поповна Настасья с корзинкой.
- Поклон тебе, Растиславушка, - поповна поклонилась. - Батюшка мой посылает тебе пирогов постных с грибами и капустой. Кушай на здоровье и… - Тут поповна осеклась, заметив Маленку.
- Помни, на Пасху я тебя жду, - с улыбкой напомнила Маленка и вышла, мазнув пренебрежительным взглядом по смешавшейся поповне. Ратислав сообразил, что происходит. В одночасье из байстрюка, сироты и деревенского бедняка он превратился в завидного жениха.
Настасья не сдержала своих чувств. Сунула Ратиславу корзинку, тут же убежала, шмыгая носом. Юноша запер дверь и вернулся в горницу. Сегодня Бог послал ему завтрак, какого давно не было. Это было тем более приятно, что в доме не было ни крошки. Да и от дома осталось одно название; когда-то добротная изба после смерти отца совсем обветшала. Ратислав сам пытался ее чинить, да отцов родственник дядя Славко помогал, но у дядьки у самого восемь детей мал мала меньше - где уж тут другим помогать!
Он едва успел с наслаждением съесть горячий душистый пирожок и запить его молоком, когда пришли чудовоборские мальчишки - прежде Ратислав был не вхож в их компанию. Ратислав показал им подарки Хейдина, рассказал о вчерашнем бое. Он наслаждался ролью героя. Потом пришли еще мальчишки. Новообретенные друзья шли весь день. И только к вечеру все разошлись.
Ратислав подумал, что это был самый счастливый день в его жизни. В глазах деревенских юн теперь настоящий герой, воин, богатырь. Но он совсем забыл, что обещал Хейдину быть у Липки к полудню, а уже вечер. И Заряты что-то нет. Все пришли, кроме Заряты. И Ратислав забеспокоился. Впервые за много месяцев Зарята не навестил его.
Он собрался идти к Липке. Надел тулуп, нахлобучил шапку. И тут многоголосый собачий вой, поднявшийся по селу, так хлестнул по нервам Ратислава, что юноша сразу подумал - какая-то беда случилась. И случилась с Зарятой. Саблю он брать не стал, схватил только половецкий лук и колчан со стрелами. Выбежал на улицу и помчался к окраине села, к дому Липки.

Легат оставил своего коня за воротами усадьбы, вошел во двор пешим. Хейдин и Акун шагнули ему навстречу, встали в десяти шагах друг от друга. Хейдин вытянул меч из ножен. Акун положил на правое плечо свой боевой шест-посох.
Легат еще не обнажил меча. Он стоял неподвижно и как будто изучал двух смертных, столь опрометчиво бросающих ему вызов. У Хейдина было достаточно времени, чтобы хорошенько рассмотреть страшного пришельца. Легат был в черных вороненых доспехах и черном плаще, оттого еще белее казалось его лицо - неестественно неподвижное, будто гипсовый слепок с лица умершего, с черными ямами незрячих глазниц. Этот пустой взгляд леденил кровь, и Хейдин ощутил, как лихорадочный озноб пробирает его до костей.
- Убирайся прочь! - крикнул Акун. - Тебе не пройти.
- Безумцы, вообразившие себя воинами, - зазвучал в голове Хейдина замогильный голос. - Ваши жалкие жизни ничего не стоят. Но я окажу вам честь, убив вас. Вы умрете быстро и легко.
Лязгнула сталь, и Легат уже направлял в сторону защитников принца хейхен из черной виллехенской стали - легендарный меч Ро-Руэда. Ну что ж, подумал Хейдин, если кто-нибудь и скажет о нем посмертное слово, то наверняка упомянет, что убил его не пьяный наемник, а демон с волшебным мечом. В этом есть определенное утешение.
- Клянусь Триадой, мне больно смотреть, во что они превратили тебя, Йол! - сказал с горечью Акун. - Жаль, что мы встречаемся врагами.
- Тот, о ком ты говоришь, старик, давно умер. Скоро и ты к нему присоединишься.
- Я бы не был в этом так уверен, - сказал Хейдин.
Легат в мгновение ока оказался рядом, сделал выпад. Хейдин парировал этот удар. Тут же на Легата напал Акун, виртуозно орудуя своим посохом. Но Легат ушел из-под ударов боевым шестом Акуна и снова обрушился на Хейдина. Ортландец успел принять клинок демона своим мечом, но удар был такой невероятной силы, что Хейдин был отброшен на несколько саженей и оказался в сугробе. В следующий миг Легат новым ударом сбил с ног Акуна. Старый воин оказался на снегу Черный воин несколько раз рубанул воздух перед собой и встал в оборонительную позицию, будто приглашая своих противников продолжить бой.
- Рука у тебя крепкая, Йол, - усмехнулся Акун, поднимаясь на ноги. - Всегда была крепкая.
Он бросил в Легата сразу два ориона. Один демон успел отбить, второй угодил прямо в белое лицо. Легат отшатнулся - видимо, он все-таки чувствовал боль. Акун воспользовался моментом и всадил крючья своего шеста в голову чудовища. Мгновение спустя Хейдин ударил из терции Блеском, глубоко разрубив плечо Легата. Однако торжество оказалось недолгим. Из ран Легата пошел черный дым, и они затянулись прямо на глазах. Демон отсалютовал своим противникам мечом, развел руки в стороны, точно приглашал снова атаковать его.
- Похоже, ты ошибался, Акун, - сказал Хейдин. - Насчет того, что его возможно убить.
- У него должны быть уязвимые места.
- У меня их нет, - сказал Легат.
Хейдин с боевым кличем бросился на врага, ударил своим излюбленным приемом - снизу вверх. Легат перехватил этот удар, молниеносно ответил выпадом, ударив рукоятью меча Хейдина в лицо. Хейдин упал в снег, почти потеряв сознание от боли в сломанном носе. Акун тут же отвлек демона, напав с фланга. Легат легко ушел от сокрушительного удара шестом и в мгновение ока обошел старика, направляя меч Акуну в голову. Акун выкрикнул что-то, завертел шест перед собой мельницей, так что крючья завыли в воздухе. Легат отступил, потом атаковал ударом сверху. Акун пытался парировать удар. Выпад Легата не достиг цели, но шест из твердого дерева под ударом Ро-Руэды переломился пополам.
- Был один, стало два, - Акун подхватил обломок шеста, отступил, орудуя обломками, как двумя боевыми цепами.
Хейдин, вытирая льющую из носа кровь, начал заходить на Легата слева. Демон тут же приготовился к нападению; в левой руке у него появился кинжал с длинным широким лезвием.
- Не воображайте, что вы искусные воины, - сказал Легат. - Если бы не каролит, я бы давно вас прикончил. Тем хуже для вас, ваша смерть будет мучительной.
Сказал - и тут же атаковал Хейдина. Широкий рубящий удар справа Хейдин успел парировать и сам атаковал обводом, но Легат с непостижимым проворством сумел вывернуться из-под удара. Пустые глазницы демона так глянули на Хейдина, что ноги ортландца задрожали. Эту опасность Хейдин не предусмотрел - Легат обладал еще и гипнотическим воздействием на противника. Хейдин отшатнулся, перед его глазами полыхнул тусклый посверк меча, и левую сторону лица пронзила боль. Легат немного не рассчитал расстояние, чиркнув самым концом меча Хейдина между скулой и левым ухом.
- Пришла пора умереть, - сказал Легат.
Он обрушился на Акуна. Старый милд, не дрогнув, принял этот свирепый натиск. Он искусно отбивал атаки Легата своими импровизированными боевыми цепами - только щепки летели на снег. Обманув врага ложной атакой в голову, Акун всадил один из цепов прямо в грудь Легата. Демон попятился от Акуна, размахивая мечом.
- Сердце! - завопил Акун. - Туда, где сердце!
Перехватив меч врага своим вторым цепом, Акун вцепился в торчащий из груди врага обломок шеста и потащил его вниз, распарывая стальным крюком призрачное тело. Легат дважды ударил кинжалом в левой руке. Акун продолжал тащить цеп. Хейдин, пытаясь помочь товарищу, ударил мечом прямо в глазницу Легата. Однако тварь опять вывернулась ужом и в мгновение ока отошла назад, к воротам усадьбы, где замерла в ожидании.
Акун закашлялся, поднес к губам руку. Пальцы окрасились кровью. На глаза старого милда наплыла темная пелена. Акун тряхнул головой, чтобы ее отогнать, но пелена не уходила.
- Стой на месте, парень, - велел он Хейдину, который было шагнул к старому воину, чтобы помочь. - У меня еще хватит сил проломить эту овечью голову.
Хейдин загорелся лютым гневом. Он понимал, что хороший воин должен сохранять спокойствие в любой ситуации, но ничего не мог с собой поделать. Блеск засвистел в воздухе, обрушился на Легата. Один из ударов демон попытался парировать кинжалом - лезвие кинжала не выдержало, переломилось. Легат упал на. колено; Хейдин тут же нанес косой секущий удар в основание шеи. Однако меч рассек пустое пространство - Легат уже стоял за спиной Хейдина, спокойно держа меч на плече.
- Ты недостаточно проворен, - пронеслось в голове Хейдина.
Хейдин будто в страшном сне увидел, как демон ударил мечом Акуна. Рубанул, держа меч двумя руками, так, что старый воин взлетел в воздух и упал на снег в нескольких шагах от Хейдина лицом вниз. Хейдин заревел, бросился на Легата. И тут случилось то, чего ортландец даже в кошмарном сне не мог себе представить; встретившись с клинком Легата, Блеск переломился. Легированная орбанская сталь с жалобным звоном упала на снег.
- Теперь ты умрешь, - сказал Легат.
Хейдин помертвел. Это все сон, подумал он. Явь не может быть такой страшной. Неподалеку на снегу стонал умирающий Акун, а он в одиночестве стоял перед Легатом с эфесом меча в руке. Чтобы не умереть жалкой смертью, Хейдин нагнулся и поднял обломок Блеска. Меч переломился у самого эфеса, и в обломке было фута три с четвертью. Хейдин отбросил бесполезный эфес, обмотал основание клинка платком и встал в позицию, ожидая атаки Легата.
- Уважаю храбрецов, - сказал Легат. - Постараюсь убить тебя с одного удара.
Хейдин встретил меч врага парирующим приемом, но не удержал свое импровизированное оружие. На его счастье, кольчуга выдержала скользящий удар Ро-Руэды в правое плечо, однако Хейдин, инстинктивно пытаясь уклониться от удара, не удержался на ногах и упал в снег. Теперь смерть была неминуема, и Хейдин понял, что бой закончен. Легат обеими руками занес меч, чтобы пригвоздить противника к земле. Хейдин подумал о Липке. Пусть Оарт поможет ей спастись…
Удара не последовало. Легат стоял с занесенным мечом, но почему-то не опускал его. Хейдин, пользуясь передышкой, тут же перекатился, уходя из-под занесенного клинка, вскочил на ноги. Легат стоял неподвижно, не замечая врага. И тут неподалеку от Хейдина на истоптанный грязный снег упало что-то крупное и черное. Упало и затрепыхалось, разбрызгивая кровь. Присмотревшись, Хейдин увидел, что это гриф. Пронзенный стрелой.
- Дядя Хейдин!
Ратислав подбежал к ортландцу - в руках у него был лук. Завопив, Ратислав натянул лук и послал стрелу в Легата, потом еще одну. Легат продолжал стоять неподвижно, будто теплившаяся в нем призрачная жизнь внезапно покинула его. Стрелы Ратислава засели в теле Легата, но он их не замечал, и черный дым больше не шел из ран демона, исцеляя их. Зато раненый гриф, перестав трепыхаться, начал на глазах исчезать, растекаясь струйками черного тяжелого дыма, пока совсем не растаял прямо на глазах.
За спиной Хейдина испуганно заржал белый жеребец демона - он тоже исчезал прямо на глазах, превращаясь в белый зловонный пар, похожий на болотный туман.
Меч скроллингов упал в снег. Нестерпимое зловоние распространилось по двору. В одно мгновение грозный демон-убийца рассыпался черным пеплом, который поднявшийся ветер разметал по двору усадьбы.
Хейдин бросился к Акуну. Старик был еще жив, но жизнь покидала его. Глаза Акуна уже ничего не различали, кровь на губах пузырилась розовой пеной - удар кинжала поразил легкое. На страшную рану в животе Хейдин боялся даже посмотреть. Чтобы хоть как-то помочь Акуну, продлить его жизнь, ортландец стянул с пальца каролитовый перстень, надел на руку умирающего, и тут заметил, что на грудь старика легла белая ладонь, будто сотканная из тумана.
Хейдин вздрогнул, поднял глаза. Призрак - дряхлый старик в рыцарском плаще, - улыбнулся ему.
- Он все равно умрет, - сказал призрак. - Ты только продлеваешь его муки. Сними перстень.
- Он не должен умереть! - воскликнул Хейдин.
- Не печалься о нем, Хейдин ди Варс-ле-Монкрайт. Он выполнил то, что должен был выполнить в жизни, и душа его найдет покой.
- Кто ты?
- Риман ди Ривард, Великий Видящий скроллингов. Я пришел сказать тебе, что меч Ро-Руэда теперь принадлежит тебе. Ты взял его в бою. Я рад, что Меч скроллингов теперь в достойных руках.
- Не я убил Легата. Его убил Ратислав.
- Ему уготована другая роль. Он станет великим воином, Воином-из-за-Круга, каким был его далекий предок Рорк, первый правитель этого народа. Со смертью Акуна орден скроллингов перестал существовать. Мы стали легендой. Ты же, Воин-Дракон, станешь первым защитником нового мира. Того мира, в который после сотен лет вернутся Стражи Силы - драконы. Ты нужен принцу Дане, ты нужен новому императору Лаэды. Без тебя им не одолеть зло, поразившее наш мир.
- Что мне делать? Я нужен принцу, но я нужен Липке. Она мне жена.
- Не заботься о завтрашнем дне, Хейдин. Только Единый знает, что ждет нас в будущем, а тебе этого знать не следует. Делай то, что ты должен делать. Ты много пережил, однако время покоя для тебя еще не наступило. Ты создан воином, Хейдин-язычник - так продолжай им оставаться.
- Неужели я никогда не узнаю семейного счастья, радости отцовства? Или мне так и суждено до самого конца скитаться по мирам, сражаясь с существами, один взгляд на которые останавливает сердце?
- А разве это не счастье - защищать мир от зла? - Ди Ривард улыбнулся. - Прощай. Позаботься о тех, кто рядом с тобой. Выполни последнюю волю Акуна, похорони его. И сожги сердце Йола ди Криффа.
- Дядя Хейдин, с кем ты разговаривал? - испуганно спросил Ратислав. Хейдин очнулся, огляделся по сторонам. Призрак исчез.
- У меня было видение, - сказал ортландец. - Это от напряжения. Пустяки.
Он снял перстень с пальца Акуна и заковылял к месту, где чернело на снегу оставшееся от Легата пятно зловонной копоти. В пепле лежал черный ком величиной с кулак - сердце того, кто когда-то был Йолом ди Криффом, воином Свитка. А рядом покоился меч. Хейдин поднял его. Темная виллехенская сталь переливалась в свете заката кровавыми искрами. Обоюдоострый клинок длиной в три фута пять дюймов был покрыт сложной гравировкой, рукоять пятнадцати дюймов в длину была отделана резной костью и золотом. На фухтеле у самых дужек эфеса Хейдин прочел надпись на языке сидов, но начертанную лаэданскими письменами - «Объединит Прошлое и Грядущее».
Он мог бы смотреть на этот меч вечность, но женский плач заставил его обернуться. Липка кинулась ему на шею, целовала его, что-то шепча, и слезы радости текли по ее лицу. Чуть поодаль, подле умирающего Акуна, стояла на коленях Руменика и, прижав голову старика к своей груди, проливала совсем другое слезы. Второй раз за этот день она плакала от горя.
Акун перед смертью пришел в сознание. Глаза его открылись, и он узнал Руменику. Взгляд старого воина просветлел, уголки губ поползли вверх. Акун улыбался.
- Руми, - услышала девушка, - не плачь!
Акун хотел еще что-то сказать - что-то ободряющее. Но не сказал. Его взгляд остановился, тело обмякло. Последний скроллинг присоединился к воинам легенд и преданий.
Ратислав стоял у плетня и делал вид, что занят своим луком. Он наблюдал, как Липка и Хейдин целуют друг друга, какое счастье написано на их лицах. Сердце Ратислава кровоточило от ревности. И юноша пожалел, что не убил грифа всего на несколько мгновений позже.

Предыдущая страница 21 Следующая страница


Девятый император 22

В облаках благовонного дыма, под ритмичные удары кротала, шесть девушек в леопардовых накидках исполняли любимый танец императора Шендрегона - танец охотниц. Тамм, тамм, тамм - звякал кротал. Раз, два, три - девушки вздымали к потолку руки, поднимались на цыпочки, и золотые браслеты на их запястьях и щиколотках мелодично звенели. Девушек-танцовщиц для этого танца подбирал сам император, и все они чем-то были похожи на императорскую фаворитку Тасси - стройные блондинки с золотистой кожей и точеными формами. Девушки двигались удивительно слаженно, и окончание танца прошло под рев восторга гостей императора. После танцовщиц на подиум вышли глотатели огня и жонглеры.
- Скажи танцовщицам, чтобы не уходили, - приказал император распорядителю пира, - мы попросим повторить танец чуть позже.
Шендрегон был доволен. В огромном зале, в центре которого благоухал розовой водой овальный мраморный бассейн, собралось четыреста человек, выходцы из самых знатных домов чести империи. Мужчины были в золотых полумасках и набедренных повязках, женщины - в туниках из прозрачного газа и в драгоценностях. Обнаженные служанки разносили подносы с едой, стеклянные сосуды с белым шабютом, розовым веннариаком, черным хинтом, чаши со льдом, букеты живых цветов. Сам император, облаченный в белоснежные одежды, сидел в обществе двух юных наложниц, сестер-близняшек, которых совсем недавно приблизил к себе. По правую руку от императора на голубых подушках сидела Тасси в черном запахивающемся платье, расшитом серебряными арабесками.
- Они счастливы! - шепнул на ухо Тасси Джел ди Оран.
Блондинка кивнула, и глаза ее мрачно блеснули. Они счастливы, а я нет, подумала Тасси. Хотя счастье гостей можно понять. Кроме императора, Джела ди Орана и двух молоденьких фавориток, все остальные гости были из Возвращенных. Тасси могла чувствовать тот безудержный экстатический восторг, который переполнял их. Она ощущала их счастье, их похоть, их опьянение чувством материальности бытия. Каждый из присутствующих вновь мог познать радости телесного существования сполна. Она видела, как молодые пары ласкают друг друга под обращенными на них взглядами, как переплетаются тела в колеблющемся свете факелов, горящих в шандалах. Она смотрела на пьяниц, не могущих напиться, на молодых женщин, срывающих с себя одежды и танцующих в подражание танцовщицам - эти женщины жаждали, чтобы каждый видел их молодость и красоту.
- Они счастливы, а я нет, - повторила Тасси уже вслух.
- Может, ты ошибаешься? Убить Легата невозможно.
- Его может убить тот, кто знает, как это сделать. Откуда они это узнали? Я чувствую тревогу. Мой план не сработал. Проклятый выродок жив, и это плохо.
- Мы можем повторить попытку.
- Не будем о деле. Наступает интересный момент…
Жонглеров и глотателей огня попросили с подиума у бассейна. Под заунывные вопли похоронных флейт и уханье барабана двенадцать карликов втащили в зал Х-образную раму с кожаными ремнями на каждой из четырех лопастей. Это орудие пытки карлики водрузили на подиум и закрепили специальными креплениями. Еще два карлика внесли железную жаровню и раздули в ней угли ручными мехами. Потом вошел императорский палач с помощниками. Они поднялись на подиум; палач поклонился императору, всем гостям. Ему долго рукоплескали. Помощники тем временем раскладывали на козлах у жаровни орудия казни - топоры, пилы, клещи, длинные ножи, крючья для вытягивания жил, ломики для перебивания костей и суставов, плети-кошки и прочий инвентарь правосудия. Палач по очереди брал свои инструменты и показывал их пирующим, что вызывало раз за разом новую волну рукоплесканий. И только когда демонстрация орудий смерти была закончена, ввели осужденного.
Бывший командир императорской гвардии, генерал Альмер ди Гайл вошел с гордо поднятой головой, не обращая внимания на издевательские выкрики и оскорбления. На подиум, превращенный в эшафот, он поднялся твердой походкой, и лицо его оставалось непроницаемым, хоть и бледным. Генерала не пытали, хоть он и не признал ни единого пункта обвинения. Знатных вельмож закон позволял подвергать пыткам только перед казнью. Генерал был готов умереть; всю свою жизнь он был солдатом, теперь хотел умереть достойно, как подобает воину.
- Альмер ди Гайл! - Шендрегон поднял руку в издевательском приветствии. - Мы пощадили твое самолюбие. Зрелищем твоей смерти не будет наслаждаться вонючая уличная чернь. Ты умрешь под взглядами избранных.
Судейский поднялся на помост, зачитал приговор. Бывший генерал Альмер ди Гайл обвинялся в оскорблении величия Живого Бога, императора Шендрегона. Оскорбление выразилось в сомнении в божественной силе императора и в обвинении императора в черной магии. Генерал приговорен к лишению имущества, титулов, наград и к смертной казни на кресте. Его семья лишается права на огонь и воду. Генерал спокойно выслушал приговор.
- Ты сейчас умрешь, - сказал император. - В знак нашей милости дозволяем выбрать последнее желание. Если в наших силах выполнить его, обещаем - оно будет выполнено.
- Разве есть что-нибудь, чего не в силах совершить Бог? - с иронией спросил ди Гайл.
- Даже на эшафоте безумец богохульствует! - закричал ди Оран. - Он не раскаялся в своих кощунственных речах. Даже муки не страшат его.
- Проси императора о милости! - крикнули из толпы.
- Проси о пощаде!
- Генерал, война окончена. Проси позволения самому выпить чашу с ядом!
- Канцлер лжет, - ответил ди Гайл. - Я живой человек, и меня страшат муки. Я знаю, какая смерть меня ждет. Но видеть, во что превратилась страна, которой я присягал защищать от врагов - худшая мука. Я, победитель северных дикарей, таорийцев и кочевников, участник десяти войн, всегда мечтал видеть мою страну счастливой и процветающей. Теперь я вижу, как она сходит с ума. Мне не нужно милости императора. Я умру, как солдат. Я готов умереть.
Пирующие при этих словах притихли, потом разразились воплями негодования. Ди Гайл смотрел поверх них на императора.
- Стойте! - Тасси встала со своего места. - Дайте мне позабавиться.
- Мы позволяем, наша возлюбленная Тасси! - с пьяным смешком воскликнул император.
Тасси неспешно двинулась по проходу к подиуму. Даже здесь, среди десятков красавиц, она была ослепительна. Даже ди Гайл, приговоренный к смерти и ожидающий казни, залюбовался ею. Тасси вышла на подиум и сбросила платье. Вздох восхищения прокатился по залу.
- Скажи мне, ди Гайл, я красива? - спросила Тасси.
- Красива. Очень красива.
- Тогда воспользуйся правом последнего желания. Соединись со мной перед смертью. Доставь себе и мне удовольствие. Только за минуту до смерти жизнь кажется особенно полной, и все желания, исполняясь, приносят непередаваемое, недостижимое прежде удовлетворение.
- Ты, шлюха! - Ди Гайл с ненавистью посмотрел на женщину. - Какой же извращенной фантазией надо обладать, чтобы предлагать себя у всех на виду человеку, осужденному на казнь.
- Ну и что? Удовольствие - вот смысл жизни Царство нашего возлюбленного императора - это царство удовольствий. Он избавил нас всех от страха перед смертью, старостью, недугами. Мы - боги! Мы бессмертны. А что такое бессмертие, если не вечный поиск все новых и новых наслаждений? Ты ведь хочешь меня, генерал. Я по твоим глазами вижу, что ты безумно хочешь меня. Твоя гордость и твои предрассудки заставляют тебя говорить «Нет!», но твои тело и сердце кричат «Да!». Не лги хотя бы самому себе.
- Соглашайся, ди Гайл! - со смехом крикнул император.
- Соглашайся! - повторил какой-то пьяный голос. Гости закричали, захохотали, завыли, вновь начали швырять в осужденного объедки. Дамы демонстративно заголялись, пытаясь привлечь его внимание. Ди Гайл с ненавистью смотрел на них.
- Нет! - сказал он.
- Чего же ты хочешь? - спросил император, которому фаворитки посыпали голову золотым порошком. - Может, ты хочешь мальчика? Или овцу? Эй, приведите ему овечку!
- Кубок вина! - потребовал ди Гайл, когда хохот вокруг подиума стих.
Карлик вынес ему большую стеклянную чашу, полную густою ароматного хинта. Ди Гайл взял чашу двумя руками, поднял над головой.
- Пью за пришествие царства правды и света, - провозгласил он, - и за погибель царства лжи, тлена, колдовства и разврата! Хвала Единому, единственному и вечно живому Богу нашему!
Пирующие притихли. Шендрегон в ярости закусил губу. Ди Гайл допил вино и швырнул чашу на пол. В следующую секунду все услышали голос Тасси.
- Если бы ты принял мою любовь, ты был бы помилован. Но ты отверг радость и наслаждение, и потому недостоин жить. Теперь ты умрешь, как жалкий раб, вопя и корчась от боли. Палач, начинай!
Помощники раздели генерала, привязали к раме. Ди Гайл громко читал молитвы. Палач начал с ломиков. По залу отчетливо раздался жуткий треск переламываемых костей. Некоторые из пирующих шумно выблевывали съеденные яства и выпитое вино. Темные сущности наслаждались жестокостью, питаясь болью казнимого. Человеческая оболочка протестовала против зверства. Наложницы Шендрегона лишились чувств. Ди Оран, пожелтевший, как пергамент, отвел глаза от эшафота.
Ди Гайл умер, не издав ни звука. Он молчал, когда палач сменил ломик на свежевальные ножи. Он молчал, когда палач сменил ножи на топор. Тасси поняла, что генерал умер, когда поток боли и страдания, идущий от эшафота, прервался. Ее голод остался неутоленным.
- Первые врата Безмолвия уже открыты, - шепнула она ди Орану. - Время открыть вторые. Наши враги думают, что они победили. Пусть думают. Это нам на руку. Пора стать полными хозяевами в Гесперополисе.
- Ты говоришь об императоре? - шепотом же спросил ди Оран.
- О новом императоре. Императоре-маге, который сможет принять на себя силу Заммека. И я даже знаю, кто может стать таким императором.

Староста Дорош сдержал слово: дрова для погребального костра привезли еще утром. Священнику Хейдин объяснил, что Акун был язычником и просил позволить ему похоронить друга по языческому обряду. Отец Варсонофий не одобрил этой идеи, по и возражать тоже не стал.
За один галарн четыре чудовоборских мужика согласились вырыть большую яму на опушке леса, совсем недалеко от дома Липки - места последней битвы Акуна. Земля была промерзшая, но мужики упорно долбили ее заступами, честно отрабатывая запрошенную плату.
Костер для Акуна был сложен прямо над ямой. На положенные над ямой лесины Хейдин уложил несколько рядов хвороста, а на них - тело старика, обернув его в чистую холстину, принесенную женщинами. Рядом с Акуном он положил обломки боевого шеста, бандольеру с орионами, и свой сломанный меч, свой Блеск, который так же, как и старый милд, принял в Чудовом Бору свой последний бой. На грудь Акуну ортландец поставил ковш с медом. Рядом с большим костром был сложен меньший, в половину человеческого роста, на который Хейдин положил завернутое в платок сердце Йола ди Криффа.
Погребальные костры зажгли на закате. Хейдин, Ратислав, Липка и Руменика следили за тем, как разгорается пламя. Издалека за обрядом языческих похорон наблюдали с десяток ребятишек, для которых зрелище огненного погребения было всего лишь интересной диковинкой, да еще несколько стариков и старух, приковылявших посмотреть, как будут хоронить старика по чужеземному обычаю. Огонь, поначалу слабый, охватил сначала малый костер, дрова запылали, и пламя поглотило сердце отца Руменики, избавив Йола ди Криффа от проклятия и даровав ему покой. Хейдин так и не решился сказать девушке, чье сердце он предал сожжению. Сейчас, пока свежа скорбь по Акуну, этого не стоит говорить. Когда-нибудь он скажет ей об этом. Когда-нибудь в будущем.
Багровые языки пламени постепенно охватывали хворост, подкрадывались к чернеющему на вершине костра телу. И разом полыхнуло; из недр костра вырвался дремавший до сих пор огонь, забушевал с ревом, охватил Акуна. Налетевший ветер еще больше раздул пламя. Хейдин попятился назад - жар от костра стал невыносимым. Руменика плакала, спрятав лицо в ладонях. Липка плакала, не пряча лица.
Бушующий огонь поднялся в ночное небо, в темноту полетели мириады искр. И Хейдин увидел, как из пламени к небесам вылетела яркая зеленая звезда. Душа Акуна ушла в вечность.
Костры горели долго. Первым погас малый костер - он прогорел до маленькой кучки пепла Хейдин смотрел в умирающее пламя. Завтра он придет, чтобы засыпать остывший пепел и оплавленное железо землей. Так когда-то хоронили королей-тунгов Ортланда, только над их могилой еще насыпали курган. Акуну не нужен курган - он не был королем. Он был воином, каких в этом мире и в прочих мирах можно пересчитать по пальцам одной руки. Память о них долговечнее каменных надгробий и высоких курганов.
Взявшись за руки, они поклонились догорающему костру и пошли домой, чтобы нехитрой трапезой помянуть старого милда. Первым зарево заметил Ратислав и сказал об этом Хейдину. Ортландец посмотрел на юго-восток - ночное небо над горизонтом было освещено дрожащим багровым светом.
- Как будто гроза, - сказал Ратислав. - Небо по Акуну свечку затеплило.
- Это тоже погребальный костер, - сказала Руменика. - Мы с той стороны ехали. Это город горит.

Глава восьмая

Kehn Fheri vist yus Neahof venсer eis beneahent.
Af Sahnon Moes gart eis zatt Mehlleirn nera melht
See Shen abe mers commah See Illa ront eis nerreli mertat
Som Fheri nег hennon Ameeter eiset Yonf.
Lliehan deen Feyhcr

Люди жили там с Богом, в счастье и благополучии.
Но пришла Кровавая луна; увы, не успел певец
Закончить песню, вмиг пал город, и враги
Перебили всех, не щадя ни женщин, ни детей.
Лигэн из Феннгары

Торжок полыхал.
Воевода Радим с тоской смотрел на черные столбы дыма, выраставшие над городом. Посад был почти весь охвачен пожарами. Со стен детинца воеводе было видно, как в дыму и пламени у горящих домов мечутся люди - обожженные, полуослепшие от дыма, обезумевшие. По городу носились группы всадников на маленьких гривастых лошадях, рубили и топтали убегающих людей, подхватывали их узлы и корзины и неслись дальше, сея вокруг себя смерть.
Монголы ворвались в Торжок по льду Тверца. Часть их конницы, пытаясь обойти укрепления посада, напоролась на вкопанные рожны, но основная сила потоком втекала в посад, обозначая свой путь вспыхивающими пожарами. Радим тут же отдал приказ своим воинам и сторонникам отходить в детинец. С воеводой в детинце было тридцать человек - десять новгородцев и два десятка ополченцев-сторонников, вооруженных рогатинами и луками. Здесь были Прокоп Псковитянин, Халзан, Василь Пятка, Хлуд и другие его ратники. Яков Млын, Ларион и еще два десятка дружинников оставались в посаде. Радим был в страшной тревоге, ходил по пряслам, пытаясь определить, с какой стороны враг пойдет на детинец. Ратники на стенах были готовы к бою: у бойниц лежали полные стрел колчаны, приставлены были сулицы. Холопы варили в больших котлах кипяток для незваных гостей.
С берега Тверца раздавались гулкие удары - будто кто-то колотил в огромное било. Прокоп подошел к воеводе, обратил внимание на странный звук.
- Чаю, монголы, пороки свои к стенам тащат, - догадался Радим. - Чтобы их до детинца дотащить, надобно путь расчистить, вот они и ломают дома, путь для пороков прокладывают.
- Замолы полыхают тож, - произнес Прокоп. - Что делать-то будем, воевода?
- Драться будем, - отвечал Радим. - Сколько сил хватит.
- Наши едут! - послышался крик дозорных.
Дружинники поспешили открыть ворота. Радим сбежал со стены встречать воинов. Лицо его помрачнело, когда среди восьми вернувшихся он не увидел Млына.
- Плохо дело, воевода, - крикнул смолянин Ларион, весь в копоти и крови. - Нехристи валом валят, не удержать!
- Где Млын? - спросил Радим, боясь услышать ответ.
- Нет больше Млына, - сказал один из дружинников. - Монгол его стрелой срезал на берегу, когда отходили.
- Кто-нибудь видел, как он погиб?
- Я видел, - отозвался воин с перевязанным лицом.
- Прокоп! - позвал Радим. Псковский воин вышел из группы дружинников, встал перед воеводой.
- Покуда Млына не нашли, живого или мертвого, будешь моим податным воеводой, - приказал Радим. - Ставь воинов на стены! Будем бой принимать.
Пока воины запирали ворота цитадели и навешивали на них дубовый засов толщиной с туловище взрослого мужчины, Радим раздавал приказы. Случилось то, чего воевода опасался с самого начала - ополченцы, оставшиеся в посаде, или погибли, или поспешили спастись бегством. У него под рукой осталась горсть воинов, с которой детинца не удержать. Но Радим и сам не верил, что ему удастся отстоять цитадель. Умереть бы с честью, достойно - и того довольно.
- Воевода, дозволь слово молвить! - склонился перед Радимом Прокоп.
- Говори.
- Сибгатулла, иди сюда! - Прокоп поставил перед воеводой молодого половца из числа сторонников, совсем еще мальчика. Юноша был весь в копоти, даже на бровях и узких, едва пробившихся усах висели частички сажи.
- Этот малый - сбег, был с суздальцами на Сити, потом к нам прибился, - пояснил Прокоп. - Ну-ка, расскажи воеводе, что слышал.
- Как подошли монголы к валам, начали нас поносить, - сказал Сибгагулла. - Кричали они, что пока в гости к нам пришли, велели привечать дорогих гостей. А то за ними хозяин вселенной идет, сиятельный Бату-хан со стотысячным войском. Мол, такой городишко, как ваш, мы насквозь проедем и даже не заметим, что кто-то нас в него не пускал.
- Верно ли ты понял, малец?
- Монголы говорят, и я понимаю. Языки наши схожи.
- А не врешь?
- Я правоверный мусульманин. Наша вера запрещает лгать.
- Хорошо, - Радим знаком отпустил юношу. - Что сие значит, Прокоп?
- Мыслю я, воевода, нам Торжка не удержать. Пока основные силы поганых не подошли, надо прорываться на Новгород. Монголы идут с полудня, так что дорогу на север вряд ли нам успеют закрыть. Пока Батыга со своей ордой не подошел, сможем прорваться, коли Пречистая поможет.
- А как же детинец?
- У нас сорок человек всего. Остальные полегли на посадских валах от монгольских стрел.
Словно в подтверждение слов Прокопа шальная монгольская стрела с гудением влетела за стену, ударила в столб коновязи в пяти шагах от воеводы.
- Видишь, - сказал Прокоп, - монголы уже на расстоянии полета стрелы от детинца. Скоро на нас навалятся.
- А как же честь воинская, Прокоп?
- Чести мы своей не посрамили, город Батыге поганому не сдали покорно, встретили гостей незваных честь по чести, как полагается - хлебом железным да солью огненной. Чтобы монголам насолить еще пуще, подожжем детинец и припасы в нем. А там и попробуем пробиться, пока поганые детинец сплошным кольцом не обложили.
- А жители как же, что в детинце укрылись?
- Жителей мы теперь никак не защитим. Их, чаю, монголы без вреда выпустят из города, есть у меня хитрость одна. Коли удастся, и людей спасем, и сами спасемся.
- Думу ты мне задал, Прокоп. Сам не знаю, как быть. Коней-то у нас хватит?
- Хватит. В детинце больше пятидесяти лошадей под седлом.
- А прорвутся-то не все!
- Знаю. Что нам терять, воевода? Что в детинце, что в чистом поле - смерть от меча везде смерть достойная.
- Убедил! - Радим от избытка чувств кулаком хватил по бревенчатой стене. - Готовь людей. Всех сажай на коней, припасы бери, сколько можно, остальное людям раздавай. Не могли город спасти, так хоть людей спасем.

Передовая монгольская тысяча Тенгиз-нойона примчалась к Торжку на рассвете. Покрутившись у валов, окруживших посад, монголы постреляли в защитников, показавшихся на стенах, и отошли. Тенгиз-нойон, помня приказ своего командира, великого Субэдея, решил не дразнить урусов и не терять понапрасну людей.
Монголы начали штурм к полудню. Тенгиз-нойон бросил на валы несколько сот спешенных воинов с канатами и лестницами, прочие силы повел в обход. Монгольские командиры сразу сообразили, что лучше всего войти в город по льду Тверца. Тут не было никаких укреплений, и Тенгиз-нойон одобрил план своих командиров. Пока защитники валов отчаянно дрались с монгольскими огланами, конница Тенгиз-нойона уже ворвалась в посад, засыпая дома зажигательными стрелами, рубя всех, кто попадался на пути.
Тенгиз-нойон, молодой, дородный и важный, прославленный многими победами, наблюдал за штурмом. Свою юрту он велел поставить на высоком месте напротив детинца. Тенгиз-нойон пил зеленый чай с молоком и солью и подшучивал над урусами, задумавшими сопротивляться.
- Глупые бородачи! - говорил он своим сотникам, пока остававшимся в резерве. - Эту кучку деревянных юрт я возьму еще до темноты. Возьмите побольше пленных. Я их пошлю к сиятельному Субэдею, пусть расскажут о моей доблести и великодушии.
Через час прискакал гонец из передовой сотни. Урусы отошли с валов, опасаясь попасть в окружение. Посад в руках монголов. Скоро можно будет начать штурм цитадели. Пленные говорят, там всего полсотни воинов. Тысячник слушал, кивал, сунув руку за пазуху своей дэли.
- Хорошо! - сказал он, когда гонец замолчал. - Пока подождем. Сиятельный Субэдей велел беречь храбрых монгольских воинов. Может быть, урусы одумаются и сами сдадутся на нашу милость.
Последующие три часа монголы грабили и жгли посад. Их полководец наслаждался вареной бараниной, кумысом и чаем в своей юрте и ждал, когда к нему явятся сдаваться посадник и городская чадь нарочитая. О дарах, которые поднесут ему урусы, сиятельному Субэдею можно не докладывать…
- Великий хан! Великий хан!
Косолапый коренастый воин в синей дэли и с кривым мечом на поясе, застыл в низком поклоне у полога юрты. Нойон велел войти. Монгол неслышно вошел, отбил установленное число поклонов, сел на пятки.
- Великий хан, у урусов что-то творится. Они открыли ворота крепости и с криками бегут оттуда.
- Что они кричат? Сдаются?
- Воют, как годовалые волки. Безумие охватило их. Сам Тенгри покарал урусов за сопротивление.
- Говори яснее.
- Мы поймали мальчишку-кипчака, который был в крепкости. Он здесь.
- Веди его.
Монгол, кланяясь, выскользнул из юрты, короткое время спустя, вернулся с половцем Сибгатуллой. Юноша, растянувшись на кошме у ног хана, начал со славословий:

Предыдущая страница 22 Следующая страница


23 Андрей Астахов

- Да благословит Тенгри великого хана на тысячу лет жизни и счастья! Да растают его враги, как дым в ночи, и да будут они растоптаны пятой хана, как кизяк на дороге!
- Ты из города?
- Да, о хан-солнце! Урусы прошлой зимой взяли меня в плен, я был у них рабом. Узнав, что идет победоносное монгольское войско, я обрадовался и хотел сегодня ночью вместе с другими рабами открыть для вас ворота крепости. Но урусов постиг гнев бога - в крепости открылся страшный мор. Их воевода умер, и теперь урусы бегут кто куда. А крепость они подожгли, чтобы вам ничего не досталось.
- Что за мор? - Тенгиз-нойон боязливо отодвинулся от юноши.
- Оспа, о великий! Меня ты можешь не опасаться, я переболел оспой в детстве, и теперь зараза мне не страшна.
- Пошел прочь!
Монгол вытолкал пленного из юрты, вышел сам. Тенгиз-нойон задумался. Его мечты о том, что к нему придет посадник с ключами от города, пошли прахом Хуже того, оспа, о которой сказал пленный, может перекинуться на его воинов. В детинец входить нельзя, да и незачем - урусы сами все там подожгли. Жаль, богатой добычи теперь не будет.
- Урумчи! - позвал нойон.
На зов явился широкоплечий монгол с темным лицом, в шлеме и кольчуге под хорошей шубой. Поклонился хану, замер, ожидая приказаний.
- Пусть бьют в барабаны1 Сигналь отступление.
- Слушаюсь, мой хан.
- Что там урусы?
- Бегут из города. Весь Торжок в огне.
- Хорошо. Скажи воинам, пусть огласят мой приказ - в детинец не входить, урусов не трогать. У них мор. Пусть сотники отводят свои сотни от города.
- Слушаюсь, мой хан.
Тенгиз-нойон жестом отпустил телохранителя, вернулся к своей баранине и к своему кумысу. Но прежний аппетит куда-то пропал. Торжок обманул ожидания Тенгиз-нойона.
Богатой добычи взять не удалось. Это не понравится блистательному Субэдею. Поэтому, когда сюда подойдет тумен блистательного Субэдея, и великий полководец призовет его, Тенгиз-нойона, на совет тысячников, следует просить великого о милости - позволить его тысяче первой идти на богатый Новгород. Там добыча будет даже побогаче, чем во Владимире. Только бы сиятельный Субэдей согласился. Небо милостиво, подумал нойон, может быть, великий и согласится…

На майдане перед домом воеводы собрались все, кто изъявил желание прорываться вместе с воеводой в Новгород - всего двадцать девять человек. Все хорошо вооруженные, при защитном доспехе, щитах и шлемах, все на сильных резвых конях. Торбы и переметные сумы были полны овса для лошадей и хлеба для всадников. Остальные припасы в амбарах уже пожирало разгорающееся пламя. Радим вспомнил, как едва не умер от простуды, спасая те самые припасы, что решено было нынче сжечь, - и вздохнул.
- По двое за мной! - скомандовал воевода, вскочив в седло.
Хитрость Прокопа пока что удалась - монголы не тронули вышедших из детинца людей. Дозорные со стены сообщили, что монголы вообще оставляют посад. Пока объяснить это было трудно. Возможно, дело в пожарах, которые полыхают в городе. Но, может быть, и другое - монголы получили новый приказ и что-то затевают. Гулкие удары с берега больше не доносились; значит, штурм детинца откладывался. Но теперь это было неважно. Остался только один путь - пробиваться.
- Пошли! - Радим махнул мечом.
Отряд начал выезжать в открытые ворота. Улицы были затянуты удушливым дымом. У Вадима начался сильный кашель. Под копытами коней чавкала грязь - от жара пламени растаял снег. Кое-где лежали тела зарубленных монголами горожан, мертвая скотина, разбросанная рухлядь, которая не соблазнила народников и была ими выброшена. Воины ехали плотным строем, прикрывшись щитами; по настоянию Прокопа Радим из головы колонны сместился в ее середину, доверив командование своему деснице. Радим думал о Млыне. Старый воин честно выполнил свой долг. Где теперь его тело? Даже земле предать нельзя…
Чем дальше отряд отъезжал от детинца, тем сильнее становились пожары. Тут среди трупов мирных жителей попадались и тела воинов - большей частью новоторжских ополченцев. Почти все были сражены стрелами. Над некоторыми уже причитали обезумевшие от горя женщины. Попадались среди трупов и монголы. Радим искал глазами тело Млына, но старого воина нигде не было. Зрелище разорения и смерти заставляло воинов стискивать зубы и втихомолку бормотать проклятия. Они уходят из города вместо того, чтобы сражаться.
- Впереди!
Первым увидел монголов смолянин Ларион - он же и закричал. В следующий миг монгольская стрела уложила его на месте. В конце улицы замаячили черные тени, раздался хриплый многоголосый рев, и на колонну русских посыпались стрелы. Завертелись с ржанием раненые лошади, упал сторонник, получивший стрелу в живот. Радим почувствовал удар в щит, глянул - стрела пробила два слоя дубленой бычьей кожи навылет. Но атаковать монголы не стали: выпустив в русских стрелы, подпустили их поближе и тут же ударились в бегство.
- Заметили, черти! - Радим плюнул в сердцах. - Теперь обложат.
- Надо спешить, - Прокоп поднялся в стременах, закричал: - Эй, робяты, у кого конь раненый, бросай его к лешему, садись на запасных!
- Жаль Лариона, - произнес Радим. - От изменника Субара ушел, а тут…
Отряд двинулся дальше и вскоре вышел из задымленных улиц к берегу Тверца. Здесь пожаров было меньше, и сгустившаяся темнота в какой-то степени скрывала колонну. Однако радость оказалась преждевременна: едва колонна продвинулась от города на полпоприща, как опять из темноты раздался хриплый рев, и на русских посыпались закаленные стрелы. Следом колонну атаковали монгольские всадники.
Наконец-то дело дошло до рукопашной. Две конные лавы с грохотом столкнулись во мраке, который рассеивал только багровый свет пылающих неподалеку домов. Застучали мечи о щиты, зазвенела сталь, раздались вопли первых раненых.
Радим зарубил монгола, который налетел на него с пронзительным воем; вражеский воин пытался закрыться саблей, но тяжелый булатный меч Вадима разнес саблю в куски и развалил монголу череп. Другого монгола Радим выбил из седла, толкнув его щитом, и вражеский всадник свалился прямо под копыта коней. Еще один монгол попытался в свалке ткнуть Вадима копьем - спасла кольчуга. Воевода ответил таким ударом, что монгол тут же обмяк в седле. В темноте было невозможно разобрать, сколько воинов участвовало в схватке, но русские одолевали. Голова колонны под водительством Прокопа прорубилась сквозь вражеские ряды; Прокоп, размахивая окровавленной секирой, собирал вокруг себя воинов. Тогда засвистели дудки из конских костей, и монголы начали отступление. Улица, заваленная людскими и лошадиными трупами, вмиг опустела.
- Эй, все живы? - спросил Радим, откашлявшись.
- Василь Пятка погиб, - раздался из темноты чей-то голос. - И Хлуд полег.
- Тимоня мертвый, - добавил другой.
- Едем! - скомандовал Прокоп. - Некогда нам мертвых считать, их Бог посчитает…
Пока отряд ехал по берегу, Радим передумал многое. Он неожиданно для себя сделал вывод, который его поразил - Прокоп Псковитянин был бы куда лучшим воеводой, чем он сам. И неважно, что чужеземный воин побил Прокопа в поединке. А где он сам, этот чужеземец? Солгал, старый лис, дал ложную клятву, улизнул из Торжка вместе с дочкой. Поди, смеется над доверчивым воеводой новоторжским, а как узнает, что монголы сожгли Торжок, так и вовсе сочтет его, Вадима, недотепой. Пусть так. Жаль лишь, не может он увидеть снова дочь чужеземца Акуна, заглянуть в ее лучистые карие глаза, ощутить аромат ее волос! Спасая свою жизнь, пробиваясь через вражеское войско из пылающего города, новгородец Радим Резанович думал о Руменике.
- Монголы? - завопил кто-то истошно.
Радим вздрогнул, очнулся от грез. Впереди него из седла вылетел русский всадник, выбитый стрелой. Монголы с воем обрушились со стороны реки, отрезая колонне Вадима путь к лесу.
Радим замахнулся мечом на монгола, и тут почувствовал, что конь под ним падает. Он опомнился уже в снегу. К счастью, конь его не придавил. Вражеский всадник пустил коня прямо на Вадима, пытаясь смять его - Радим увернулся и длинным секущим ударом свалил монгола наземь. Теперь у него был конь. Недолго думая, Радим вскочил в седло. Вокруг него шел бой. Русские отчаянно отбивались длинными мечами и тяжелыми шестоперами, сбивая наседавших монголов. Но и отряд Вадима терял воинов. Упал с разрубленной головой Ярема-лучник. Вражеская стрела нашла Халзана. Когда монголы в очередной раз рассеялись, и Радим пересчитал своих людей, оказалось, что в строю осталось только девять воинов.
Воевода еще успел подумать, что в Новгороде так и не узнают, как погиб он сам и его дружина, а на русских опять посыпались стрелы с другого берега Тверца. Монголы стреляли наугад, потому что стало совершенно темно - больше старались заградительной стрельбой не дать русским подойти к границе леса. Прокоп упорно вел колонну. Скорее всего, монголы перебили бы всех, если бы не то, что русские сочли промыслом Божиим. Всадники монгольской сотни, шедшие на перехват по льду Тверца, вдруг стали проваливаться под лед. Верно, тепло от охвативших Торжок пожаров ослабило лед, и он начал трескаться. Выбраться из полыней не удалось никому - напрасно монголы бросали им арканы. Река унесла всех.
- Хвала Пречистой! - воскликнул Прокоп, когда они добрались до леса. И тут же помрачнел, потому что из двадцати девяти воинов уцелело только четверо.
Радим подъехал к Прокопу, чтобы пожать руку своему приказному воеводе, но тут голова у него закружилась, и новгородец поник в седле. Прокоп подхватил молодого воеводу, с помощью одного из воинов бережно снял его с седла. Левая нога Радима была пробита монгольской стрелой.

Великий Субэдей прибыл к Торжку следующим утром. Его встретило печальное зрелище - город почти полностью сгорел. На пепелищах выли собаки. У въезда в монгольский лагерь полководец увидел трофеи - кучу из голов, отрубленных у павших русских воинов.
- Удалец Тенгиз-нойон! - прокряхтел одноглазый Субэдей. - Тенгиз-нойон заслужил похвалу!
Кроме похвалы, Тенгиз-нойон, прославленный своими победами, получил от сиятельного Субэдея задание разведать дорогу на Новгород. Случилось то, чего так хотел монгольский военачальник. Теперь, если небо поможет ему, ключи от сказочно богатого Новгорода великий Бату-хан получит из рук Тенгиз-нойона. И кто тогда из ханов сравнится с ним, победителем урусов? Никто. Бату-хан прогонит всех шакалов и лизоблюдов, возьмет храброго Тенгиз-нойона в свою ближнюю свиту и…
Но сначала надо взять Новгород. И он будет взят. Потому что так велит Бату-хан, так велит одноглазый Субэдей. И нет силы, которая удержит монголов, всегда выполняющих волю своего повелителя.
Весь день и всю ночь монголы под Торжком праздновали Цаган-Сар. Наутро две тысячи воинов - тысяча Тенгиз-нойона и приданные ему вспомогательные отряды, - двинулись по серегерскому тракту на Новгород.

«Она его любит! Конечно, любит. А я дурак набитый. Ходил за ней, заглядывал в глаза, каждое слово ловил. А вот приехал вояка чужеземный - и все тут, прости - прощай, Ратислав. Эх, лихо мое, не отступишься ты от меня, всю жизнь мою гнобишь! Коли рожден невезучим, так уж что хошь сотвори, иной судьбы не будет!»
Ратислав в последний раз ковырнул ножом кору ели, посмотрел, что получилось. Когда-то отец пробовал выучить его грамоте. Сам Юрята читал по складам и даже мог написать свое имя. Но Ратислав не был прилежным учеником. То, чему его успел научить отец, быстро забылось. Но вспомнить, как пишется имя «Липка» Ратиславу было нетрудно.
Стрелять из лука с Хейдином он не пошел. С утра провалялся дома на полатях, лелея свое горе. В голову Ратиславу лезли всякие глупости. Он даже пожалел, что не его вчера убил этот всадник-навия - может, Липка поняла бы, кого потеряла, одумалась и остаток дней раскаивалась в том, что не ответила на его любовь. Ратислав вспоминал, какими глазами Липка смотрела на Хейдина, когда упырь был повержен. Сколько любви, нежности, счастья было в этом взгляде! Ратислава девушка даже не заметила. А ведь это он, Ратислав, убил грифа и спас Хейдина от верной смерти. Он истинный герой, а слава и любовь достались ахохе заезжему. От этих мыслей сердце Ратислава наполнялось такой болью, что хоть криком кричи. Липка его предала. Не увидела его любви, не оценила ее.
Поначалу Ратислав и вовсе дал зарок, что никогда более не войдет в дом Липки, но потом вспомнил о Заряте.
Легат был убит, но мальчик продолжал находиться в странном оцепенении. Это была ни жизнь, ни смерть. Хейдин сказал - Зарята меняется. Как это возможно? В детстве Ратислав несколько раз видел, как рождается бабочка, выходя из куколки. Но Зарята человек, не бабочка. И если он действительно меняется, то кем станет? Все это было странно и непонятно. Вообще, с появлением чужаков в Чудовом Бору начали происходить невероятные вещи. Взять хотя бы последние два дня - сначала тати, потом этот, с грифом. И девушка, которая называет себя сестрой Заряты.
Ратислав посмотрел на вырезанное на коре имя. Конечно, он до сих пор любит Липку. Она разбила ему сердце, но он ее все равно любит, и будет любить до самой смерти. Он никогда не женится, и будет избегать женщин, но думать о женщинах не означает изменить любимой. Подумал же он о сестре Заряты. Подумал, что она очень красивая. Почти, как Липка, только другая.
- Легка на помине! - буркнул Ратислав.
Из-за деревьев ему хорошо был виден двор Липки. Он стоял здесь уже полчаса в надежде увидеть свою зазнобу. Но во двор вышла чужестранка. Шапки на ней не было, густые темные волосы падали волнами на плечи. Руменика зашла в конюшню, вывела под уздцы сначала вороного жеребца старого Акуна, потом серую лошадку, привязала их к коновязи, начала кормить хлебом с ладони.
Ратислав замерз. В конце концов, он сам обещал зайти после полудня. Вернее, он обещал прийти к завтраку, но это уже неважно. Они позавтракали без него, им и так вместе хорошо. Он зайдет сейчас - еще раз посмотреть на Липку.
- Что же ты без лука? - спросила его Руменика, когда он вошел во двор и поприветствовал ее церемонным поклоном. - Хейдин о тебе несколько раз спрашивал.
- Рука у меня что-то болит, тетиву не могу натянуть, - соврал Ратислав. - Может, ударился где. Красивые кони!
- Красивые, - Руменика протянула ладонь с хлебом серой лошадке, и Куколка взяла хлеб мягкими ласковыми губами. - Любишь лошадей?
- Люблю. Очень.
- А верхом ездишь?
- Знамо езжу.
- Я вот раньше не ездила. А тут научилась. Раньше боялась лошадей, думала, они укусить или лягнуть могут, а теперь обожаю их.
- А я про тебя думал, - неожиданно для самого себя выпалил Ратислав и густо покраснел, будто сказал что-то неприличное.
- Правда? - В глазах Руменики заиграли золотистые искорки, - Представь, я о тебе тоже думала. О твоем вчерашнем выстреле.
- Делов-то! - махнул рукой Ратислав. - Выстрелил и попал.
- Ты вчера всех спас. Принца, меня, Хейдина, девушку эту, Липку. Вот только Акуна не успел спасти. Как ты додумался, что надо грифа бить?
- Сам не знаю. Летал он над двором, будто вестник какой нехороший, прям напрашивался на стрелу. Вот и стрелил я его. А получилось, что навию-то убил!
- Ты будешь славным воином, Ратислав. Вот увидишь.
- А почему ты Заряту принцем зовешь?
- Он и есть принц. Это долгая история, как-нибудь потом расскажу.
- Стал-быть, ты сама принцесса?
- Ага, принцесса, да не того замеса - корона маловата, а жопа толстовата… Ой, прости, я не хотела!
- Здорово ругаешься! - восхитился Ратислав. - Принцессы, выходит, тоже ругаться умеют?
- Еще как! Меня старуха воспитывала, так она ругалась, как пьяный матрос. Каких только слов я от нее не услышала! Знаешь, она, когда пьяная бывала, так начинала браниться, что со всего дома слушать приходили. Так что по воспитанию я и не принцесса вовсе.
- Я вот мыслил, что принцессы да королевны в платьях золотых ходят, на золоте пьют и едят, - сказал Ратислав. - А ты другая какая-то. Одета, как мальчишка, ругаешься, как мальчишка. Только…
- Что только?
- Красивая очень.
- Да? А что во мне красивого?
- Глаза. У нас в деревне никого с такими глазами нет. Маленка вроде тож кареглазая, да только у нее в глазах такого блеска нет.
- А что еще во мне красивого?
- Волосы красивые. И вообще, вся ты красивая, - Ратислав смутился. - Извини, коли что не так сказал.
- Ты очень хорошо сказал. Мне приятно слышать, что я тебе нравлюсь.
- Я ведь того… пришел к Заряте, посмотреть, как и что. Спит он?
- Спит, - Руменика вздохнула. - Жара нет, но теперь он стал какой-то холодный, будто мертвый. Акун покойный говорил, через это все ему надо пройти. Будем ждать.
- Будем, - повторил Ратислав, толком не зная, что ему говорить.
- А жаль, что ты без лука, - с лукавым блеском в глазах сказала Руменика. - Ты бы меня стрелять научил. Страсть как мечтаю научиться стрелять из лука!
- Да хошь сейчас прям и научу! - Тут Ратислав вспомнил, что наврал про руку, смутился. - Вот только рука у меня пройдет, тогда и постреляем зараз…
- Ага, герой пришел! - Хейдин вышел из двери, помахал Ратиславу рукой. - Слышу, на улице говорит, а в дом не входит. Ты что-то припозднился сегодня.
- Я… я спал крепко, - ответил Ратислав с небрежным поклоном.
- Ладно, я все равно утром был занят. О могиле Акуна надо было похлопотать. Чего в дом не заходишь?
- Мы разговариваем, местьер Хейдин, - сказала Руменика. - Ратислав обещал меня научить стрелять из лука.
- И научит, - серьезно сказал Хейдин. - Я его учил, но только вижу, он и без моих уроков лучник, каких поискать. Такой выстрел, какой он сделал вчера, мог сделать только великий стрелок. Как ты догадался, что уязвимое место - это гриф?
- Не знаю. Просто решил в него выстрелить.
- Это не просто так, - заметил Хейдин. - внутренний голос подсказал тебе, что это единственный способ поразить врага. Такое качество может быть только у великого воина. И потом, ты спас мне жизнь. Я твой должник и хочу хоть как-то оплатить свой долг.
- Ничего мне надо, - отрезал Ратислав, которому почему-то не хотелось ничем быть обязанным Хейдину.
- Я ведь от чистого сердца, - пояснил Хейдин. - Моя черная кольчуга отныне твоя.
- Нет, я не могу! - Ратислав замотал головой. - Это слишком дорогой подарок.
- Нет ничего дороже жизни, а ты мне ее вчера спас. Запомни, парень - Легата убил ты. По совести, его меч, который сейчас у меня, должен принадлежать тебе. Я забрал его не потому, что это мой трофей. Меня обязали его взять. Так что кольчуга твоя. Обратно я ее не возьму.
«А Липка твоя!», - подумал Ратислав, опустив глаза.
- Местьер Хейдин, я сказала Ратиславу, что он обязательно будет великим воином, - заметила Руменика. - Таким же великим, каким был Акун.
- Конечно. Тем более что этой стране нужны великие воины. Пойдемте в дом, поедим. Думаю, Ратислав, ты сегодня с утра ничего не ел.
- Я ел! Я ведь так просто зашел.
- Ты еще не зашел, - улыбнулся Хейдин. - Самое время зайти и выполнить свое желание.

Пшенный кулеш с салом получился вкуснейший, и Ратислав уплетал его за обе щеки. Руменика, быстро съев свою порцию, опять убежала к лошадям, послав Ратиславу на прощание лукавый взгляд. Липка выглядела усталой - лицо ее было бледнее обычного, под глазами темнели синяки. Ратислав не решался смотреть на нее и только изредка бросал на девушку жаркие мимолетные взгляды.
- Зарята-то не ест ничего, - заметил он, доев кулеш.
- Не ест, - согласился Хейдин. - Может, так оно и нужно.
- Как бы не помер.
- Я пойду посуду помою, - сказала Липка, сердито посмотрев на Ратислава. Собрала со стола чашки и оставила мужчин вдвоем. Хейдин с укоризной посмотрел на юношу.
- Не говори при ней таких вещей, ладно? - попросил он.
- А что она? Думает, только ей Заряту жалко? Думает, только она любить может?
- Ах, вот ты о чем… - Хейдин вздохнул, покачал головой. - Ну что ж, давай поговорим о Липке. Ты ведь со мной о ней собрался говорить?
- О чем же говорить будем?
- О ней, о тебе и обо мне.
- А чего говорить-то? Нечего говорить.
- Ты ее любишь, так?
- Ну и что?
- И я люблю ее. Скажу тебе больше: она любит меня. Тебя она тоже любит, но как брата.
- Ага, как брата! - Ратислав запустил пальцы в свою спутанную шевелюру. - Я ее знаешь, как любил? Жизнь за нее готов был отдать! А она не увидела, не разглядела. Местные парни ее стороной обходили, а я к ней всей душой. Два года о ней вздыхал. Да только ты приехал и…
- Что «и»? Договаривай.
- И все, не нужен стал Ратислав. Несправедливо это, неправильно.
- Я тебя понимаю, Ратислав. Тебе сейчас больно, обидно. Но ты должен понять Липку. Это ее выбор. Если бы она выбрала тебя, то с ней рядом сейчас был бы ты, а не я. Понимаешь?
- Рассудком понимаю, но сердце все равно болит.
- Оно и будет болеть. Любовь - штука сложная. Часто случается, что те, кого мы любим, не замечают нас, и наоборот. Любовь заставляет людей совершать странные поступки и принимать непонятные решения. Но она всегда прекрасна, даже когда ты не добился взаимности.
- Это ты так говоришь, потому что Липка с тобой.
- Да, она со мной, - Хейдин улыбнулся. - И я счастлив. Мне очень не везло в любви. Много лет я был одинок. Я всего лишь простой солдат, у меня нет ничего, даже собственного угла. Женщины избегают таких, как я. У одних женщин я вызывал жалость, у других - пренебрежение, третьим не нравилась моя любовь к свободе. У меня была девушка - давно, много лет назад. Теперь у меня есть Липка, и я не оставлю ее. Она моя плоть и кровь. Боги создают людей так, что они обречены всю жизнь искать свою судьбу, и когда находят друг друга, приходит любовь. Ты еще не нашел свою судьбу. Поверь мне, твоя любовь впереди. Ты любишь Липку, и это прекрасно. Но настоящая любовь - она другая. И ты это узнаешь, может быть, очень скоро.

Предыдущая страница 23 Следующая страница


Девятый император 24

- Никого я не полюблю, - буркнул Ратислав. - Останусь бобылем, не женюсь никогда!
- Других слов я и не ожидал! - серьезно сказал Хейдин. - Мне тоже было семнадцать лет, и я был влюблен в дочку нашего соседа. О, она была прекрасна! У нее были огромные голубые глаза и золотые волосы, как у богини-воительницы Каи. В нее были влюблены все окрестные мальчишки, но я пользовался у нее особым доверием. Как я гордился тем, что мне было позволено то, что не было позволено никому - провожать первую красавицу домой и танцевать с ней в День Костров! Парни мне завидовали и даже грозились меня побить, по все это было неважно. Прошел год, и моя любимая неожиданно вышла замуж. Это случилось так внезапно, что я даже не понял, что потерял ее навсегда. А когда, наконец, понял, поступил как ты сейчас - дал себе клятву никогда больше не влюбляться и никогда больше не жениться.
- Ну и что?
- Через четыре дня после того, как я дал эту клятву, я встретил другую девушку и потерял голову от любви.
- Значит, ты любил дочь соседа не по-настоящему, - неожиданно сказал Ратислав.
- Может быть, что и так, - Хейдин был удивлен словами юноши. - Но жизнь человека длинна, и судьба распоряжается нами по-своему. Поэтому надо думать, что твоя настоящая любовь еще ждет тебя в будущем, а не осталась в прошлом.
- Иногда ты начинаешь говорить, как батюшка Варсонофий.
- Даже так? - Хейдин коснулся плеча Ратислава. - Не держи на Липку обиды, парень. Она заслужила счастье. А я клянусь, что буду ей опорой во всем. И Заряту не оставлю.
- Ну, так вот тебе мое слово, коли гак, - решился Ратислав. - Я своей любви не оставлю. Сделаю все, чтобы Липка со мной была. А коли встанешь у меня на пути, я буду с тобой драться.
- Значит, враги? - Хейдин перестал улыбаться.
- Значит, так, - выдохнул Ратислав.
- Жаль. Ты мне объявляешь войну в тот момент, когда нам с Липкой больше всего нужна твоя помощь. И Заряте нужна.
- Ты Зарятой-то не прикрывайся! За себя говори.
- Я сказал, что есть. Сейчас я слушаю тебя и понимаю, что jo мной говоришь не ты - говорят твои ревность и твое обиженное самолюбие. Но я рад, что мы выяснили отношения. Липка для того и ушла, чтобы мы могли потолковать по душам. Она поняла тебя, знала, что ты неизбежно попытаешься выяснить со мной отношения.
- А ты как думал? Решил, я ее так тебе запросто и отдам?
- Я уже все тебе сказал, - спокойно сказал Хейдин. - Если ты высказался, то ступай. Обсуждать кто, кого и почему любит, я не буду.
- И пойду! - Ратислав побледнел, схватил шапку, набросил полушубок и выскочил в дверь. Хейдин покачал головой. Конечно, это все молодость - пройдет совсем немного времени, и парень поймет, что погорячился. Но все равно, это неприятно.
- Ты ничем не обидел его? - спросила Липка, появившись в дверном проеме.
- Скорее, это он меня обидел. Ну да ладно. Он ревнует тебя. И похоже, это надолго.
- Мы поторопились, - сказала Липка, сев рядом с Хейдином и обняв ортландца за шею. - Это моя вина. Надо было объяснить ему, что я его не люблю.
- Он это понимает. Но все равно считает, что мы с тобой его предали.
- Бог с ним! - Липка посмотрела Хейдину в глаза. - Мне одно нужно: чтобы ты со мной был. Чтобы сидели мы вот так, обнявшись, и смотрели друг другу в глаза. Сокол мой, витязь ненаглядный, теперь только ради тебя живу, тобой одним сердце мое полно. Не думай ни о чем, не кручинься! Только люби меня, целуй, ласки свои дари - ничего мне больше не нужно.
- Люблю тебя, - шепнул Хейдин, поцеловал Липку в мочку уха, привлек к себе. - Никто тебя у меня не отнимет. Умру за тебя, если прикажешь.
- Любитесь? - Руменика возникла в дверях неожиданно, будто привидение. - Чем мальчишку обидели? Он с таким лицом вышел, будто прогнали вы его с позором.
- Так, пустое, - Липка покраснела, поспешила отсесть от Хейдина. - Молод еще, глуп.
- А мне он понравился, - простодушно сказала Руменика. - Красивый паренек, сильный, и душа у него чистая, хорошая. Такой, если любит, то любит, если ненавидит - то ненавидит. Девушка за таким, как за крепостной стеной будет.
- Вот и займись им, чтобы с глупостями своими не лез, - сказала Липка, поправляя волосы. - А то он тут Хейдину наговорил с три короба, нрав свой ревнивый вздумал казать!
- Подумаешь! Перебесится и придет обратно. Такие долго зло держать не могут, в два счета перекипают, - Руменика перевела взгляд на спящего Заряту. - Вот кто меня волнует куда больше. Искала я брата, нашла, и даже поговорить с ним не могу! Чертово невезение!
- Вот как раз поговорить с ним, пожалуй, можно, - неожиданно сказал Хейдин.
- Это каким же манером? Он спит.
- Каролитовый перстень еще не то может, - заметил Хейдин. - У меня, правда, не получилось. Может, ты окажешься везучее?
- Дьявол, а ведь это мысль! - Руменика заулыбалась. - Прямо сейчас попробую. А как надо говорить? Прямо в голос?
- Просто возьми его за руку. - Хейдин и сам загорелся этой, в общем-то, случайной идеей. - Ага, вот так!
Руменика с готовностью взяла ребенка за руку, склонилась над ним, пытаясь разглядеть хоть какую-то жизнь на застывшем лице Заряты. Она ждала знаков этой жизни, подергивания век, судорожного сокращения мелких мышц, дрожания губ, вздохов - но лицо мальчика оставалось неподвижным, как лик каменной статуи. Вместе с тем девушка почти сразу ощутила уже знакомое тепло в руке, державшей пальцы Заряты. Потом замерцал каролит в перстне, и Руменика начала свой мысленный разговор с братом. И брат услышал ее.

Ее окружала темнота. Но это не был мертвый, безжизненный мрак - скорее, просто очень темная ночь Испуга Руменика не ощутила, тем более что вскоре в этой ночи замерцал зеленый огонек, совсем такой же, как в ее каролитовом перстне. А потом она услышала голос - глубокий, бархатистый, с раскатистыми согласными и сильным эхом, будто шел из пропасти. Это не был голос ребенка, но Руменика поняла, что тот, кто говорит с ней, так или иначе связан с ее братом.
- Руменика! - позвал голос. - Руменика, слышишь?
- Дана? - Девушка всматривалась во мрак, но там был только зеленый огонь. - Дана, это ты?
- Дана? Ты зовешь меня Даной? Ах, я понимаю - ты все еще считаешь меня своим братом! Ты храбрая девушка, Руменика. Немногие смогли бы сделать то, что сделала ты.
- А что я сделала?
- Ты прошла границу между мирами, чтобы найти и освободить меня.
- Освободить от чего?
- От прошлого. От мальчика по имени Дана.
- Я не понимаю тебя.
- Разве ты не знаешь об обряде?
- Ах, вот ты о чем. Да, старик Видящий рассказал мне, что спас тебе жизнь, когда ты заболел в Нидариене. Ты об этом обряде говоришь?
- Знаешь ли ты, в чем заключался этот обряд?
- Понятия не имею.
- Ди Ривард пытался спасти принца. Он сделал то, что было предсказано еще в древности.
- Дана, ты говоришь загадками Говори яснее.
- Все яснее ясного. Никакая магия не может вернуть душу в умершее тело. В ту ночь в Нидариене принц Дана умер. Прости, что говорю тебе об этом. Душа принца Даны покинула тело. На ее место Риман ди Ривард при помощи каролитовой магии вложил другую душу.
- Чью же?
- Мою. С той ночи я живу в теле принца. Я как бы был принцем Даной. Все считали меня сыном императора Ялмара, и только Великий Видящий знал истину. Но я не Дана. Вернее, я не совсем Дана.
- Кто же ты? Как твое имя?
- Тебе, Руменика, мое имя ничего не скажет. Но я благодарен тебе. Ты пришла, чтобы принц Дана смог обрести покой. Его чистая душа давно нуждается в этом покое. И в то же время ты пришла помочь мне родиться.
- Ни за что! Мой брат будет жить! Убирайся прочь, лживый демон, и дай мне поговорить с братом.
- Я не демон, - голос зазвучал обиженно. - Превращение почти закончено, и тело принца, в котором я жил, скоро станет мне не нужно. Мне жаль его, но с другой стороны, Переход так изувечил его, что принц, будь он жив, сильно бы от этого страдал.
- Ты снова лжешь, демон! Я знаю пророчество о девятом императоре девятой династии. Он не может умереть! Дана жив, и ты напрасно плетешь свои черные козни.
- Кто сказал тебе, что Дана и есть девятый император девятой династии? От кого ты это слышала?
- Я знаю это наверняка. Не думай, что перед тобой наивная дура. Тебе не удастся меня запутать.
- Милая девушка! - Голос добродушно рассмеялся и затих рыкающим эхом. - Кто, кроме тебя, знает лучше, кто же на самом деле девятый император Лаэды!?
- Ты что, на Шендрегона намекаешь?
- Нет. Девятый император девятой династии - женщина.
- Выходит, это…
- Точно. Представляешь, что бы случилось, если бы ты осталась в Гесперополисе, и темные силы довели бы свой план до конца?
- Ты и это знаешь? Откуда?
- Мне даровано Знание.
- Все, что ты мне здесь говоришь, о невидимый всезнайка, с трудом укладывается в моей голове. Почему же тогда я оказалась здесь, разыскивая своего брата, который каким-то невероятным образом оказывается тобой? Что за хреновина такая?
- Все просто. У тебя был брат, и ты разыскивала брата, не так ли? Все знали, что у императора Ялмара был сын, который вскоре после гибели отца куда-то исчез. Ты знаешь, что с ним случилось. Он был переправлен через Круг в этот мир - в мир, в котором ты сейчас находишься. При Переходе за границы Круга стихии повели себя непредсказуемо, и принц получил сильные ожоги, а его провожатая погибла. Однако принц Дана уже не был им - он был лишь оболочкой, в которой жил я. Но и я не мог разрушить; оболочку, то есть тело принца и выйти на свободу. Мне предстояло пройти процесс, предопределенный Магией Превращения.
- И тебе была нужна я. Почему?
- Потому что пробудить меня может только девятый император девятой династии. Теперь император нашел меня. И Превращение подходит к концу. Осталось совсем недолго.
- Значит, ты не мой брат?
- Если честно, то во мне есть кое-что от Даны. И я бы очень хотел быть для тебя братом.
- Я все еще не понимаю, что происходит, и представления не имею, кто ты такой. Но твой голос почему-то вызывает у меня симпатию к тебе. Вместе с тем ты больно ранил мое сердце, сказав, что мой брат мертв. Мне хочется верить, что он жив. Поэтому, если я имею над тобой власть, приказываю тебе - отныне ты будешь моим братом. И я буду звать тебя Даной.
- К несчастью, я пока не могу тебя видеть, - внезапно сказал голос. - Для меня очень важно, какая ты. Расскажи мне о себе.
- Какая? - Руменика меньше всего ожидала такого поворота разговора. - А тебе-то что, какая я?
- Мне нужно знать. Ты красивая?
- Очень, - совершенно искренне ответила Руменика. - Мужики как глянут на меня, так писаются от восторга.
- Что ты сказала?
- Да так, ничего… Говорю, что я красивая.
- Наверное, у тебя золотистые волосы и синие глаза, белая кожа и царственная походка?
- Ошибаешься. Вот кожа у меня золотистая, чуть смуглая, но глаза и волосы темные. А насчет походки не знаю, другим видней.
- Это несколько неожиданно, но темноволосые мне тоже нравятся, - произнес голос.
- А вот мне не нравятся парни, которые обсуждают девушек, будто говорят о лошади или о новом камзоле. Тебе-то что до моей внешности?
- Если ты красивая, то я, пожалуй, соглашусь стать твоим братом и откликаться на имя Дана.

- Странное условие. А если я некрасивая?
- Единственная сила, которая заставляет меня повиноваться - это красота, - дипломатично ответил голос.
- А сам-то ты каков? Еще неизвестно, захочу ли я с тобой иметь дело. Я ведь тоже с абы каким мужиком не пойду. Может, ты безобразный урод, вонючка. Или ты у нас малый несказанной красоты? Что скажешь?
- Придет время, - ответил голос, - и ты убедишься в том, что я необычайно красив. А пока поверь мне на слово. А я поверю тебе.
- Я вижу, что ты до охренения скромен, - сказала Руменика. - Надеюсь, дело не закончится нашей свадьбой. Или кончится?
- Я бы с удовольствием, - сказал голос. - Но это, скорее всего, будет невозможно. Ты поймешь, почему.
- Конечно, ты ведь мой брат. - Руменика вздохнула. - Ты заинтриговал меня, Дана. Скажи мне, почему я не могу тебя видеть прямо сейчас?
- Я же сказал - Превращение еще не окончено. Ты увидишь мальчика, который спит. Это все, что пока доступно твоему телесному взору.
- И когда же закончится Превращение?
- С первым лучом солнца…
Темнота расступилась, и Руменика вновь увидела горницу в доме Липки, лежащего в постели Заряту, Хейдина рядом с собой, а за его спиной - встревоженную хозяйку дома. У нее было ощущение того, что ее внезапно разбудили. Однако разговор за той стороной реальности она запомнила почти слово в слово.
- Он жив? - Это было первое, что спросила Липка.
- Жив, - Руменика рассудила, что русинка спрашивает ее не о Дане, а о своем брате. - И как я поняла его слова, завтра утром он собирается проснуться.
- Завтра? - Хейдин глянул в окошко. - Уже темнеет. Хвала Оарту, ждать осталось совсем недолго. Что он еще сказал тебе?
- Что Превращение, о котором говорил Акун, почти завершено.
- Слава Богу! - всхлипнула Липка, погладила нежно лоб спящего. - Я-то уже боялась, что никогда больше не загляну в его глаза. Зарятка мой, хороший мой!
- Он говорил странные вещи, - шепнула Руменика Хейдину. - Очень странные. Честно говоря, я мало что поняла из его болтовни.
- Будем ждать пробуждения. Надеюсь, он все нам потом толком объяснит.
Руменика кивнула. А Хейдина захватила новая мысль; завтра принц Дана, тот, кого называют девятым императором девятой династии, очнется от своего таинственного сна. Что означает Превращение, о котором говорил покойный Акун? Как оно изменит мальчика? И что принесет пробуждение Даны им всем? С этим пробуждением для Хейдина неминуемо начнется новое испытание - в этом ортландец нисколько не сомневался. Призрак ди Риварда сказал ему, что он станет первым, кто будет защищать новый мир. Меч Ро-Руэда попал к нему в руки не для того, чтобы мирно ржаветь в простой деревенской избе, среди снегов и болот. И еще призрак сказал, что время покоя для него еще не наступило. Так чего же ждать от пробуждения мальчика - добра или худа?
Когда-то, много лет назад, он решил, что любовь в жизни не главное - и потерял Мело. Теперь он не повторит ошибку юности. Что бы с ним ни случилось завтра, в первую очередь он будет думать о Липке. И только во вторую - о спасении мира.

Впервые в жизни Ратиславу захотелось напиться. Душа его была переполнена злобой, ревностью, обидой, и казалось, что только две-три чаши крепкого меда смогут смыть всю эту черноту с души и заставить посмотреть на жизнь не так мрачно. Но меда не было. Ратислав знал, у кого в Чудовом Бору можно разжиться квартой-другой меда или хмельной браги, но для этого были нужны деньги, либо что-нибудь ценное, на обмен.
Оружие, подумал Ратислав. Конечно, саблю, шлем или лук он за выпивку не отдаст. Но на ножнах сабли есть фигурные медные накладки. За них, пожалуй, нальют полный кухоль.
Вернувшись домой, Ратислав запалил лучину и начал ножом отковыривать накладки с ножен. Одну он оторвал без труда, вторая сидела крепко, и Ратислав, пытаясь снять ее, порвал сафьян.
- Тьфу ты, бесовская немочь! - выругался он.
Ему вдруг стало стыдно за самого себя. Вспомнились слова, как-то сказанные отцом: пить с горя - последнее дело. Сам Юрята почти не пил, помнил о судьбе своего отца. Дядя Славко сказал как-то, что дед Ратислава выпивал крепко, от того и помер. Оторванные от ножен медные пластинки были украшены затейливой чеканкой - то была изящная работа половецкого или, что вернее, булгарского мастера. Отдать их за выпивку было непростительной глупостью. Но Ратислав принял решение. Сегодня он напьется - впервые в жизни.
Избушка - развалюха старухи Агапихи находилась в двух дворах от дома Ратислава. Юноша прошел дворами, чтобы не привлекать ненужного внимания. Сумерки уже сгустились, небо к ночи расчистилось и теперь быстро становилось из розового темно-лиловым. Ратислав долго стучал в ставень, прежде чем старуха открыла.
- Меду дай! - буркнул Ратислав, сунув старухе одну пластинку.
- Что за деньга-то у тебя? - Подслеповатая старуха пыталась разглядеть в свете лучины кусочек металла. - Не пойму что-то. За таку деньгу ничо не дам!
- Дай хоть полкухоля!
- Ты мне чего хорошее принеси. А за это не дам! - Ставень закрылся, и Ратислав напрасно колотил в него кулаком.
В Чудовом Бору чуть ли не в каждом дворе варили мед и брагу, но перед Ратиславом встала почти неразрешимая задача. Завтра все село будет знать, что он искал выпивку. Пойдут пересуды - а чего это юнак решил кровь медом разбавить? Глядишь, и Липку приплетут, которой и так после позавчерашнего нападения несладко. Так что ходить по дворам и требовать продать меду - мысль не самая лучшая. Разве вот только дядька Шолох выручит. Этот и без денег может налить, все ж когда-то был отцовым шабером, всего три года как срубил на селе новый дом. Черт его дернул идти к старухе! Надо было сразу к Шолоху идти.
Повеселев, Ратислав надвинул шапку поглубже на лицо, чтобы узнать было труднее, и опять же дворами направился к избе Шолоха. Но едва он зашел за дровяной сарай Агапихи, как навстречу ему выскочил какой-то человек и полушепотом, но отчетливо произнес;
- Стой, паря!
Ратислав замер, больше от неожиданности, чем от испуга. Несмотря на темноту, он сразу определил, что остановивший его человек не местный. Рослый, крепкий, с седой бородой и вооруженный: на незнакомце была длинная кольчуга, а на поясе меч в ножнах.
- Стой! - повторил незнакомец уже громче. - Тутошний?
- Ага, - Ратислав с интересом посмотрел на чужака. - Чудовоборский.
- Дом твой далеко?
- Недалече. Минуты две ходьбы.
- Дома есть кто?
- Никого. Сирота я. А что?
- Ничего, - незнакомец, казалось, успокоился. - Чужие в селе есть, монголы?
- Монголы? Не. А ты, дяденька, кто будешь?
- Воин. Раненый у нас. К тебе в дом потащим. Показывай дорогу!
- Так вы из Торжка? - обрадовался Ратислав. - Чего же сразу не сказал? Идем, я дорогу покажу.
Воин шел за ним задними дворами до самого дома, потом, осмотревшись, велел ждать и исчез в темноте. Ратислав ждал долго. Потом в темноте послышался стук копыт и звяканье сбруи, а еще тихие приглушенные голоса. Ратислав всмотрелся в темноту, но не увидел ничего, кроме каких-то движущихся теней, - на дворе уже была ночь. Лишь когда гости подъехали к самому дому, Ратислав смог разглядеть, что их четверо, все верхами. Один из четырех комонников был тот самый седобородый воин, что остановил его у сарая Агапихи.

Предыдущая страница 24 Следующая страница


25 Андрей Астахов

- Ты бы посветил, - велел он Ратиславу. - Раненого, не ровен час, уроним.
Ратислав провозился с мазницей дольше обычного - пальцы, застывшие на улице, пока он колотил в окно Агапихи, не слушались. Наконец фитиль разгорелся. Ратислав светил и смотрел, как трое воинов осторожно сняли с коня четвертого, богато одетого молодого мужа, а после внесли его в дом.
- Сюда несите! - Ратислав показал на голбец, на котором спал сам.
Раненый застонал, когда его опустили на полати, но в сознание не пришел. Ратислав заметил, что левая нога у него выше колена замотана тряпкой, и порты из хорошей ткани заскорузли от крови. Раненый был в кольчуге с квадратными железными пластинами на груди, в зеленых сафьяновых сапогах и в кольчужных рукавицах, но без шлема, щита и оружия.
- Постник, посмотри сено для лошадей! - распорядился седобородый. - Тебя как звать, паря?
- Ратиславом зовут. А тебя, дядя?
- Прокопом. У вас в селе бабка-травница али знахарь имеются?
- А как же. Есть знахарка, - Ратислав осекся, невольно вспомнив то, что случилось позавчера в доме Липки.
- Коли позвать ее, придет?
- Придет. А кто его так? - Ратислав показал на раненого.
- Монголы. Мы из города пробивались, да и в засаду попали. Здесь все, кто ушел. Ты не серчай, паря, - Прокоп порылся в калите у себя на поясе, протянул Ратиславу на ладони несколько медяков. - Чем богаты. Еды бы нам, меда. Коли есть, давай.

- Деньги не возьму! - замотал головой Ратислав. - Али мы не русские, не хрестьяне? Все вам будет, только срок дайте.
- Ты сперва знахарку-то приведи.
- Приведу. Тотчас же! - Ратислав выбежал из дома, не зная, чему больше радоваться - то ли возможности помочь своим воинам, попавшим в беду, то ли увидеть Липку.
- Как бы в переплет не попасть, - буркнул четвертый ратник, когда хозяин дома ушел.
- Мы, чаю, на своей земле, - ответил Прокоп Псковитянин. - И парень это наш. Все сделает, что обещал.

Ратники ели хлеб с салом, пшенную кашу и пили мед, а Липка тем временем осматривала Радима. Воевода был в сильном жару, бредил, стонал. Липка несколько раз промыла рану, сначала кипяченой водой, потом отваром арники, смазала ее выпаренной коровьей мочой и забинтовала чистой тряпицей. Хейдин наблюдал за ее работой из одного угла, Ратислав - из другого.
- Ну что, дочка? - спросил Липку Прокоп, увидев, что она заканчивает перевязку.
- Плохо дело. Кость цела, да и сухожилия тоже не задело, но стрела грязная была. Грязь попала в рану, теперь у него горячка. Как бы заражение не пошло.
- Дела! - Прокоп засопел. - Неужто так плох?
- Говорю, что есть. Я пойду, отвар приготовлю, будешь поить его каждые три часа до утра. Если утром от раны пойдет дурной запах, до Новгорода вы его не довезете.
- Ты бы, дочка, сама с ним посидела до утра.
- У меня братец дома больной, - сказала Липка, глянув на Хейдина. - Его нельзя оставлять. Но я буду заходить. Коли что, Ратислава пришлите.
Липка вернулась через час, неся горшочек с отваром. Раненый бредил, говорил о каких-то припасах, о воине по имени Яков, временами кашлял. Ратники, сытые и разомлевшие от тепла в хате, клевали носом на лавках, только Прокоп сидел подле раненого Радима.
- Он ведь еще от прежней хворобы не оправился, а тут такое, - сказал он Липке. - Только бы спасти его. Жалко будет, коли помрет, молодой еще. Жена-молодуха вдовой останется.
- Думай о хорошем, дядечка. Глядишь, он и поправится.
- Тебя как звать, хорошая?
- Липкой кличут.
- А этот с бородкой, с сединой в волосах - никак, отец твой?
- Муж.
- Муж? - Прокоп с удивлением посмотрел на девушку. - Что ж ты, девонька, ровню себе найти не могла?
- Отчего ж, могла. Вон и ухажер мой спит, - Липка показала на Ратислава, прикорнувшего на лавке. - Только сердцу не прикажешь, дядечка. Для меня мой муж - самый лучший.
- Оно верно, конечно. Дело твое, чего уж… Он что, не русский у тебя, не православный?
- А тебе-то что?
- Заметил я, что он вроде как при мече был. Меч-то не нашенский, таких на Руси не куют. Вроде, как латинский меч, я похожие у ливонцев видел. И по облику муж. твой на воина похож.
- Воин и есть, - просто ответила Липка. - Пойду я, дядечка. Раненый ваш стонать перестал, похоже, боль у него прошла малость. Это хорошо. Я в отвар немного сонного молока добавила, чтобы он спал хорошо. Давай ему отвар, как я тебе сказала.
- Прокоп! - Молодой Постник, едва Липка ушла, подошел к псковитянину, наклонился к самому уху: - Ну-ка, ходи за мной!
Они подошли к печи. Постник с многозначительной миной одернул наброшенную на печь рогожку, и воевода увидел под рогожей два отличных лука, колчаны со стрелами, саблю и шлем.
- Ишь ты, прям застава богатырская! - усмехнулся Прокоп. - У смерда в избе оружия, что у боярина в гриднице! Лепо!
- Оружие-то знакомое, - шепнул Постник. - Саблю эту я у половца нашего Субара видел. Нечисто тут что-то, Прокоп. Надо парня спытать, расспросить, откуда у него оружие Субара.
- А и верно! - Прокоп схватил саблю, поднес к глазам. - Субара меч. как есть. Откуда она у него?
- Разбудим, спросим?
- Эй, соколик! - Прокоп подошел к спящему юноше, потряс Ратислава за плечо. - Вставай, свадьбу свою проспишь. Разговор есть.
- Какую свадьбу? - Ратислав не сразу сообразил, что происходит. - Чего вы?
- Сабельку мы у тебя на печке нашли, знакомая она нам больно, - сказал прокоп, присев на лавку рядом с юношей. - Эта сабля у одного нашего товарища была, да только сгинул он без вести где-то в ваших краях. Его это сабля, с другой не спутаешь. Откуда взял?
- Так она разбойничья, в бою взята, - ответил Ратислав.
Прокоп и Постник переглянулись.
- В каком еще бою? - спросил Прокоп.
- В обыкновенном. Третьего дня тут к нам тати заехали, тоже, как вы, с раненым. Остановились у Липки в доме. Мы с Хейдином и Зарятой в лесу были, из лука стреляли. А как домой возвращаться стали, так брех собачий услышали. Дядя Хейдин вперед пошел. Он их там, татей этих, и порубал. А я одного из них стрелой свалил за то, что Заряту хотел ножом порезать. Оружие ихнее мне дядя Хейдин отдал.
- Это он один всех порешил?
- Ага. Как курят посек, они и пикнуть не успели. Четверых он кончил, пятого - я. Так это что, дальше и вовсе было такое, что в двух словах не расскажешь! У нас тут дьявол был.
- Какой еще дьявол? - Прокоп похолодел.
- Самый настоящий. На белом коне, сам в черном, и замест лица - маска безглазая. Как он по селу ехал, так все собаки выли.
- Брось вирухать, паря. Я шутковать что-то не расположен.
- Ей-бо, не вру! - Ратислав перекрестился. - Этот дьявол к дому Липки подъехал, так дядя Хейдин и старик, который с девушкой приехал, его встретили во дворе и начали с ним драться. Дьявол старика зарубил, и уже было готовился дядю Хейдина засечь, но я стрелу пустил и убил его.
- Ну! - Прокоп подмигнул Постнику, попытался сохранить серьезную мину, хотя внутри у него все тряслось от смеха. - Стрелой дьявола убил? Лепо!
- Конечно, ты мне не веришь. Но я правду говорю. Дьявол этот безглазый был, ну навроде слепого. Его глазами была птица большая, что в небе все у него над головой кружила. Вот я взял и пустил в эту птицу стрелу.
- И убил?
- Ага.
- Хватит небылицы глупые слушать, Прокоп! - не выдержал молодой Постник. - Не видишь разве, брешет малец.
- Я крест положил, что не вру! - ответил Ратислав.
- Погоди-ка, а что за старик приезжал с девушкой?
- Крепкий такой старик, малость раскосый, как половец, и весь в черном. Конь у него знатный, вороной тож. А девушка баская шибко. Глазастая такая и одета, как мальчишка.
- Так, - Прокоп понял, что Ратислав не врет, по крайней мере, про старика и девушку. - Говоришь, старика того черт зарубил?
- Зарубил. Его еще дядя Хейдин по языческому обряду схоронил, на костре сжег.
- А девушка где?
- Она у Липки живет. Там ее брат лежит больной, они обе с ним сидят.
- Откуда знаешь, что те, кого вы побили третьего дня. разбойниками были?
- Так оно просто, дяденька. Вели они себя, как разбойники. Вломились в дом, шарпать начали, велели Липке раненого их лечить, а потом приставать к ней стали… ну, знаете, зачем, - Ратислав густо покраснел. - Когда дядя Хейдин их побил, раненый схватил Заряту, зарезать его грозился, коли его не отпустим. Тут я его и свалил стрелой.
- Ты, я погляжу, знатный лучник, - заметил Прокоп.
- Да уж, какой есть.
Прокоп задумался. Рассказ мальчишки подтверждал то, что дружинник уже знал от Лариона - Субар с каким-то бродягой взбаламутил людей, убил Шуйцу, и вся ватага ушла разбойничать. Из Кувшинова до Чудова Бора не больно далеко - значит, шайка Субара могла оказаться здесь в поисках поживы. Но вот в то, что один немолодой уже воин и сопливый паренек могли перебить отряд из четырех опытных воинов, казалось Прокопу невероятным. Еще больше поразила Прокопа история про слепого дьявола. Сочинить все это парень не мог - значит, правда? Есть только один способ проверить слова юноши: взглянуть на девчонку, которая была со стариком-воином. Прокоп почти не сомневался, что Ратислав говорил об Акуне, и его огорчило известие о гибели старого воина. Хоть и проиграл он тогда поединок старому милду, но не держал на Акуна обиды - такому противнику уступить было не стыдно. Жаль, Акун бы им сейчас пригодился.
- Судить бы вас надо за то, что гридней новгородских посекли, ну да ладно, - вымолвил Прокоп после долгого молчания. - Знаю я достоверно, что разбойники, о которых ты речь ведешь, сами эту дорогу непутевую выбрали, вот и сложили свои глупые головы. Вы защищались, стало быть, суду не подлежите. Если, конечно, вы татей тех сонными не порезали.
- Той драке все село было свидетелем, - ответил Ратислав. - Кого хошь спроси, подтвердят.
- Ладно, хватит об этом! - Прокоп внимательно посмотрел на юношу. - Коли ты такой воин лихой, пойдешь ко мне в отряд?
- А можно? - Ратислав даже задрожал от радости.
- Почему нельзя? Воины нам нужны, а у тебя и оружие есть. Утром поедешь с нами в Новгород, я тебя воеводе Збыславу Якуновичу представлю. Покамест меньшим отроком побудешь, а там и в большую дружину перейдешь. Посмотрим, каков ты лучник.
- Да я с радостью. Жизни не пожалею!
- Верю. Куда ты?
- Пойду, Липке расскажу, что ты меня на новгородскую службу берешь, - Ратислав так спешил поделиться своей радостью, что не закрыл за собой дверь. Прокоп сам прикрыл ее, чтобы тепло из избы не уходило.
- Врет малый, - уверенно сказал Постник. - Что-то тут нечисто.
- Подождем до утра. Все равно деваться некуда. Воеводу спасать надо. А мальчишка, коли врет, все равно попадется на своей лжи. И тогда я с ним по-иному потолкую.

- Он твердо это решил?
- Да, - Липка подала Хейдину чашку с горячим травяным чаем. - И я скажу: слава Богу!
- А я поблагодарю своих богов.
- Ты бы поспал. Время уже за полночь.
- Не снится что-то, - Хейдин отхлебнул ароматный чай. - Зарята сказал сестре, что проснется с первым лучом солнца. Не хочу пропустить этот момент.
- До утра еще долго. Посидеть с тобой?
- Ты бы лучше поспала.
- Мне все равно к раненому идти. Плохой он совсем. Не знаю, смогу ли я ему помочь. Он…
- Что?
- Я когда его осматривала, услышала ненароком, что он в бреду говорит. Он все время повторял одно имя. Знаешь, какое?
- И какое же?
- Руменика.
- Ты не ослышалась? У вашего народа есть имя Руменика?
- В том-то и дело, что нет. Чаю, воевода раненый с сестрой Заряты тоже знаком. И влюблен в нее.
- Выходит, они уже встречались. Надо будет расспросить Руменику.
- Тут все так переплелось - ничем не распутаешь. Еще налить тебе?
- Налей, Липка, - Хейдин произнес ее имя, будто пропел. Девушка засмеялась.
- Смешной ты, Хейдин, - сказала она. - Седой вон уже, а нравом прям юноша. Веселый такой, легкий. Будто всю жизнь свою порхал, как мотылек, с цветка на цветок, и ни разу жизнь тебя своим холодом не обдавала.
- Обдавала, и еще как! - Хейдин посадил Липку себе на колено, поцеловал ее. - Тем больше мое сегодняшнее счастье. С тобой я снова чувствую себя восемнадцатилетним. Будто вернулись те годы, когда вся моя жизнь была впереди, и я ждал от нее чуда.
- Слушала бы тебя до самой смерти! - прошептала Липка, закрыв глаза. - Тут ратник седобородый, что подле раненого все сидит, удивился, что ты мой муж. Он поначалу тебя за отца моего принял. Спросил, чего за ровню замуж не вышла. Наверное, он сам никого никогда не любил. Женился, потому что прочие парни женились - отставать от них ему было невместно. Так и живет с женой, как все живут, потому что положено.
- Липка, не хотел я говорить об этом с тобой, но придется. Ты ведь меня старосте вашему дядей представила. Как же мне теперь называться твоим мужем?
- Пустое, - Липка совсем по-кошачьи потерлась щекой о ладонь ортландца. - Скажу, что соврала вначале. Они поймут. А будут гадости говорить, ты им рты позатыкаешь.
- Не хотела бы со мной уехать отсюда?
- Куда? Я здесь родилась, здесь мой дом, здесь на погосте мамка моя лежит. Как я их оставлю?
- Липка, я должен открыть тебе одну тайну.
- Да? - В глазах девушки промелькнула тревога.
- Это касается меня и… Заряты. У мальчика, которого ты называешь своим братом, необычная судьба. Он пришел в твой мир из другого мира, и там он по праву рождения занимает очень высокое положение. И он должен будет вернуться обратно. Понимаешь?
- Конечно, понимаю. Он вернется в сторону, в которой родился.
- Это очень далекая страна, Липка. Она дальше всех стран, которые ты знаешь.
- Я догадалась об этом давно. Что еще?
- Некоторое время назад, - это было в тот день, когда вы с Зарятой меня встретили, - я точно так же, как некогда Зарята, прошел в ваш мир. Перед этим я дал слово одному хорошему человеку, что я найду и буду защищать Заряту от врагов. Этот человек сделал так, что я попал в твою… сторону. Так я встретил тебя.
- Что дальше?
- Я думаю о том, что случится утром. Проснувшись, Зарята изменится, станет совсем другим. Я не знаю, каким он будет, куда дальше поведет его судьба. Но я… мне придется его сопровождать. Если только он сам не освободит меня от данного мною слова.
- Ты пытаешься сказать мне, что оставишь меня, - спокойно сказала Липка. - Я предчувствовала это. Женское сердце - оно чувствительное.
- Нет-нет, ты не поняла меня! Я не хочу терять тебя. Ты единственная радость, дарованная мне богами, мое главное счастье, и я никогда тебя не оставлю. Я лишь прошу тебя отправиться со мной в мой мир, если мне придется вернуться туда.
- Совсем запутался! - Липка с улыбкой погладила щеку Хейдина пальцами. - Неужто не пойду с тобой, если позовешь? Думаешь, эта изба мне милее тебя? Без тебя мне теперь не жизнь. Всюду пойду с тобой.
- Любимая моя! - Хейдин прижал ее руку к губам, потом начал целовать ее лицо, глаза, губы. - Такого счастья я недостоин. Ты - прекраснейшая из женщин, единственная, самая дорогая моему сердцу.
- Не раскаешься? - лукаво спросила Липка.
- В чем? Я искал тебя столько лет. Я буду любить тебя до самой смерти так же горячо, как люблю сейчас.
- А если Зарята отпустит тебя, останешься здесь, со мной?
- Останусь! - не раздумывая, ответил Хейдин. - Правда, я воин, а не крестьянин. Ну ничего, научусь пахать землю, разводить овец. Когда-то я мечтал бросить службу и стать фермером. У меня есть возможность осуществить эту мечту.
- Ты воин. Кукушка не станет соловушкой, соловушка не станет вороном. Воина я и полюбила.
- А я полюбил ангела, - Хейдин посмотрел на нее с нежностью. - Не в этой бедной холодной стране твое место. Я бы положил к твоим ногам Ортланд, всю Лаэду.
- Холод уйдет, придет лето, - Липка украдкой смахнула невольно набежавшую слезу. - Пойду я. Раненого надо проведать.
- Я с тобой пойду.

Предыдущая страница 25 Следующая страница


Девятый император 26

- Пойдем, коли хочешь. Ночной мороз с тебя сон сгонит. Оденься только потеплее. Ходишь с открытой душой, гляди - простудишься.
Руменика слушала этот разговор, лежа на печи. Ей тоже не спалось, и она даже подумывала присоединиться к разговору, но потом решила, что негоже вмешиваться в беседу двух влюбленных. Но то, о чем говорили Липка и Хейдин, взволновало ее не на шутку.
Бурные события последней недели так захватили Руменику, что она ни разу даже не пыталась задуматься о своем будущем. Она и в спокойные времена не очень-то о нем думала, всегда жила сегодняшним днем, мало заботясь о том, что будет завтра. Этот странный и суровый мир, который поначалу показался ей совершенно непригодным для жизни, непонятно как зачаровал ее. Никогда еще Руменика не ощущала такой полноты бытия. Все эти дни жизнь и смерть были рядом, причудливо переплетенные друг с другом, будто черная и белая нити в хитром узоре, и Руменика, пытаясь проследить этот узор, никогда не могла предугадать его повороты. Со вчерашнего дня она лишилась своего паладина, своего ангела-хранителя - Акуна. Прежде Акун принимал за нее решения. Теперь Акуна больше нет, и полагаться ей придется только на себя. Хейдин отважен и благороден, она доверяет ему, но у ортландца есть Липка. Руменика невольно представила себя на месте Липки и фыркнула. Ей было непонятно, что Хейдин нашел в этой деревенской простушке. Конечно, у Липки выразительные глаза, нежное лицо, красивые волосы, приятный голос, да и сложена она очень даже ничего, но при всем при том она остается простолюдинкой. Хейдин же какой-никакой, а рыцарь.
«А разве ты сама не была Вирией, оборванкой из портовых трущоб? - шепнул Руменике внутренний голос. - Вспомни, ведь эта простолюдинка выходила твоего брата. Благородства и достоинства у нее в сто раз больше, чем у той же Тасси, которой лишь бы за мужской корень подержаться. Хейдин полюбил ее заслуженно. А вот тебя, такую знатную и родовитую, не любит никто, зато каждый мужик, увидев тебя, тут же пытается затащить тебя в постель. Есть повод для грусти!»
Руменика вздохнула. Нет, неправ внутренний голос - Неллен любил ее по-настоящему. Единый, как давно это было! И все это ушло. Ей осталось только лежать на теплой печи в бревенчатой лачуге и в совершенно чужом мире, слушать не предназначенные для ее ушей разговоры двух влюбленных, и вспоминать.
«Ты не понимаешь Хейдина, который влюбился в простолюдинку, - опять ожил внутренний голос, - а как же Ратислав? Ведь ты кокетничала с ним сегодня. И он показался тебе очень привлекательным. Простолюдин, Руменика!»
Это безумие, подумала Руменика, повернувшись на другой бок. Ратислав не давал ей никакого повода для флирта; он, сдается, вообще не знает, что такое флирт. Такие, как он, выражают свои чувства с подкупающей прямолинейностью, не тратя времени на вздохи, прикосновения, намеки и комплименты. И он любит Липку. Так что лучше не тратить на него времени понапрасну. О любви пока придется забыть.
Время течет медленно, но утро обязательно наступит. И Дана, ее двоюродный брат, проснется. И тогда она сможет думать о будущем. Но это будет утром. А пока надо попытаться поспать. Хоть немного, пару часов. И пусть ей приснится тот, кто станет главной любовью ее жизни. Пусть хоть во сне ей улыбнется счастье.

Липка осмотрела рану на ноге Радима, промыла ее, наложила припарку, потом забинтовала. Прокоп стоял рядом, следил за ее манипуляциями.
- Ну что, дочка? - спросил он.
- Подождем еще немного, - сказала девушка. - Утро вечера мудренее.
- Жар у него не проходит, - промолвил Прокоп.
- Утром все решится.
Они вышли из дома Ратислава. Небо на востоке начало светлеть, до рассвета оставалось совсем немного. Зато морозец окреп, снежная крупа звонко хрустела под сапогами. Хейдин попытался заговорить с Липкой, но девушка молчала. Это был дурной знак.
- Рана воняет, - неожиданно сказала Липка, когда они уже почти подошли к дому. - Не выживет он. Антонов огонь у него начался.
- Ничего нельзя сделать?
- Ничего. Разве только сонным зельем поить, чтобы без мучений умер.
- Жаль. Видно, хороший он воин… Бедненькая моя, совсем измучилась! Придем домой, хоть час поспи.
- Что это? - вдруг насторожилась Липка.
- Что? - Хейдин потянулся к рукояти меча, огляделся, но околица была пустынной.
- Земля звенит, слышишь? - Липка поспешно сняла платок.
- Не слышу.
- А я слышу. Вот, опять! Будто стонет. Неужто не слышишь?
- Липка, ты устала. У тебя от усталости и бессоницы в ушах звон. Тебе поспать нужно.
- Нет, это не усталость. Прислушайся, Хейдин.
Ортландец только пожал плечами. Тем временем на лице Липки все больше проявлялась охватившая девушку тревога.
- Что-то приближается, - сказала она, как в трансе. - Я слышу стон земли. Гул.
- Конница! - догадался Хейдин, опустился на колени, припал щекой к заснеженной земле. Снег ожег холодом его щеку, однако ортландец услышал. Этот звук он узнал бы среди всех прочих, ибо слышал его множество раз. Промерзшая земля предупреждала - идет конница, сотни, а может быть, тысячи всадников. И они уже недалеко.
- Скорее! - Липка схватила Хейдина за руку. - Надо уходить из села. Заряту надо спасать.
- Буди Руменику, - Хейдин припал губами к ее губами, сам побежал от дома. - Я предупрежу Ратислава и воинов.
- Хейдин! - крикнула Липка, но ортландец уже исчез за поворотом улицы. Липка какое-то время стояла, замерев, посреди улицы, затем, очнувшись, бросилась к ближайшему дому и принялась колотить в ставень под яростный лай проснувшихся собак.

Ратислав проснулся со странным чувством. Ему приснился дом, окруженный пламенем, и языки огня взлетали к самым небесам. А еще кто-то громко кричал, и этот крик напугал Ратислава. Открыв глаза, он услышал этот крик наяву.
- Вставай, паря! - Над Ратиславом нависла могучая фигура Прокопа. - Монголы идут!
Рядом с дружинником стоял Хейдин. Ратислав потупил взгляд, ему стало ясно, что это ортландец принес известие о приближении врага. Без лишних вопросов Ратислав сунул руки в рукава полушубка, которым накрывался, пока спал, полез на печь за оружием.
- Один лук Малку отдай, - Прокоп показал на младшего из своих ратников. - И не отходи далеко, можешь понадобиться.
Ратислав со вздохом отдал половецкий лук дружиннику Малку, отметив мимоходом, как у того загорелись глаза. Выбирая из двух луков, он не колебался ни секунды - его собственный лук был лучше, хоть и не такой изящной работы. Его он не отдаст никому.
- Сани у тебя есть, паря? - спросил Прокоп.
- Есть, в сарае. Только они старые, худые.
- Постник, Малк, готовьте сани! - распорядился Прокоп. - Воеводу на санях повезем.
- От конницы вы не уйдете, - возразил Хейдин. - Два часа форы вам ничего не дадут. Они вас нагонят.
- В лесу спрячемся. - Прокоп повернулся к Ратиславу: - Собирай всю мягкую рухлядь, что есть в доме. Одеяла, тулупы, сермяги, перины - все пойдет. Воеводу надо укутать потеплее.
- Мудрое решение, - кивнул Хейдин. - Ратислав, пойдем, заберешь свою кольчугу.
- Нет, дядя Хейдин, - юноша покачал головой. - Я с воинами останусь. Тебе кольчуга нужнее. Мне доспех в Новгороде так и так дадут. Ты лучше того… о них позаботься.
- Позабочусь. И твоя помощь мне тоже пригодилась бы. Но, коль ты решил, удачи тебе. - Хейдин протянул парню руку. Ратислав после недолгого колебания пожал ее.
- Хороший мужик, - сказал Прокоп, когда Хейдин ушел. - Любо иметь такого товарища. А то, что девица его выбрала, так на то они и бабы, чтобы мужиков промеж себя ссорить. Не печалься, паря. У нас в Новгороде девки одна другой краше. Статные, чернобровые, румяные, крепкие, как орешки. Ущипнешь такую, а пальцам больно! И до воинов охочие, прямо страсть. Сразу найдешь зазнобу по сердцу. Ты чего?
- Я… я за кольчугой! - Ратислав шарахнулся к дверям, едва не упал, споткнувшись о ножны сабли, выскочил на улицу. Прокоп сначала замер в недоумении, потом понял, что к чему, усмехнулся в усы. Потом подумал о раненом - и перестал улыбаться. Радим по-прежнему был без сознания и в сильном жару. Потрескавшиеся распухшие губы молодого воеводы беззвучно шевелились, но Прокоп напрасно прислушивался - только слабое дыхание со свистом вылетало из этих запекшихся губ.
- Потерпи маленько, Радим Резанович, - шепнул псковитянин раненому. - Недолго уже. Скоро будем в Новгороде.
- Готово, Прокоп! - Постник встал в дверях, оглядел горницу. - А паренек где?
- К своим побежал. Предлагал я ему с нами идти в Новгород, но он по-своему рассудил. Помогите мне воеводу потеплее закутать. Нам теперь о нем думать потребно. Да и свои жизни спасать самое время…

Глава девятая

В тех местах жило чудовище, видом подобное змею длиной в сто сёку. Голова у того чудовища была собачья, пасть тигриная, глаза человеческие, лапы медвежьи, тело и хвост, как у змеи, и рога, как у дикого буйвола. Местные жители рассказывали мне, что каждый день чудовище съедает несколько коров и десяток свиней, а также тех неосторожных путников, которые, вопреки предупреждениям об опасности, имели несчастье слишком близко подойти к логову этого монстра.
Ду Фэн. Подлинная история о путешествии монаха по прозвищу Семь добродетелей в страну Ро

Люди уходили из Чудова Бора.
Первые сбеги появились на дороге к лесу еще до рассвета. Те, кто увидели их в окна своих избенок, сначала не могли спросонья сообразить, что происходит, но потом крики «Монголы идут!», которые все чаще и чаще раздавались над просыпающимся селом, сделали свое дело - народ высыпал на улицу, и Чудов Бор превратился в растревоженный муравейник. Кое-где сборы проходили в панике, люди метались, хватали ненужное и отбрасывали необходимое. Но большинство жителей все-таки вели себя собранно. Чудовоборцы не в первый раз покидали свои дома, спасаясь от врагов - многие не забыли еще набега суздальского князя Ярослава, который дотла сжег село двадцать лет назад. Тогда люди спрятались в лесу, и на этот раз лес также казался лучшим убежищем.
Взрослые одевали сонных детей, женщины собирали еду, мужчины выгоняли скотину. По утреннему насту заскрипели полозья саней, на которых везли малышей, стариков и ту рухлядь, которую нельзя было унести. Староста Дорош Иванкович со своим семейством и скарбом добрался до леса одним из первых. Здесь он услышал первые удары колокола чудовоборской церкви. Отец Варсонофий предупреждал сельчан об опасности - тревожный звон колокола будил тех, кто по легкомыслию или по крепости сна еще не покинул села.
- Добро! - сказал староста. - Т-теперь все услышат.
- Во-во, и монголы тож! - съязвил неизменный спутник старосты, носатый Додоль. - Колокольный звон да-а-а-леко слышно.
- Не каркай! - одернула носатого жена. - Коров вон лучше подгони!
С рассветом село опустело. Последние сбеги еще шли по дороге к лесу, еще звучал над селом людской гомон, мычание скота и собачий лай, а на равнине в юго-восточной стороне что-то затемнело. Звонарь на колокольне случайно глянул в ту сторону - и обмер от страха.
- Чего замолк? - Отец Варсонофий толкнул звонаря в бок. - Бей!
- Так я что? Вон что! - Звонарь показал рукой.
На белой равнине у самого горизонта показалась черная россыпь всадников. Издали они казались крохотными, просто черными точками, которые медленно перемещались по равнине. С колокольни было видно, как чернота у горизонта вытягивается в длинное щупальце, ползущее в сторону села.
- На Новгород идут, - всхлипнул звонарь.
- Бросай все! - скомандовал отец Варсонофий. - И живо вниз.
Звонарь не заставил священника дважды повторять приказ. Сам батюшка был спокоен: самое ценное из церковной утвари уже увезли в лес, матушка-попадья и семь детей Варсонофия тоже успели уйти. Поэтому священник не стал покидать село; он вернулся в церковь и первым дело начал совершать то. что всегда делал по утрам - затеплил лампады перед образами. А потом он начал молиться, и молитва его была о спасении села и его жителей. Он продолжал молиться, даже когда отчетливо стал слышен гул от тысяч конских копыт.
У самой околицы села пятеро мужиков с надсадными криками вытаскивали из сугроба застрявшие сани, доверху груженые досками. Рядом несколько ребятишек с интересом смотрели на это зрелище.
- Ну, давай поднажми! - кричал хозяин саней, пузатый крепыш с растрепанной бородой. - Поднажми, братцы! Тащите их, проклятых! Вот ведь засели, язви их в душу!
- Брось ты их, - посоветовал проходящий мимо человек с лицом пьяницы. - На кой ляд тебе дрова-те!
- А ты иди своей дорогой. Не твоего ума то дело!
- Смотри, достоишься тут. Монгол-то прет. Ён уже недалече, к селу скачет.
- Чего? - Мужики, тащившие сани, переглянулись. - Недалече?
- Говорю, ён быстро скачет.
- Не слушайте его! - завопил толстяк. - Тащите сани.
- Да иди ты со своими колодами! - зло сказал один из мужиков. - Пошли, православные, пущай сам тащит, коли ему надь!
Хозяин брошенных саней разразился вслед уходящим проклятиями и ругательствами. Мужики не слушали его - припустились к лесу. Сплюнув, толстяк принялся выпрягать из саней серую лошаденку с испуганными глазами. Гора досок и сухого кругляка на санях, крепко привязанная к ним веревками, была явно лошадке не по силам.
- Чтоб вас разорвало всех! - ворчал толстяк, раскрасневшийся от мороза, натуги и злости. - Потом сами же придете просить: сделай, Милица, Христа ради гроб из сухого дерева! А я и скажу - поцелуйте меня в… Маленка! Маленка, язви тебя в душу! А ну, подь сюды!
- Здесь я, батюшка, - кареглазая Маленка обежала сани, встала перед отцом. - Батюшка, а ты Ратислава не видел?
- Кого?
- Ратислаза, сына Юряты. Он еще в избе недалече от колодца живет.
- Вот буду я ишшо про всяких оборванцев голозадых думать! Не видел я его, провались он! Помоги мне Белену выпрячь. Чембур запутался, язви его в душу!
- И я его не видела, - вздохнула Маленка, и ее чудесные карие глаза стали печальными.

Хейдин наблюдал за приближающейся конницей. Для наблюдения он выбрал место на полет стрелы от дома Липки. Зрелище было грозное - монголов было очень много. Они приближались плотной колонной, состоявшей из отдельных отрядов, и эта колонна уходила за горизонт. Войско шло неторопливой рысью; гул от топота приближающихся коней напоминал шум водопада или отдаленный грохот водяной мельницы.
- Дядя Хейдин!
От дома бежал Ратислав с луком в руке и с колчаном за плечами. Упрямый мальчишка так и не надел подаренную ему кольчугу.
- Ну что они там, все медлят? - с нескрываемым раздражением спросил Хейдин. - Что Зарята?
- Так и не очнулся еще. Руменика уже его трясти начала, но он никак не хочет просыпаться.
- Я так и думал. Вот они, все пророчества и предсказания! Через полчаса эта конница будет здесь. Не уйдем - погибнем. Останься тут, я в дом.
- Я с тобой, дядя Хейдин!
- Наблюдай за конницей.
Хейдин посмотрел на небо. С утра оно было затянуто тяжелой серой пеленой, такой плотной, будто ожидался сильный снегопад. Если пойдет снег, хорошо - он засыплет следы беженцев. Все мысли Хейдина были о приближающихся монголах, однако он внезапно подумал о другом; если суждено ему сегодня погибнуть в бою, то хорошо бы напоследок увидеть солнце, а не эту серую облачную мглу.
- Пресветлый Оарт! - зашептал Хейдин, обратив лицо к небу. - Подари нам свет и тепло, разгони холод и защити нас от врагов! Спаси нас от гибели, и я тебя больше ни о чем не попрошу.
Во дворе дома Липка и Руменика седлали лошадей. Увидев Хейдина, Липка бросилась к нему, обняла за шею.
- Проснулся? - спросил Хейдин.
- Спит, гаденыш! - ответила за Липку Руменика. - Как будто не понимает, что у нас каждое мгновение на вес золота. Я его будила - что мешок с тряпками тормошишь.
- Это не его вина. Но уходить все равно надо. Конница в двух лигах отсюда. Самое большее через полчаса они будут здесь, и тогда мы погибли.
- Мы уже придумали, - ответила Руменика. - Я сяду на коня и возьму принца к себе в седло. Как-нибудь его удержу. А вы с Липкой сядете на лошадь Акуна.
- А Ратислав? - спросил Хейдин. Заметив, что женщины не могут ответить на его вопрос, ортландец только вздохнул. - Давайте, помогу с лошадьми.
Возясь с седлом, он старался не думать о том, что будет. Конечно, Ратислав поймет их. Но Хейдину от этого не легче. Проклятье, зачем он тогда отдал лошадей старосте! Сейчас бы у него не было повода упрекнуть себя…
Внезапно его будто дернули за безымянный палец левой руки. По руке разлилось приятное тепло. Хейдин вздрогнул - уж слишком неожиданным было это ощущение. Он посмотрел на кольцо; каролит в перстне переливался яркими зелеными искрами. В следующее мгновение ортландец услышат удивленный вскрик Руменики. Девушка с недоумением смотрела на свою руку - ее перстень, точно так же, как и кольцо Хейдина, начал играть всеми переливами зеленого, от зеленовато-желтого оттенка кошачьих глаз до глубочайшего изумрудного цвета.

Начало быстро светлеть. Пелена облаков, казавшаяся пять минут назад непроницаемой, расходилась на глазах, и в просвет между тучами прорвался яркий весенний солнечный луч. Он упал на Чудов Бор, и под ногами Хейдина дрогнула земля. Лошади испуганно заржали; Руменика повисла на узде Габара, пытаясь удержать рвущегося со двора вороного жеребца, а Хейдин поспешил на помощь Липке, которая никак не могла совладать с испуганной серой кобылой. Едва Хейдин ухватил повод Куколки, как земля вновь задрожала, и ортландец увидел то, что заставило его сердце замереть от страха и восторга.

Гаэрен, Свет Зари, открыл глаза.
Небо над ним было синее и безмятежное, без единого облачка. Только вот грифов в небе было сегодня особенно много. Никогда еще Гаэрен не видел сразу столько падальщиков. Они кружились на огромной высоте парами, а потом начали снижаться. Газрену казалось, что он слышит шорох их огромных крыльев.
Сейчас грифы его пугают. А ведь еще недавно он испытывал к ним ничего, кроме отвращения. Он и не думал, что грифы могут представлять для него какую-то опасность Отец рассказывал, что у их народа вообще нет врагов. Наверное, отец ошибался. Сегодня Гаэрен это понял. Враги капали, когда их никто не ждал.
Рана в боку почти не кровоточила. Боли не было, только странное онемение. Гаэрен осторожно выглянул из своего укрытия. Внизу, на каменной россыпи, он увидел тело Ихоуна, Падающей Звезды. Грудь Ихоуна была исковеркана чем-то острым, из страшной раны торчали обломки ребер, в застывших глазах мертвого брата навеки запечатлелся смертный ужас. Чуть дальше, у огромного плоского камня, который они в своих играх называли Столом Богов, тихо умирал Скадо, Язык Пламени - весь камень был забрызган его кровью. А у самой пещеры Гаэрен увидел труп Облачка, младшей сестры и всеобщей любимицы. Рядом с ней были двое в шипастых железных доспехах; один из них, склонившись над телом Облачка, орудовал широким стальным ножом. Гаэрен слышал скрежет металла о кости, и ему стало дурно.
- Никак не пойму, куда делся четвертый, - сказал третий охотник, появившийся из пещеры. - Проводник говорил, в этом убежище было четыре ублюдка. Мы прикончили троих. Где четвертый?
- Лопни мои глаза, это все магия, - сказал тот, который резал ножом Облачко. - Говорят, эти твари научились прятать своих малышей внутрь магического кокона. Этот кокон не пробить никаким оружием, если перед этим оружие специально не заговорить у магов. Я сам видел такой кокон в Ворголе, у Горы Пяти Демонов. Мы долбили его почти весь день, а когда вскрыли, он оказался пустым. Нам подсунули обманку, чтобы выиграть время.
- Надо уходить, - сказал первый охотник. - Пес с ним, с четвертым. Все равно подохнет. Я ударил его обработанным копьем, яд убьет его еще до темноты.
Гаэрен почувствовал, как все его тело парализует страх. Рана у него в боку нанесена отравленным копьем. Теперь он наверняка умрет. Потом страх отступил. Еще не все потеряно; может быть, магия Огня сумеет нейтрализовать действие яда. Может быть, его родители успеют вернуться до того, как яд разрушит его тело и остановит его сердце. Нельзя терять надежду. Надо бороться.
- Твоя правда, - с досадой сказал первый охотник. - Нечего жадничать. Твари могут вернуться в ущелье в любой момент. У нас есть три сердца - это тысяча восемьсот имперских ноблей на шестерых. Совсем неплохо, клянусь всеми богами!
- Может, он свалился на дно ущелья? - предположил охотник с ножом. Он уже закончил свое страшное занятие и теперь бережно укладывал кровавый трофей в кожаный мешок со льдом. - Спустимся, поищем?
- Ну уж нет! В ущелье полно змей.
- Все, я закончил, - охотник затянул горловину мешка. - Уходим!
- Может, все-таки поискать? - предложил третий.
- Если хочешь, оставайся и ищи. Твари тебя с удовольствием сожрут, когда вернутся. Твою долю мы разделим между собой!
Охотники засмеялись. Гаэрен слышал, как скрипит гравий под их башмаками - они уходили из ущелья. Два человека и один сид. Именно он и ударил Гаэрена отравленным копьем.
В глазах неожиданно потемнело, навалилась обморочная слабость. Сердце подпрыгнуло в груди к самому горлу. Гаэрен попытался поднять голову, но она вдруг стала тяжелой, будто гранитный валун. А потом все провалилось в мрак. Мысль о смерти была последней, промелькнувшей в голове Гаэрена.
Человек нашел его через несколько часов после того, как ушли охотники. Человек был странный - худой, как скелет, в потрепанной коричнево-красной одежде жрецов культа Огня, давно забытого в империи. Этот человек много дней следовал за охотниками, чтобы, если повезет, спасти тех, кого еще можно спасти. Таких подвижников Огня охотники не щадили и при удобном случае убивали. Он вышел в ущелье сверху, со стороны скалистого гребня, который, в свою очередь, вел на перевал. Грифы, кружившие в небе, подсказали ему, куда идти. Человек застал черных птиц за пиршеством - птицы жадно насыщались, раздирая останки Ихоуна, Скадо и Облачка. Приближение человека прервало их трапезу, грифы тучей поднялись в воздух, паря над ущельем. Человек сделал в их сторону знак, отвращающий злых духов. А потом он заметил Гаэрена.
- Жив, - с облегчением сказал человек. - Я успел.
Из футляра для священных текстов, подвешенного к поясу, человек достал зеленоватый камешек величиной с голубиное яйцо. Приложив камешек к ране Гаэрена, человек начал нараспев читать заклинания. Их и услышал Гаэрен, когда очнулся от забытья.
- Спокойно, малыш, - сказал человек. Гаэрен попытался рассмотреть его лицо, но не смог; в глазах двоилось, взгляд застилали черные пятна. - Я пришел спасти тебя.
Гаэрен ощутил боль, зашипел сквозь стиснутые зубы. Этот человек ничего не знает про яд. Может, он и в самом деле пытается его спасти, да только все бесполезно. Скоро его постигнет та же участь, что и Ихоуна, Скадо и Облачко - грифы будут рвать его труп в кровавом пиршестве, пока от него не останутся одни кости. Или этот человек действительно знает, что предпринять?
Гаэрену захотелось рассказать странному тощему человеку все, что случилось с двумя его братьями и младшей сестренкой. Как пришли охотники и убили их всех, а потом положили их сердца в кожаные мешки со льдом и унесли с собой. Как он был ранен и чудом успел спрятаться в этой расселине. Он знал, где ему прятаться - когда они играли в прятки, Ихоун и Скадо ни разу не смогли его здесь найти. Их убежища охотники обнаружили сразу…
- Я ничем не могу помочь твоим близким, - сказал человек. - Но тебя я спасу. Знаешь, что это за камень? Это волшебный камень. Он поможет тебе.

Предыдущая страница 26 Следующая страница


27 Андрей Астахов

Каролит, понял Гаэрен. Легендарный камень, источник магии Огня и Золота. Гаэрен вспомнил, что рассказывал ему отец. Давным-давно их предки не умирали. Когда приходил их час, они просто исчезали в белом очищающем пламени, а их сердце становилось кристаллом каролита. Красиво и очень поэтично. Жаль только, что сердца Ихоуна, Скадо и Облачка никогда не превратятся в красивые зеленые камни. И его сердце - оно тоже почему-то останавливается. А еще ужасно хочется спать…
Он уже не дышал, когда, человек в одежде жреца Огня убрал свой камень. Больше он ничем не мог помочь Гаэрену. От созданного чернокнижниками яда, которым охотники смазывали свое оружие, противоядия не было. Спрятав камень обратно в футляр, человек ушел из ущелья. Он шел и читал благодарственную молитву Начальному Пламени, ибо сегодня он сохранил еще одну душу для будущего.
Зеленый камень много лет пролежал в храме Огня в Зу-Гаре. Потом человек по имени Листар украл его из храма. Он услышал от фартовых ребят в Теитуме, что в западных областях империи каролит ценится дороже, чем алмазы или сапфиры. Глупые западные варвары не понимают, что зеленые камешки - всего лишь застывшая кровь каких-то древних ящериц. Ну что ж, на то боги и создали дураков, чтобы умные люди пользовались их глупостью.
В Теитуме Листар продал каролит азорийскому купцу за восемнадцать серебряных монет. Купец продал камень наместнику Теитума за сорок золотых дракианов. Через восемь лет этот кристалл украсил маршальскую цепь Великого Видящего скроллингов. Это случилось в день, когда расы подписали обновленный Свиток, ибо прежний, подписанный в древности, утратил силу с гибелью драконов, Стражей Силы. В тот день орден скроллингов, созданный еще великим Хейлером, был возрожден после Северных войн. Великий Видящий сразу догадался, что этот камень - живой.
Пользуясь этим камнем, Риман ди Ривард, последний Великий Видящий воинов Свитка соединил воедино дух погибшего Гаэрена, Света Зари и тело умершего мальчика, думая, что спасает девятого императора Лаэды. Остальное довершила заключенная в каролите магия Превращения.
И Гаэрен проснулся.

Из заклубившейся над Чудовым Бором тучи в дом Липки беспрерывно били зеленые молнии. Потом вдруг крыша дома начала подниматься, будто схваченная невидимой рукой. В воздух взлетели охапки соломы, обломки стропил, доски - все это закружилось в могучем вихре, с невероятной скоростью взлетело к небесам в зеленом призрачном свете молний.
- Заряяяяяятааааа! - Липка., обезумев от горя, бросилась к дому, но Хейдин схватил ее. Она вырывалась, ортландец прижимал ее к себе. Руменика стояла, открыв рот, совершенно ошеломленная происходящим.
- Ни хрена себе! - только и смогла она сказать.
Над домом возник бешено вращающийся полупрозрачный голубоватый шар исполинских размеров. Его дымчатая поверхность вспыхивала мириадами огней. А потом из шара на Хейдина глянула пара глаз, сияющих изумрудным огнем.
Это видение продолжалось мгновение. А потом фестоны радужного ослепительного пламени ударили во все стороны. Село и равнина осветились нежным розовым светом, и даже проглянувшие в прорехи облаков солнечные лучи будто обесцветились.
Хейдин на короткое время почти ослеп. Потом зрение вернулось к нему; в глазах плясали радужные пятна, но ортландец продолжал смотреть на удивительное волшебное действо, происходящее перед его взором. Это было действительно что-то неслыханное и невиданное, такое, во что даже Хейдину, привыкшему за последние дни к разным магическим проявлениям, было очень трудно поверить. Из многоцветного огня, полыхавшего над тем, что еще совсем недавно было избой Липки, а теперь превратилось в бесформенную груду обугленных бревен и обломков, на глазах пораженных людей рождалось существо, которое могла породить только самая могущественная магия - Магия Изначального Пламени, когда-то создавшая миры.
Существо, поначалу призрачное, обретало материальность, разворачивало тугие изгибы своего грациозного, сильного, покрытого многоцветной чешуей тела; вот оно опустилось на мощные искривленные лапы, расправило кожистые крылья тридцати локтей в размахе. Гордая голова, увенчанная парой забавных рожек и перламутровым гребнем, смотрела на застывших в оцепенении людей и жалобно ржущих лошадей, и во взгляде существа было явное самодовольство.
Дракон, подумал пораженный Хейдин. Самый настоящий дракон, какими их всегда представляли и изображали художники, скульпторы, фантазеры и сочинители героических песен. Мощный, красивый, рожденный в языках космического пламени. Чудесное существо, пришедшее из глубокой древности, из тех легендарных времен, когда боги еще жили на земле. Так вот что пытался ему сказать Зарята. Вот что таил его необъяснимый сон. Вот зачем приходил в этот мир Легат, чтобы убить мальчика. Дракон, которого он сейчас видит перед собой - это…
- Зарята! - ахнула Липка, прижавшись к Хейдину и дрожа всем телом.
- Дана! - воскликнула Руменика.
Пламя померкло. Дракон стоял над чадящими развалинами дома, переминаясь с лапы на лапу и глядя вокруг виновато, словно нашкодивший пес. Радужные огоньки, пробегавшие по чешуе, исчезли; теперь чешуя на боках и хвосте переливалась всеми мыслимыми оттенками зеленого и голубого, на спине была почти черной, а на брюхе - охристо-золотой. Голова на длинной шее была покрыта мощными роговыми щитками - такие, казалось, не пробьет никакая сталь. Какое-то время дракон был неподвижен, словно изваяние - подняв голову и расправив огромные крылья, он замер в величественной позе, будто хотел, чтобы его получше рассмотрели. Потом глаза существа, сверкнув зеленым огнем, остановились на трех людях, застывших у его ног. Послышалось сопение, и дракон пошевелился.
- Липка? - спросил дракон. Голос его звучал немного неестественно, будто проходил через длинную медную трубу, но все равно оказался бархатистым и очень приятным. - Руменика? Хейдин?
- Зарята! - Липка больше не смогла вымолвить ни слова.
- Зарята? Да, меня звали Зарятой, - ответил дракон. - Но мое настоящее имя Гаэрен, свет Зари. Любопытно, что имя «Зарята» чем-то созвучно моему настоящему имени.
- Я сплю! - пробормотал Хейдин. - Или сошел с ума. Этого просто не может быть!
- Дракон! - восхитилась Руменика. - Надо же, настоящий дракон. Я про них только из сказок знаю. И какой красивый!
- Я же говорил вашему величеству, что невероятно красив, - самодовольно заявил дракон. - Но ваше величество почему-то усомнилось в моих словах.
- Ваше величество? - Хейдин вопросительно посмотрел на Руменику.
- Не обращай внимания, местьер Хейдин, - Руменика покраснела. - Всего лишь детская причуда нашего новорожденного друга. Он почему-то называет меня принцессой и…
- Руменика ди Крифф - наследная принцесса дома Лоэрика Великого, дочь Йола ди Криффа и Беренгарии, принцессы Лаэды. Именно она девятый император девятой династии Лаэды, - заявил дракон и склонил свою фантастическую голову почти к самой земле. - Ваш слуга, госпожа!
- Охренеть! - У Руменики было такое лицо, словно она вот-вот собирается упасть в обморок. - Эй, скажите мне, что я вижу сон. Я искала брата, а нашла дракона.
- Так это ты тот самый девятый император, ради которого я здесь? - Хейдин в изумлении посмотрел на Руменику.
- Так говорит он, - Руменика показала на дракона, застывшего в почтительной позе. - Эй, скажи, что ты пошутил! Все мы думали, что это ты, принц Дана, сын Ялмара - настоящий император Лаэды.
- Вполне понятное недоразумение. Я когда-то действительно был принцем Даной. Мы с вами, ваше величество, об этом уже говорили, - объяснил дракон. - Самое поразительное, что имя «Дана» мне тоже подходит; на одном из древних наречий Запада оно означает «Рассвет». Однако теперь вы все видите, что я никак не могу быть императором. Я дракон. И я счастлив тому, что наконец-то стал самим собой.
Руменика ничего не ответила - из всего словарного запаса у нее на языке вертелись только самые отборные и непристойные словечки. Она просто стояла, скрестив на груди руки, и во все глаза смотрела на дракона. Липка плакала, не то от счастья, не то от потрясения. И лишь Хейдин даже после всего виденного не смог забыть о приближающейся коннице.
- Что же теперь делать? - спросил он дракона.
- Теперь я буду продолжать считать вас моей семьей, - сказал дракон. - Если ее величество позволит, я бы счел за честь называть себя се братом…
- Слушай, хватит меня величить! - не выдержала Руменика. - У меня имя есть. Изволь называть меня по имени. Терпеть не могу всех этих политесов!
- Как угодно вашему величеству. Я буду называть Липку и… Руменику моими сестрами, как называл раньше. Ты, Хейдин, будешь мне как бы отец. Игра так игра! О, а вот и мой названый брат бежит!
Дракон подмигнул Ратиславу, который, встревоженный яркими сполохами, прибежал к Липке и теперь с трудом заставил себя войти во двор. Юноша был потрясен так, что забыл, зачем пришел, и только расспросы Хейдина помогли ему прийти в себя.
- Там, - сказал Ратислав, не сводя глаз с дракона и неопределенно показывая рукой.
- Что там?
- Там они готовятся. Я сам видел. Готовятся напасть… Вот это да! Это Зарята, да?
- Вы все похожи на сумасшедших, - объявил дракон. - Я так хотел сделать вам сюрприз, а вы ведете себя не совсем вежливо.
- Ты должен нас извинить, - сказал за всех Хейдин. - Не каждый день приходится встречать живого дракона.
- Что там за движение? - Дракон всмотрелся вдаль, туда, где двигалась на равнине конная колонна монголов.
- Это наша очень большая неприятность, - сказал Хейдин. - Ты проснулся в весьма сложный момент. В этой стране идет война. И наши враги очень близко. Еще немного, и они будут здесь.
- Враги, - сказал дракон. - Охотники. Очень скверно.
- Еще как скверно! - Хейдин прикинул расстояние, которое осталось монголам, чтобы дойти до деревни и понял, что убежать они уже не успеют. - Ты слишком долго и эффектно просыпался. Как, ты сказал, твое имя?
- Свет Зари.
- Значит, просто Зарята. Это имя тебе очень подходит.
- Но мое имя другое!
- Привыкнешь к этому. Игра так игра.
- А я буду звать тебя Даной, - сказала Руменика.
- Он что, останется с нами? - шепнул Ратислав Хейдину.
- Нам некуда его девать.
- Если идут охотники, нам надо спрятаться или уйти, - неожиданно сказал дракон.
- Золотые слова, клянусь пряжей Атты! Только уйти нам не удастся. И спрятаться тоже. Охотники, как ты их называешь, на лошадях. И едут они быстро. Они догонят нас. У тебя есть другие идеи?
- У меня очень много идей, - сказал дракон и взмыл в воздух.

Тенгиз-нойон поручил командование в авангарде сотнику Эрдегену, а сам ехал в передовой сотне второй тысячи. Здесь, в окружении тургаудов, он чувствовал себя в большей безопасности, чем во главе войска. Хотел ли Тенгиз-нойон признавать это, или не хотел, но старый Баин сегодня утром нагнал на него страху.
Старый шаман явился к нему в юрту на рассвете, когда ночная темнота едва только начала сменяться серыми сумерками. Тенгиз-нойон только проснулся и лежал на войлоке, наслаждаясь теплом и приятной расслабленностью в теле. Старый Баин вошел молча, как привидение, - только идолы на его облезлой козлиной шубе мелодично звякали. Он прошел к центру юрты, уселся на пятки у жаровни и долго молчал. Тенгиз-нойон не стал торопить гостя. Если Баин молчит, значит, ему так угодно.
- Здоров ли ты, премудрый Баин? - спросил вежливо хан, не вылезая из-под войлоков.
- Я здоров, - проскрежетал старик. - Хорошо ли ты спал этой ночью, Тенгиз-нойон, храбрейший из багатуров?
- Хвала Тенгри, хорошо. Я всегда сплю в походах хорошо.
- А я спал плохо, - произнес Баин, грея над жаровней узловатые раздутые артритом пальцы. - Мою душу посещали небесные онгоны, охранители народа монголов. Они спустились сюда, в эти снега и болота, чтобы предупредить о грозящей нам великой опасности.
- О какой еще опасности? - Тенгиз-нойон постучал рукоятью плети в медный таз для умывания, вызывая слугу.
- Мы пришли в страну, которой правят не люди, а черные злые онгоны, - сказал Баин. - Вспомни, когда мы шли на город Резан, они с воем плевали нам в лицо снежной метелью и проламывали лед на реках, чтобы мы не могли войти в земли урусов. Под городом Ульдемир они морили наших коней, а в городе Туржек злые урусские онгоны напустили моровую язву, чтобы лишить нас добычи. Теперь, когда мы идем на богатый город купцов Новгород, злые онгоны сделают все, чтобы нас остановить.
- Э! - Тенгиз-нойон сделал отстраняющий жест рукой. - О чем ты говоришь, премудрый и всезнающий? Пристало ли нам, завоевателям вселенной, бояться каких-то жалких духов этой земли?
- Ты недооцениваешь опасность, - заметил Баин. - Онгоны-хранители сказали мне, что на пути в Новгород нас ждет великое испытание.
- Урусское войско? - Тенгиз-нойон велел слуге, принесшему в юрту поднос, подать чашу с чаем и старому шаману. - Новгородцы? Ну что же, сразимся с ними. У меня приказ от сиятельного Субэдея - не позволять себя остановить никому и ничему. Через неделю мои кони будут рыть копытами снег у стен Новгорода. Но я послушаю тебя, мудрейший, и пошлю вперед дополнительные караулы.
- Я говорю не об урусах, - Баин даже не заметил предложенной ему пиалы с чаем.
- О ком же тогда?
- Я видел огонь. Он пылал так жарко, что стальные мечи плавились в руках, а лица сползали с вопящих от боли багатуров, будто капли воды с жирного блюда. Это был сверхъестественный огонь. Он опалил и меня, и оттого я проснулся.
- Опалил тебя?
Вместо ответа Баин засучит рукав своей козлиной шубы и показал изумленному хану свое тощее предплечье. Хан брезгливо поморщился - внешняя сторона предплечья была покрыта волдырями и вздулась.
- Может, ты во сне угодит рукой в жаровню? - сказал он.
- Я тебя предупредил, - сказал Баин, лицо которого осталось непроницаемым, так что мысли и эмоции шамана угадать было никак нельзя. - Через час ты двинешь войско дальше, на Новгород. За тобой идет сам великий Субэдей со своим туменом, за ним - сам Покоритель вселенной. Если ты встретишь огонь, который остановит тебя и заставит обратиться вспять, твоя звезда закатится. Покоритель вселенной не простит поражения тому, кто до сих пор знал только победы.
Шаман ушел, оставив Тенгиз-нойона в тяжелых раздумьях. Таких тяжелых, что вареная конина и чай, сваренный с молоком и бараньим жиром, стали Тенгиз-нойону не в радость.
В чем-то шаман прав - эта земля полна неожиданных сюрпризов. И к ним лучше готовиться заранее. Что бы там ни приснилось Баину, старик действительно его предупредил. В народе говорят: «Предупрежденный стоит вооруженного». И за это старику, пожалуй, следует послать дары.
- Урумчи!
Вошел невозмутимый телохранитель, дождался, пока хан не допьет пиалу с чаем.
- Возьми урусский торлоп, половину туши барана и мех с кумысом и снеси все это в подарок премудрому Баину. Скажи, хан понял и оценил твое предостережение и благодарит тебя.
Затем Тенгиз-нойон вызвал слуг и велел развязать свои переметные сумы. В одной из них хранился дорогой, тонкой работы циньский доспех из стальных пластинок, стальные наплечники, поножи и нарукавники и стальной же шлем, покрытый сверху красным лаком, с назатыльником и кольчужным подшлемником. Тенгиз-нойон облачился в этот доспех. Ходить стало тяжелее, зато на душе у хана стало спокойнее.
- Баин принял дары? - спросил он, когда вернулся посланный к шаману телохранитель.
- Принял, мой хан.
- Это хорошо. Значит, его сон был не таким худым, как он мне рассказал.
Урумчи только кланялся. Тенгиз-нойон с раздражением подумал, что испортить человеку расположение духа очень легко, а вот улучшить это расположение потом весьма и весьма трудно. Шаман сказал, напустил тумана - думай теперь, что хочешь. Хотя насчет Покорителя вселенной шаман сказал правильно. Все знают, как скор в гневе на расправу Бату-хан. Лучше не сердить его. Хотя, что может грозить ему, Тенгиз-нойону, родственнику самого великого кагана?
- С передовыми сотнями пойдет Эрдеген - багатур, - распорядился Тенгиз-нойон. - Определим ему в помощь всех кипчаков, харачу и приблудных байгушей, пусть первыми попытаются взять богатую добычу. Новгородский хан Александр не дурак, он не бросит в бой в самом начале своих лучших багатуров. Наш черед придет тогда, когда новгородцы пустят главные силы. Но сначала до Новгорода надо дойти… Скажи Эрдегену, чтобы высылал дозоры во все стороны и шел осторожно. Только великий Тенгри знает, чего ожидать от этих урусов!
И еще подумал Тенгиз-нойон, что следует перед походом на Новгород надеть амулет, который дала ему много лет назад старая шаманка. Есть в нем какая-нибудь сила или нет, одному небу известно. Но попробовать надо.

Липка и Руменика уже сидели в седлах. Лаэданка отдала Липке свою смирную лошадку, а сама пересела на черного Габара, жеребца Акуна.
- Мы поскачем в лес, - сказала Руменика. - А вас прошу - будьте осторожны!
- Не бойся, - Ратислав лихо заломил шапку набекрень, - я знаю, что делаю! Чуть что, уйдем в лес. Никто не догонит, ни конный, ни пеший.
- Еще один хвастун! - насмешливо сказала Руменика и тронула коня.
Липка уезжала молча, только последний ее взгляд, посланный Хейдину, был полон такой любви и такой печали, что у ортландца защемило сердце. Единственное, что хоть немного утешало Хейдина - так это уверенность, что на таких лощадях девушки без труда уйдут от погони. Только бы добраться до леса, а там Липка сумеет отыскать дорогу.
Теперь, когда девушки уехали, все его мысли были о монголах. Чужая конница пока остановилась в полулиге от села. Ратислав вывел Хейдина на очень удобное для наблюдения место. Там, где дорога на Чудов Бор делала поворот, была небольшая заросшая лесом возвышенность - отсюда все село было как на ладони. Добраться до места было не так легко; Хейдин вымок, проваливаясь в мокрый глубокий снег, да и Ратислав пару раз влез в подснежный ручей, промочив ноги. К счастью, мороза не было, солнце светило по-весеннему тепло, и опасность обморозиться была не так велика.
С возвышенности Хейдин наконец-то хорошо разглядел таинственных монголов. Даже по самой приблизительной оценке их близ деревни собралось несколько сотен, а там, на другом конце равнины, еще продолжалось движение. Монголы все были верхом, на небольших мохнатых лошадках, которые, однако, очень уверенно шли по снегу - чувствовалось, что эти неказистые кони сильны и выносливы. Большинство из воинов не имело защитных доспехов - только круглые щиты из дубленой кожи, или кожаные доспехи, надетые поверх долгополых шуб и чапанов. Чем были вооружены монголы, определить было пока достаточно трудно - монголы были слишком далеко. Однако копья у многих всадников Хейдин сумел разглядеть.
- Порядок у них какой! - заметил ортландец. - Смотри, Ратислав, они все время держатся отдельными группами. Не знаю, как дерется в бою эта конница, но выучена она совсем неплохо.
- Эх, сейчас бы вдарить по ним дружиной! - мечтательно воскликнул Ратислав. - Тысяча тяжелых латных комонников всех бы их тут с болотной грязью смешала, вовек бы не выковыряли! А мы бежим, прячемся. Плохо это, не по чести.
- Ну, если здесь такие топи, как ты говоришь, тяжелая конница ничего бы не сделала. Сами бы провалились в грязь и утонули. А во-вторых, отступление не всегда признак слабости. В нашем случае это вообще единственный способ спастись. Двое против тысячи - так никто не воюет.
- А Зарята?
- Мне кажется, что он не торопится нам помогать.
- Что-то не пойму я, дядя Хейдин, - высказал Ратислав давно мучившую его мысль. - Как такое возможно - был мальчик, а стал змей крылатый? Колдовство, не иначе!
- Колдовство и есть. Только хорошее колдовство, светлое. В моем мире оно называется магией. В вашем мире колдовства и магии нет, а у нас оно сплошь и рядом. Только светлой доброй магии становится все меньше, а черной злой - все больше. Это очень долго объяснять, как Зарята стал драконом. Я и сам толком этого не понимаю. Но я тебя уверяю - он не стал хуже. Этот дракон еще нам всем крепко поможет справиться со злом. Хотя, честно говоря, он какой-то странный. Самодовольный, что ли. Никогда не думал, что драконы настолько влюблены в самих себя.
- Ага, хуже не стал! Липке дом порушил. Где ей… где вам теперь жить-то?
- Мы Липке новую избу поставим.
- А пока живите у меня, - не задумываясь, предложил Ратислав. - Я вам рад буду.
- Спасибо тебе, - Хейдин оценил, чего стоило Ратиславу сделать такое предложение. - Мы обязательно первое время поживем у тебя.
- Ты зря говоришь, дядя Хейдин, что у нас волшбы нет. Сколько хошь ее. И лешие есть, и сенники, и банники, и домовые, и водяные, и русалки, и кикиморы. Я сам прошлым летом видел русалку на озере за Чудовым Бором. У нас и село-то называется так потому, что в чаще всяких чуд полным-полно. Коли повезет, так и Хозяина леса встретишь.
- А какой он, этот Хозяин леса?
- Да навроде старичка, седенький такой. В лычницах ходит, в зипунишке домотканом. По глазам его узнать можно - они у него косят малость. Коли ты в лесу ведешь себя правильно, обитателей не обижаешь, Хозяин леса тебя одарит - наведет на богатое грибное или ягодное место, борть с медом укажет или еще чего. А коли пришел ты в лес ради корысти и зверье бьешь без жалости, да деревья без толку рубишь, Хозяин леса тебе отомстит, заведет в чащобу или в трясину, откуда не выберешься.
- Серьезный он, этот Хозяин.
- Серьезный. Только батюшка Варсонофий говорит, нет никакого Хозяина. Мол, язычество это все… Где ж Зарята? Может, улетел, забыл про нас?
- Не улетел, - Хейдин показал Ратиславу свой каролитовый перстень, мерцающий ясным зеленоватым пламенем. - Он где-то недалеко. Думаю, он себя еще проявит.
- Ты умеешь управлять драконами?
- Ими управлять невозможно. Зарята слушается меня потому, что считает меня своим пестуном. Или приемным отцом. Очень мило с его стороны. А еще он слушается Руменику, потому что она принцесса.
- Руменику и я бы слушался, - хмыкнул Ратислав. - И тебе подчиняться не зазорно. Воин ты славный.
- Ты воин не хуже меня. И знаешь, что меня больше всего восхищает в тебе, Ратислав? То, как быстро ты стал отличным воином Дремавшие в тебе качества воина раскрылись мгновенно. Это ценный дар, но и большое бремя.
- Пустое! - отмахнулся Ратислав. хотя в душе был польщен словами воина. - Я тут из дома прихватил кое-что. Поешь, дядя Хейдин.
- А ты?
- А я не хочу.
Парень развернул извлеченный из-за пазухи сверток, подал Хейдину ломоть подового хлеба и луковицу. Обед был скудный, но Хейдин был рад и этому. Теперь, по милости Заряты, у них с Липкой нет своего дома, так что нужно поесть - неизвестно, когда представится случай потрапезничать по-человечески.
- Глянь-ка, пошли! - вдруг шепнул Ратислав.
Хейдин так и замер с набитым ртом. Монгольская конница пришла в движение. То ли монгольские разведчики вернулись и доложили, что село стоит пустое, то ли монголам просто надоело ждать, но передовые сотни пошли к Чудову Бору.
- Вот пакость! - выругался Ратислав. - Они же все сожгут, все по бревнышку развалят. И некому их остановить. Эх, безгода какая!
- Постой-ка! - Хейдин схватил юношу за руку. - Посмотри вон туда!
Ратислав глянул в сторону, в которую указал Хейдин и увидел нечто похожее на огромную зеленую птицу, парящую в небе над чудовоборской колокольней. Небо понемногу расчистилось от туч, и плывущий в небе дракон вспыхивал яркими зелеными искрами. Зрелище было на редкость красивое. Заметили монголы дракона или нет, но только до Хейдина и Ратислава донеслись их нестройные удивленные крики и ржание монгольских коней, видимо, почуявших близость крылатого змея.
- Что он делает? - пробормотал ортландец.
- О чем ты, дядя Хейдин?
- Зачем он устраивает эти смотрины? Хочет отпугнуть их от села?
- Наверное. Они, чаю, со страху разбегутся, кто куда!
- Смотри, он снижается.

Предыдущая страница 27 Следующая страница


Девятый император 28

- Вон он! Монголы увидели его!
Хейдин уже не слушал Ратислава. Он весь обратился в зрение и слух, потому что перед его взором начиналось самое поразительное сражение, которое когда-либо видели человеческие глаза. То, что он наблюдал сейчас, могло потрясти кого угодно. Такая картина могла бы родиться только в воображении поэта или сказителя героических песен. Хейдин подумал с трепетом в душе, что, верно, так же сражались небожители в те легендарные времена, когда мир был совсем молодым, Добро и Зло не могли одолеть друг друга, и родившийся от светлого феникса и темного змея дракон стал могущественным стражем этого равновесия. Сказания древности обретали реальность прямо на глазах, и ортландец смотрел на происходящее, чтобы запечатлеть увиденное в своем сердце до конца дней, сожалея об одном - вздумай он рассказать об увиденном, ему никто бы не поверил.

Эрдегену надоело ждать. Его, прославленного воина, одним из первых ворвавшегося на улицы Резана и Ульдемира, теперь заставляли ждать нерасторопные разведчики, посланные полчаса назад проверить дорогу. Равнина по сторонам от тракта несла угрозу - черные пятна трясины становились все шире, и Эрдеген ждал. Месяц назад он бы просто окружил это жалкое урусское село облавной цепью и вошел бы туда с ходу. Но болота заставляли быть осторожным: всадники уже несколько раз проваливались в топи.
Наконец, показались разведчики. Старший отряда, пожилой монгол в русском коническом шлеме, верно, снятом с убитого уруса, подъехал к Эрдегену.
- Село пусто, Эрдеген-бек, - сказал монгол. - Никого, даже собак нет. Урусы сбежали, узнав о нашем приближении.
- Хош! - сказал тысячник. - Пусть передовая сотня входит в село. Дома не жечь, беречь алафа. Искать везде спрятанное зерно для коней.
- Понял, Эрдеген-бек.
- Эй, смотрите, что это там?
Эрдеген недовольно посмотрел в ту сторону, откуда раздался удивленный возглас - все воины, как один, смотрели в небо. Тысячник поднял глаза. Над селом парила большая птица. Парила странно, то взмывала к облакам, то ныряла к самой земле.
- Это птица, - сказал Эрдеген. - Вы что, глупые желтые дураки, птицы не видели?
- Эрдеген-багатур, у нее хвост змеиный!
- Первая сотня, вперед! - скомандовал тысячник. - Вперед, монголы!
Сам он стоял возле бунчука с выкрашенными киноварью конскими хвостами на верхушке, чтобы, как только передовой отряд войдет в село, двинуться следом. Но конница вдруг встала, до слуха Эрдегена донеслись изумленные вопли и испуганное ржание лошадей.
- Чего там копаются эти собаки? - разозлился тысячник уже не на шутку. - Вперед!
Мгновение спустя он и сам замер с открытым ртом, потому что птица, которую они увидели вначале, подлетела ближе и оказалась вовсе не птицей. А чем-то другим - и страшным.

- Продолжай, доблестный Тенгиз-нойон.
Покоритель вселенной Бату-хан отпил глоток кумыса из золотой чаши, взятой в соборе города Ульдемир. Одноглазый старый Субэдей не сводил своего единственного выпученного глаза с Тенгиз-нойона. Когда-то непобедимый тысячник выглядел ужасно; покрытое пузырями и язвами от ожогов лицо, на месте одного глаза вздувшаяся кровоточащая опухоль, левая рука, обугленная и скрюченная, безжизненно висит на перевязи. От золотистого байберекового чапана остались одни лохмотья, будто почтенного Тенгиз-нойона факелами жгли.
- Мне сказали, - заикаясь, продолжил Тенгиз-нойон, - Эрдеген-багатур дал приказ входить в урусское село. И тут появилось это чудовище. Оно камнем свалилось с неба, сделало круг над головами воинов, а потом дохнуло на них огнем. Великий хан, это была самая страшная бойня из всех, что я видел за двадцать лет походов, клянусь вечным, синим небом!
- И что же Эрдеген-багатур?
- Мне донесли позже, что он погиб в первое же мгновение. Люди вспыхивали, как сухой камыш, о мой хан. Выжившие потом рассказывали - пламя было такой силы, что мясо на людях и лошадях выгорало в один миг, оставляя от моих доблестных воинов одни обугленные скелеты! В один миг погибло больше трехсот отборных воинов.
- Что же ты предпринял, доблестный Тенгиз-нойон? - проскрипел старый Субэдей.
- Я тут же велел тургаудам приготовить луки и попытаться сбить чудовище стрелами. Но стрелы не причиняли ему никакого вреда! Тургауды стреляли в проклятого змея, опустошили свои колчаны, но змей будто смеялся над нами - он летал почти что над нашими головами, и мы глохли от его демонского хохота…

Над равниной стоял вопль и стон. Струи прозрачного пламени, извергаемого Зарятой, запросто сметали целые шеренги монгольской конницы, оставляя от воинов и их коней кучи обугленных костей.
- Чотгор! - ревели монголы в паническом ужасе. - Чртгор!
Со своего наблюдательного пункта Хейдин и Ратислав могли видеть, как плотные группы всадников начали разбегаться с тракта. Будто кто-то кинул на муравьиную дорожку горящую головню. Всадники бежали в панике, неустрашимые монголы потеряли от страха голову. Однако спасения не было - те, кто ушел от испепеляющего пламени дракона, проваливались в дрегву по сторонам от тракта. Равнина оказалась для монгольской конницы западней.

Часть монголов, наоборот, бросилась вперед, стремясь найти спасение среди домов Чудова Бора. Зарята дохнул им вслед огненной струей, но преследовать их не стал - жалкая кучка беглецов не стоила внимания. Перед ним теперь было основное монгольское войско, сбившееся в кучу на тракте.
Снизу густой тучей полетели стрелы. Некоторые неглубоко впивались Заряте в кожу, но большинство отлетало от чешуи, твердостью сходной с алмазом. Лишь глаза надо было поберечь. Зарята взмыл в небо, сделал круг и снова начал снижаться, выбрав для атаки место, где развивался семихвостый красный бунчук - значок командира этого войска.

Слуга, бесшумно ступая по драгоценным хорасанским и анатолийским коврам, поднес Тенгиз-нойону чашу с кумысом, и бывший тысячник с жадностью выпил напиток. Бату-хан немигающими глазами следил за тем, как Тенгиз-нойон пьет. Субэдей делал вид, что его интересует содержимое его арчула. Жены Бату-хана, накрашенные и разодетые, его сыновья и приближенные ханы, затаив дыхание, ожидали продолжения страшной истории.
- Мои тургауды не дрогнули, - сказал, переведя дух, Тенгиз-нойон. - Они храбро бросились на чудовище, выполняя волю Покорителя вселенной и сражаясь так, как и подобает храбрым монголам. Однако змей оказался очень коварным. Он подпустил нас близко, а потом, опустившись на землю, начал хвостом выбивать воинов из седел и ломать ноги лошадей. Когда же тургауды, жертвуя собой, все-таки загнали его на равнину, в топь, он снова взлетел в воздух и оттуда опять начал поливать нас огненным дождем.
- Пусть позовут ученого Чжоу-ли! - приказал Бату-хан.
Ученый китаец, сухонький и аккуратный, явился очень быстро. Он приветствовал Бату-хана и прочих знатных монголов по китайскому придворному обычаю низким поклоном, замер в ожидании. За спиной китайца мальчик-слуга держал увесистый ларец с книгами и письменными принадлежностями.
- Мудрый Чжоу-ли, выпей кумысу и ответь нам на вопрос, который нас беспокоит, - сказал Бату-хан. - Наш несравненный храбрец Тенгиз-нойон сражался с удивительным зверем, живущим в земле урусов. Можешь ли ты определить по описанию, которое даст тебе Тенгиз-нойон, что это за зверь?
- Я изучал повадки и приметы многих животных, - сказал китаец. - Сведения о любом звере, существующем во вселенной, можно найти в древних книгах. Как выглядело животное?
- Оно похоже на змея, но это не змей, - начал Тенгиз-нойон, дрожа от ярости. - Оно летает, как птица, но это не птица. У него четыре лапы, длинный змеиный хвост и огромная голова с широкой пастью и длинными острыми зубами. Глаза этого чудовища сияют, как зеленые огни. Оно извергает огонь, испепеляющий все, на что этот огонь попадет. Чудовище высотой подобно крепостной стене, а длиной равно колонне из десяти всадников, едущих друг другу в хвост. Оно покрыто чешуей, блестящей, как золото. Вот какого зверя я видел, и я клянусь убить этого зверя, чтобы отомстить за свое поражение и за свой позор!
- Приметы сего зверя достаточно характерны, - сказал китаец, немного подумав. - Я бы сказал, что это животное - лун, настоящий дракон. Но в земле урусов не водятся драконы. Это животное напоминает сразу многих чудовищ, достоверно описанных великими учеными задолго до моего рождения. Оно похоже на зверя яюя, у которого лошадиные копыта, когти тигра и человеческое лицо. Оно также напоминает страшного зверя цзочи. Если оно летает, то может быть, это чудовище родственно свирепой птице дафэн, которая своими крыльями поднимает ураган. Подобно это существо также чудовищному змею-людоеду башэ. Я могу определенно сказать только одно - животное, которое видел несравненный герой Тенгиз-нойон, может считаться одним из порождений темных сил.
- Но как с ним бороться? - спросил Субэдей, дождавшись, когда смолкнут испуганные вздохи ханских жен.
- Борьба с порождениями темных сил всегда затруднительна. Победить их может только герой, который добровольно взялся за опасное дело по борьбе с чудовищами. И такому герою необходимо волшебное оружие. Так говорят книги.
В шатре Покорителя вселенной стало тихо. Ханы опустили глаза и сомкнули вместе кончики пальчики в знак внимания. На деле это означало, что никто не хочет высказаться и предложить свои услуги по уничтожению зверя. Субэдей улыбался. Бату-хан был непроницаем. Наконец, хозяин шатра нарушил молчание.
- Благодарим тебя, мудрый Чжоу-ли. И разрешаем удалиться!
- Повелитель, - сказал Тенгиз-нойон, как только китаец со слугой покинули шатер, - позволь мне пойти и убить зверя. Дай мне воинов, чтобы я мог покончить с урусским чудовищем, погубившим моих огланов.
- Удалец! Какой удалец! - оживились ханы.
- Лучше расскажи нам, что произошло потом, - велел Бату-хан, оскалившись в свирепой улыбке.
- О великий, как описать отвагу и силу твоих несравненных воинов! Тургауды дрались как львы. Несколько раз им почти удавалось поразить мерзкое чудовище своими стрелами и копьями, но злые урусские онгоны застилали нам глаза, и наши стрелы летели мимо цели. Вечное синее небо свидетель моим словам - воины моего отряда дрались храбро. Ни один из них не бежал с поля боя…

Бегство было повальным и постыдным. Монгольские всадники с дикими воплями, в одиночку и целыми толпами, удирали по тракту, не думая ни о чем, кроме спасения. А Зарята все продолжал свои атаки.
Сам Тенгиз-нойон безумными глазами смотрел на то, как улепетывают его непобедимые тургауды, как отборная монгольская конница, закованная в железные латы, тонет в болоте, в которое в одночасье превратилась вся равнина. Струи пламени, извергаемые драконом, растопили снег и лед, покрывавший равнину. Там, где раньше были только полыньи, теперь была сплошная хлябь. Копыта лошадей увязали в раскисшей черной грязи и в ледяной каше, и напрасно всадники хлестали плетьми несчастных животных - монголы напоминали мух, прилипших к клейкой бумаге. Огонь и вода делали свое дело: войско Тенгиз-нойона таяло на глазах.
- Ойе, спасайтесь! - вопили монголы. - Пришел наш последний час! Все мы умрем! Бежим!
Около сотни тургаудов, окруживших железным кольцом Тенгиз-нойона, еще сохраняли воинский строй, когда на них обрушился катившийся по дороге вал беглецов. Ничего страшнее Тенгиз-нойон даже вообразить себе не мог. На него и его тургаудов неслись нестройные толпы живых мертвецов - полусожженых, со сползающей кожей, с обугленной кожей и выжженными глазами, умирающих, вопящих так, что в глубинах ада не услышишь такого вопля. Сердце Тенгиз-нойона едва не остановилось от ужаса. Кони иод этими призраками были им под стать - на многих дымилась тлеющая упряжь, на других сгорела шерсть. Чтобы хоть как-то облегчить страдания от ожогов, страдальцы прыгали с лошадей прямо в трясину, где мгновенно тонули. Другие просто направляли своих коней в жидкое ледяное месиво - их судьба была такой же. Чтобы удержать строй и не погибнуть под копытами коней, тургауды принялись безжалостно рубить бегущих. Однако удержать поток обезумевших от боли и ужаса людей и коней им не удалось. Тургауды были смяты и растоптаны, и последняя надежда Тенгиз-нойона сохранить хотя бы малую часть войска рухнула.
Он еще попытался, размахивая бунчуком, собрать вокруг себя хотя бы несколько десятков человек из тех, кто пока еще не потерял голову, и пробиться из кошмарного людского месива, в котором он оказался. Потом на него упала огромная крылатая тень. Последнее, что увидел Тенгиз-нойон перед тем, как его опалил адский огонь - планирующего прямо на него дракона, его немигающие зеленые глаза и страшную пасть, полную острых белоснежных зубов. Мир превратился в облако огня, и Тенгиз-нойон услышал душераздирающий вопль - свой собственный крик. Пламя охватило его одежду, и монгольский военачальник больше ничего не видел и не слышал.
Он очнулся от страшной боли в юрте шамана Баина. Ученики шамана мазали его ожога целебным маслом, но от этой процедуры нестерпимая боль становилась еще мучительнее, и Тенгиз-нойон кричал в голос. Старый Баин смотрел на него, пил кумыс и приговаривал:
- Поблагодари онгонов, что они надоумили тебя надеть амулет, подарок старой Ринчин. Только благодаря амулету ты сохранил свою жизнь и не погиб в огне и воде. Видишь, онгоны не зря предупреждали меня об опасности.
Всю дорогу до лагеря Бату-хана близ Твери Тенгиз-нойона везли в носилках - он не мог ехать на коне, потому что от боли поминутно терял сознание. Израненного полководца сопровождали тридцать семь оборванных, грязных, покрытых ожогами людей - тридцать семь из двух тысяч, с которыми Тенгиз-нойон отправился завоевывать Новгород. Остальные нашли свою смерть у села Чудов Бор недалеко от Игнач-креста.

Воспоминания о пережитом ужасе и жестокая боль от ожогов лишили Тенгиз-нойона последних сил, и когда-то непобедимый тысячник закачался и упал у ног Бату-хана. Немедленно несколько слуг подняли бесчувственного воина и вынесли его под жалостливые вздохи жен Бату-хана. Сам Покоритель вселенной сохранял непроницаемое лицо, хотя рассказ несчастного Тенгиз-нойона произвел на владыку монголов сильное впечатление.
- Пусть мои жены уйдут, - велел Бату-хан. - Время сказок окончилось. А военачальники пусть останутся.
Когда женщины ушли, слуги подали еще кумысу и хорзы, и монголы в молчании выпили по чаше. Все ждали, что скажет Бату-хан.
- Мы выслушали Тенгиз-нойона, - нарушил молчание Покоритель вселенной. - Что скажет доблестный Субэдей?
- Еще вчера, о повелитель, мои тургауды допросили каждого из вернувшихся с Тенгиз-нойоном воинов в отдельности - так, чтобы другие ничего не слышали. Все говорят одно и то же, даже незначительные мелочи - и те совпадают. Такое нельзя придумать, о джихангир.
- Но это невозможно! - Бату-хан нахмурился. - Моя братья мне не поверят. Они скажут, что я выдумал историю с огнедышащим змеем, чтобы оправдать свое поражение. Об этом тут же сообщат в Каракорум, и я потеряю лицо.
- Поражение Тенгиз-нойона не означает поражение Бату-хана. - заметил хитрый темник Куремса. - Тенгиз-нойон плохо командовал войском, вот и был разбит урусами.
- Кто поверит, что его противником был крылатый огнедышащий змей? И что теперь делать нам? Идти ли нам на Новгород или не идти? Появление чудовища делает поход на Новгород опасным делом.
- Мы готовы идти на Новгород хоть сейчас! - воскликнули те из военачальников, кто был помоложе и погорячее.
- И я готов идти на Новгород, - сказал Субэдей. - Но позволю себе сказать, о великий. Мы выслушали историю о драконе, который в одиночку уничтожил войско Тенгиз-нойона. Трудно заставить наших недругов поверить в историю о драконе. Пройдет тысяча лет, и люди будут говорить о наших победах - и о наших поражениях тоже. Победы они будут приписывать тебе. Кому же они припишут поражения? Неумелому полководцу? Или дракону? Люди скажут: «Монголы не взяли Новгород, потому что у них были плохие полководцы. Они не взяли Новгород, потому что их остановил страшный дракон». Найдутся и такие, кто скажет - никакого дракона не было, монголы выдумали его, чтобы оправдать свое поражение. Людей легче заставить поверить в ложь, чем в правду. Правда о драконе покажется сказкой, ложь о слабости монгольского войска - правдой.
- Берегись, Субэдей! - воскликнул Бату-хан, изменившись в лице. - Еще никто не смел говорить мне в глаза, что мое войско слабое!
- Я не говорю, что оно слабое. Завоеванные народы могут подтвердить обратное. Я говорю о том, что скажут в будущем. Сейчас мы уверены, что даже, несмотря на дракона, мы возьмем Новгород. Но есть опасность, которая хуже дракона - это болота. Наступает весна, и земля урусов скоро покроется водой. Наши всадники не смогут преодолеть это препятствие.
- Смогут! - воскликнул Бату-хан. - Для монголов нет непреодолимых препятствий. Мы переплыли Итиль. Мой великий дед проходил с войском через бескрайние пустыни Азии и появлялся там, где его не ожидали враги. Я заставлю урусов строить мосты и гати над болотами. Мы пройдем урусские болота и дойдем до Новгорода!
- И потеряем половину войска, - спокойно возразил Субэдей. - В тылу у нас окажутся разоренные и озлобленные урусские княжества, через которые мы прошли, а впереди - земли фарангов, где много крепких каменных крепостей и сильных воинов. Как мы пойдем дальше?
Бату-хан сердито сверкнул глазами, но возразить было нечего. Он и сам понимал, что неудачи под Новгородом ему не простят. Царевичи чингизовой крови только и ждут, чтобы, воспользовавшись его неудачами, занять его место верховного военачальника - джихангира.
- Если так, то дракона, о котором говорил Тенгиз-нойон, послало нам само небо, - сказал хитрый Куремса.
- О чем это ты? - спросил Бату-хан.
- Тенгри подает нам знак, что поход на Новгород будет неудачным.
- Я понял тебя, Куремса. Ты боишься дракона.
- Я готов драться с врагами из плоти и крови, мой хан. Но как драться с огненным змеем? Такое под силу только героям сказаний.
- Куремса прав, - подач голос молчавший до сих пор сухопарый темник Улугэй. - Как сражаться с чудовищем? Покажи нам своих врагов, и мы сметем их с лица земли. Если прикажешь умереть за тебя, мы умрем. Но будет ли польза в том, если неуязвимое чудовище сожжет огнем твои тумены?
- Сиятельный Субэдей сказал правильно, - поддержал темник Бурундай. - Даже если бы не было этого ужасного дракона, дорога на Новгород становится непроходимой для конницы. Болота и разлившиеся реки страшнее чудовища. Наше войско подойдет к Новгороду ослабленным и изнуренным.
- Все вы трусы! - в сердцах бросил Бату-хан.
- Великий хан, - с почтением сказал Субэдей, - мы завоевали девяносто девять городов и захватили богатую добычу. Твои воины достойно пронесли славу монгольского имени в этих землях. Мы не будем думать о драконе. То, что случилось с Тенгиз-нойоном, не узнает никто. Это дурной сон. Не было никакого дракона. Были болота и разлившиеся реки, которые не дали твоему непобедимому войску пройти к Новгороду. Ты решил, что твое войско нуждается в отдыхе после славных сражений, и решил повернуть обратно. Не было на нашем пути того, кто остановил нас - мы сами не захотели идти на Новгород. Мы вернемся в степи из этой принадлежащей злобным онгонам земли и там подготовим новый поход на закат. Ты сохранишь войско и не дашь своим братьям повода упрекнуть себя. И ты увидишь - непокорный Новгород сам пришлет послов с просьбами о милосердии и с богатой данью.
- Золотые слова! - воскликнули ханы.
Бату-хан уловил в словах старого мудрого полководца предостережение. Субэдей намекал на возможные распри с братьями. Кто тогда его поддержит, если не войско? Никто. Об этом джихангиру следует думать в первую очередь.
- Не было дракона, - произнес задумчиво Бату-хан. - Были болота и разлившиеся реки. Я понял тебя, мудрейший Субэдей. Пусть позовут писарей!
Минуту спустя в юрте уже стояли на коленях перед Покорителем вселенной двенадцать писарей с бумагой и каламами наготове. Бату-хан долго обдумывал, как лучше выразить свои мысли, начал медленно диктовать:
- Пишите; после девяноста девяти блестящих побед я желаю дать моему непобедимому войску отдохнуть и насладиться добычей. Через три дня мы поворачиваем обратно к берегам Итиля, чтобы подготовить новый поход, который потрясет вселенную. Такова моя воля! Пусть о ней объявят в войске!
- Твоя мудрость равна твоей непобедимости и величию, мой хан, - сказал Субэдей.
- Слава Бату-хану! - провозгласил Куремса.
- Слава великому! - поддержали ханы.
- Воины Тенгиз-нойона должны молчать о случившемся, - неожиданно сказал Покоритель вселенной. - Поручаю это тебе, Куремса.
Куремса добросовестно исполнил это поручение. Тридцать семь воинов Тенгиз-нойона таинственно исчезли, а сам Тенгиз-нойон до конца дней слыл сумасшедшим, рассказывающим небылицы о драконах. Через три дня после совета у Бату-хана монгольское войско повернуло на юг. Позже в своих трудах историки напишут, что Новгород от неминуемого разгрома спасли весенняя распутица и болота, в которых завязла монгольская конница. В чем-то историки были правы. Другой причины необъяснимого поведения монголов, остановившихся в нескольких сотнях километров от Новгорода и повернувших обратно, даже не пытаясь взять богатейший город Руси, история для будущего не сохранила. Так что сошлись на этой.

Хейдин и Ратислав вышли из своего укрытия. Ветер дул им в лицо и нес удушливый запах горелого мяса с равнины, такой белой и безмятежной утром, а сейчас превратившейся в поле смерти, безжизненное и опаленное. Между жирными черными пятнами трясины торчали обгоревшие деревья, и кругом во множестве лежали изувеченные огнем человеческие и лошадиные трупы. Вот такой пейзаж оставил после себя Зарята.
- Ай да Зарята! - воскликнул Ратислав, разглядывая поле битвы. - Вот тебе и монголы! Нет больше монголов, вышли все. Почитай, до самого Владимира теперь пятки смазали.
- Невероятно! - произнес Хейдин, который от увиденного до сих пор не мог прийти в себя. - Целое войско! А ведь и получаса не прошло.
- Эх, будет теперь что рассказать! Подумать только, это ведь работа Заряты. Моего Заряты!
- Не надо ничего рассказывать, - внезапно сказал Хейдин.
- Почему?
- Твоим землякам довольно того, что их дома и имущество чудесным образом спасены. Монголы ведь не дошли до села, так? Если они узнают о Заряте, это может повредить ему. Боюсь, он сочтет себя всемогущим. А ему еще предстоят большие испытания.
- В твоем мире?
- Именно. Зарята помог спасти это село, но он - часть другого мира. Нельзя, чтобы о нем узнали здесь. Тем более что очень скоро он должен будет вернуться в свой мир, где его ждут, где его появление - вопрос жизни и смерти. Поэтому не говори никому, хорошо?
- А как тогда объяснить, откуда все это? - Ратислав показал на поле битвы.
- Если хорошенько подумать, можно придумать что-нибудь правдоподобное.
Удар колокола прервал Хейдина. Звон колокола на чудовоборской колокольне он слышал и утром, но теперь это был совсем другой звон. Ратислав снял шапку и перекрестился.
- А ты что, некрещеный, дядя Хейдин? - спросил он, заметив, что ортландец не последовал его примеру.
- У меня своя вера, парень. Хотя в моем мире меня тоже считают язычником.
- Наверное, ты веришь в драконов, так?
- У меня много богов. И все они мне помогали. Я благодарен им, хотя часто забываю о том, что их нужно хотя бы время от времени почитать.
- Я знаю, что сказать! - Ратислав просиял. - Скажу, что видел, как на монгольское войско с неба слетел ангел и пожег его небесным огнем. Хорошо я придумал?
- Замечательно. Самое главное - что в этот твой рассказ твои земляки обязательно поверят, клянусь Тарнаном.
- Тогда идем, дядя Хейдин. Только ты меня поддержишь, когда я буду рассказывать, хорошо?
Хейдин кивнул. Они шли к селу, над которым весело и победно бил колокол, призывая людей освободиться от тревоги и страха и наполнить свои сердца радостью. А где-то в небе, так высоко, что с земли его невозможно было увидеть, парил Зарята - Дана - Гаэрен. Дракон был в отличном расположении духа. Он был уверен, что сегодня ничье сердце не положат в кожаный мешок со льдом. Что охотники за чужими жизнями больше никогда не отважатся вернуться в эти места. Что его друзья гордятся им, победителем целого войска. Он увидит эту гордость в их глазах, когда вернется к ним. Гордость и восхищение его мощью. Ну а пока Зарята поднимался к солнцу, чтобы насладиться его теплом и ощутить радость жизни каждой клеточкой своего возрожденного из пепла тела, чтобы впитать в себя Магию Изначального Пламени. Уже сейчас он набирался сил для новых сражений. В отличие от своих друзей, которые ждали его внизу, на земле, Зарята мог предвидеть будущее. А там было слишком много тьмы и слишком мало света. Что ж, для того он и вернулся, чтобы света стало хоть немного больше. Но сейчас, в свой день рождения, Зарята не думал о будущем. Он просто радовался солнцу и купался в его лучах. Так делали драконы прежних времен - они взлетали к самому солнцу, и солнечное пламя отражалось в каждой чешуйке на их телах. Он делает так же. Он родился. Он вернулся. И с его возвращением мир станет другим. Так предопределено, и так будет, даже если ради этого придется упасть из солнечной выси в самое чрево Тьмы.

Глава десятая

Окончание любого пути - всегда начало нового.
Хильдгор. Притчи

Сотник Матвей Каша гостей на свою заставу не ждал. В такую пору года никто по дорогам не шастает, да и застава Конятино расположена больно укромно. Десяток курных избушек затерялся в лесу в трех поприщах от озера Селигер. Место пустынное, тихое, даром, что шлях на Новгород неподалеку. Никто и не подумает, что в таком глухом месте стоит новгородская стража.
У Каши под рукой было двадцать воинов, новгородцев и чуди, десяток баб, мужних и вдовых, восемь мужиков да семнадцать душ подростков обоего полу. Сторожевая служба - занятие скучное. Воины Каши все больше занимались хозяйственными заботами: о том же, что могут прийти монголы, заботились мало - а что им в такой глуши делать? Вот только если степняки на Новгород попрут, тогда дело другое - тогда готовь секиры да рогатины.
Вестей о монголах не было с зимы. В начале месяца просинец в Конятино приезжали новгородские гости, они-то и рассказали о монголах. Весть о войне встревожила всех. Прошло несколько дней, и мимо Конятино по шляху проехал новгородский отряд, следующий в Торжок. Каша хорошо знал командира этого отряда, воеводу Радима Резановича. Гостей из Новгорода встретили с почетом, снабдили всем необходимым в пути и проводили в Торжок, как полагается.
Весь сечень отряд Каши провел в напряжении. Вестей из мира не было никаких, редкие путники на шляхе ничего путного сказать не могли, только стращали жуткими рассказами. Монголы наступали так стремительно, что вестей о них почти не было, или же вести опаздывали. Однако сбеги все-таки рассказали Каше, что пал стольный Владимир, что дикари разорили всю Северо-Восточную Русь, и что Новгороду грозит та же участь.
Каша внимательно слушал сбегов, не перебивал, не спорил. Когда беженцы уходили из Конятино своей дорогой, сотник только читал молитвы, которых знал множество. Матвей Каша был из чуди, крестился в двадцать три года и, как и все новообращенные, был истово религиозен. У него была мечта поставить в Конятино церковь, да только кому нужен храм Божий в такой глухомани? Вот и читал Каша за священника своим ратникам и «Отче наш», и «О тебе радуется», и «Да воскреснет Бог» по воскресеньям - служба службой, а о душе тоже надо думать.
Весной стало совсем скучно. В середине березозола, когда начал таять снег, воины почти перестали выходить из домов. Чистили поржавевшее за зиму оружие, помогали бабам приготовить к пахоте и севу сохи и бороны, плели лапти, да и просто базлали о разной небывальщине. А потом, в предпоследний день березозола, в Конятино неожиданно пожаловали гости из Новгорода.
Каша и его ратники как раз сели обедать. Бабы внесли в трапезную в доме Каши два здоровенных чугуна с грибницей, и ратники, помолившись принялись хлебать душистый грибной суп, но успели проглотить всего по три-четыре ложки - караульный у въезда на заставу ударил в било. Сполох быстро улегся, когда выяснилось, что в Конятино приехали новгородцы - пятьдесят вооруженных вершников во главе с молодым воеводой Збыславом Якуновичем.
Дружинники разошлись по домам отдыхать, сам воевода остановился у Каши. Сотник немного знал воеводу - Збыслав Якунович в свои неполные двадцать пять лет уже прославился своими победами над беспокойными соседями Новгорода - ливонцами и датчанами. Пока Збыслав Якунович стяжал себе славу только в мелких стычках с вторгавшимися в новгородские земли разноплеменными шайками, но судя по тому, что услышал от воеводы Матвей Каша, дело шло к большой войне.
- Готовится воевать немчура, - сказал Каше Збыслав. - Говорили мне купцы, у них в Ригу войска нагнано - не перечтешь! И рыцари, и кнехты, и арбалетчики. А тут еще узнал я от нашего архиепископа владыки Иосифа, что римский папа, первый поп латынский, какую-то буллу написал, где всех русских хрестьян объявил язычниками и призвал ливонцев да свеев в крестовый поход на Русь, то бишь на Новгород.
- Вот ведь собаки! - Каша в сердцах плюнул себе под ноги. - А все туда же, хрестьянами себя зовут. Одно слово - нехристи, сучьи дети!
- Князь наш обеспокоен. Коли начнется большая война с орденом, Новгороду одному сил не хватит со всем западным рыцарством драться. Либо у Литвы надо помощи просить, либо у князей русских. А как тут попросишь помощи, если пол-Руси под монголами? Кстати, что у тебя тут о монголах слышно?
- Ничего не слышно, - сказал Каша. - Были сбеги, но то зимой. От них только страстей несусветных наслушался.
- Многое рекомое о монголах - правда, - Збыслав вздохнул тяжело, покачал головой. - Навалился народ сей немилосердный на нашу землю, полонит ее и жжет беспощадно! Может статься, что и на Новгород монголы пойдут.

Предыдущая страница 28 Следующая страница


29 Андрей Астахов

В дверь вошла румяная улыбчивая молодуха - жена старосты, - поклонилась воеводе, поставила на стол братину с подогретым медом. Воевода зачерпнул ковшиком, отведал, почмокал губами.
- Хорош? - поинтересовался Каша.
- Зело хорош, аромат несказанный… Говоришь, вестей о монголах у тебя нет?
- Нет, воевода. Оттого и неспокойно у меня на душе. Сидим тут, ничего не знаем. Одно успокаивает - пока вода не спадет, монголы на Новгород не пойдут.
- Почему так уверен?
- Дорога на Новгород здесь идет низинами да лесами. Болот много, рек и речушек мелких. Как снег начал таять, вода высоко поднялась. По такой дороге не то, что конный - пеший не пройдет. Разве только монголы в обход пойдут, но это такой крюк будет!
- Ну, так это на время. Придет настоящее тепло, монголы враз на Новгород ринутся. Юни с юга, немчура да шведы с запада - не отобьемся.
- Больно мрачно глядишь на все, Збыслав Якунович.
- Жизнь заставит! Теперь времена такие, что добрые да хорошие мысли в голову не идут. Одна надежда на упорный дух новгородский.
- Пойдем-ка, отобедаешь со мной. Мы как раз полдничали, как вы приехали. А после баню истопим. С дороги помоешься.
- Некогда мне париться. Каша. В Торжок еду. С начала зимы в Новгороде оттуда вестей нет.
- Видел я Радима, он в Новгород ехал. А потом - твоя правда. Ничего не слышно о том, что на Тверце деется.
- Есть у нас известие, что Торжок монголы сожгли, - помолчав, сказал Збыслав Якунович.
- Верные ли вести?
- То и собираюсь проверять.
- Опасное дело затеял, Збыслав Якунович. С пол-сотней воев к волку в пасть лезешь.
- Мы на своей земле. К тому ж я не сражаться с ними еду. Разведать только.
- Бог тебе в помощь. Когда собираешься ехать?
- Как стемнеет. Проводник мне нужен толковый, чтобы места здешние знал, как собственный огород. За тем к тебе и приехал. Есть у тебя такой?
- У меня таких много, - улыбнулся Каша, показав крупные неровные зубы. - Выбирай любого.
- И еще об одном попрошу. До Торжка четыре дня пути, а в такую погоду - все шесть. Помоги с едой и зерном для коней. В твоем хозяйстве, чаю, все есть.
- Мясо, мед и соль у меня свои, - сказал Каша, - а вот хлеб, крупа и овес у смердов только есть. Мы свою муку еще зимой подъели, теперь у конятинских вымениваем на соль, скору и дичь. Они народ не скаредный, много не просят, а то и так дают. Чем богаты, тем и с тобой поделимся.
- Спаси Христос. Теперь подождем малость, а как кони отдохнут, так и двинемся.
- Трудно тебе придется. До сих пор вы посуху шли, теперь через топи пойдете. Попробую я Савела уговорить вас повести. Лучше него охотника тут нет, каждую тропку в лесу знает. И послушай моего совета - подожди до утра. Утро - оно вечера мудренее. А я тебе все-таки баню истоплю. Мы тут со товарищи приспособились баню по-белому топить - одно удовольствие. Тепло, и дым глаза не ест.
- Эх, душа чудская, бес с тобой! - махнул рукой воевода. - Твоя взяла. Мы ведь, почитай, пять суток в седле провели.
- Ну, так я пошел затапливать, - ответил Каша.

Савел, страхолюдного вида мужик средних лет, весь обросший бородой, косоглазый и шепелявый, и в самом деле оказался бесценным проводником. Он наотрез отказался взять коня, хотя Збыслав предлагал ему любого жеребца из заводных. Более того, Савёл велел ратникам спешиться и идти, ведя за собой лошадей в поводу. Поначалу Збыслав не понял, для чего это нужно, но, едва отряд отошел от Конятино на два полета стрелы, как начались болота, и несколько коней было потеряно за какие-нибудь пять минут. Лошади утопли в трясине так быстро, что пораженный Збыслав только успел подумать - будь на них всадники, неминуемо утонули бы вместе с конями.
Весь день отряд шел на юг, обходя топкие места по узким тропкам, стараясь держаться возвышенных мест, поросших лесом. Каша сказал правду; низины были затоплены, земля раскисла. Под деревьями на высотках еще лежал грязный ноздреватый снег. Вода местами доходила лошадям до брюха - в таких местах Савел давал команду пробираться верхом. Охотник так уверенно командовал отрядом, что Збыслав почувствовал себя лишним.
Когда солнце зашло за верхушки сосен, проводник согласился сделать привал на отдых. Для ночевки нашли сухое место недалеко от затопленной дороги. Вокруг рос густой сосновый лес, и с заходом солнца стало очень холодно. Воевода спросил, можно ли разжечь костры.
- Коли найдешь сухую калину, так жги, - ответил проводник. - А коли нет, ночуй без огня.
Збыслав больше не сомневался, что монголы вряд ли рискнут в таких условиях идти на Новгород. А еще он пожалел, что не взял с собой шатры - все было бы удобнее ночевать. Но Савел все же умудрился разжечь костер из огромной лесины, у которого гридни Збыслава и просидели всю ночь.
Утром сгустился туман. Идти приходилось осторожно, и Савел для безопасности вывел отряд поближе к шляху. К полудню прошли верст восемь, и тут вернулись дозорные, посланные вперед воеводой.
- Впереди всадники! - сообщили они. - Вроде нашенские.
- Сколько их? - спросил Збыслав.
- Пятеро.
- Добро, - Воевода повернулся к Савелу. - Видишь, шлях-то проезжий стал. Теперь по шляху и конный пройдет.
- Стал-быть, я тебе больше не нужен, - сделал вывод Савел.
- Отчего же, нужен, - засмеялся Збыслав. - До Торжка путь неблизкий, не всегда сможем по шляху идти. Вдруг как понадобится в лес уходить!
- А я-то думал, что больше не нужен, - огорчился Савел.
- Едем! - скомандовал воевода.
Вода ушла со шляха, но от этого дорога ничего не выиграла - волокуша или телега в такой грязи неминуемо бы завязла, а уж тем более пешеход. Сильные кони дружинников шли с натугой, по самые бабки проваливаясь в тяжелое липкое месиво. По обочинам стлался белесый густой туман. Некоторые из ратников вполголоса бормотали наговоры - уж слишком неприветливыми были окрестности.
- Чего бормочешь? - спросил Збыслав одного из них.
- Так, молюсь я. Тутошние места нехорошие, тати много невинных людей побили. Может, бродят теперь упокойнички в этом тумане? Спаси и сохрани! Спаси и сохрани!
- Балмочь, - сказал воевода, но неприятный озноб по спине все же ощутил.
Граница леса резко оборвалась, шлях вышел в пологую долину, и туман стал реже. Впереди, навстречу Збыславу и его людям, ехали пять всадников.
- Кто такие? - закричал, привстав в стременах, воевода. - Назовись!
- Народ хрестьянский! - ответили с той стороны. - Тут воевода новоторжский Радим, и мы с ним. Слава Богу!
- Прокоп, никак ты? - Збыслав узнал в передовом воине ратника из своей сотни. - Вот так встреча! А ну, давай к нам!
Всадники съехались, начали обниматься, хлопать друг друга по спинам, по плечам. Прокоп и его люди не скрывали слез радости и не стеснялись их; мало того, что после всего пережитого сумели-таки добраться до своих, так еще и встретили друзей, с которыми не чаяли больше увидеться. Збыслав обнял Радима и только потом заметил бледность и изможденность молодого воеводы.
- Ты что, болен? - спросил Збыслав. - Вид у тебя нехороший.
- Я ведь, Збыслав Якунович, почитай на том свете побывал, - ответил Радим. - Бог меня спас, ангела послал мне во спасение. А до того мы неизъяснимой милостью Божьей из пылающего Торжка ушли.
- Так Торжок монголы взяли? - Збыслав сразу помрачнел.
- Взяли, - подтвердил Радим. - Сожгли его дотла. Я с горстью людей из осады ушел, но был ранен - думал, помру. Однако великое чудо спасло меня и землю нашу.
- О чем ты говоришь? Монголы в Торжке, не ровен час, на Новгород пойдут.
- Не пойдут! - уверенно отрезал Радим. - Их Бог остановил!
- Святая правда, воевода, - подтвердил Прокоп, увидев недоверие на лице Збыслава. - Тут такое случилось, до конца жизни можно рассказывать. Под Игнач-крестом монголов, что на Новгород от Торжка шли, небесный огонь попалил. Из тысячи двое не ушло.
- Истинно ли?
- Вот те крест! Своими глазами видели, как вот тебя сейчас видим. Огонь пал с неба и монголов испепелил. Ушли они обратно, на юг, на Новгород не пойдут. Богоматерь Волховская защитила нас от ворога.
- Слава Богу! - Збыслав снял шапку, перекрестился трижды. - Слава Богу! Радость-то какая.
- Великое это чудо, Збыслав Якунович, - сказал Радим, и в глазах его, обведенных темными кругами, было что-то такое, от чего воеводу Збыслава охватил непонятный трепет. - О том свидетельствовать надо, как некогда свидетельствовали апостолы о чудесах Господних. Бог ведь не токмо Новгород, но и меня спас от неминучей смерти. Потому я дал себе обет; как вернусь в Новгород и пройду Сигтунскими воротами в Софию, буду просить владыку архиепископа о том, чтобы мне принять постриг монашеский.
- Чудеса! - крякнул Збыслав, надел шапку. - Вижу я, что вам пришлось узреть что-то необычайное.
- Уходя из Торжка, я был монгольской стрелой в ногу ранен, оттого антонов огонь у меня начался, - сказал Радим, и на его лице был написан невыразимый восторг. - Товарищи уже оплакали меня, когда пришел ко мне ангел Божий и исцелил меня.

Прокоп пал духом Воевода Радим был совсем плох; от раны шел тяжелый запах, жар не проходил - напротив, стал еще сильнее. Радим по-прежнему был без сознания, только стонал и стучал зубами - его бил озноб, и напрасно Прокоп укутывал его всем, что только попадалось под руку.
- Эх, помрет воевода! - шепнул Прокопу Малк. - До вечера не дотянет. Гнилокровие у него.
- Не каркай! - проворчал Прокоп. Слова Малка рассердили его - не потому, что дружинник паниковал, а потому, что у самого Прокопа не хватило мужества сказать то же самое. - Подождем еще. Пока не умер, будем верить.
- До Новгорода не довезем, - сокрушенно сказал Малк.
- А ну, иди отсель! Бона, за дорогой следи!
- Едут! - закричал Постник, укрывшийся в развилке большой ели.
Крестьянский табор на опушке мгновенно переполошился. Началась суматоха - все решили, что едут монголы. Однако паника быстро улеглась; всадников оказалось всего трое. Малк натянул было лук, чтобы снять пришельцев стрелами, но Прокоп, радостно вскрикнув, схватил дружинника за руку и толкнул в снег.
- Охолонись, паря! - крикнул он. - Знахарка это наша, разве не видишь?
Одним из всадников была Липка. Платок ее потерялся во время скачки, коса расплелась, и теперь длинные светлые волосы развевались за девушкой шлейфом - по ним Прокоп и узнал Липку. С ней были еще два подростка. Присмотревшись, Прокоп с удивлением узнал в одном из них половца Сибгатуллу.
- Господин! Господин! - завопил половец, увидев Прокопа.
- Надо же, нехристь мой! - Прокоп побежал навстречу всадникам, которые уже осадили коней на краю опушки. Сибгатулла, проваливаясь в снег, подбежал к псковитянину, упал на колени.
- Господин, там… там…! - Глаза половца стали совсем круглыми. Прокоп заметил, что одна щека у него обожжена, и от мальчишки крепко пахнет горелым. - Там такое, господин!
- Чего? Монголы близко?
- Монголы встали, господин. Огонь упал на них с неба.
- Что ты болтаешь? - нахмурился Прокоп. - Какой огонь?
- Мальчик правду говорит, - сказал второй подросток в волчьей шубе и шапке, подойдя к Прокопу. Псковитянин с удивлением узнал девушку, которая была в Торжке под судом воеводы вместе со старым Акуном. - Не веришь, иди сам посмотри.
- Господин, там демон, крылатый демон! Он слетел с неба и пожег монголов огнем. Все их войско в смятении отступает. А я бежал, господин!
Прокоп в совершенном замешательстве потер лоб рукой - он за последние несколько дней пережил много разного, но такое… Лицо Сибгатуллы сияло такой радостью, что заподозрить его во лжи было нельзя. Одно из двух: либо парень не в себе, либо говорит правду, и там, у села, случилось что-то неслыханное. Кареглазая красавица подтвердила слова половца - значит, парень не врет. Но откуда тут взялся крылатый демон?
Липка тем временем уже стояла около раненого. Еще до прихода монголов она ожидала подобного исхода, поэтому удержалась от того, чтобы не заплакать. За спиной девушки заскрипел снег - Прокоп уже был рядом и смотрел на Липку взглядом человека, видящего в ней последнюю надежду.
- Помрет он, - сказала Липка, и сердце ее отозвалось болью на эти слова. - Ничего уже не поделать.
- Что же теперь, ждать только?
- Прости меня, дядечка, - произнесла Липка, - ничем я не могу помочь. Разве только сонного отвара ему дам, есть у меня с собой немного. Только подождать придется, пока вода вскипит.
- Что тут такое? - Кареглазая подошла к Прокопу и Липке, увидела раненого Радима, узнала его и невольно охнула.
- Помирает он, - сказала Липка.
- Вот горе-то! И что, нельзя помочь?
Липка покачала головой. Руменика подошла к раненому, попробовала лоб и тут же отдернула руку. Она не ожидала, что у раненого такой жар. Лицо Радима показалось ей лицом больного ребенка, и девушку охватило то вечное женское сострадание, которое есть в каждое женщине. Обида, причиненная Радимом, показалась ей совсем незначительной. Да, воевода посадил ее в поруб, пытался ее осудить, но он же подарил ей браслет, который сейчас у нее на руке - и вообще, разве в этом дело? Сейчас он лежит на санях, закутанный в тряпки и меха, и его сжигает смертельный жар, от которого нет спасения. Лицо молодого воеводы было маской страдания, а еле слышные стоны, которые услышала Руменика, наклонившись к умирающему, показались ей страшнее любого вопля.
- Что с ним? - спросила лаэданка Липку.
- Рана в ноге от стрелы. Гной растекся по телу, началось заражение.
Руменика вздохнула, будто ей не хватало воздуха. Ей вдруг пришла в голову невероятная мысль. Хотя, если вспомнить, что Зарята уже пробудился, может, и не такая невероятная.
- Ну-ка, дай посмотреть, - потребовала она у Прокопа.
- Чего посмотреть? - не понял Прокоп.
- Рану. На тебя я еще в Торжке насмотрелась.
- Позволь ей! - сказала, просветлев, Липка; она еще не знала, что собирается делать Руменика, но каким-то неведомым чувством догадалась, что это может стать для Радима единственным спасением. - Постой, дай мне! Я помогу…
Рана была ужасной - зловоние от нее сразу распространилось вокруг, едва Липка размотала повязку. Отек охватил уже все бедро. Липка не смогла сдержать слез, отвернулась. Чтобы снять повязку, ногу Радима пришлось выпростать из-под одеял, и теперь несчастный стонал и дрожал в сильнейшем ознобе. Прокоп поднес к губам раненого флягу с медом, попытался влить жидкость в рот Радиму, но тот даже не сумел проглотить мед и едва не захлебнулся.
- Дана, помоги мне! - прошептала еле слышно Руменика, поднесла к ране каролитовый перстень.
Она думала об исцелении. О том, как страшная почерневшая рана начинает исчезать и затягиваться. О том, что смертельный яд больше не струится по жилам Радима. Что спадает сжигающий молодого человека лихорадочный жар. Что смерть отступает от него. Ее обожгла радость, когда она увидела, что ее каролит начал слабо мерцать, нагревая ее ладонь.
Дана должен мне помочь, говорила она себе, держа раскрытую ладонь над раной Радима. Теперь, когда дракон проснулся, энергия удивительного камня должна быть достаточной, чтобы спасти Радима. Магия огня, скрытая в камне, обязана победить гангрену. Дана должен ей помочь, он просто не может ей не помочь!
Раздалось тихое шипение - Радим застонал, нога начала дергаться. Руменика посмотрела на рану; над ней поднимался слабый дымок, и внутренность раны как бы вскипала мелкими кровяными пузырьками. Потом она почувствовала явственный запах горелой плоти, но не убрала руку, а продолжала насыщать рану энергией камня. Радим застонал громче, заскрежетал зубами. А потом внезапно затих, откинулся на сани. Прокоп в испуге схватил его за руку, заглянул в лицо - и просиял.
- Спит! - воскликнул он, изумленно глядя то на Липку, то на Руменику. - Ей-богу, уснул!
Руменика не слушала воина, продолжала удерживать каролит над раной. Собственно, раны уже не было - появился твердый черный струп, который уменьшался прямо на глазах. Наконец, и он исчез бесследно, так же, как и отек, охвативший ногу. Каролит в перстне погас, и Руменика поняла, что исцеление закончено.
Прокоп, не веря своим глазам, пощупал лоб Радима - лоб был холодный, в испарине. Дыхание раненого стало ровным, он больше не стонал, и даже страдальческие складки вокруг рта исчезли.
- Кто ты, девонька? - спросил пораженный псковитянин. - Ты ведь чудо совершила. Такое только ангелам Божьим под силу!
- Я - ангел? - Руменика фыркнула, подавив смешок. - Ну, ты хватил, дяденька. Ты лучше укутай его потеплее, простудится! И не буди его, пока сам…
Она осеклась, потому что поняла - ее совет запоздал. Радим проснулся и смотрел на нее. Он узнал ее. И Руменика смутилась - так красноречив был взгляд молодого воеводы, не умевшего скрывать свои чувства, и так от сердца, так искренне было сказано единственное слово, которое сумел произнести Радим, и которое услышала лаэданка:
- Люблю…
Больше Радим ничего не сказал; глаза его закрылись, и он погрузился в целительный сон. А Руменика почувствовала, что еще чей-то взгляд обращен на нее. Она подняла голову и увидела крохотное пятнышко, парившее в небе прямо над ней. Ее названый братец был тут как тут. Но об этом она никому не сказала.

- Теперь веришь? - Радим поискал взглядом божницу в правом углу горницы, перекрестился, потом простер к божнице руку. - Перед Богом клянусь, что каждое мое слово правдиво!
Они сидели в Конятино, в доме Матвея Каши, пили крепкий мед, и Збыслав Якунович с трепетом слушал рассказ Радима. То, что не мог рассказать Радим, дополнил сидевший тут же Прокоп Псковитянин.
- Уму непостижимо! - Збыслав провел рукой по лбу, отпил хороший глоток меду. - Ей-богу, не поверил бы, кабы не знал тебя так хорошо, Радим Резанович. Да и с монголами-то - прям чудо великое! Будет, о чем рассказать в Новгороде.
- Я как мыслю, Збыслав - надо о том на вече сказать, - произнес Радим. - Чудо небывалое свершилось, сам Господь поганых от Новгорода вспять обратил.
- На вече не следует говорить, - неожиданно сказал Збыслав Якунович.
- Это почему еще? - удивился Радим.
- Сперва надо с владыкой архиепископом посоветоваться. Тут дело такое, божественное, не нашего мирского ума дело. Коли болтать нашими грешными языками будем, хуже сделаем.
- Верно говорит воевода, - поддержал Каша, который пребывал в благоговейном трепете от услышанной истории. - Тут ведь речь идет о том, что человеческому уму недоступно и непостижимо.
- Может, и правы вы, - сказал Радим. - Тогда о том, что со мной случилось, единственно вы будете знать. А там - как владыка архиепископ рассудит, так оно и будет. А мне главное другое. Я теперь заново родился, и не токмо потому, что от смертной горячки выздоровел. Я ангела увидел. Вот сижу, говорю с вами, а у меня ее лик перед глазами так и стоит!
- А что потом с ним было, с ангелом-то? - спросил Каша. - На небо улетел, или как?
- Не ведаю, - ответил Радим. - Верно, улетел. Спас меня, и вернулся на небеса. А может, в другое место отправился заблудшие души спасать.
- Про это токмо Бог знает, - молвил Каша, и все сидевшие за столом вздохнули.
- Ты, Радим, не серчай на меня, коли что тебе нелюбое скажу, - начал Збыслав Якунович, хлебнув для храбрости еще меду. - Вижу я, что благодать Божья на тебя в избытке снизошла. Но может, поспешил ты с решением постриг монашеский принять? Ты ведь жену-красавицу имеешь. Каково Светляне-то будет, коли ты в пустынь уйдешь? Подумай о ней. Вам жить вместе надобно, детишек рожать, счастьем наслаждаться. Может, Бог тебя для того от смерти лютой и уберег, чтобы домой тебя вернуть, к семье твоей?
- Я ведь грешен, - улыбнулся Радим. - Я как чужестранку ту увидел, так сердцем к ней и прикипел. Показалась она мне девой красоты необыкновенной. Вроде и не было в ней ничего такого, а сердце у меня ею было полно. О жене своей я и не думал тогда. Но потом, в лесу, когда исцелила она меня, я понял, что ангела перед собой вижу. Не может быть у простой женщины такой силы умирающих исцелять. Потому с тех пор я только о ней и думаю, хотя знаю - грех великий к ангелу Божьему такую любовь иметь! Но с той поры ни о ком, окромя нее, думать не могу. Даже о жене своей.
- Ты послушай меня, Радим Резанович: я хоть годами ненамного тебя старше, но чином малость повыше буду, - начал Збыслав. - Вижу я в тебе томление духа. Погоди немного, не торопись с постригом. Вернешься домой, к жене своей лебедушке, силы восстановишь, домашним теплом отогреешься, а там и решение примешь. Не время ныне воинам в монахи уходить. Врагов у Новгорода еще немало, да и вся русская земля сегодня в защитниках нуждается. Погоди, обдумай все, а уж коли решение твое останется неизменным - тогда помогай тебе Бог! За всех нас молиться будешь, заступником нашим перед Богом станешь… Каша, еще меду! За здоровье Радима Резановича, воеводы новоторжского!
- Исполать! За здоровье!
- Подумать? - Радим чувствовал, что пьянеет, торопился объясниться. - Подумать подумаю. Хотя, я ведь обет дал…
- Приедем в Новгород, владыка архиепископ разрешит тебя от обета… За здоровье!
- Если бы ты ее видел, Збыслав, - сказал Радим и, горько вздохнув, повторил: - Если бы ты ее видел!

Предыдущая страница 29 Следующая страница


Девятый император 30

- Он был в тебя влюблен, - сказала Липка. - Я по глазам его прочла. Он в тебя по уши влюбился, за тобой побежал бы, коли позвала.
- Опять ты о нем! - Руменика закатила глаза в картинном ужасе. - Мне одного воздыхателя хватает, а ты опять о Радиме.
- Ратислава-то? - Липка фыркнула, подавив смешок. - У тебя дар мужиков в себя влюблять. Какой не увидит, так сразу и идет за тобой, как привязанный.
- Пока лучшего ты себе отхватила, - Руменика показала глазами на Хейдина, который ехал в полусотне локтей впереди них. - Вот его бы я окрутила. А Ратислава тебе оставлю, хочешь?
- Ты что? - В глазах Липки появился настоящий испуг. - Хейдин мой! И не вздумай, подруженька!
- Не бойся, - Руменика ласково улыбнулась. - Я, может, и стерва, но не до такой степени. Я вижу, как ты его любишь. И вижу, как он любит тебя. Для него, кроме тебя, никого не существует. Он и на меня смотрит так, будто я всего лишь твое отражение в зеркале.
- Ты взаправду так думаешь?
- Конечно. Хейдин от тебя никуда не денется. Он из тех мужчин, которые всю жизнь верны одной-единственной женщине. Хотела бы я встретить такого! - Руменика вздохнула. - Мой Неллен был таким.
- У тебя был муж?
- Любовник. Убили его.
- Бедная! Ты такая молодая, а уже столько страдала.
- Опять ветер поднялся, - Руменика поспешила сменить тему разговора; ей почему-то стало грустно оттого, что Липка ее жалеет. - Третий день едем к вордланам в гости! Скорее бы уже добраться до этого затраханного Круга!
Это была идея Заряты - ехать на север. Именно там, сказал им дракон, находится место, которое им нужно - вход в Круг. Однако Зарята опять чего-то недоговаривал, и его скрытность начала раздражать всех.
- А я? - спросил его Хейдин. - Я оказался, выйдя из Круга, возле самой деревни. Зачем ехать куда-то на север, если вход в Круг рядом?
- Надо! - без колебаний заявил дракон. - Поскольку вы ничего не соображаете в магии, доверьтесь мне. Я знаю, что надо делать. Так что слушайте меня и делайте то, что я говорю.
За четыре дня пути они проехали почти двести лиг на север - направление задавал Зарята. Их путь лежал по пологой возвышенности, пересеченной замерзшими реками, через которые перебирались с особой осторожностью. Однообразный пейзаж почти не менялся, оттого Руменике казалось, что они едут очень медленно. Заснеженная холмистая равнина тянулась почти до самого горизонта, сменяясь дремучими хвойными лесами или группами скал. Зарята тщательно избегал лесов, почему-то предпочитая видеть движение отряда своими глазами.
- Так вы не потеряетесь, - так объяснил он это остальным.
Из Чудова Бора отряд выехал со всем необходимым для долгого путешествия. На месте сражения с монголами Ратислав и Хейдин нашли немало нужного снаряжения. К великой радости Руменики, одежда которой совсем изорвалась и заносилась за две недели, мужчины отыскали на поле боя неповрежденный огнем сундук с награбленной монголами одеждой. Сундук, видимо, принадлежал какому-то купцу, одежда была простая, без излишеств, но удобная и хорошего качества. Руменика смогла одеться хоть и по-мужски, зато во все новое и чистое, только сапоги оставила - среди рухляди не нашлось сапог нужного размера. Липка тоже оделась по-мужски; в аккуратном дубленом полушубке, заячьем треухе и валенках она напоминала крестьянского подростка, свежего и миловидного. Была еще одна неоценимая находка - монгольская юрта, ночевка в которой оказалась ничем не хуже ночевки в истопе. Благодарные чудовоборцы снабдили отряд провизией на две недели и даже, по решению старосты Куропляса, отдали Хейдину двух коней со сбруей - это были кони разбойников, убитых Хейдином. Староста не стал жадничать: вокруг Чудова Бора бродило немало монгольских коней, потерявших своих всадников. Провожали Хейдина и его спутников всем селом, хотя Додоль и Куропляс пытались отговорить Ратислава ехать с Хейдином на север.
- Его дело воинское, а твое крестьянское, - говорил староста юноше. - Оставался бы дома, на земле, где батька твой похоронен. Родная земля - она сердцу дорога!
Но Ратислав и слышать ничего не хотел. Утром, в день отъезда, он запер дверь избушки, в которой прожил столько лет, поклонился дому, потом пошел на погост, где побывал на могиле отца. Постоял он и у могилы Агея, в которую воткнул три стрелы. Хейдин и девушки уже ждали его на околице, готовые к походу.
Зарята не показался в Чудовом Бору ни разу - сельчане оттого охотно поверили Ратиславу, когда он рассказал им про ангела и огонь небесный, поразивший монголов. Чудовоборцы видели зеленые молнии, бьющие из облаков, вспышки огня, какую-то тень в небе и множество монгольских трупов на тракте и по бокам от него, сожженных огнем - тем быстрее они поверили в ангела, поразившего вражескую рать. Дракон объявился позже, когда отряд уже отъехал от Чудова Бора довольно далеко. Потом он навещал стоянку путников после заката.
- Что это за Круг? - спросила Липка, нарушив мысли Руменики. - Какое-то место? Особенное, да?
- Из-за Круга пришел в твой мир Хейдин. Я и Акун тоже пришли из-за Круга. И Зарята. Понимаешь?
- Ой, боязно мне что-то! - зашептала Липка. - Зарята-то обгорел, когда через этот самый круг проходил. И баба, что с ним была, погибла. Как бы и нам того… не обжечься.
- Хейдин тебя любую будет любить, - сказала Руменика.
- Женщине без красоты никак! Она для своего мужа лучшей должна быть.
- А Хейдин часто тебе говорит, что ты красивая?
- Всегда, - с гордостью и нежностью ответила Липка.
- Хотела бы я, чтобы мне кто-нибудь так говорил, - призналась Руменика. - Счастливая ты, Липка. Ничего не бойся - мы пройдем за Круг, ничего с нами не случится!
Она посмотрела в пасмурное небо, пытаясь углядеть в нем Заряту, но дракона не было видно. Они были одни на этой равнине, которая разрывалась языками темного хвойного леса, под серым свинцовым тяжелым небом, где солнце было постоянно закрыто пеленой туч. Снег кое-где растаял, обнажив болотистую почву. Лошади чувствовали опасные места, обходили их. Руменика смотрела по сторонам и думала, что такой суровой и первозданной красоты ей никогда раньше не приходилось видеть. Большую часть своей жизни она прожила в бедном квартале Гесперополиса, среди убогих домов бедноты, где царили теснота, зловоние и убожество. Потом была недолгая жизнь с Нелленом, красивая и короткая, подобная жизни цветка; затем жизнь привела ее в красный Чертог, где роскошь и великолепие дворца поразили ее не меньше, чем лицемерность и развращенность его обитателей. Если нищета Заречного квартала угнетала ее, спокойный уют дома, где она жила с Нелленом, расслаблял и порождал надежды на будущее, а роскошь Красного Чертога будила страсть к получению удовольствий, то этот мир разбудил в Руменике новое неизвестное до сих пор чувство - бешеную жажду свободы. Эти безграничные просторы, эта первобытная красота ландшафтов, этот пахнущий морозом и свежестью воздух, это ощущение бесконечности пространства и времени, которое рождалось среди лесов и равнин мира, называемого Русью, поражали Руменику; никогда раньше она не ощущала себя такой свободной, такой цельной, такой сильной. Когда-то, пройдя через Круг вместе с Акуном. она испытала животный ужас при встрече с этим миром; теперь же ей казалось, что она всегда жила среди этого первобытного холода, этой девственной чистоты и простора. Если ей суждено вернуться в мир, который она когда-то оставила, эта земля будет еще долго напоминать о себе - может быть, до последнего вздоха. Но это в будущем. А пока они еще находятся на этой земле, и заснеженный путь кажется бесконечным, и проклятого самовлюбленного дракона нигде не видно. Ничто так не раздражало Руменику, как неизвестность. А у Заряты как раз редкий дар создавать эту самую неизвестность. Одна надежда - что после заката он явится к их юрте и объяснит, что к чему.
Хейдин впереди остановился. Девушки, переглянувшись, пустили коней вскачь, подъехали к ортландцу.
- Мы приехали, - сказал Хейдин, показывая вперед.
Зрелище было величественное и жутковатое. Прямо перед ними, насколько хватал глаз, простиралось громадное ледяное поле, покрытое причудливыми ледяными торосами, полупрозрачными и матовыми, с изломанными краями, похожими на поставленные торчком плиты или перевернутые огромные сосульки. Края поля справа и слева терялись за горизонтом, так что объехать это место не было никакой возможности.
- Русло реки, - заявил подъехавший Ратислав: весь день он неукоснительно выполнял распоряжение и держатся в арьергарде. - Молога, наверное.
- Ты знаешь названия всех рек в этой земле? - поинтересовалась Руменика.
- Отец мне рассказывал еще в детстве, как они с друзьями охотниками ажио до Молога на севере доходили, - пояснил Ратислав. - Вот я и подумал, что и мы до Мологи добрались.
- Как же теперь быть? - спросила Руменика Хейдина. - Лошади тут не пройдут.
- На лед нельзя! - предостерег Ратислав. - Он уже слабый, весенний, не ровен час, подломится.
- Станем здесь лагерем, и будем ждать Заряту, - решил Хейдин. - Без него мы на другую сторону все равно не переберемся. Пусть переносит нас, по земле или по воздуху. Клянусь Тарнаном, мы и так идем вперед, не зная ни дороги, ни цели нашего пути!
- Хорошо бы отдохнуть, - поддержал Ратислав. - Я что-то проголодался.
Юрту поставили вчетвером, после мужчины стреножили коней, а девушки собрали в ближайшем леске хворост для костра. В котелке над огнем растопили снег, бросили туда вяленую баранину, нарезанное кусочками сало и несколько горстей полбы.
Дракон появился в тот момент, когда Липка, следившая за стряпней, объявила, что кулеш готов. За стенами юрты захлопали крылья, и Зарята просунул в юрту голову, едва не опрокинув котелок с кулешем на горячие угли.
- Вкусно пахнет, - сказал он, с шумом втянув воздух ноздрями. - Не буду вам мешать. Поговорим после ужина.
- Ты нисколько не мешаешь, - сказал Хейдин, принимая из рук Липки плошку с кашей. - Ты появился как раз вовремя и к тебе у нас много вопросов.
- Слушаю тебя, папа.
- Вопрос первый; как мы переправимся на другой берег реки?
- Очень просто - утром я перенесу вас на ту сторону по воздуху.
- Хорошо. Теперь второй вопрос: куда мы едем?
- Я же говорил - мы ищем вход в Круг.
- Зарята, мне кажется, что ты что-то от нас скрываешь. - Хейдин подул на горячую кашу, отправил ложку с. кашей в рот. - И не только мне, всем нам. Поэтому если ты что-то забыл нам сказать тогда, в деревне, самое время сказать это прямо сейчас.
- Ну хорошо. Все дело в Ратиславе.
- Во мне? - Ратислав едва не подавился кашей.
- Да, в тебе. Проблема в том, что из нас пятерых ты единственный, кто пока не может выйти за Круг. Понимаешь?
- Ничего он не понимает, - ответила за Ратислава Руменика. - И мы ничего не понимаем. Так что рассказывай все!
- Как угодно вашему… Как тебе угодно, Руменика. Ты, я и Хейдин пришли сюда через Круг, поэтому пройти обратно для нас не составит труда. Тем более что у тебя и Хейдина есть каролитовые перстни. Липка через Круг не проходила, но она обладает магической силой, доставшейся ей от матери, поэтому Переход для нее не опасен. Кроме того, каролитовая магия перстня Хейдина распространяется и на нее - каролит очень сильно реагирует на любовь. А вот Ратислав при Переходе может пострадать.
- Поясни, пожалуйста, - потребовал Хейдин.
- Ну, он может потеряться, попасть в другую точку мироздания… Он должен быть крепко связан с нами магической энергетикой. Надо быть уверенным в том, что он не оказался с нами… случайно. И это могут подтвердить только волхвы.
- Волхвы? - Липка испуганно зачурилась. - Язычники?
- Они самые. Именно к ним мы и держим путь.
- Но как мы их найдем?
- Я чувствую их магию.
- Зарята, я не совсем понимаю, зачем нам нужны волхвы, - сказал Хейдин.
- Все просто. Ратислав - часть этой земли. Он рожден на ней и связан с ней всем своим существом. Волхвы могут слышать голос земли, их вера связана с окружающим их миром. Они смогут прочитать судьбу Ратислава и раскрыть ему его предназначение.
- Но зачем это нужно?
- Ну, хорошо. - дракон с шумом засопел. - Ратислав должен быть уверенным в том, что он сделал верный выбор, отправившись за Круг вместе с нами. Он обязан вступить за Круг с открытым сердцем. И потом - извини, что я об этом говорю, Ратислав! - в будущем ты можешь стать для нас очень серьезным препятствием, если вдруг окажется, что мы в тебе ошиблись. Нам предстоят очень серьезные испытания, борьба с силами, могущество которых очень велико. Мы должны АБСОЛЮТНО точно знать, что ты достаточно силен, чтобы не подпасть под чары этих сил. Такое превращение может случиться с тобой даже против твоей воли, и нам всем будет очень горько видеть в тебе врага. Поэтому мы должны показать тебя волхвам. Они рассеют наши сомнения.
Ратислав ничего не сказал. В глазах его блеснули слезы. Поставив на войлок чашку с недоеденной кашей, он встал, быстро, не глядя ни на кого, прошел к выходу и выскользнул из юрты. Воцарилось молчание.
- Ну вот, ты его обидел, - сказала Руменика дракону.
- Я не хотел! - запротестовал Зарята. - Я ведь сказал правду. Это на самом деле очень важно. Он должен понимать.
- Понять-то он понял, - заметил Хейдин, - но это его сильно задело. Он решил, что мы ему не доверяем, что он чужой среди нас. Я поговорю с ним.
- Нет, я поговорю с ним, - сказала Руменика. накинула шубу и вышла из юрты.
Ратислав стоял неподалеку, около сбившихся к группу лошадей. Он гладил морду своего коня и что-то шептал ему в ухо. Руменика подошла ближе. Ратислав опустил глаза, чтобы не встречаться с ней взглядом.
- Ты не должен на него обижаться, Ратислав, - сказала девушка. - Не забудь, он всего лишь ребенок. И, как все дети, порой говорит не подумав.
- Да все я понимаю, - Ратислав помолчал. - Может, он и верно говорит. Может, зря я к вам прибился.
- Не говори ерунды, - Руменика подошла к юноше вплотную, взяла его за руку. - Ты уже показал, на что ты способен. Это благодаря тебе Зарята остался жив, когда напали разбойники. Это ты спас Хейдина и всех нас. Ты всегда будешь для нас человеком, заслуживающим доверия каждого из нас. Ты нужен нам, Ратислав. Ты нужен мне. И ты идешь с нами до конца.
- Я ведь почему огорчился: Зарята, может быть, и правый. Я же не знаю, какой он, этот ваш мир. Вдруг и в самом деле я не гожусь идти с вами? Вдруг подведу вас? Не смогу, не сдюжу? Это здесь я герой, а там пользы от меня будет ни на грош. Верно это, надобно меня проверить. Поеду я с вами к волхвам, как задумал Зарята, а там как оно повернется. Коли не пройду испытания, вернусь домой. Без меня путь продолжите.
- Только с тобой! - уверенно сказала Руменика, улыбнулась юноше. - Куда мы без нашего Ратислава? Я тебя не отпущу. И знаешь, почему? Не потому, что ты убил стрелой грифа и остановил этого страшного Легата. И не потому, что ты показал себя храбрым воином. Меня другое в тебе восхитило. То, что ты Липку отпустил. Чужое счастье ты ставишь выше своего, а это самое трудное в жизни.
- Ты думаешь?
- Не говори, что ты этого не знал. Понять другого человека, суметь поставить себя на его место - вот то, что дано совсем не каждому. А ты поступил с Липкой благородно. Почему-то считается, что если мужчина любит женщину, он должен сделать все возможное и невозможное, чтобы она стала его женой. Любой ценой и любыми средствами. И женщину при этом такой вот настырный кавалер не спрашивает - а нужен ли он ей, или в ее сердце живет кто-то другой? Вы, мужчины, порой считаете, что женщина не может любить никого, кроме вас. Но это не любовь, Ратислав - это просто жажда обладания. Такому мужчине все равно, чем обладать; золотом, редким драгоценным оружием, породистой лошадью, красивой женщиной. Главное, чтобы это было только у него. Смысл жизни - показать остальным, что он победитель. Захотел он женщину - и она его. А настоящая любовь в другом. Истинно любит тот, кто отпускает женщину, если видит, что с другим ей лучше, чем с ним.
- Зачем ты мне это говоришь?
- Потому что я восхищаюсь тобой, Ратислав. Ты вырос в деревне, но ты благороден, храбр, и сердце твое наполнено добротой. Не всякий знатный рыцарь может похвастаться качествами, которые есть у тебя. Ты настоящий мужчина, и я… я очень рада, что повстречала тебя. Еще раз повторю - ты мне нужен. Поэтому будь со мной. Пойдем, ужин остынет.
- Руменика!
- Что?
- Можно я спрошу тебя? Я хочу знать - ты любишь кого-нибудь?
- Люблю? - Руменика улыбнулась. - Все зависит от того, какую любовь ты имеешь в виду. Я люблю Хейдина, потому что он истинный рыцарь. Это любовь - уважение. Так же я любила своего Акуна, и мне до сих пор не хватает его. Я люблю Заряту, потому что он мой брат, в нем ключом бьет жизнь, и вообще, он ужасно милый и забавный. Липку я люблю за ее красоту и нежность. Таких людей просто нельзя не любить. Еще я люблю Габара и Куколку - они для меня лучше иных людей. Даже императора Шендрегона я когда-то любила - по крайней мере, очень многие люди без колебаний назвали бы наши отношения любовью. И старую Хорлу, свою опекуншу, я тоже любила, хотя она иногда безжалостно меня била. Так что любовь, Ратислав - она разная.
- Ты не назвала меня, - заметил Ратислав.
- Верно, не назвала, - Руменика сверкнула глазами, легко коснулась пальцами щеки юноши. - Я не назвала еще одного человека, которого давно нет в живых. Ты чем-то напоминаешь мне его. И моя любовь к тебе совсем другая.
- Правда? - Ратислав ощутил неописуемый трепет во всем теле. - Какая же?
- Я пока не знаю. Но я чувствую, что наши с тобой судьбы связаны. Не торопи меня, Ратислав. Я дам тебе ответ, обещаю. Но не здесь и не сейчас. Я пока не готова сказать тебе все, что прячется в моем сердце. Только будь рядом со мной. Ты нужен мне и всем нам. Обещаешь?
- Обещаю!
- Ты самый лучший, - Руменика обхватила шею юноши руками, и ошеломленный Ратислав ощутил ее губы на своих губах. Он даже не сразу понял, что с ним происходит, а когда осознал, что это первый в его жизни поцелуй, сердце его едва не остановилось от счастья. Поцелуй продолжался всего несколько секунд, а Ратиславу показалось - вечность.
- Считай это началом! - шепнула Руменика. - И будь со мной…
Она упорхнула обратно в юрту, а изумленный Ратислав стоял около своего коня и никак не мог поверить своему счастью. Волшебный вкус губ Руменики остался на его губах, в ушах продолжал звучать ее чарующий шепот. В темнеющем вечернем небе, расчистившемся к ночи от туч, появились первые звезды, и они подмигивали юноше. Но всем им было далеко до сияющей звезды с удивительным чужеземным именем, которая теперь горела в сердце Ратислава. И юноша в волнении шептал на ухо коню о своей любви, и конь взмахивал головой и тихонько всхрапывал и фыркал, будто удивлялся словам своего хозяина, так неожиданно встретившего новую любовь.

Еще в Чудовом Бору перед отправлением в путь Хейдин захватил несколько длинных монгольских волосяных арканов. Он взял их с мыслью использовать прочные волосяные веревки при переправах через речки со слабым льдом. Теперь же за неполные три часа они с Ратиславом вдвоем сплели из этих арканов нечто вроде крупноячеистой рыболовной сети размером три на три сажени. Идея пришла в голову Липке, которая наотрез отказалась лететь на другую сторону реки на спине дракона.
- Неплохо задумано, - одобрил Зарята, осмотрев сеть, в которой ему предстояло перетащить через ледяное поле путников и их коней. - Кто первый?
- Я, - вызвался Ратислав.
- Означает ли это, что ты больше на меня не сердишься?
- Я не сержусь на тебя. На правду не сердятся.
- Благодарю, - дракон склонил голову в церемонном поклоне. - С родственниками мне определенно повезло.
Ратислав перехватил выразительный взгляд Руменики - в карих глазах девушки были одобрение и восхищение. Юноша без колебаний уселся в середину сети, Зарята зажал в пасти концы плетенки и взмыл в воздух.
У Ратислава захватило дыхание. В первую секунду у него появилось чувство падения, как в кошмаре, и он даже закрыл глаза от ужаса. К горлу подкатил ком, тело стало ватным. Однако несколько мгновений спустя, когда полет дракона выровнялся, Ратислав обнаружил, что достаточно удобно сидит внутри сетки, а дракон несет его над ледяным покровом Мологи, на высоте в несколько сот саженей. Теперь, после нескольких неприятных мгновений, он испытывал волшебное, ни с чем не сравнимое ощущение полета, сродни тому, что испытываешь в детских волшебных снах. Однако Ратислав недолго наслаждался полетом. И минуты не прошло, как дракон перелетел ледяное поле и начал снижаться, а затем и опустился на противоположный берег реки, аккуратно опустив Ратислава прямо в большой сугроб слежавшегося снега.
- Как ты? - спросил дракон.
- Штаны у меня сухие, а это главное, - ответил Ратислав.
Дракон хмыкнул и взмыл в небо. За десять минут он переправил к Ратиславу Руменику и Липку - обе девушки от страха потеряли дар речи и даже не могли описать свои ощущения. Потом настал черед лошадей. Зарята переносил их, держа в зубах концы сети, пропущенной под брюхом лошади. Всех лошадей дракон перетащил с легкостью, которая говорила о его невероятной силе. После лошадей Зарята перетащил юрту и припасы, уже без помощи сети. Последний на этот берег реки ступил Хейдин. Ортландец описал свои впечатления от полета на драконе через Мологу таким крепким ругательством, что Руменика засмеялась и восхищенно захлопала в ладоши.
- Но ведь, согласись, это было волнительно! - сказал дракон.
- Еще как волнительно! - произнес ортландец. - Я чуть не выблевал весь завтрак.
- Никто не пострадал, все обстоит просто отлично, - подытожил дракон собственные усилия. - И нам осталось пройти совсем немного. Уже сегодня вечером мы будем на месте.
- Надеюсь, ты не ошибаешься, - сказал Хейдин.
- Видите лес прямо перед вами? В той стороне, - и дракон показал своим длинным когтем направление, в котором следовало идти, - через лес проложена широкая тропа. Вам нужно будет проехать по этой тропе до самого ее конца. На дороге вам могут встретиться кое-какие необычные предметы, но вы не должны опасаться того, что увидите. Цель нашего пути ожидает вас в самом конце тропы. Вы и сами все поймете, когда достигнете места.
- А ты?
- Мое присутствие там необязательно. Однако волхвы Гипербореи знают о моем существовании. Боюсь показаться нескромным, но мое рождение существенно повлияло на распределение Силы в этом мире. Волхвы обязаны были это заметить. Вы не должны бояться - вам ничто не угрожает. Волхвы настроены дружелюбно, потому что знают, кто вы и зачем идете в их святилище.
- Гиперборея, - произнесла Липка. - Что это значит?
- Север, - пояснил дракон. - Волхвы - последние хранители тайных культов Севера. Когда-то бога Севера обладали огромной силой, сегодня эта сила угасает. Волхвы помогут вам. Только не забудьте поднести им дары.
- Что именно, Зарята?
- Они сами выберут то, что хотели бы от вас получить. Но запомните - что бы ни попросили у вас волхвы, отдайте это без колебаний и с радостью в сердце. Это важно, очень важно. Иначе волхвы не смогут помочь нам, и наши усилия окажутся напрасны.
- Клянусь Харумисом, веселое дело! - воскликнул Хейдин. - Но выбора у нас нет. Только учти, если ты втянешь нас в неприятности, придется тебя наказать. Я выпорю тебя, сынок!
Зарята с громким шипением взмыл в небо и вскоре исчез в облаках. Проводив его взглядом, путники начали распределять поклажу и усаживаться в седла.

Лес, о котором сказал Зарята, находился близко, в двух-трех поприщах от берега. Однако ехать приходилось очень осторожно - под тонким покровом снега была болотистая почва. Хейдин опять ехал впереди. За ним ехали обе девушки, а в хвосте отряда - Ратислав, ведя в повод запасную лошадь, нагруженную разобранной юртой. До леса добрались за час, и потом долго ехали вдоль его границы, разыскивая тропу. Тропа оказалась очень необычной - путники ожидали увидеть узенькую просеку, а перед ними открылась прорубленная сквозь вековой хвойный лес дорога, по которой могли проехать в ряд пять всадников.
- К волхвам ведет торный путь! - пошутил Хейдин. - Надеюсь, что приехавшего по такой дороге в царство мудрых ждет хороший прием.
В лесу было тихо и морозно; несмотря на то что уже был месяц цветень, стволы огромных деревьев были покрыты серебристым инеем, будто в разгар зимы, а сугробы под деревьями нисколько не подтаяли. Из чащи доносились редкие крики - то ли птиц, то ли зверей, в кронах сосен слышалась какая-то возня. Руменика и Липка ехали рядышком, поближе друг к другу и боязливо вздрагивали, когда раздавался какой-нибудь особенно громкий и непонятный звук. Удивительный бор напомнил Руменике Солтьерский лес, в котором они с Акуном перешли границу Круга; вроде бы деревья другие, и снег, а магическая аура чувствовалась так же сильно. Громадные сосны достигали такой высоты, что они просто нависали над головой у путников, закрывая своими кронами небо, и вскоре дорога превратилась в темный туннель, в который почти не пробивались лучи света. Звуки из чащи стали громче, будто обитатели таинственного леса почуяли пришельцев и все ближе подбирались к тропе. Хейдин был спокоен, но рука его лежала на рукояти Ро-Руэды. Ратислав держал свой лук поперек седла, со стрелой, наложенной на тетиву, чутко прислушиваясь к непонятным звукам, доносившимся из чащи. Однако лошади пока вели себя спокойно - таинственные звуки их не пугали.
- Никогда не думала, что деревья могут быть такими высокими! - шепнула Липка Руменике. - расскажешь кому - не поверят.
- Наверное, это зачарованный лес, - ответила Руменика. - Тут явно какие-то чары…
- Стоять! - внезапно скомандовал Хейдин, рванув меч из ножен.
Крик ортландца всполошил птиц, которые тучей поднялись с сосен и закружили над дорогой. Отряд встал, и все смогли увидеть то, что первым увидел Хейдин. Зрелище было неприятное и жуткое. Впереди, саженях в пятидесяти, по обочинам дороги на деревьях были развешаны своеобразные украшения - железные клетки, вроде тех, в которых в домах держат певчих птиц. Вот только вместо пичужек в каждой клетке было по человеческому скелету. Безглазые черепа были обращены на дорогу, и их мертвые взгляды леденили кровь.
- Пресвятые угодники, спасите, сохраните и защитите нас! - дрожащим голосом зачастила Липка, побледневшая, как полотно. - Да воскреснет Бог, и да расточатся враги Его, и да бежат от лица Его ненавидящие Его. Яко исчезает дым, да исчезнут…
- Это то, о чем предупреждал дракон, - сказал Хейдин, обращаясь больше к самому себе, чем к остальным. - Ну-ка, Ратислав, пусти стрелу в одну из этих птичьих клеток!
- Вы с ума сошли! - воскликнула испуганно Руменика. - Беду хотите на нас навлечь?
Но Ратислав уже натянул лук и послал стрелу. Стрела сбила снег с ветвей сосны и исчезла в чаще. Хейдин усмехнулся.

Предыдущая страница 30 Следующая страница


31 Андрей Астахов

- Все мы видели, что парень попал в клетку, - сказал он. - А кто-нибудь слышал звук удара наконечника стрелы о металл?
- Морок! - воскликнула Липка. - Морок это, волшба пустая!
- Не пустая, - заметил Хейдин. - Такая вот декорация на иного человека произведет очень сильное впечатление, Я в первую секунду испугался. А вы?
Выражение лиц девушек было красноречивее любых слов. Ратислав только утвердительно кивнул.
- Вот видите. Волхвы неплохо умеют отгонять незваных гостей. А если мороки не подействуют, попробуют что-нибудь другое. Жаль стрелу, теперь ее не отыскать.
- Дядя Хейдин!
- Что тебе. Ратислав?
- А как ты догадался, что это морок?
- Стоит мороз, все деревья в инее, а кости в клетках чистые, будто только что из супа… Едем!
С этого участка дороги путь пошел в гору. Снег становился все менее и менее глубоким, и кони пошли веселее. Если раньше деревья надвигались на тропу справа и слева, то теперь они понемногу начали расступаться. Это внушало надежду, что конец тропы уже близко. Никаких пугал ни на деревьях, ни на тропе на этом отрезке пути не было. А потом Хейдин заметил, что за деревьями впереди что-то мерцает.
- Костер! - воскликнул он.
Само святилище они увидели через несколько минут, когда лесная чаща вокруг них расступилась, образовав посреди леса широкое поле, на котором возвышался конический холм. Склоны холма были покрыты сверкающим льдом, оттого казалось, что весь холм ледяной. На плоской вершине, хорошо заметные на фоне красного закатного неба, виднелись установленные в круг деревянные фигуры языческих богов - на каждом из идолов горел огонек. Костер, который заметил Хейдин, а потом и все остальные, горел у подножия холма, перед черным овалом входа в это необычное святилище. Площадка перед входом была обозначена полукругом из священных камней, на каждом из которых были начертаны непонятные пришельцам значки. Волхвы стояли перед костром, у внешней границы полукруга, обращенной к тропе. Их было трое. Слева - молодой чернобородый мужчина в оленьей шубе, обвешанной амулетами и с двурогим посохом в руке. Справа - древний белобородый старик в одеянии из белоснежного меха полярных волков и с волнообразно изогнутым костяным посохом. Между ними стояла высокая пожилая женщина с необычайными синими глазами в одежде из расшитой пестрыми узорами светлой замши. Все трое молча смотрели на приближающихся всадников, и их невозмутимости могли бы позавидовать идолы на вершине холма.
Хейдин, когда до границы полукруга осталось не более десяти саженей, сошел с коня, сделал шаг навстречу волхвам и опустился на одно колено, склонив голову в почтительном поклоне. Девушки и Ратислав последовали примеру ортландца.
Волхвы продолжали хранить молчание и лишь рассматривали своих гостей. Тогда Хейдин решился и заговорил с ними первый.
- Мое имя Хейдин ди Варс-де-Монкрайт, я родом из Ортланда, страны, расположенной далеко за Кругом. - начал он. - Я оказался в вашем мире, чтобы выполнить порученную мне миссию. Теперь, когда моя миссия выполнена, я и мои друзья хотим вернуться на родину, в тот мир, откуда мы пришли. Наш друг Зарята прислал нас к вам, чтобы вы открыли нам судьбу прибывшего с нами юноши Ратислава и помогли найти вход в Круг. Можете ли вы помочь нам?
- Зачем вам вход в Круг? - спросил старик.
Хейдин поднялся с колен, посмотрел на волхвов.
- Мы должны вернуться в свой мир, - ответил он.
- Разве дракон не мог сам найти этот вход? - поинтересовалась женщина.
- Это воля дракона привела нас сюда, в это место, - пояснил Хейдин. - Мы сделали что-то не так?
- Нет, вы правильно сделали, что послушались дракона, - с улыбкой ответила женщина. Хейдин испытал невыразимое облегчение, услышав эти слова.
- Наш друг сказал нам, что вы поможете нам, - произнес он. - И еще он сказал нам, что мы должны преподнести вам дары.
- Есть только один дар, который мы желали бы всей душой, - сказала женщина, и ее синие глаза засверкали льдинками. - Древняя магия этой земли постепенно умирает, боги Севера теряют свою силу. Скоро они навсегда уйдут за снежную пелену, и вся магия, которая еще таится в этой земле, будет безвозвратно утрачена. Наступит время других богов и других героев. Есть только одно средство вернуть силу умирающим богам Гипербореи - ваш дракон. Но мы знаем, что не можем оставить его здесь. Это невозможно. Если дракон останется в нашем мире, это в итоге погубит ваш мир, а следом и наш. Так что дар, который нам был бы любезнее всего, останется лишь мечтой, недоступной и недостижимой.
- Мы не можем получить дракона, но мы можем попросить крупицу его светоносной силы, - сказал чернобородый. - Отдайте нам ваши каролиты.
Хейдин, помня о наставлениях Заряты, колебался лишь мгновение. Он стянул с пальца перстень Меджа Маджари, который на это прикосновение отреагировал зеленой вспышкой и с поклоном положил его за границу, обозначенную священными камнями. Руменика последовала его примеру - ей было жаль расставаться с перстнем, но подвести остальных она не могла. Как только перстни оказались в полукруге, вмиг откуда-то появились две маленькие серые белочки. Зверьки подбежали к перстням, схватили их лапками и тут же передали дар Хейдина и Руменики волхвам. Женщина взяла один перстень, старик - другой.
- Не печальтесь о ваших перстнях, - сказала женщина. - Волшебные камни вам больше ни к чему. У вас есть дракон, и его магия распространяется на каждого из вас.
- А ты разве не хочешь преподнести мне подарок? - спросил чернобородый волхв Ратислава.
- У меня нет такого перстня, - ответил юноша.
- Я вижу, ты сын этой земли, - сказал чернобородый. - Ты воин, не маг. Перстня у тебя нет, но ты можешь подарить мне свою саблю.
- Бери, чего уж! - Ратислав развязал кожаный пояс и положил саблю Субара за линию камней. Волхв сам поднял оружие, сжал саблю в руке вместе с посохом.
- Вы получили то, что хотели, - сказал Хейдин, когда обряд подношения был закончен. - Теперь выполните то, о чем мы просим вас.
- Ты сейчас думаешь, чужеземец, что отдал нам самое ценное, что у тебя есть, - сказала с улыбкой женщина с синими глазами. - Это не так. Это ты забираешь с собой за Круг самое ценное, что есть в нашей земле. Ты берешь себе красивую молодую и здоровую женщину, наделенную великой силой Матери-земли. Но ты выполнил условие, отдал именно то, что я попросила Беру перстень выкупом за Липку. Теперь ты и она можете войти в это святилище.
- А ты, женщина из далекой страны, рожденная под знаком власти, - сказал старик, обращаясь к Руменике, - забираешь того, кто приведет тебя к заветной цели, к которой ты стремишься. Только он в силах исполнить пророчество, о котором тебе говорили. Беру твой перстень выкупом за Ратислава.
- Ратислав, сын Юряты! - заговорил в свою очередь чернобородый волхв. - Ты пришел узнать, кто ты и куда должен лежать твой путь. Боги не случайно привели тебя к чужеземцам. Когда-то боги Севера точно так же выбрали твоего предка Рорка, сына славянской женщины и норманнского воина, наделив его великой силой - силой Воина-из-за-Круга. Я вижу твоё сердце - оно свободно от зла. И я говорю тебе - ты станешь великим воином. В твоих глазах я сейчас читаю недоверие, но я не осуждаю тебя. Люди порой сами не знают, каким могуществом они наделены. Дар, который ты получаешь от нас, обяжет тебя ко многому. Но у тебя хорошие учителя, и я верю в тебя.
- Дракон хотел знать правду, - сказала женщина с синими глазами. - Правда в том, что потомок Рорка, одного из первых правителей этой земли, может выйти за Круг. Он сделает для вашего мира то, что его предок совершил для мира этого.
- Он может выйти за Круг, - повторил старик. - Мы отпускаем его с легким сердцем и ручаемся за него перед драконом.
- Ратислав, я беру твой меч и возвращаю тебе меч, принадлежащий тебе по праву, - сказал чернобородый. - Подойди!
Ратислав не сразу отозвался на приглашение - его охватила неожиданная робость. Он приблизился к полукругу священных камней с некоторой опаской. Женщина с синими глазами ободряюще ему улыбнулась, но у Ратислава почему-то появилась дрожь в ногах. Это был не страх, скорее, волнение.
- Смелее! - шепнул ему в спину Хейдин.
Ратислав остановился напротив чернобородого волхва, ожидая, что будет дальше. Чернобородый взял саблю, подаренную Ратиславом в левую руку - и сабля прямо на глазах стала посохом. А вот посох, который чернобородый сжимал в правой руке, обернулся длинным прямым мечом в черных сафьяновых ножнах, с рукоятью из литого золота в форме вытянувшегося в прыжке волка.
- Четыреста лет назад этот меч принес славу и власть твоему предку Рюрику, - сказал волхв. - Так же, как и ты сегодня, от отправился в неведомую страну вместе с чужеземцами и в битве с таинственными врагами стяжал себе великую славу. Ты повторяешь его путь. Этот меч долго пребывал в забвении. Ты вернешь ему былое сияние и былую славу. Мы знаем, что в твоих руках он будет служить только добру.
- Он зачарованный? - спросил Ратислав, не в силах оторвать глаз от чудесного подарка.
- Нет, - сказал старик. - Когда-то на этот клинок был действительно наложен заговор, но теперь это просто хорошая булатная сталь. Ты должен запомнить, мальчик, что волшебная сила никогда не бывает заключена в оружии. Она таится только в руке и сердце того, кто держит это оружие, кто владеет им - в руке и сердце воина. Сталь не бывает доброй или злой. А люди бывают. Ты выбрал свою дорогу. Этот меч поможет тебе пройти ее со славой.
- Бери! - Чернобородый протянул Ратиславу меч. - И помни, что им владел Рюрик, первый правитель Руси.
- Рюрик Великий, - сказал Ратислав, принимая драгоценный дар. - Значит, мой отец сказал мне правду. Я всегда буду об этом помнить.
- Теперь вы можете войти в святилище, - сказала женщина. - Ваш путь окончен, теперь вы вступаете на новый. Вы сами найдете вход в Круг. Ваш дракон будет ждать вас по ту сторону Круга. Идите!
- Благодарю вас, мудрые люди! - Хейдин склонился в глубоком поклоне. - У моего народа есть пословица; «Встреча с мудрым подобна прохладе в зной и теплу в морозы». Вы дали нам надежду и одарили нас верой. Я буду молить своих богов о благополучии вашей земли, которая за эти дни стала и моей.
- Идите! - Женщина отошла в сторону, приглашая путешественников пройти в святилище. - Вы храбрые и добрые люди, и сила богов Севера будет с вами в вашей борьбе.
- Иди же! - сказала Хейдину Руменика, заметив, что ортландец встал на границе полукруга.
- Нет, - Хейдин поклонился девушке. - Ты идешь первой. Это твоя привилегия.
- Почему это?
- Правитель должен первым ступить на землю своего домена.
- Подумайте, какие тонкости! - фыркнула Руменика и, переступив черту из священных камней, прошла в чернеющий вход святилища, ведя в повод Габара. Следом прошли Липка и Ратислав. Хейдин перешагнул границу последним. Волхвы снова замерли неподвижно и молча наблюдали за тем, как их гости проходят внутрь холма. Уже за порогом входа, стоя в темноте, Хейдин повернулся, чтобы поправить на своей лошади покосившееся седло, и взгляд его упал назад - туда, где только что горел священный костер. Костра больше не было - только груда чернеющих на снегу давно остывших углей. Огромными хлопьями падал снег, и в этой снежной пелене над угасшим костром стояли северный олень и белый полярный волк. Над ними, на ветке дерева сидела громадная белая сова и удивительными синими глазами смотрела на Хейдина. А потом и это видение подхватил снежный вихрь, и белая пелена скрыла все.
Хейдин поклонился в последний раз - этой земле и ее духам, - и вошел в темноту. Холод и мрак обступили его, а где-то далеко впереди и вверху горела белая яркая звезда. Копыта коня зацокали по каменному пандусу, спиралью закрученному вокруг гигантского столба. Вслед за своими спутниками Хейдин начал подниматься к свету, к последнему рубежу на своем пути домой.

Странно, ведь это уже когда-то было с ним. Или не было?
Была такая же маленькая комнатка под двускатной крышей деревенской гостиницы с белеными мелом стенами и розовыми и лиловыми фиалками в глиняных горшках на подоконнике. Был яркий свет утреннего солнца, который падал в окно и окрашивал все предметы в комнате в золотистые тона. Были пылинки, пляшущие в солнечных лучах. Все было по-прежнему, кроме одного.
Теперь с ним была женщина.
Липка спала на широкой кровати, подложив руку под голову и почти раскрывшись. Ее волосы в солнечном свете искрились золотом, а ресницы отбрасывали на щеки длинные тени. Хейдин смотрел на нее и понимал, что нет на свете более счастливого человека, чем он. Он ждал ее пробуждения, не смея будить ее. Он жаждал коснуться ее, запечатлеть поцелуй на ее губах, но не хотел, чтобы даже самое нежное прикосновение нарушило ее сон. Ему осталось любоваться Липкой, и он любовался, повторяя себе снова и снова, что второй такой женщины нет в целом свете. А потом Липка пошевелилась, вздохнула глубоко и открыла глаза - и посмотрела на него.
- Доброе утро! - сказал Хейдин, сел на кровать и поцеловал ее. - Без тебя красота этого утра была неполной.
- Я видела во сне Чудов Бор, - сказала Липка. - И Додоля, и старосту Куропляса, и батюшку Варсонофия. И как будто ты опять живешь у меня в избе. И Зарята всего лишь маленький мальчик. И мне почему-то стало очень грустно. Ты давно проснулся?
- Недавно, - солгал Хейдин. - Я выходил в лавку и заказал завтрак сюда, к нам в комнату.
- Хорошо-то как! - Липка обхватила Хейдина за шею, притянула к себе. - Самой стряпать не надо, можно и помиловаться.
- Я тебе одежду принес, новую. Мне кажется, она тебе понравится.
- Ты меня совсем задарил. Но одежда мне сейчас ни к чему. Лучше поцелуй меня…
Они провели в постели еще час, лаская друг друга и наслаждаясь любовью, солнечным светом и теплом. Она сама, как солнышко, подумал с нежностью Хейдин, прижимая к себе Липку. Золотистая, пахнущая медом и летним лугом, с сияющими серыми глазами - Хейдин назвал бы их двумя маленькими серыми облачками на пронизанном солнцем летнем небе. Лежать бы так всегда, сжимая это теплое родное существо в объятиях, позабыв, что есть в мире не только солнечное утро, любовь и завтрак с сыром, свежеиспеченными булочками и фруктовым соком…
- А тебе что снилось сегодня? - спросила Липка, не открывая глаз.
- Ты, - опять соврал Хейдин. - Ты мне каждую ночь снишься. Если я тебя не увижу во сне, то считаю, что мне приснился кошмар.
- Врешь ты все. Ты опять к лошадям ходил?
- С чего ты взяла?
- От тебя пахнет кожей и дегтем.
- Так, глянул только. Хозяин о них заботится, чего мне волноваться? Ты лучше платье новое посмотри.
- Твоя правда, хватит нежиться, - Липка перекатилась на постели и встала, потянулась с охом, тряхнула головой, рассыпав тяжелые волосы по плечам и спине. - Не смотри, а то как-то неловко! Я одеваться буду…
Это было четвертый наряд за неделю. Юбка для верховой езды и лиф были лиловые, а блуза светло - голубой. Этот наряд очень шел к золотистой коже, светлым волосам и серым глазам Липки, и Хейдин с удовольствием подумал, что правильно выбрал свой подарок.
- Очень красиво, - сказала Липка, оглядев себя в зеркало. - Мне нравится.
- А мне тем более, - одобрил Хейдин. - Теперь ты знатная ортландка, и эти горожане не будут на тебя так нагло пялиться. Там, на стуле кошель и пояс с кинжалом. Надень, к охотничьему костюму они будут в самый раз.
- Я тебе нравлюсь такой? - спросила Липка.
- Даже в грязных лохмотьях ты будешь для меня самой красивой и самой лучшей, - Хейдин покрыл поцелуями ее лицо. - Потому что я люблю тебя.
В дверь постучали - сначала тихо и робко, потом громче. Хейдин, не выпуская Липку из своих объятий, открыл дверь. Дочка хозяина, хорошенькая и аккуратная, сразу зарделась, опустив глаза, внесла в комнату завтрак на подносе и поспешно выскользнула прочь.
- Нельзя так, - с укором сказала Липка. - Совсем смутил девушку. Что она подумает?
- Что мы счастливые супруги. Давай завтракать.
- Я все время думаю о наших друзьях, - вдруг сказала Липка, принимая из рук Хейдина бокал с соком. - Где они? Мы в твоем мире уже неделю, а от них нет ни слуху ни духу.
- Мы как раз едем к ним сегодня, - сказал Хейдин.
- Правда? - Липка просияла от радости. - Я увижу Заряту?
- Нет. Зарята пока далеко. Но ты его обязательно увидишь. Теперь мы почти все время будем вместе.
- Хейдин, ты мне не объяснил, почему тогда, выходя из Круга, мы все потерялись?
- Мы не потерялись. Мы с тобой оказались в одном месте, Ратислав и Руменика в другом. Это всего лишь причуды Перехода. - Хейдин положил ладонь на ее руку. - Главное, что мы с тобой вместе.
- Куда я от тебя денусь? А ты знаешь, где Руменика и Ратислав?
- Конечно, - Хейдин с улыбкой показал девушке свой меч. - Посмотри-ка на рукоять. Видишь, что вставлено в оголовок?
- Зеленый камушек.
- Это каролит, - в третий раз за утро солгал Хейдин. - Он рассказал мне, что Ратислав и Руменика рядом с нами. В замке Корделис. Это на границе Ортланда и Гормианы, всего в двадцати пяти лигах отсюда. Сегодня же вечером мы сможем обнять наших друзей.
- А Зарята где?
- Он на севере. Где-то среди заснеженных гор. Видимо, после твоей страны он никак не отвыкнет от снега!
- Я все думаю о Ратиславе, - произнесла Липка. - Не держит ли он на меня зла? Ведь он любил меня.
- Я люблю тебя сильнее, - улыбнулся Хейдин. - А Ратислав… Мне кажется, что Руменика и он были бы хорошей парой.
- Был смерд, а станет императором! - восхитилась Липка. - Чудо чудное!
Хейдин улыбнулся, а сам подумал о другом. Пройдет очень много времени, прежде чем Ратислав станет императором - и станет ли вообще? Сейчас у него другие заботы. Лукавый Зарята сделал им подарок, разъединив их на выходе из Круга и подарив им эту безмятежную неделю. Счастливые семь дней на пару влюбленных и для пары, которая близка к тому, чтобы стать влюбленными. Хейдин подумал о драконе с благодарностью. Если так, Зарята одарил их по-царски. Прежде чем начнется все то, ради чего они вернулись в свой мир, пройдя обратно за Круг, неделя покоя, любви и счастья необходима всем им. Они многое пережили в том мире, откуда пришли, и еще больше им суждено пережить в мире, за который со дня на день начнется невиданная до сих пор жестокая битва, в которой пятеро вступят в бой со всеми силами ада.
Они заслужили немного счастья. Если даже Хейдину суждено прожить еще пятьдесят лет, эта неделя была лучшей в его жизни. Если то же самое смогут сказать Руменика и Ратислав, он будет за них рад. А Липка - у нее все на лице написано, и спрашивать ничего не надо.
Он солгал, потому что не хотел рассказывать Липке о своем сегодняшнем сне - даже не сне, потому что разговор с Зарятой был сродни тому видению, которое посетило его в Чудовом Бору в ночь перед нападением разбойников. Дракон предупредил его. Темный мир уже знает, что они вернулись, и преследование началось. Тьма ползет из Гесперополиса, окутывая империю, подбирается сюда, и теперь нужно спешить, чтобы успеть соединиться с друзьями, которые ждут их. Из замка Корделис они начнут свой поход, но прежде нужно собраться вместе. Потому что пока они вместе, победить их нельзя.
- О чем ты думаешь, милый?
- О будущем.
- И что ты там видишь?
- Угадай!
- Давай попробуем, - Липка отложила намазанную маслом булочку, закрыла глаза, обратила руки ладонями к Хейдину. - Колдуй, баба, колдуй, дед! Я вижу! Ей-богу, вижу будущее! Я вижу большой дом, и сад, и пруд, в котором плавают красные сонные рыбы. И в этом доме много детей. Восемь, нет - десять. У них твои глаза, и в каждом кое-что есть от меня. Они смеются и кричат… - Липка открыла сияющие глаза. - Вот какое будущее я увидела. Я угадала?
- Любимая, ты все угадала правильно. Именно о таком будущем я и думал.
- Так ведь будет, правда?
- Правда. И мы начнем создавать это будущее прямо сейчас. Мы поедим, потом спустимся вниз, сядем на коней и поедем на запад, к нашим друзьям. Нас ждут в замке Корделис.
- Ого, оттуда далеко до уютного дома, в котором живут двое влюбленных и десять их детей! - заулыбалась Липка, но глаза ее были почему-то печальными.
- Далеко, - согласился Хейдин. Помолчал немного и добавил: - Но мы обязательно войдем в двери этого дома. Верь мне, милая. Это обязательно будет…

Эпилог
(город Венадур, Северная Лаэда)

Эрл Рослин Оленерог, командир волахских наемников в Венадуре, с равнодушным спокойствием наблюдал за тем, как Красные плащи и его солдаты вталкивают сектантов в большой деревянный сарай. Еще до полудня всех приверженцев еретического учения, выявленных в городе по доносам, собрали здесь, за крепостной стеной Венадура. Толпа собралась немаленькая - по самым приблизительным оценкам, сектантов было не менее пятисот человек. Тут были юноши и седые старики, взрослые мужчины и малые дети, включая младенцев, дряхлые старухи и юные женщины. Жаль, подумал эрл Рослин - всех этих несчастных ждет нелегкая смерть. Но это их выбор. На его совести не будет крови этих бедолаг. Грязную работу делают Красные плащи, а он всего лишь охраняет место казни.
Рослин с неприязнью думал о Красных плащах и особенно об их начальнике Галлере ди Дарне. У ди Дарна лицо садиста и глаза змеи - ледяные, немигающие. Человек с такой физиономией просто обязан стать палачом. К тому же ди Дарн недолюбливает волахов, считает их невежественными варварами, чуть ли не равными собакам. Ему невдомек, что в одном мизинце мужчины, рожденного в горах Хэнша, больше благородства, чем в целом отряде таких гнусных ищеек и палачей, как его Красные плащи, эта свора трусов, которые только и могут, что избивать женщин и детей и мучить беззащитных горожан, пытками выбивая из них признания в ереси.
- Эрл, они собираются их убить, - сказал Рослину молодой капитан его наемников Лейрин Рысь.
- Боюсь, что не просто убить. Они собираются сжечь этих убогих заживо, - ответил эрл, сплюнув табачную жвачку. - Я уже слышал о таких массовых сожжениях сектантов. Но больше пятисот человек за раз - это многовато.
- Эрл, я никак не возьму в толк - в чем их вина?
- Они не считают императора Шендрегона Богом и продолжают поклоняться Единому.
- И за это их надо так сурово наказывать? - Лейрин Рысь был явно расстроен. - Младенцев тоже?
- Увы, юноша. Таков закон.
- Подумать только, эрл, мы во всем этом принимаем участие!
- Я бы советовал тебе, мальчик, так громко не возмущаться и приберечь свои речи для узкого круга проверенных друзей.
- Эй, волахи! - закричали из группы Красных плащей, стоявших неподалеку. - Выставляйте оцепление!
- Слушаюсь, - без особого рвения в голосе ответил Рослин. Позы он не сменил, продолжая стоять, опершись на свой боевой топор. - Капитан, выставляйте людей в оцепление.
В кучке Красных плащей откуда поступил приказ, стояли местный пристав, два его помощника и сам ди Дарн - вся эта компания распивала шабют из большой бутылки, беседуя о разных пустяках. Пригласить Рослина промочить с ними горло они, конечно, не додумались - станут лаэданцы пить из одной баклажки с паршивым волахом! А ведь ни один из этих нарядных сморчков не выстоит против Рослина Оленерога и минуты в кулачном бою.
Эрл обозначил свое презрение тем, что шумно высморкался в сторону начальства орудующих у сарая сыщиков. Красные плащи уже загнали плачущих людей внутрь и теперь обкладывали стены сарая связками соломы и поливали их маслом. Рослин увидел своих солдат и среди них - капитана Лейрина. Лицо молодого человека было белее холста. В этом нет ничего удивительного: для юноши нежного возраста массовое сожжение диссидентов - совсем неподходящее зрелище.
Эти люди в сарае совсем не заслужили такой смерти. Какая разница, в кого и как верят люди? Лаэданцы считают волахов дикарями, но в Хэнше ни одного человека никогда бы не предали смерти за то, что он поклоняется другим богам. Вот и делай вывод, кто варвар, а кто нет…
Мысли эрла Рослина прервало многоголосое пение. Пели запертые в сарае и приговоренные к сожжению люди. Пели мощно, красиво и величественно. Рослин достаточно хорошо знал лаэданский язык, чтобы разобрать слова гимна:

Предыдущая страница 31 Следующая страница


Девятый император 32

Приди, Рассвет, после долгой ночи,
После Тьмы и Холода, когда в сердцах
поселяется ужас,
Приди, Свет, чтобы исчезли кошмары
и ночные страхи,
Чтобы запели птицы и распустились
цветы.
Мужчины и женщины, дети и взрослые,
Призовите Рассвет, чтобы ночь
не погасила ваши сердца!
Пока есть Свет, не будет ни смерти,
ни забвения.
Пока приходит Рассвет, мир не погиб!
Призовите Рассвет, чтобы ночь
не погасила ваши сердца!

Эрл Рослин увидел, как ди Дари махнул своим людям рукой. Вмиг засуетились стражники в красном, поджигая от жаровни свои факелы. И в то мгновение, когда первые языки пламени побежали по уложенной под стены сарая соломе, вдруг наступила неожиданная, необъяснимая и, как показалось Рослину, торжественная тишина. Пение осужденных внезапно смолкло, а потом вдруг сменилось торжествующим криком, исторгнутом сотнями людей. Пламя уже лизало дощатые стены сарая, а из-за запертых дверей гремел крик, полный надежды и восторга:
- Гаэрен, Свет Зари! Гаэрен, Свет Зари!
По полю пронесся порыв сильного ветра, подняв тучи пыли, запорашивающей глаза, разметав связки соломы и раздувая пламя. Эрл Рослин прикрыл глаза рукой, чтобы защитить их от пыли, отвернулся от сарая, ибо ветер дул ему прямо в лицо. Летнее солнце ослепило его, в глазах поплыли радужные круги. А потом Рослин увидел крутящийся над равниной смерч, и в смерче - то, что заставило неустрашимого воина замереть в изумлении и испуге.
- Я мог бы спасти их сам, - сказало существо в смерче и посмотрело на эрла Рослина своими изумрудно-зелеными глазами, - но я даю тебе, эрл Рослин Оленерог из клана Мон-Гаррах, возможность сохранить свое доброе имя и свою человеческую душу. Прими решение, или его приму я!
В следующую секунду смерч исчез, и ветер стих. Пламя уже распространилось на крышу, быстро пожирая фут за футом соломенную кровлю. Эрл Рослин стряхнул с себя оцепенение, охватившее его от вида к слов зеленоглазого существа. Теперь он явственно слышал плач, крики и кашель задыхающихся в дыму людей.
- Сбить засовы! - проревел он, вскинув свой боевой топор.
- Эй, в чем дело? - Ди Дарн не поверил своим ушам. - Ты спятил, волах? Клянусь божественной силой императора, я доложу о твоих безумных приказах, куда следует!
- Что? - Рослин двинулся прямо на ди Дарна. - Извини, я что-то не расслышал.
Ди Дарн выхватил меч, по горец его опередил: тяжелый топор обрушился на голову командира Красных плащей, и кровь брызнула на стальной нагрудник Рослина.
- Лейрин, к бою! - прокричал Рослин. потрясая окровавленным топором.
Венадурский пристав с визгом бросился бежать - Рослин убил его наповал ударом топора в затылок. Вокруг сарая началась схватка: Красные плащи отчаянно сопротивлялись, но вооруженные алебардами и тяжелыми мечами-скведами волахи перебили их за несколько мгновений.
Рослин зарубил еще одного сыщика, обратил в бегство другого, и с удовлетворением увидел, как его воины сбивают засовы на дверях горящего сарая, выводят людей на свободу, помогают слабым и бесчувственным, выносят на руках детей. Теперь Рослин мог спокойно стереть кровь с топора и нагрудника.
К нему подбежал Лейрин Рысь. Меч молодого человека был в крови, на лице был написан восторг.
- Эрл, я преклоняюсь перед тобой! - Юноша упал перед Рослином на колено. - Песню о твоем великодушном поступке будут петь по всему Хэншу.
- Встань, мальчик, - Рослин хлопнул юного капитана по плечу. - И собери людей. Мы уходим на север, в Хэнш. Теперь мы мятежники, и нам нельзя тут оставаться.
- Но почему, эрл? - Восторг на лице Лейрина сменился недоумением. - Почему ты отдал такой приказ? Ты прочитал наши мысли? Не подумай, что я осуждаю тебя - ты поступил, как славный воин, как истинный вождь. Но ведь ты не собирался спасать их с самого начала, не собирался, да?
- Не собирался, - ответил Рослин Оленерог. - Но потом я увидел того, кого призывали эти люди.
- Кого же, эрл?
- Мальчик мой, тебе будет трудно поверить в мои слова, но я увидел дракона.

Внизу были заснеженные горы.
Скалы, черные и серые, с острыми гранями и режущими лезвиями, отточенными за миллионы лет всеми ветрами, беспрепятственно дующими в вышине.
Россыпи, на которые не ступала ничья нога.
Ледники, языками свисающие с горных круч, идущие в речные долины, чтобы, умерев, стать животворящей влагой.
Ущелья, такие глубокие, что дно их не знает солнечного света.
Такой Зарята, парящий в небе, увидел страну драконов. Страну, где жил его народ долгие-долгие тысячелетия. Страну, в которой родился он сам. Место, где погибли последние из его племени, ставшие жертвой человеческой алчности и глупости.
Сюда он пришёл, чтобы поклониться камням, которые должны помнить его еще ребенком. Чтобы поклониться земле, впитавшей кровь его братьев и сестер.
Пятьсот лет Хаоса позади. Равновесие Сил будет восстановлено, и Страж Силы вернулся. Его прихода ждали все - и друзья, и враги. Теперь судьбу этого мира решит битва, какой еще не видели эти горы и эта земля.
Грядет время битвы, но пока дракон наслаждается возвращением.
Он наслаждается воспоминаниями.
Он вернулся домой, и этого счастья у него никто не отнимет.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 3)
  • Глава третья (Страница 5)
  • Глава четвертая (Страница 8)
  • Глава пятая (Страница 12)
  • Глава шестая (Страница 16)
  • Глава седьмая (Страница 20)
  • Глава восьмая (Страница 22)
  • Глава девятая (Страница 26)
  • Глава десятая (Страница 28)
  • Эпилог
    (город Венадур, Северная Лаэда)     (Страница 31)


Андрей Астахов

Девятый император

 Читать книгу

Аннотация

Древние законы больше не действуют: драконы истреблены, а с ними рухнуло Равновесие. Погиб последний представитель восьмой династии, его сын тоже объявлен умершим, а новый император объявил себя Богом и воскрешает мертвых. Что происходит на самом деле, знают лишь несколько человек – остатки некогда могущественного ордена рыцарей магов. Но не им суждено вступить в битву с неведомым злом. Чтобы раскрыть тайну исчезнувшего принца, в невероятный поход в чужой мир отправляются стареющий воин язычник и девочка сирота. Лишь им дано зажечь давно угасший огонь и вернуть того, кто станет для империи последней надеждой.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel