Андрэ Нортон, Мэрион Зиммер Брэдли - Леди Триллиума

1 Андрэ Нортон, Мэрион Зиммер Брэдли

Эта книга посвящается всем обитателям Ледяного Замка, без поддержки и участия которых она никогда не была бы написана.
Мне очень часто приходилось сравнивать написание книги с вынашиванием ребенка (хотя, если судить по продолжительности «беременности», «Туманы Авалона» следовало бы считать слоненком), и обычай требует с благодарностью признать заслуги всех людей, которые, подобно акушеркам, помогали появлению ребенка на свет.
Что касается данной книги, то я хотела бы здесь высказать искреннюю признательность моей кузине и секретарю Элизабет Уйэтерс, чей вклад в подготовку романа далеко не сводится к роли акушерки - скорее ее можно было бы назвать второй матерью. Прими же мою огромную благодарность, Элизабет.

Глава 1

Каменная башня одиноко возвышалась среди поникшей растительности. Окружавший ее ров был когда-то наполнен водой, теперь же лишь на дне его пенилась темная жижа. В воздухе витал призрак смерти. Девушка миновала подъемный мост, внутренний двор, сад и вбежала в комнату Великой Волшебницы, чтобы присутствовать при кончине этой старой женщины, чье бездыханное тело на ее глазах превратилось в прах. Потрясенная, девушка застыла на месте и не успела опомниться, как вдруг и сама башня вокруг нее рассыпалась в пыль, тут же развеянную ветром. Единственное, что осталось на память о Великой Волшебнице, - это белый плащ…
Харамис, Белая Дама, покровительница Рувенды, неожиданно проснувшись, почувствовала себя такой же старой, особенно по сравнению с той молоденькой девушкой, которой была во сне. «В этом, собственно говоря, нет ничего удивительного», - подумала женщина. Ведь она прожила на свете уже несколько обычных жизней, ибо была Великой Волшебницей Земли. Она давно пережила двух своих сестер. Они родились в один день, но пути их разошлись много лет назад, и теперь в живых оставалась лишь одна Харамис, старшая из принцесс-тройняшек.
Средняя сестра, Кадия, ушла первой. После великой битвы с захватчиками из Лаборнока и злым чародеем Орогастусом она удалилась в любимые ею болота вместе со своей бывшей нянькой из племени ниссомов, захватив с собой и талисман, Горящий Глаз, - одну из частей великого магического Скипетра Власти, с помощью которого принцессы одолели Орогастуса. Первое время они с Харамис еще общались с помощью магии, но прошло уже много лет, как Кадия пропала. «Ее давно нет на свете», - со вздохом подумала Харамис.
Младшая, Анигель, вышла замуж за принца Антара из Лаборнока, объединив два королевства, дожила до преклонных лет и почила с миром в окружении детей и внуков. Трон объединенного государства перешел к ее потомкам. Кто сейчас им владеет - внуки или правнуки? Харамис не могла припомнить, годы летели слитком быстро. Может быть, даже прапраправнуки.
Харамис, старшей из них, выпал жребий заменить Великую Волшебницу Бину. И вот уже много лет Рувенда процветала, и Харамис любила свою страну как родное дитя. В каком-то смысле так оно и было.
Но теперь ее преследовали странные сны. Вот уже третью ночь подряд она видела смерть Бины и просыпалась после этого такой разбитой, что не могла встать с постели. Не предупреждение ли это о том, что ей предстоит скоро умереть?
Быть может, приближается время, когда ее заменит другая? Если преемница определится скоро, у Харамис, возможно, будет даже время обучить ее. Сама Харамис так нуждалась в этом, когда на нее пал выбор, но пришлось до всего доходить самой. Наследнице своей она желала лучшей участи. Но кто станет этой наследницей?
Бина просто отдала Харамис свой плащ и умерла, а башня, в которой она жила и работала, рассыпалась в прах вместе с телом покойной. Харамис, наследница трона, воспитывалась как будущая королева, и неожиданно свалившиеся на девушку новые обязанности, мягко говоря, вызвали у нее замешательство. Не стоило ставить в подобное положение свою преемницу.
Харамис выбралась из постели, стараясь не обращать внимания на боли в суставах и слабость. Если б она по-прежнему жила в столице Рувенды, где родилась, сейчас, несомненно, чувствовала бы себя гораздо хуже. Огромный каменный замок невозможно было как следует протопить, в отличие от башни, в которой Харамис поселилась, став Великой Волшебницей. Здесь очень тепло несмотря на то что башня стоит на вершине горы Бром возле границы Рувенды и Лаборнока, а на дворе зима. До нее тут обитал Орогастус, наполнивший башню всевозможными предметами роскоши, какие только мог разыскать, украсть или купить. Особый интерес у него вызывали приборы и приспособления Исчезнувших. По большей части они представляли собой смертоносное оружие, хотя встречались среди них и весьма практичные вещицы, приносившие удобства в повседневную жизнь.
На свою беду, Орогастус так никогда и не усвоил разницу между изобретениями Исчезнувших и настоящей магией, с помощью которой Харамис и ее сестрам удалось в конце концов его победить. Уж слишком он понадеялся на древние приборы.
Для Харамис различие между волшебством и приборами Исчезнувших было столь очевидно - хотя она и затруднялась его объяснить, - что она до сих пор не понимала, как Орогастус, сам наделенный кое-какими способностями к магии, мог совершить такую глупость. Харамис до сих пор вздрагивала, вспоминая, как ему ненадолго удалось очаровать ее. «Но это вышло ему боком, - вспомнила она. - Орогастус внушил себе, что любит меня и что я в конце концов отвечу ему взаимностью и стану помогать в осуществлении его планов. Потому-то он и упустил момент, когда еще мог навредить мне».
Она приблизилась к украшенному замысловатой резьбой деревянному шкафу, извлекла из ящика серебряную чашу, поставила ее на стол в центре комнаты и, до половины наполнив чистой водой из кувшина, склонилась над ней.
У оддлингов, населявших болота вокруг Цитадели, это называлось «глядеть в воду». Многочисленные племена этих существ, не принадлежавших к человеческой расе, весьма различались между собой по внешнему виду, и если одни были почти полной копией людей, то другие напоминали персонажей кошмарных снов. С людьми большинство из них жили в мире.
Вполне человеческую внешность имели, например, оддлинги из племени ниссомов, служившие при королевском дворе Рувенды, когда Харамис была ребенком. В их числе был и ее лучший друг, придворный музыкант по имени Узун, обладавший помимо музыкальных талантов незаурядными способностями мага; он-то и научил Харамис глядеть в воду. Эта процедура использовалась и как гадание, хотя считалась не слишком-то надежной, и как средство связи. Однако Харамис, став Великой Волшебницей, обнаружила, что способна ее усовершенствовать.
И вот теперь она постаралась отогнать все посторонние мысли, хотя полностью избавиться от впечатлений пережитого во сне оказалось невозможно, и посмотрела в воду.
Почти тут же Харамис почувствовала себя летящей по воздуху на спине ламмергейера - могучей птицы, всегда приходившей ей на помощь в трудную минуту. Вскоре внизу возникли очертания какого-то здания, в котором она узнала главную башню Цитадели - относительно недавнюю постройку, воздвигнутую людьми не более пятисот лет назад, в отличие от основного здания, сохранившегося со времен Исчезнувших.
Она легко приземлилась на крышу башни, и ее астральное тело соскользнуло в комнату через люк под самым потолком. Сейчас здесь царила пустота. Когда Харамис в последний раз посетила ее во плоти, за ней и Узуном гнались лаборнокские солдаты, и лишь своевременное появление двух ламмергейеров, поднявших ее с крыши башни, позволило беглецам уйти живыми. На Харамис вновь нахлынули воспоминания того давно ушедшего дня…
Этажом ниже некогда располагалась солдатская казарма. Безумная идея разместить стражу Цитадели семнадцатью лестничными пролетами выше всех прочих обитателей принадлежала, насколько Харамис могла теперь припомнить, ее деду. Что касается ее отца, то он был больше ученым, чем воином, и не удосужился произвести не обходимые перестановки.
И все-таки у кого-то, очевидно, нашлось достаточно здравого смысла, чтобы изменить прежний порядок, не дожидаясь, пока он превратится в незыблемую традицию. Хотя в комнате по-прежнему стояло с полдюжины коек и тумбочек, сейчас в этой бывшей казарме находилось всего два человека, и это были дети - мальчик и девочка, которым на вид можно было дать лет по двенадцать. Они сидели друг против друга на полу посреди большого пятна света, проникавшего в открытое окно.
- Думаю, он работает от света, - произнес мальчик. Он был строен и худощав, а его темные волосы давно нуждались в стрижке. Густая прядь упала на лицо, когда мальчик нагнулся над исследуемым предметом, и он машинально отбросил ее назад. Волосы снова упали, как только он убрал руку, но мальчик не обратил на это внимания.
- Это слишком просто, - возразила девочка.
Небрежно завитые огненно-рыжие косы доходили ей до пояса. Таких волос Харамис не видала с тех пор, как рассталась с Кадией, а по виду девочки можно было понять, что она заботится о своей внешности ничуть не больше, чем заботилась когда-то ее сестра. Одежда обоих подростков, несомненно, перешла им по наследству от старших братьев и сестер, и к тому же, видно, ни один из них не чувствовал потребности содержать ее в чистоте. Деревянный пол выглядел так, словно его никогда не подметали, и тем не менее, судя по следам, оставленным в толстом слое пыли, эти дети - или кто-то другой - частенько на нем полеживали. А девочка была еще более худая, чем мальчик. «Неужели об этих детях никто не заботится?» - подивилась Харамис.
- В темноте же он не работает, - стоял на своем мальчик.
- Я и не спорю, что ему нужен свет, чтоб он заработал. Но если б одного света было достаточно, то не только нижние, но и все ноты заиграли бы сразу.
Астральное тело Харамис пересекло комнату. Она хотела взглянуть, что у девочки в руках, и сразу распознала одну из любимейших игрушек своего детства. Это был музыкальный ящик, один из реликтов времен Исчезнувших - небольшой куб, издававший звуки разной высоты в зависимости от того, на какую сторону его положат.
- Гляди, Файолон, - говорила девочка, держа куб так, что одним углом он касался пола, - Если б нужен был только свет, он играл бы сейчас по крайней мере один звук: солнечные лучи падают прямо на него.
Они поставили куб на пол, и тот зазвучал.
- Видишь? Одна его сторона должна лежать на полу или… - Она приподняла куб, и музыка продолжала звучать. - Параллельно полу.
- Ты хочешь сказать - горизонтально, - заметил мальчик.
- Это одно и то же, если пол ровный. А теперь смотри. - Она медленно и аккуратно перевернула кубик на другую сторону. - Если его нагнуть больше, чем на ширину двух пальцев, звук умолкает, а когда горизонтальной становится другая сторона, музыка возобновляется не сразу. И во время этой паузы, - закончила она с торжествующим видом, - я чувствую, как в кубике «что-то» движется. Музыка не заиграет, пока это «что-то» не опустится на дно. - Она потрясла кубиком над ухом. - Там какая-то жидкость. Я бы с удовольствием его вскрыла, чтобы узнать, что там внутри и как оно действует.
Файолон выхватил у нее игрушку:
- Не смей, Майкайла! Он у нас только один, и мне он очень нравится. Если ты его сломаешь, я не стану на тебе жениться, когда мы вырастем.
- Я снова его соберу, - возразила Майкайла.
- А откуда ты знаешь, что сможешь его собрать? - рассудительно заметил Файолон. - Тебе неизвестно, что там за жидкость - для воды она слишком тяжела, - и ты непременно хоть немного да прольешь, когда будешь открывать. Так мы никогда и не услышим настоящую музыку Исчезнувших.
Майкайла рассмеялась:
- Для тебя любой источник музыки - святыня. Отец твой, видно, был музыкантом.
Файолон пожал плечами:
- Этого мы никогда не узнаем.
Девочка взяла куб и взвесила его на ладони.
- Думаю, ты прав насчет жидкости. Она действительно слишком тяжела для воды. И что бы там ни было внутри, оно движется куда медленней, чем если бы плавало в воде, - Она вздохнула. - Хорошо бы найти такие еще.
- Да, - согласился Файолон. - Может, тогда мы услышали бы и другие звуки.
- А если бы нашли точную копию этого, я смогла бы его разобрать и выяснить, что там внутри.
- Почему тебе вечно хочется узнать, как устроены разные вещи?
Майкайла пожала плечами:
- Не знаю. Почему тебе вечно хочется писать песни обо всем на свете?
Файолон повторил ее движение.
- Не знаю.
Они глянули друг на друга и весело расхохотались.
Харамис тоже засмеялась и тут же обнаружила себя сидящей в собственной башне перед чашей. От ее дыхания по воде пробежала рябь, и видение исчезло.
«Ну что ж, - подумала Харамис, - они и вправду выглядят умными. Но я с трудом вижу ее в роли Великой Волшебницы. Придется разузнать о ней побольше, да и о нем тоже. Из его слов по поводу женитьбы можно подумать, что они помолвлены, но то, что он не знает, кем был его отец, слишком уж странно. А их одежда хотя и с чужого плеча, но все-таки добротная, да и разговаривают эти дети не как прислуга».
Харамис быстро оделась и вышла к завтраку. Ей предстояло еще писать письма и отдавать распоряжения.
Все, что происходило с природой, Харамис могла слышать так же легко, как собственное сердцебиение. Добыть сведения о людях было куда сложнее. Прошло несколько недель, прежде чем Айя, служанка дворца из племени ниссомов, получила записку Великой Волшебницы, добыла разрешение навестить свою сестру и удалилась от Цитадели на расстояние, достаточное для того, чтоб сесть на ламмергейера незамеченной. Никто из королевской семьи не знал, что сестра Айи служит у Белой Дамы, и Харамис это положение устраиваю.
Наконец перед башней появился ламмергейер, с тщательно укутанной фигуркой на спине. Харамис вышла навстречу птице и собственноручно перенесла маленькую женщину в помещение. Главное неудобство жизни в таком месте - это то, что слуги-ниссомы не могут спокойно выйти на улицу. Даже два века спустя Харамис отчетливо помнила тот день, когда ее друг и компаньон Узун едва не замерз насмерть, пока они искали ее талисман. У нее пропал целый день пути из-за того, что пришлось возвращаться вниз и отогревать музыканта, а потом вовсе отправить его в долину и продолжать поиски одной. Из всех оддлингов одни только виспи могли существовать в горах, да и те предпочитали местечки возле горячих ключей.
И вот Харамис внесла бесформенный узел внутрь башни и препоручила свою гостью Энье, чтобы та отвела сестру в подготовленную комнату и накормила после долгого пути.
Наконец они втроем удобно расселись в кабинете Харамис, прихлебывая из кубков горячий сок ладу, и Белая Дама спросила Айю об увиденных ею в чаше воды детях.
- Принцесса Майкайла и лорд Файолон? - удивилась женщина. Харамис видела, что ей не терпится узнать, почему Белая Дама вдруг заинтересовалась этими детьми, но предпочла воздержаться от объяснений - по крайней мере пока. Поэтому она просто кивнула и приготовилась слушать.
- Майка - принцесса Майкайла - шестая из семи королевских детей. Сам король сосредоточился на обучении наследника, а королева суетится вокруг своего «малютки», которому сейчас десять лет. Остальные четверо близки между собой по возрасту и держатся вместе. - Айя вздохнула. - Поэтому никого особенно не заботит, чем занята Майка. Что же касается Файолона, то он сирота и тоже предоставлен сам себе. Так что им с Майкой друг без друга было бы совсем одиноко.
Харамис задумалась.
- У меня всегда был верный и надежный друг - Узун, - сказала она, повернувшись к полированной арфе с костяной инкрустацией на деке, что стояла возле кресла, и глаза ее потеплели. Она любовно погладила инструмент. - И все-таки я не могу представить свое детство без сестер. Они всегда были рядом, хотела я этого или нет. - Мысли ее вернулись к сегодняшнему дню. - Так кто такой Файолон?
Айя продолжила объяснение:
- Лорд Файолон - родом из Вара. Его матерью была младшая сестра тамошнего короля и нашей королевы. Бедняжка умерла при родах, но только шесть лет спустя нашей королеве удалось убедить брата отдать ей на воспитание сына покойной сестры.
- А отец? - Харамис не давал покоя этот вопрос с тех пор, как она подслушала детский разговор.
Айя пожала плечами:
- Никто не знает, кто он. Мать Файолона не была замужем.
Харамис подняла брови:
- У сестры варского короля рождается ребенок, и никто не догадывается, кто его отец? Это неслыханно! Разве можно утаить что-либо подобное при дворе? Неужели не высказывалось никаких предположений?
- Говорят, перед смертью она клялась, будто это один из Владык Воздуха.
Брови Харамис опять приподнялись.
- Никогда не слыхала, чтобы Владыки Воздуха обретали телесные формы, не говоря уж о том, чтоб зачинать детей.
Айя вздохнула:
- Она умирала и, может быть, бредила. Хотя я тоже нахожу странным, что никто ничего не знает о его отце. Это очень странно.
- Не думаю, что это столь важно. - Харамис пожала плечами. - Во многих больших семьях есть побочные дети. Они с Майкайлой помолвлены?
Айя покачала головой:
- Разговоры об этом идут, но до помолвки пока дело не дошло, хотя мне кажется, это было бы очень кстати. Майкайла ведь тоже как бы лишняя в своей семье, насколько это вообще может случиться с принцессой. Они друг в друге души не чают.
- Жаль, - сказала Харамис - Поскольку Майкайле предстоит стать очередной Великой Волшебницей, ей придется его оставить.
Айя широко раскрыла глаза.
- Майка? Волшебница? - Она поднялась, а затем робко призналась: - Госпожа, я думаю, ей это наверняка не понравится.
- Не имеет значения, понравится ей это или нет, - мягко возразила Харамис - Такую судьбу не выбирают. Это ее предназначение. Так же было и со мной.

Глава 2

Харамис чувствовала, что откладывать больше нельзя. Она твердо решила, что не может оставлять девочку в таком же неведении, в каком некогда пребывала сама. А раз так, то она обязана, как бы жестоко и преждевременно это ни показалось ее преемнице (и, конечно, Айе), начать готовить Майкайлу к той миссии, которая в один прекрасный день будет возложена на ее плечи.
Айя несколько дней гостила в башне, проводя время в компании Эньи, а Харамис между тем готовилась в дорогу. Она, конечно, могла просто вызвать пару могучих ламмергейеров, чтобы те отвезли ее в Цитадель и вместе с Майкайлой доставили обратно, но ей хотелось, чтобы девочка хорошо познакомилась со страной, которой ей предстояло править. А потому, отправив Айю на ламмергейерах, она в тот же день оседлала фрониала и, навьючив второго припасами, взяла курс на юг, к Цитадели, где прожила свою жизнь ее сестра Анигель.
Первые дни дорога шла через горы. Харамис было холодно, хотя эта зима и выдалась довольно мягкая и снег не падал (Белая Дама решила, что с нее довольно и тех сугробов, сквозь которые приходится пробираться, и не позволяла новому снегу сыпаться с неба). По утрам у нее болело все тело, несмотря на отлично утепленный спальный мешок. Наконец к вечеру пятого дня она выбралась из снегов и увидела впереди красный шар солнца, погружающийся в болото.
Теперь путь пролегал по давно забытым тайным тропам в болотах Рувенды. Когда-то она знала здесь каждую кочку так же хорошо, как полки собственной библиотеки. Боль в мышцах вновь напомнила Харамис, что она слишком долго почивала в стенах своей комфортабельной башни. Правда, пока в стране все спокойно, ей нет надобности покидать башню. «Но все-таки, - подумала Харамис, - стоило бы выбираться из дому почаще». Сколько лет прошло с тех пор, как она в последний раз видела эту землю, не прибегая к магии? Хорошо все-таки иметь возможность попутешествовать, невзирая на боль во всем теле.
Харамис приняла вид обычной женщины, далеко уже не молодой, но по-прежнему бодрой и крепкой, несмотря на белые как снег волосы. Разъезжая по стране, она всегда предпочитала иметь такую внешность, даже будучи еще юной девушкой. Это обеспечивало достаточно уважительное к ней отношение, лишенное, однако, того благоговения и трепета, что всегда сопутствует появлению Великой Волшебницы. Но теперь каждый вечер Харамис подумывала о том, что ее бодрость становится больше напускной - чем-то вроде принимаемой внешности. А Она опять вспомнила, что может вызвать одного из служивших ей ламмергейеров. Соблазн был велик, да и срочность ее миссии будто бы оправдывала такое решение.
Но переполошить всю Рувенду, приземлившись у королевского дворца, означало, по мнению Харамис. Дать девочке, а может, и куда более осведомленным ее родителям, совершенно превратное представление об обязанностях и заботах Великой Волшебницы и месте магии в повседневной жизни. В езде же на фрониалах не было ничего сверхъестественного, Орогастус держал целую конюшню этих животных. Они были его единственным транспортным средством, ибо вызвать ламмергейера он не мог, и Харамис просто продолжала его племенную работу. Такой большой любитель эффектов, как Орогастус, непременно воспользовался бы в подобных обстоятельствах ламмергейером, если б это было в его власти. Но Харамис не такова.
Она продолжала свое одинокое путешествие, всякий раз спешиваясь и беря фрониала под уздцы, когда пригибающиеся книзу ветки деревьев не позволяли ехать верхом, и ничем не напоминала волшебницу, если не считать плаща и жезла. Висевший на ее шее талисман, Трехвекий Диск, скрывала одежда. Ноги были обуты в прочные непромокаемые сапоги. Но не простые, а заговоренные: тому, кто носил их, не грозила опасность заблудиться даже в самом дремучем лесу. Разумеется, такая предосторожность для Великой Волшебницы была совершенно излишней, просто Харамис с детства обожала заговоры и не переставала в них практиковаться.
Уже много лет нога ее не ступала на дороги и тропы Рувенды, и теперь самое время вспомнить былое. Поэтому, имея возможность выбрать себе любую свиту и любое - обычное или магическое - средство передвижения, Харамис предпочла пуститься в путь верхом на фрониале. И все-таки она надеялась, что, невзирая на все это, правнучатая племянница усмотрит в ее прибытии некий магический смысл.
Начать обучение девочки будет гораздо легче, если в ней обнаружатся кое-какие природные способности к магии. И хотя, судя по первому впечатлению, Майкайла скорее стала бы анализировать, почему именно то или иное заклинание действует, чем попыталась бы его прочувствовать, Харамис в качестве своей преемницы увидела именно ее, а значит, такие способности у девочки должны быть. Файолон же, по мнению Харамис, на эту роль вряд ли годился: во-первых, он мальчик, а во-вторых происходит из Вара.
Неторопливо пробираясь через болота, Харамис потратила еще четыре дня, за которые больше, чем хотела бы, сблизилась с рувенданской землей - в основном в виде липкой грязи. За долгую жизнь среди заснеженных вершин она почти забыла, как эта грязь выглядит. Снег можно легко отряхнуть, а то, что от него остается, мгновенно испарится, стоит только войти в теплое помещение. Грязь же прилипала к телу, засыхала и вызывала зуд. Харамис почувствовала огромное облегчение, выбравшись на Большую дамбу, где липкую колею сменила мощеная дорога. Здесь уже не нужно было все время смотреть под ноги, и Харамис с любопытством огляделась по сторонам. В окрестностях Цитадели почти всю зиму идут дожди, но этот денек выдался на редкость теплым и солнечным. Добравшись до зеленого холма, на котором стояла столица Рувенды, Харамис с удовлетворением заметила распустившиеся, несмотря на зимний сезон, черные цветы Триллиума. В пору ее детства Черный Триллиум был чудом и необычайной редкостью. А потом наступило время, когда этот цветок остался единственным, и его хранила Великая Волшебница. Но с тех пор, как Харамис и ее сестры одолели Орогастуса, растения эти волшебным образом распространились по всему холму. Теперь они - столь же обычное явление, как сорная трава. «И наверняка, - подумала Харамис, - так же мало ценятся».
В Цитадели она появилась в то время, когда кончается утро и начинается день. Король приветствовал ее с величайшим изумлением.
- Госпожа, вы оказываете нам великую честь, - начал он с некоторым беспокойством в голосе. - Чем можем служить?
Королева же, видимо, восприняла появление Харамис без свиты и без предупреждения как старческий каприз.
- Вы, должно быть, утомлены, госпожа.
Повинуясь королевскому взгляду, к ним заспешила экономка.
- Позвольте прислуге отнести ваши вещи в комнату для гостей и позаботиться о животных. А сами отдохните с дороги.
Десять дней путешествия среди зимы на весьма своенравном фрониале (его мало беспокоили горы, но болота он ненавидел) подточили не только физические силы Харамис, но и ее самообладание.
- Можете обойтись без церемоний, - коротко сказала она. - Мой приказ касается не вас двоих, а Майкайлы.
- Майкайлы? - Король выглядел озадаченным.
- Вашей дочери Майкайлы, - сквозь зубы подтвердила Харамис. Она всю жизнь не переносила дураков, а после стольких лет одиночества почти забыла придворные манеры. К тому же, будучи Великой Волшебницей, она не заботилась о том, что о ней подумают люди. - Шестой из ваших семерых детей. Вы ведь еще помните ее, правда?
Король изобразил вымученную улыбку:
- Да, разумеется, я ее помню. Но она ведь еще маленькая девочка. Что вы от нее хотите?
К счастью для терявшей остатки самообладания Харамис, королева мыслила более практически. Эта пара вдруг напомнила Харамис собственных родителей - короля Крейна, рассеянного ученого, и королеву Каланту, рассудительную и спокойную. Королева отослала экономку проследить за тем, чтобы в комнате для гостей было все необходимое и чтобы слуги перенесли туда багаж волшебницы и позаботились о фрониалах. Айю, которая, как и ожидала Харамис, вертелась возле экономки, королева тут же отправила разыскать принцессу Майкайлу и немедленно привести ее в небольшую гостиную. Затем она пригласила в эту гостиную Харамис, усадила ее в самое удобное кресло и приказала служанке подать еды.
- Обед скоро будет, - объявила королева, - но, может быть, вы не откажетесь от сушеных фруктов с сыром?
Харамис уселась прямо, стараясь не выдать свою усталость. На улице под ярким солнцем она чувствовала себя хорошо. Но здесь, несмотря на яркий огонь, было мрачно и сыро. Белая Дама взглянула на короля который последовал за ними и теперь неуверенно топтался у двери. Было видно, что он предпочел бы заранее подготовить Майкайлу к встрече с ее престарелой родственницей. Судя по всему, то же самое должна была чувствовать и королева, но она лучше это скрывала. «А может быть, - подумала Харамис, - королю и впрямь трудно припомнить Майкайлу. Он, видно, не очень-то обращал на нее внимание, раз думает, что она до сих пор маленькая».
Подали угощение, и Харамис вежливо за него принялась, едва сдерживая нетерпение, хотя и понимала, что ведет себя неразумно: зачем волноваться, если Айя вот-вот приведет девочку?
Но Айя вернулась одна.
- Где моя дочь? - требовательно спросила королева.
Служанка выглядела невеселой.
- В Цитадели ее нет, ваше величество. Боюсь, что они с лордом Файолоном опять отправились в какую-нибудь экспедицию.
Королева погрузилась в кресло и потерла переносицу, как будто на нее неожиданно навалилась головная боль. Новость была, несомненно, для нее неприятна, но Харамис чувствовала, что в самом факте нет ничего необычного. Действительно, единственной реакцией королевы оказалось лишь мягкое: «Почему сегодня?»
Зато король, кажется, совсем не понимал, что происходит. Харамис же такое поведение было хорошо знакомо. Ее сестра Кадия имела привычку неделями пропадать в болотах в сопровождении одного лишь охотника-ниссома Джегана. Она так много времени проводила среди ниссомов, что ее сделали почетным членом одного из племен.
- В экспедицию? - вспыхнул король. - Что это значит? Уж не хочешь ли ты сказать, что моя дочь бродит одна по болотам?
- Нет, ваше величество, - поспешно ответила Айя, - я уверена, что она не одна. У них с лордом Файолоном много друзей в селении ниссомов к западу от холма. И я не сомневаюсь, что они взяли с собой по крайней мере проводника.
Король готов был взорваться. «Мужчины, - подумала Харамис, - все время спрашивают не о том, что действительно важно». И задала вопрос:
- Куда они могли направиться?
- Месяц назад я слышала их разговор о каких-то древних развалинах вверх по реке Голобар, - сказала Айя, - но тогда они пришли к заключению, что уровень воды недостаточно высок, чтобы лодка могла туда добраться. Разумеется, - добавила она, - с тех пор прошло много дождей.
Харамис знала, о каких развалинах идет речь, хотя сама там никогда не бывала. Они находились на стыке Черной и Зеленой Топей, примерно посередине между истоком Голобара и его устьем - местом слияния с Нижним Мутаром, до которого от Цитадели один день пути в западном направлении. Итак, один день уйдет на то, чтобы добраться до Голобара, и, видимо, в лучшем случае неделя, чтобы подплыть к руинам, принимая, конечно, во внимание…
- Скритеки! - воскликнула вдруг Харамис. - Она знает, что там множество скритеков?
- Что? - взревел король.
- Вы хоть что-нибудь знаете о своем королевстве? - перебила его Харамис - Я уже поняла, что о собственной семье вам неизвестно практически ничего.
- Не волнуйся, мама, скритеки не тронут Майку, - с убеждением проговорил детский голос у двери. - Она говорит с ними, и они оставляют ее в покое.
Харамис с сомнением покачала головой, разумеется, сама она могла приказать вышедшему на охоту скритеку убираться, но то она - Великая Волшебница.
Скритеки, которых прозвали топителями, известны своей повадкой прятаться под водой, поджидая добычу, которой могли служить все прочие оддлинги и крупные животные, а потом хватать ее и топить. Наземный способ охоты выглядел еще кошмарнее. Они действовали стаями. Харамис однажды довелось наблюдать нападение скритеков на людей: их стая истребила изрядную часть войска Волтрика. Но поскольку король Лаборнока Волтрик вторгся в Рувенду, убил ее родителей и пытался прикончить сестер и ее саму, Харамис не стала по этому поводу лить слезы.
Таковы были взрослые скритеки. А молодняк, пожалуй, еще хуже. Скритеки откладывали яйца, будучи единственными оддлингамн, проходившими в своей жизни стадию личинки, и забывали о них. Личинка заботилась о себе сама - и ей это превосходно удавалось - до тех пор, пока она не удалялась в кокон и, преобразовавшись, вылезала на свет в виде маленькой изголодавшейся взрослой особи. Харамис преследовало тяжелое чувство, что один из сухих перелесков, в которых скритеки плетут свои коконы, попадется на пути детям. Она решила при первой же возможности это проверить…
Королева с гордостью представила Белой Даме своего малютку, десятилетнего принца Эгона. Он по всем правилам склонился к руке Харамис - к ее большому, хотя и хорошо скрытому удивлению. Юный денди - ни дать ни взять. У него были пышные золотые кудри и большие невинные голубые глаза; он сильно походил на Анигель. «Вот и снова выплыли наружу наследственные черты, - подумала Харамис. - Надеюсь, он не лишен мозгов, хотя с такой внешностью мог бы прожить и без них».
- Так, значит, твоя сестра говорит со скритеками? - спросила она мальчика. - И что же она им говорит?
- Она говорит, что им запрещено враждовать с людьми.
Харамис удивилась. Это действительно так, и одна из обязанностей Великой Волшебницы - следить за соблюдением запрета. Но откуда Майкайле это знать? И каким образом она обсуждает такие темы со скритеками? Вряд ли те относятся к запрету серьезно. Но если Майкайла думает иначе…
Ясно, что Харамис должна познакомиться с девочкой как можно скорее.

Глава 3

Глубины реки хватало как раз, чтобы плоскодонные лодки ниссомов добрались до развалин. Майкайла и Файолон со своими проводниками Квази и Транео потратили несколько дней, по очереди работая шестами на мелководье и веслами в более глубоких местах, чтобы продвинуть лодки вверх по течению. Это была тяжелая работенка, не прекращающаяся с раннего утра и до захода солнца.
Когда темнота уже не позволяла разглядеть ничего вокруг, плоскодонки вытаскивались на берег, и путешественники, съев точно отмеренные порции захваченного с собой вяленого мяса, укладывались спать внутрь одной из лодок, надежно прикрепив сверху вторую в виде крыши. Так им не приходилось всю ночь караулить друг друга. Скритеки, единственные достаточно крупные существа, которые могли бы разломать лодки, не нападают на людей, если их не провоцировать. К тому же пока Квази и Транео спят между Майкайлой и Файолоном, ни один оказавшийся поблизости скритек не учует их запаха.
Разыскиваемые развалины показались из-за поворота реки на третий день после того, как они ступили на землю скритеков.
- Смотрите, здесь когда-то была деревня! - взволнованно заговорил Файолон. - Может быть, среди этих руин мы разыщем новые музыкальные ящички или еще что-нибудь не менее интересное.
- Навряд ли что-нибудь другое может оказаться столь же интересным, - засмеялась Майкайла, - по крайней мере для тебя.
- Принцесса, - подал голос один из проводников - маленький ниссон Квази. - Вы ведь не пойдете в эти развалины. Выше по реке есть другие, гораздо интереснее.
Майкайла взглянула на него с подозрением:
- Ты хочешь, чтоб мы продолжали плыть вверх по реке через землю скритеков, все больше рискуя с ними встретиться? Чем тебе нехороши эти развалины?
- Лично мне они нравятся, - сообщил Файолон, - и я хочу побольше узнать об Исчезнувших.
- А я действительно намерена разыскать музыкальные ящички, - добавила Майкайла, - и узнать, как они действуют.
- Король будет очень разгневан, если с вами что-нибудь случится, мой господин, - отважился вымолвить Транео, явно чем-то напуганный. - Он строго-настрого предупредил меня, что я головой за вас отвечаю.
- Вздор, - возразил Файолон. - Королю до меня нет дела. Он, небось, не знает, где мы.
Майкайлу так поразили эти слова Файолона и его уверенный тон, что на мгновение она даже забыла, что хотела сказать.
- Но ты так и не открыл, какая опасность может таиться в этих развалинах, - спохватилась она наконец, обернувшись к Квази.
- Они до сих пор живы, - отозвался тот, нервно вращая глазами.
- Живы? - переспросил Файолон. - Развалины? Ты хочешь сказать, что эти дома были и до сих пор остались живыми? Никогда не слыхал, чтобы кому-то, даже Исчезнувшим, удалось сделать здание живым.

1 Следующая страница


Леди Триллиума 2

- Как только в них кто-нибудь входит, - с дрожью проговорил Квази, - на землю выходят голоса и говорят на непонятном языке.
- Может быть, там до сих пор работают какие-нибудь приборы Исчезнувших! - воскликнула Майкайла. - Мы должны туда пойти!
- Не сейчас, - твердо сказал Транео. - Уже почти сумерки. Прошу вас, принцесса, не поступайте опрометчиво. Подождите до утра, раз уж вы собрались туда идти.
- Ладно, давайте тогда подыщем подходящее место для лагеря, - ответила Майкайла, - и не знаю, как вы, а я проголодалась. Что скажете?
- Я уже три дня живу впроголодь, - сухо заметил Файолон. - Это же ты настояла на строгой экономии наших припасов.
- Я и сейчас считаю, что это правильно, - сказала Майкайла. - Если еда кончится, нам придется возвращаться, а мне это не по душе, по крайней мере сейчас.
- И что, по-твоему, нам надо делать? - спросил Файолон.
- Мне кажется, Квази и Транео надо подыскать подходящее место для ночлега.
Файолон вопрошающе взглянул на Квази, и тот быстро ответил:
- У нас сейчас не так много времени до темноты, мой господин, но я сделаю все, что смогу.
Они еще немного проплыли вверх по течению, и Транео дал знак причалить к берегу около небольшого выступа, покрытого гладкими круглыми камнями.
- Можно попробовать здесь, лорд Файолон. Здесь, по крайней мере, скритекам не спрятаться.
- Это точно, - согласилась Майкайла. - В этой травке не скрыться никому крупнее лугового фанта.
Она выпрыгнула из лодки в поисках сухой травы для разжигания костра, но замерла, едва коснувшись ногой земли.
- Майка, - Файолон, стоя в лодке, тревожно глядел на нее, - что случилось?
- Не знаю, - неуверенно произнесла Майкайла. - Но что-то здесь не так, на этой земле.
Транео уже выбрался из лодки и бродил поблизости, подыскивая место для лагеря. Майкайла медленно двинулась за ним, пытаясь определить источник своего беспокойства.
Она приблизилась к гладким камням и ступила на один из них, но, к ее удивлению, ощутила под ногой необычно мягкую, похожую на кожу поверхность. На глазах у Майкайлы камень начал медленно раскачиваться взад-вперед. Но ведь она не так уж сильно его пнула… Пока девочка стояла, с удивлением уставившись на него, камень со странным треском раскололся. Из расширившейся щели показалась отвратительная зеленая морда с двумя выпяченными черными кругами на макушке.
Майкайле до сих пор не приходилось видеть личинку скритека, но у нее не возникло сомнений, что это именно она. Мерзкая зеленая пасть раскрылась, показав два ряда удивительно длинных и острых зубов, хотя характерные для скритека клыки отсутствовали, а сама личинка была в семь раз меньше взрослой особи.
Быстрое движение отвратительной твари застало девочку врасплох. Казалось, она растет на глазах. С невообразимой скоростью личинка подползла к ним, ухватила челюстями Транео и потащила его к воде. К великому ужасу Майкайлы, это существо начало пожирать ниссома, даже не убив его. Транео пронзительно кричал. Белая пленка кожи все еще покрывала выпученные глаза личинки, но она уже явно обрела зрение и видела свою жертву. В следующее мгновение крик Транео резко оборвался. Раздался всплеск, и лишь круги на воде обозначали теперь место, где мерзкая тварь увлекла за собой на дно растерзанное тело ниссома.
Майкайла в ужасе отпрыгнула назад, споткнулась о камень и растянулась на песке. Ей и раньше доводилось видеть гибель живых существ, но никогда еще зрелище смерти не было столь отталкивающим. Майкайла судорожно пыталась подняться, и ей это почти удалось, но еще одно яйцо попало девочке под ногу, и, поскользнувшись, она вновь с размаху упала на спину, да так резко, что у нее перехватило дыхание. А тем временем из яйца успела вылупиться новая личинка. Маленький скритек уже разинул пасть, но тут же неожиданно покачнулся и повалился на бок, пораженный метко брошенным камнем.
С облегчением переведя дух, Майкайла вскочила на ноги и наткнулась на Файолона, который не слишком галантно схватил ее, втащил в лодку и оттолкнулся шестом от берега. Самообладание начало возвращаться к девочке лишь тогда, когда они оказались на середине реки. Но и после этого она еще долго оплакивала Транео. Думал ли он, что умрет такой страшной смертью?
- Я так понимаю, что… что это был скритек, а эти похожие на камни шары - яйца скритеков, - прервал молчание Файолон.
Квази, сидевший во второй лодке и державшийся рукой за корму, мрачно подтвердил догадку мальчика. Майкайла бросила взгляд на берег.
- Я молу поладить со взрослым скритеком, но не с этой штуковиной. Чем ближе с ними знакомишься, тем меньше симпатий они вызывают, - заметила она. - А уж так близко, как сегодня, я никогда больше не намерена с ними общаться. Если это ты, Файолон, запустил камень - спасибо; думаю, ты спас мне жизнь. Что же нам теперь делать?
- Мне кажется, стоило бы вернуться к развалинам, - не без дрожи в голосе сказал Файолон. - Лучше уж иметь дело со странными голосами, чем с вылупившимися скритеками.
- Согласна, - ответила Майкайла. - Вы только взгляните, что там творится.
На берегу раскачивались и трескались все новые и новые яйца. Лишь только очередная личинка появлялась на свет, как ее свежевылупившиеся старшие братья, скрежеща смертоносными челюстями, наваливались сверху и рвали ее на куски. Вскоре весь берег покрылся сплошной массой грызущихся и разрывающих друг друга личинок, обрызганных и перемазанных мерзкой грязно-зеленой кровью. Путешественники с отвращением отвели глаза от берега.
Плоскодонки стремительно неслись вниз по течению. Файолон стоял у руля, а Квази по-прежнему держался за корму, не давая лодкам разойтись. Майкайла, все еще немного дрожа, стала ему помогать. Разумеется, ей и раньше доводилось видеть печально известных топителей, но со всеми встречавшимися ранее можно было объясниться. А вот создания, которых нельзя ни в чем убедить, ибо они вообще слов не понимают, - это совсем другое дело!
Майкайла с Файолоном почти одновременно проснулись на самой заре, готовые исследовать развалины. У Квази эта затея не вызывала энтузиазма. Но оставаться одному ему тоже не хотелось, и поэтому оддлинг, скрепя сердце и не переставая ворчать, отправился вместе с подростками.
Они осторожно пробирались по заросшей тропинке тянувшейся к развалинам, высматривая по дороге камневидные яйца, но не нашли ни одного.
- Наверное, эти яйца можно встретить только выше по течению, - заметил Файолон.
- Будем надеяться, - мрачно ответил Квази.
- Я не чувствую тут никакой опасности, - сказала Майкайла и обернулась к оддлингу. - Квази, ты говорил что приходившие сюда слышали голоса. А что было потом? Кто-нибудь из них пострадал?
- Любой здравомыслящий оддлинг, принцесса, - язвительно отозвался Квази, - сразу повернет назад, заслышав странные голоса.
- Другими словами, - подытожила Майкайла, - здесь ни с кем никогда ничего не приключалось?
- По крайней мере, мне об этом неизвестно. - Судя по тону, Квази не разделял оптимизма девочки.
- Во всяком случае, пока ничьих скелетов мы не обнаружили, - бодрым голосом произнесла Майкайла.
- Глядите! - воскликнул Файолон так неожиданно, что Майкайле сперва показалось, будто он и впрямь нашел скелет. - Вон то здание впереди - оно смотрится как новенькое!
Дети рванулись вперед, и Квази недовольно поспешил за ними.
Здание действительно было целехонько, и как только они переступили порог, голоса, о которых говорил Квази, дали о себе знать.
- Они не звучат угрожающе, - заметила Майкайла, остановившись и прислушиваясь.
Файолон сосредоточился.
- Я думаю, они говорят одно и то же на разных языках - какое-нибудь приветствие или, может быть, объявление. Обрати внимание на ритм и интонации. Чувствуешь, как они похожи?
Майкайла слушала до тех пор, пока голоса не затихни, а потом сокрушенно покачала головой:
- Видимо, у меня не тот слух, что у тебя, Файолон. но ты наверняка прав. Пройдемте, господин музыкант, посмотрим, не найдется ли тут для вас еще одного музыкального ящичка. - Она взяла его под руку и потащила в глубь здания.
Здание было каменным, с просторными комнатами и большими решетчатыми окнами, сплошь увитыми снаружи виноградной лозой, что не служило, однако, препятствием для солнечного света.
- Видимо, здесь была школа, - предположила Майкайла, когда они проходили через комнату, заставленную столами и скамейками.
- Или театр. - Файолон провел ее в следующее помещение. - Смотри, скамейки поднимаются рядами вокруг сцены.
- Да, - согласилась девочка. - Это похоже на тот театр, что я видела на рисунке в одной книжке. Но ведь и школа могла иметь собственный театр?
- Тогда это была очень богатая школа, - заметил Файолон.
- Может, по сравнению с нами Исчезнувшие были богачами, - сказала Майкайла. - Кое-какие вещи, наверняка служившие им всего лишь забавными безделушками, для нас просто бесценны. - Она ткнула пальцем в маленькую комнатку за сценой. - Думаю, это что-то вроде кладовки, но тут слишком темно. У тебя есть фонарик?
Светильник и огниво ей протянул Квази, хотя и с большой неохотой. Пробурчав при этом, что кое-какие вещи, возможно, не предназначены для яркого света.
Майкайла пропустила мимо ушей его слова и лишь поблагодарила за фонарь. Они с Файолоном вошли в комнату и разинули рты от удивления. Тут было полно вешалок, полок и шкафов. Майкайла тут же принялась исследовать их, а мальчик вернулся в главное помещение театра взять у Квази еще один фонарь. На первой полке оказалось много масок, стилизованных, но, судя по форме и цвету, несомненно изображавших человеческие лица. В масках были проделаны дырки для глаз через которые можно было смотреть, и еще по одному небольшому отверстию на месте рта - явно для того, чтобы дышать и говорить. Возле полки стояла вешалка с костюмами, но когда Майкайла попыталась снять один, от ее прикосновения он рассыпался на куски.
- Что я натворила! - ахнула она в испуге.
Файолон взял у нее фонарь, зажег от него свой и начал ощупывать лоскутки костюма на полу. Они продолжали расползаться в руках.
- Ничего ты особенного не сделала, Майка, - ободрил он. - Это какая-то разновидность шелка, а шелк с годами ветшает. Теперь стоит к нему лишь чуть-чуть прикоснуться, и он разлезется.
- Понимаю, - вздохнула Майкайла. - И все же тяжело сознавать себя разрушительницей исторических ценностей.
- К таким вещам нельзя прикоснуться, не повредив их, - спокойно повторил Файолон. - А теперь я хочу заглянуть в шкафы. Если в этой комнате и есть музыкальные ящички, то в одном из них.
- Иначе б мы их услышали, - согласилась девочка и предложила: - Давай я быстренько осмотрю остальные вешалки, а потом займусь шкафами с противоположной стороны, и мы встретимся посередине.
Файолон промычал что-то в знак согласия и начал методически открывать шкафы один за другим. Майкайла осмотрела оставшиеся костюмы, стараясь их не задеть, и подошла к полке, заваленной серебряными шариками размером с ноготь ее большого пальца. Каждый шарик был снабжен колечком, и к нему крепились разноцветные ленточки из какого-то необычного материала, которого Майкайле еще не доводилось видеть. Судя по длине ленточек, они служили подвесками, и каждой из них, видимо, соответствовала другая, парная первой. Майкайла коснулась одного шарика пальцем, и он тихонько зазвенел, раскачиваясь.
Звук был слабым, но он сразу привлек внимание Файолона.
- Что ты там нашла? - полюбопытствовал он, подходя ближе.
- Не знаю, - сказала Майкайла. - Но они хороши, правда?
Файолон принялся проверять звучание шариков.
- Каждый звук помечен своим цветом, - машинально отметил он.
- Мне нравится вот этот. - Майкайла взяла один из той пары, в которой были зеленые ленточки, и повесила себе на шею. - Видишь, - сказала она, надевая второй Файолону, - нам все-таки попалось что-то музыкальное.
Она провела пальцем по висевшей на шее ленточке.
- И из чего бы ни была сделана эта лента, она куда крепче шелка. - Она прошла в другой конец комнаты. - А теперь займусь своей половиной шкафов.
Файолон встряхивал над ухом звенящие шарики и прятал их в складки своего плаща. Потом он вернулся к шкафам, просмотрел еще два или три, но когда открыл следующие, раздалось сразу множество перемешавшихся вдруг в сплошную какофонию звуков.
- Смотри-ка, Майка! - воскликнул он.
Та рассмеялась:
- Мне не надо смотреть, я и так слышу. Странновато они звучат все сразу, правда? Сколько их там?
- Семь, - ответил Файолон, засовывая несколько в поясную сумку.
Девочка приблизилась к нему и положила в свою сумку оставшиеся. Как только на последний из шкафчиков перестал падать свет фонарей, наступила тишина.
- Нельзя ли нам теперь вернуться? - послышался из-за двери голос Квази. - Прошу вас.
Майкайла и Файолон обменялись полными тоски взглядами.
- Хорошо, - вздохнул мальчик, - пошли. К тому же, Майка, мне кажется, эти шарики повторяются и среди них есть совершенно одинаковые.
- Мы в любом случае сможем вернуться сюда, когда у этих отвратительных скритеков закончится период размножения, - задумчиво произнесла принцесса Майкайла.
- Вот и хорошо, - сказал Квази, - а теперь давайте выбираться отсюда. Я хочу попасть домой целым!
Майкайла засунула пол одежду висящий на шее шарик, чтобы он ни за что не цеплялся, и, погасив фонари, компания вернулась к реке.
Квази грустно взглянул на лодки.
- Лучше б нам оставить одну здесь, - сказал он. - Мы прекрасно уместимся во второй и доберемся домой гораздо быстрее.
Быстро переложив все припасы в одну плоскодонку, они оттащили другую подальше на берег и повернули вверх дном.
- Ее можно будет забрать в следующий раз, - сказала Майкайла.
Квази фыркнул и оттолкнулся от берега.
Поток быстро нес их вниз по реке, и скоро показалось место слияния Голобара с Нижним Мутаром. Майкайла смотрела вперед, изучая устье.
- Кажется, сейчас течение гораздо быстрее, чем когда мы шли вверх, - деловито проговорила она.
Квази поднял голову, и у него отвисла челюсть.
- Ложитесь на дно и держитесь изо всех сил! - приказал он. Едва дети успели его послушаться, как лодка вошла в Нижний Мутар и сильный порыв ветра перевернул ее, как детскую игрушку.

Глава 4

К счастью, к этому моменту лодка почти достигла противоположного берега Нижнего Мутара, и течение продолжало нести троих ее пассажиров в том же направлении. Файолон очень скоро нащупал ногами дно, подхватил Квази и вытолкнул его на берег.
Майкайле не повезло: она всплыла на поверхность прямо под одним из одеял, плывущих по воде и не дававших набрать воздуха. Девочка вновь погрузилась в воду и с силой вынырнула обратно, подняв вверх сжатые кулаки. Теперь над головой у нее оказалось немного воздуха. Перебирая руками, она кое-как добралась до края одеяла и, окончательно выбравшись из-под него, увидела прямо перед собой встревоженное лицо Файолона.
- Твои упражнения смотрелись довольно необычно, - заметил он. - На мгновение я даже испугался, что ты утонешь.
- Ну, до этого бы дело не дошло, - возразила Май-кайла, - хотя, по правде сказать, дышать через толстое одеяло не самое приятное занятие.
Они вместе вытащили злополучное одеяло из воды и повесили его сушиться на сук, зная, что ночью без него не обойтись.
- Нет худа без добра, - сказала Майкайла, выжимая воду из косичек. - По крайней мере, мы удалились от земли скритеков.
- Да и до дома осталось не так уже далеко, - добавил Файолон. - Квази, в твоем селении смогут тебя отсюда услышать?
Некоторые оддлинги обладали способностью переговариваться друг с другом на расстоянии с помощью телепатии, и Квази был большой мастак по этой части.
Но теперь он, онемев, уставился в небо. Дети проследили за его взглядом и увидели пару огромных птиц, опускавшихся прямо на них.
Таких крупных птиц Майкайле еще не доводилось видеть. А когда они приблизились, девочка поняла, что это просто гиганты. Туловища у птиц - размером не меньше, чем у фрониала - оказались белыми, крылья - в черно-белую полоску, а лишенные перьев шеи и головы - почти того же цвета, что и кожа Майкайлы. Их глаза светились умом, чего девочка еще никогда не замечала у птиц. По обеим сторонам темно-коричневых клювов виднелись небольшие отверстия.
За считанные секунды птицы спланировали с небедных высот и приземлились прямо перед промокшими и перепачканными путниками. На спине у одного из них сидела странного вида женщина. Оба подростка удивленно уставились на нее.
- Никогда не слыхала, чтобы птицы могли перевозить людей, - проговорила Майкайла.
Файолон ничего не ответил, продолжая внимательно разглядывать незнакомку.
Однако та, похоже, не собиралась терять время.
- Майкайла, - властно сказала она, - садись вот сюда, впереди меня.
Она протянула девочке руку и почти втащила ее на спину птицы.
- Ты же, Файолон, - добавила незнакомка, указывая на второго гиганта, - залезай на него.
Мальчик медленно встал, вскарабкался на широкую спину и, опасливо поглядывая на мощный клюв птицы, попытался втащить за собой Квази. Оддлинг вначале упирался, но женщина кивнула ему, и тогда он занял место у самого основания птичьей шеи.
Незнакомка сказала что-то птицам, и они взлетели. Майкайла решила бы, что все это сон, если б не боль в руке, которую новая знакомая ей вывернула, затаскивая на птицу, да в высшей степени неприятные ощущения от моментально смерзшейся на высоте мокрой одежды. Все это говорило о том, что Майкайла не спит и - по крайней мере пока - не отправилась в мир иной.
Через час они прибыли к башне, покрыв все то расстояние, которое Харамис с таким трудом преодолела на своем фрониале.
Майкайла почувствовала тот момент, когда птицы начали снижаться: воздух стал плотнее и теплее, хотя тепло это было относительным. Она подняла голову, спрятанную от ледяного ветра среди перьев, и поглядела поверх крыла птицы. Путь их лежат вниз, к белой башне, возвышавшейся на уступе скалы. Если бы не черные облака вокруг окон и такого же цвета зубцы наверху, ее было бы трудно разглядеть среди снежных сугробов. У башни оказался балкон, достаточно большой для того чтобы птицы могли на нем приземлиться. Направлялись они, видимо, именно туда.
Птицы сели, сложили крылья, и Майкайла, освободившись от удерживавших ее рук женщины, соскользнула на каменные плиты. Смерзшаяся одежда похрустывала при каждом ее движении. Девочка обернулась, ища взглядом Файолона.
Тот тоже уже слез с птичьей спины, держа на руках не подававшее признаков жизни тело Квази. Огромные птицы снова взмыли в воздух, но Файолон этого даже не заметил.
- Квази! - твердил он и все тряс маленького оддлинга. - Проснись!
Неуклюже ступая онемевшими за время полета ногами, женщина подошла к ним, с трудом нагнулась к Квази и прикоснулась к его лбу.
- Он тебя не слышит, - коротко сказала она. - Пойдем, я покажу, куда его перенести. - И пошла вперед, ни разу не оглянувшись.
Майкайла помогала Файолону нести неподвижное и ужасающе холодное тело оддлинга. Наконец, сами совершенно окоченевшие и скованные, как броней, промокшей одеждой, они кое-как протиснулись в дверь со своей ношей и очутились внутри башни. Ее хозяйка стояла в углу большого зала и смотрела вниз, на лестницу, откуда раздавались легкие торопливые шаги. Почти тут же в зале появились пятеро слуг. Трое из них были ниссомы, двое - виспи. Майкайле до сих пор не приходилось видеть виспи, но она сразу узнала их по описаниям, встречавшимся в книгах, которые они читали с Файолоном.
Виспи больше походили на людей, чем ниссомы. Они были выше ростом, с более узкими лицами, а их носы, рты и небольшие ровные зубы Майкайла сочла вполне нормальными. Правда, глаза у них были огромные - такие же, как у ниссомов, только не золотисто-желтые, а зеленые. Портрет довершали серебристо-белые волосы, заостренные уши и руки с тремя пальцами, увенчанными скорее коготками, чем ногтями.
- С возвращением вас, госпожа Харамис, - почтительно произнесла женщина из племени ниссомов.
- Спасибо, - коротко ответила Харамис. Она кивнула двум мужчинам-ниссомам на безжизненное тело Квази. - Вы вдвоем возьмите его и отогрейте. А ты, - обратилась она к женщине-виспи, показывая на Майкайлу, - займись девочкой. Пусть она вымоется и переоденется. - И добавила, глядя на мужчину-виспи: - А тебе поручаю мальчика.
Бесчувственного Квази унесли, а Майкайлу с Файолоном повели вверх по лестнице.
- Приготовь мне ванну, Энья. - распорядилась Харамис, - и проследи, чтобы затопили очаг в кабинете. Мы там перекусим, когда дети переоденутся.
Харамис погрузила свое продрогшее тело в теплую ванну и стала размышлять («И как раз вовремя», - похвалила она себя) о том, что думают царственные родители о внезапном исчезновении своего дитяти. Она мысленно связалась с одним из ламмергейеров, находившихся поблизости, попросив его отвезти кого-нибудь из слуг к королю и королеве с запиской. Ламмергейер согласился, и Харамис велела Энье выбрать подходящего для этой миссии слугу и позаботиться о том, чтобы тот оделся потеплее. Служанка кивнула и вышла из комнаты.
- Я становлюсь старовата для подобных перелетов, - проворчала Харамис себе под нос, сидя в ванне в ожидании, пока застывшие конечности прогреются и станут более послушны.
И что это ей взбрело в голову притащить их всех сюда, вместо того чтобы спокойно вернуться в Цитадель? Ведь их одежда совершенно не годилась для полетов в такую погоду, а этот оддлинг мог вообще распроститься с жизнью. Она-то отлично знала, что значит поднять на такие высоты совершенно незащищенного ниссома. Даже по прошествии двух с лишним столетий Харамис отчетливо помнила тот день, когда позволила Узуну сопровождать ее в горы в поисках талисмана. Она коснулась Трехкрылого, висевшего и теперь на золотой цепи посередине ее груди. Тогда ей пришлось потерять два дня, чтобы спустить Узуна вниз и отогреть. Стоило бы вспомнить об этом, прежде чем дать ниссому забраться на ламмергейера. Среди тех топей, откуда они взлетели, одллинг оставался бы в гораздо большей безопасности, а здесь он ей совершенно не нужен, так же как и мальчик. Ей нужна одна Майкайла. «Уж не впадаю ли я в старческий маразм?» - размышляла Харамис.
Она нахмурилась, снова и снова обдумывая свой поступок. Прожив долгие годы в роли Великой Волшебницы, Харамис заметила, что иногда принимает очень странные на первый взгляд решения, но потом, задним числом, для них находятся очень веские причины, о которых она поначалу и не подозревала. Вот и сейчас она чувствовала, что произошел именно такой случай. Но какие именно причины могли бы оправдать ее поступок? На ум приходило лишь, что родители Майкайлы могли отказаться отдать ей дочь. Но, судя по тому, что Харамис о них знала, это было маловероятно. А если б король с королевой попытались помешать, она все равно бы забрала девочку, и им пришлось бы примириться с этим. Недоуменно пожав плечами, Харамис выбралась из ванны, надела самую теплую одежду, хотя в ее комнате никогда не было прохладно, и отправилась проведать гостей. Слуги подыскали им кое-какую одежонку, пусть не по размеру и оттого глядевшуюся довольно странно. Вскоре, обсохнув и согревшись, подростки уже сидели у очага в кабинете и наслаждались вкусным обедом. Вокруг них радостно хлопотала Энья. Она любила готовить и никак не могла примириться со скудным рационом Белой Дамы, от которого, по словам Эньи, и малая пташка протянула бы ноги. И вот наконец-то здоровый аппетит юных гостей позволил вовсю развернуться ее талантам.
Квази достаточно отогрелся и тоже смог к ним присоединиться, хотя все еще выглядел вялым и очень мало ел. Дети заметно о нем беспокоились, то и дело спрашивая о самочувствии, пока Харамис наконец не потеряла терпение и не велела им есть молча.
Когда пустые тарелки с помощью магического заклинания отправились обратно на кухню, Великая Волшебница окинула острым взглядом своих гостей.
- Хлопот с вами не оберешься, - сварливо проговорила она. - Я все думаю: стоит ли хоть один из вас тех неудобств, что вы причинили мне и моим ламмергейерам?
Квази, заметно оправившийся за время обеда - наверное, оттого, что сидел ближе всех к огню, - и чуть осмелевший, произнес:
- Прошу великодушно простить, госпожа, конечно, с вашей стороны было очень хорошо прийти нам на помощь, и мы вам бесконечно благодарны, - но ведь ни один из нас не просил перенести его сюда. А уж что будет с королем и королевой, когда они узнают о бесследном исчезновении принцессы и молодого господина, мне и подумать страшно,
- Это уж точно, - подала голос Майкайла, - мама с папой начнут жутко волноваться, не получив от нас ни единой весточки.
- Только вздумайте мне еще дерзить, - цыкнула Харамис - Королю с королевой я отправила записку, и им очень скоро сообщат, что вы у меня и вам ничто не угрожает. Вдобавок, судя по тому, что я знаю о твоих родителях, да и о вас тоже, - добавила она язвительно, - ясно, что они вообще начнут о вас волноваться не раньше чем через несколько дней.
Майкайла закусила губу и потупилась.
Про себя Харамис подумала, что если бы родителям Майкайлы и опекунам Файолона пришлось пару дней за них поволноваться, они б получили как раз по заслугам за столь небрежное отношение к собственным обязанностям.
- Но нас вообще было незачем спасать! - собравшись с духом, выпалила девочка. - Вы понимаете, мадам? - Она понятия не имела, кто ее собеседница, но уже одно обилие седых волос говорило, что к этой пожилой даме следует относиться с подобающим уважением. - Мы ускользнули от скритеков. и нам удалось благополучно выбраться на берег, а селение Квази было уже совсем близко… То есть мы вполне бы управились своими силами, значит, спасая нас, вы наверняка имели на то собственные причины - может быть, кто-то из нас оказался вам нужен. Разве не так? А значит, мы совершенно не виноваты, что очутились здесь, верно?
- Майка, не надо выставлять себя такой неблагодарной! - укоризненно проговорил Файолон. - Я уверен, что кто 6 ни была наша хозяйка, у нее имелись крайне веские причины так поступить.
Вплоть до последнего мгновения Великой Волшебнице не приходило в голову, что ее юные гости понятия не имеют о том, кто она такая. Харамис подняла голову.
- Разве вы не знаете, кто я? - спросила она раздраженно.
- Совершенно не имеем об этом представления, госпожа, - вежливо ответил Файолон. - Судя по вашим птицам, вы, должно быть, могущественная волшебница. Я слышал лишь об одной женщине, которая могла приказывать ламмергейерам, но был уверен, что она давным-давно умерла. Неужели вы та самая Белая Дама Рувенды? - Он с сомнением покачал головой.
Харамис следовало быть к этому готовой. Если бы она подумала о встрече заранее, то сообразила бы, что никто из детей до сих пор ее не видел. А судя по поведению короля, можно побиться об заклад, что их образованием с детства пренебрегали.
- О нет, я не старая Великая Волшебница, - объявила она. - Ту звали Биной, и скончалась она много-много лет назад. Я новая Великая Волшебница - эпитет «молодая» сейчас уже вряд ли мне подходит. Меня зовут Харамис.
Файолон ахнул. Для него это имя явно что-то значило. Лицо же Майкайлы оставалось бесстрастным. Харамис хмуро поглядела на девочку:
- Для тебя я еще и родственница. Только не воображай, что я горжусь этим, - добавила она язвительно. - Нет, нисколечко.
Майкайла поднялась и сделала реверанс. «У нее прекрасные манеры, только она редко пускает их в ход, - подумала Харамис. - Королеве, видимо, в свое время пришлось потратить немало сил, чтобы обучить дочь придворному этикету. Он девочке явно не по нутру».
- Дозволите ли спросить, с какой целью мы здесь находимся, госпожа?
Харамис тяжело вздохнула. У нее пропало желание видеть в этой нетерпеливой девочке свою преемницу. Но, в конце концов, разве у нее есть выбор? Ведь на самом-то деле ее долг не выбирать, а только подготовить девочку. Хорошо уже и то, что это праправнучка (или прапраправнучка?) Анигель, и ей должны передаться кое-какие таланты предков. Харамис придется только развить их, насколько это возможно.
Она призвала на помощь все свое самообладание и как можно спокойнее произнесла:
- Как и все живые существа, я смертна. Но прежде, чем я умру, мне придется подготовить себе преемницу. Как ты отнесешься к тому, Майкайла, чтобы стать Великой Волшебницей, когда я, следуя закону всего живого, перейду в следующую стадию своего существования, какой бы она там ни была?

Предыдущая страница 2 Следующая страница


3 Андрэ Нортон, Мэрион Зиммер Брэдли

Майкайла глядела на собеседницу разинув рот. Харамис хотела бы надеяться, что такое выражение лица вызвано удивлением, но нет, на нем явно лежала печать ужаса. Лишь через несколько минут девочка обрела дар речи:
- Подобная мысль никогда не приходила мне в голову, госпожа. А чем должна заниматься Великая Волшебница?
- Майка! - Осуждающий шепот Файолона достиг ушей Харамис, и та гневно взглянула на него.
- Вы что-то хотите сказать, молодой человек? - холодно поинтересовалась она.
Его вежливость довольно быстро отошла на втором план под напором любопытства.
- Вы та самая Великая Волшебница Харамис, одна из принцесс-тройняшек? - спросил мальчик. - Та, что, вела великую битву со злым чародеем Орогастусом и одолела его… - У него, кажется, не хватало слов; он взволнованно огляделся. - А это та самая башня, в которой когда-то жил Орогастус, верно? - с жаром спросил он.
Брови Харамис поднялись.
- Да, все именно так, - ответила она. - А откуда тебе известны эти древние предания?
- Я люблю музыку, - застенчиво признался Файолон, глядя себе под ноги, - и выучил наизусть все баллады, какие мне удалось отыскать и прослушать, включая все то. что сочинил господин Узун.
Струны одиноко стоявшей в углу арфы вдруг тихо зазвенели, как будто инструмент услышал нечто приятное для себя, и Файолон резко перевел взгляд в его сторону.
- Он не просто любит музыку, - гордо добавила Майкайла. - а может играть на любом инструменте, и у него замечательный голос. Король просит его поиграть в тронном зале всякий раз, когда у нас гости.
Харамис улыбнулась:
- Тогда ты, пожалуй, не откажешься исполнить мне что-нибудь перед отъездом.
Файолон привстал и вежливо поклонился:
- Это было бы для меня большой честью, госпожа.
- Когда мы уезжаем? - спросила Майкайла.
Харамис повернулась к ней, подавив очередной вздох. «Надеюсь, Бине не пришлось во мне столь сильно разочаровываться», - подумалось ей.
- Ты, Майкайла, никуда не поедешь, - сказала она. - Ты должна остаться здесь, чтобы я смогла подготовить тебя как свою преемницу.
- Но я намерена выйти замуж за Файолона, - возразила Майкайла, протягивая к нему руку. Тот взял ее в свою. Лицо мальчика помрачнело. Он, видно, куда лучше осознавал происходящее.
- Это единственное преимущество самой молодой из принцесс: у моих родителей и так хватит дочерей, чтобы с помощью браков упрочить политические союзы, и они не имеют ничего против нашей свадьбы. Мы собираемся поселиться в небольшом имении возле Зеленой Топи, исследовать окрестные развалины и научить своих детей всему тому, что узнаем об Исчезнувших… - Но речь Майкайлы оборвалась, как только она поймала взгляд Великой Волшебницы. - О нашей помолвке должно быть объявлено следующей весной, - не сдавалась девочка. - Родители дали слово. Как принцесса я просто лишняя, во мне нет никакой надобности.
- Зато ты нужна мне, - твердо сказала Харамис. - Самой стране ты нужна.
Она посмотрела на Файолона, и тот неохотно отпустил руку Майкайлы. Девочка попыталась за него ухватиться, но он, дружески похлопав ее по спине, отстранился.
- У меня что, совсем нет выбора? - Майкайла взглянула сперва на жениха, потом на Харамис.
- Нет, - резко ответила Великая Волшебница. - Дело слишком важно, чтобы ставить его в зависимость от капризов ребенка.
Майкайла ответила долгим взглядом, и Харамис почти физически ощутила, сколь напряженно работал мозг девочки.
- Если выбора у меня нет, - сказала та, - значит, мое мнение тоже не имеет никакого значения. - Она поклонилась Харамис и добавила: - Я в вашем распоряжении, госпожа.
Однако Харамис понимала, что происходит в душе у девочки, да и жесты выдавали ее состояние. Майкайла, может, и будет исполнять волю волшебницы, но пройдет немало времени, прежде чем эта воля станет ее собственной. Слишком много времени.
«Может, и стоило подождать, пока я не окажусь при смерти, а потом разом взвалить на нее все обязанности, - устало подумала Харамис. - Обучать такую, как она, совсем не просто».

Глава 5

В кабинете Харамис стояла тишина, нарушаемая лишь потрескиванием огня.
Файолон встал и подошел к изящно инкрустированной арфе - она оказалась под стать его росту - с серебряными струнами и деревянным и полированным корпусом красноватого цвета. Верхняя часть деки была отделана костью.
- Какая великолепная арфа, госпожа Харамис, - восхищенно произнес он. - Можно мне поиграть на ней? Я уверен, что по своему звучанию она не уступит ни одной из тех, какие мне приходилось слышать.
- Ты умеешь играть на арфе, юный Файолон? - удивилась Харамис.
- Умею, хотя тут я не профессионал. Меня обучали игре на множестве инструментов, но арфа для меня - самый любимый. Из нее практически невозможно извлечь звук, который не был бы красивым.
- Думаю, ты прав, - сказала Харамис, поднимаясь с кресла. - Только это не просто арфа, и на ней никто никогда не играет, как на обычном инструменте. Это Узун, мудрейший из моих советников-оддлингов.
- Вот это - господин Узун? - изумленно воскликнул Файолон. - Я считал, что он умер много лет назад.
- Когда в конце концов он достиг предела своей обычной жизни, - объяснила Харамис, - я впервые воспользовалась великими возможностями магии, соединив его дух с этой арфой, чтобы продолжать пользоваться его мудрыми советами. Сейчас я тебя ему представлю. И если он пожелает, то заговорит с тобой или даже что-нибудь споет.
- В жизни не слыхивала подобной чепухи, - пробормотала Майкайла. - Как это арфа может служить советником?
- Не знаю, - мягко ответил Файолон, - но по крайней мере у меня до сих пор не было причин подвергать сомнению любые слова Белой Дамы. Будь благоразумной. Майка.
Харамис бросила на Майкайлу резкий взгляд, но ничего не сказала.
- Добрый вечер, Узун, - произнесла она, приблизившись к арфе.
- Добрый вечер, госпожа, - прозвучал в ответ сильный протяжный голос, казавшийся мягким и певучим и как будто действительно выходивший из резонатора арфы. Харамис краем глаза следила за Майкайлой. Девочка, видимо, все еще не верила собственным ушам и наверняка пыталась убедить себя, что это просто какой-то хитроумный трюк.
- А кто эти молодые люди? - спросил голос - Мне кажется, я их раньше не встречал.
- Господин Узун, - сказала Харамис, - я хотела бы представить тебе моих юных родственников, принцессу Майкайлу Рувендскую и лорда Файолона Барского, сына младшей сестры королевы.
- Очень рад познакомиться с вашими родственниками, госпожа, - ответил Узун. Голос его словно прожурчал по струнам. - Давно вам пора опереться на чью-нибудь помощь в исполнении такого множества тяжких обязанностей. Это ее вы избрали взять на себя бремя ваших забот, когда уже не сможете управляться с ними?
- Как хорошо ты меня понимаешь, Узун, - нежно проговорила Харамис.
Она взглянула на Майкайлу и, казалось, почти услышала мысли, роившиеся в незрелой, необученной голове девочки: «У арфы нет глаз - по крайней мере их нигде не видно, - тогда как она может нас видеть? Тут, очевидно, происходит нечто странное».
- Ну, теперь ты мне веришь, глупая девчонка? - резко спросила Харамис.
Майкайла посмотрела на нее с сомнением:
- Госпожа моя, вы действительно хотите, чтобы я поверила, будто вы кого-то превратили после смерти в арфу?
- Хорошо, что ты, по крайней мере, откровенна, - сказала Харамис - Если будешь сомневаться в моих словах, никогда этого не скрывай. Я постараюсь тебе все объяснить. Лучше честно высказывать свои сомнения, чем притворно соглашаться. Лучше все время говори правду, даже если эта правда меня разозлит. - «Тебя она уже разозлила», - подумала вдруг Харамис, а вслух добавила: - Ты ведь сердишься на меня, Майкайла?
- Да - Девочка обернулась к Файолону. - Не гляди на меня так, она сама спросила. Да и как же мне не быть сердитой, если она, по существу, похитила нас обоих заявляет, что намерена держать меня здесь против моей воли? Чего от нее ожидать, коль скоро она способна превратить человека в арфу?
- Но, Майка, - сдерживая волнение, проговорил Файолон, - много ли проку сердиться на того, кто может обратить тебя в какую-нибудь вещь? Уж лучше держать язык за зубами, тем более что тебе самой пока ничего не грозит.
- Принцесса Майкайла, - зазвучала арфа голосом Узуна, - вы несправедливы к госпоже Харамис. Она не превратила бы меня в арфу без моего согласия, и это превращение стоило ей больших усилий.
Майкайла подошла к Узуну, подняла руку и прикоснулась указательным пальцем к костяной накладке на верхней части арфы.
- Как она это сделала? - спросила девочка. - Эта кость была частью вашего тела? Она вас убила, чтобы заговор начал действовать, или вы умерли естественным образом и ей оставалось разрубить труп? И кстати, вы, очевидно, обладаете слухом, но можете ли вы видеть? Можете ли двигаться по собственному усмотрению?
- Ваша нездоровая жажда познать все подробности может обождать до тех пор, пока вы хоть немного научитесь и станете понимать, о чем говорите, - ответила арфа. - И довожу до вашего сведения: я предпочитаю, чтобы ко мне не прикасались, не испросив на го разрешения. - В звучном голосе Узуна чувствовалась досада. Когда он затих, Харамис улыбнулась.
- Куда он ушел? - спросил Файолон. - Скажите ему, чтоб вернулся. То есть я имею в виду, попросите его, пожалуйста.
Лицо Харамис было мрачно.
- Даже я не отдаю Узуну приказаний, мой мальчик. Между нами говоря, я опасаюсь, что вы его сильно обидели. И он, может быть, только очень нескоро вновь заговорит с кем-то из вас или даже со мной, ибо я позволила вам совершить такую грубую бестактность - задавать ему вопросы.
Глаза Майкайлы округлились.
- Чего ради ему винить вас за наше поведение? Вы только сегодня с нами познакомились и до сих пор не имели никакого отношения к нашему обучению и воспитанию. При чем же тут вы?
- Тебе следовало бы быть с ним повежливее, Майкайла, - возразил Файолон. - Я ведь тебе о нем рассказывал, помнишь? Господин Узун был придворным музыкантом короля Крейна, а заодно и магом-любителем и поначалу сопровождал принцессу Харамис в поисках ее талисмана.
Майкайла вздохнула:
- Скажи честно, Файолон, ты правда в точности помнишь все песни, которые слышал?
Мальчик на минуту задумался.
- Да, кажется, я помню все.
- Ну что ж, не забывай тогда и того, что я их не помню. Многие из твоих любимых баллад написаны две сотни лет тому назад, и все они кажутся мне одинаковыми. А что это за король Крейн?
- Он был моим отцом, - ответила Харамис, - и трагически погиб во время нашествия Лаборнока - жуткие подробности этой истории я опушу. Вам уже пора спать, и лучше обойтись без ночных кошмаров. - Она резко дернула шнур звонка и молча села в кресло. Никто из присутствующих не осмелился нарушить молчание, пока не пришла Энья. Харамис приказала ей проследить, чтобы детей и Квази уложили в постели, и тут же вышла из комнаты, не дожидаясь, пока служанка ответит.
- Не следовало бы тебе упоминать о ее отце, - шепнул Майкайле Файолон, едва волшебница повернулась к ним спиной. - На твоем месте я бы вообще не заговаривал о ее семействе.
Чуть позже детей уложили спать в комнате для гостей на две стоявшие рядом узкие кровати. Харамис направилась к себе и подготовила магическую чашу с водой. «Посмотрим, что эти двое станут делать, оставшись наедине», - пробормотала она себе под нос.
Сперва ничего интересного она не замечала. Майкайла, пережив столь длинный и утомительный день, быстро уснула, но Файолон долго ворочался и выглядел явно обеспокоенным.
Харамис подозревала, что он припоминает сцену с Узуном и ему хочется снова сойти вниз и перед сном помириться с музыкантом. У мальчика было достаточно здравого смысла, чтобы понимать, что Майкайле меньше всего стоило бы наживать себе врага в лице Узуна.
«И он прав, - подумала Харамис, - Майкайле следовало бы побеспокоиться о том, чтобы оставаться с Узуном в хороших отношениях. Даже будучи заключен в такую оболочку, как теперь, он все-таки единственный из моих советников, кто до сих пор жив. Не считая нескольких слуг-оддлингов, большей частью висли, в башне сейчас никто не живет, кроме меня и Узуна».
Харамис не пыталась остановить мальчика, когда тот выбрался из постели и направился вниз. Она просто сидела и смотрела, с любопытством ожидая предстоящую бурную сцену между ними. Узун всю жизнь был необыкновенно упрям, и в высшей степени интересно, как они поладят с Файолоном.
Кабинет был пуст. На огромной арфе играли отблески пламени камина. Файолон преклонил перед ней колени.
- Господин Узун, - прошептал он, - умоляю вас простить мою кузину Майку. Она действительно не хотела вас обидеть. Просто так уж она устроена: никогда ни во что не верит, пока сама не изучит и не исследует. Она принадлежит к тому типу людей, что любят разбирать вещи, дабы определить принцип их работы; она не склонна принимать что-либо на веру или доверяться магии, если не видит объективных законов, заставляющих все это действовать.
Узун упорно хранил молчание. Харамис с любопытством наблюдала. Затем Файолону пришло в голову (была ли это его собственная мысль или стоявший перед ним молчаливый маг внушил ее мальчику?), что если господин Узун когда-нибудь и простит Майкайлу, то лишь в том случае, если она сама принесет извинения за свои бездумные слова. Он поднялся и направился к лестнице. Харамис продолжала отслеживать его путь в магической чаше.
Файолон не терял времени. Он быстро поднялся наверх в гостевую комнату и дернул безмятежно спящую кузину за рыжий локон.
- Файолон? Ты чего не спишь? Еще ведь, кажется, далеко до утра. В чем дело?
- Майкайла, ты должна спуститься вниз и, не откладывая дела, попросить прошения у господина Узуна.
- Ты в своем уме? Да сейчас самая середина ночи! Узун наверняка спит - если только он вообще когда-нибудь спит. - Она нахмурилась. - А голос у тебя какой-то странный. Не заболеваешь ли ты? Мы все промерзли до костей, пока сюда добирались, но я, по крайней мере, сидела между Харамис и спиной птицы и была кое-как прикрыта от ветра, а тебя, видно, продувало насквозь. - Она прикоснулась рукой к его лбу и присвистнула. - Файолон, да у тебя жар. Немедленно полезай в постель!
- Не раньше, чем ты извинишься перед господином Узуном.
Майкайла вздохнула:
- Ну хорошо. Чего не сделаешь, чтобы ты не вел себя по-идиотски. Ты ведь болен. Тебе надо лежать в постели.
Она встала, надела тапочки и пошла за ним вниз по лестнице.
Огонь в камине угас, и только угли таинственно мерцали в темноте. Файолон подбросил дров и раздул небольшое пламя, а тем временем Майкайла, опустившись на колени возле поблескивающей арфы, пыталась вызвать на разговор Узуна.
- Умоляю вас простить меня, господин Узун. - церемонно произнесла она. - Если Белая Дама действительно выбрала меня своей преемницей, мне здесь не обойтись без друзей. И я смиреннейше прошу у вас прошения, уверяю, что не имела намерения оскорбить вас и вовсе не питала к вам недоверия.
В ответ не раздалось ни звука.
Комната погрузилась в тишину. Затем, издав длинный, похожий на вздох звук, струны проиграли небольшую музыкальную фразу.
- Конечно, я вас с огромным удовольствием прощаю, юная госпожа принцесса Майкайла, - выдохнул он наконец. - С этого мгновения, надеюсь, мы станем друзьями. И с вами тоже, юный господин Файолон. С вашей стороны было очень учтиво постараться устранить это недоразумение.
Он не сказал, но Харамис, глядя из своей комнаты, тем не менее поняла это так же ясно, как если бы Узун сам произнес эти слова, - что ему хотелось бы продлить знакомство с Файолоном. Однако Узун, конечно, понимает, что мальчик здесь не задержится.
- Вы не должны чувствовать себя здесь пленницей, принцесса, - сказал Узун, будто читая мысли Майкайлы, - быть избранной на роль Великой Волшебницы - великая честь, и я уверен, что вы прекрасно справитесь с задачей, когда придет время, и сможете воспользоваться плодами хорошего обучения - роскошью, которой госпожа Харамис была лишена.
- Почему она выбрала именно меня? - спросила Майкайла. - Характером я совершенно не подхожу в волшебницы.
Файолон не смог удержаться, чтобы не усмехнуться. Видно, он был полностью согласен с такой оценкой.
- Волшебница не выбирает свою преемницу, - объяснил Узун. - Мне кажется, выбор делает сама страна. Но в нужное время она об этом узнает, чтобы передать свои полномочия по назначению.
- А как была избрана сама госпожа Харамис? - с любопытством спросил Файолон. - Ваши баллады об этом не рассказывают.
- Это все из-за слабости моего тогдашнего организма, - вздохнул музыкант. - В этот момент меня не было рядом с нею. Когда она отправилась на поиски талисмана, я оказался вынужден ее покинуть.
- Вы бы замерзли насмерть, если бы попытались сопровождать ее, - вежливо вставила Майкайла. Харамис с удовлетворением отметила, что девочка хоть немного способна обращать внимание на чувства других. - Каази сегодня совершенно промерз, и его долго пришлось отогревать. Помните, каким он был вялым за ужином?
- Квази? - спросил Узун. - Это тот ниссом, что был с вами? Мне его никто не представил.
Майкайла долго и пристально разглядывала арфу.
- Вы слепы, - уверенно сказала она, - и не способны передвигаться, правда? Вы заключены в корпус арфы, можете слышать и разговаривать, но не более того. Как она могла сотворить с вами такое?
- Ей хотелось оставить меня в живых, - спокойно ответил Узун.
- Вы научили госпожу Харамис магии, когда она была еще ребенком, - заговорил Файолон, торопясь сменить тему. - Об этом говорится в одной из летописей. Поэтому она и была избрана - из-за того, что уже знала магию?
- Этого быть не может, - возразила Майкайла, прежде чем Узун успел ответить. Харамис подавила вздох. Хорошие манеры Майкайла явно приберегала на крайний случай. - Потому что тогда выбор не пал бы на меня. Я не очень-то сильна в магии, Файолон. Ты сам меня намного превосходишь.
Мальчик покраснел так густо, что даже в мерцающем свете камина этого нельзя было не заметить.
- Это же всего лишь мелкие ухищрения, ничто по сравнению с возможностями господина Узуна или Великой Волшебницы. Но магию знала каждая из принцесс-тройняшек. Майка. Поэтому готов держать пари, что и ты ее освоишь. Ты ни разу не пыталась произнести ни одного серьезного заклинания и не можешь утверждать, есть у тебя магические способности или нет. - Он на минуту задумался и добавил: - Мне кажется, что ты ими обладаешь. Вспомни, как ты почувствовала неладное как раз перед тем как скритеки начали вылупляться.
- По крайней мере, я точно знаю, что магия меня не интересует, - пробурчала Майкайла. - Жаль, что выбрали именно меня.
- Я знаю, что для вас это настоящий шок, дитя мое, - мягко проговорил Узун, - но все обернется к лучшему, вот увидите.
Девочка вздохнула:
- Мне всегда хотелось просто-напросто выйти замуж за Файолона и заниматься исследованием Зеленой Топи.
- В таком случае у вас с Харамис куда больше общего, чем вам кажется, - сказал Узун. - Она была помолвлена с Фиомакаем, принцем Барским. Но ровно за пятьсот дней до свадьбы армия короля Волтрика вторглась в Рувенду. Принцесса Харамис была наследницей трона; поверьте, у нее было множество планов, в которые никак не вписывалась перспектива стать Великой Волшебницей. - По струнам арфы пробежал звук, похожий на усмешку. - А уж то, что она затеет со своей предшественницей Биной жаркий спор, у меня не вызывало сомнений.
«Я действительно попыталась, - подумала Харамис, - но когда та столь неожиданно умерла, дискуссия, увы, оборвалась».
- Вам пора возвращаться в постели, молодые люди, - сказал Узун. - Желаю доброй ночи и самых приятных сновидений.
Тон его ни у кого не оставил сомнений, что аудиенция окончена. Прощание выглядело так, будто дело происходит в палатах придворного вельможи. Дети поклонились и зашагали по лестнице в спальню. Как только они заснули, Харамис вылила воду из чаши и несколько неуклюже прошла к собственной кровати: сидеть в одной позе, согнувшись над чашей, для постаревшего тела оказалось довольно утомительным. Засыпая, она подумала, что Узун, пожалуй, окажется большой подмогой в обучении Майкайлы. А ведь одним Владыкам Воздуха известно, как сильно ей нужна помощь - любая помощь в этом деле!

Глава 6

Харамис решила отправить Файолона домой на следующий же день. Девочка гораздо быстрее усвоит то, чему Харамис должна ее обучить, если старый товарищ по детским играм не будет ее отвлекать. Майкайле пора повзрослеть и начать привыкать к своим новым обязанностям.
Но, к несчастью, прошлой ночью Майкайла оказалась права, утверждая, что Файолон болен. Когда дети проснулись - это произошло довольно поздно, и утро уже переходило в день, - выяснилось, что мальчику тяжело дышать; он жаловался на боли в груди. Харамис, придя проведать больного, поймала на себе гневный взгляд Майкайлы.
- У него воспаление легких, госпожа, - огрызнулась та. - Да этого и следовало ожидать после вчерашнего перелета в промокшей насквозь одежде под ледяным ветром! Удосужились ли вы вообще заметить, что его одежда совершенно замерзла прямо на теле, когда мы сюда добрались?
Говоря по правде, Харамис слишком сильно промерзла сама и в тот момент чувствовала себя слишком неуютно, чтобы что-нибудь заметить, но признаваться в этом было бы, пожалуй, неразумно.
- Не трать свой пыл понапрасну, девочка, - сказала она. - Я сожалею, что он заболел, но моя экономка позаботится о твоем друге, и он быстро поправится.
«Лучше бы он действительно поправился поскорее, - подумала Харамис про себя. - Чем раньше я от него избавлюсь, тем лучше».
- А что касается тебя, - она сурово поглядела на Майкайлу, - то его болезнь не является оправданием того, чтобы оставаться в пижаме в такое время дня. Немедленно переоденься и приходи в мой кабинет.
Она покинула комнату, не обращая внимания на то, что за спиной у нее сердито топнули ногой.
Когда Майкайла, как ей и велели, появилась в кабинете было уже слишком поздно, и завтрак, который Харамис велела подать для девочки, окончательно остыл. Сама Харамис поела несколько часов назад.
- Ты можешь выбирать, Майкайла, - заявила она девочке, - приходить к столу вовремя или же есть все холодным. Сегодня ты выбрала холодный завтрак, ешь его побыстрее. У нас много дел.
- Каких? - спросила девочка, запихивая в рот холодную овсянку.
- Не говори с набитым ртом, - машинально произнесла Харамис. - Тебе придется изучить магию - начиная, несомненно, с самых азов. Полагаю, ты по крайней мере умеешь читать?
Майкайла кивнула, продолжая жевать овсянку. Она, кажется, не замечала ни вкуса, ни температуры еды и даже, пожалуй, не вполне осознавала, что сидит за столом и ест. Харамис нахмурилась. Перед ней, видимо, не тот человек, которого можно стимулировать пищей. Что вообще эта девочка ценит в жизни, кроме своего Файолона? Как найти с ней общий язык?
Майкайла покончила с едой и со звоном уронила ложку в пустую тарелку.
Харамис отправила использованную посуду на кухню взмахом руки - и Майкайла даже не обратила на это внимания. Конечно, она видела, как волшебница обращалась с грязными тарелками вчера вечером, и уже знала, что это возможно, но если она намеревается воспринимать магию как нечто само собой разумеющееся… Впрочем, может быть, это даже поможет в обучении. По крайней мере, эта девочка не станет тратить целые часы, восхищаясь каждой мелочью. Хотя нет никакого сомнения в том, что чувство удивления, обладай она им хотя бы в малой степени, оказалось бы очень полезным…
Харамис отвела Майкайлу в библиотеку и начала в самых общих чертах объяснять основы и принципы действия магии:
- Ты, очевидно, знаешь крайне мало о магических силах, Майкайла, так что пусть это будет твоим первым уроком в нашем искусстве. Маг никогда и ничего не должен делать без необходимости - даже самые простые вещи. Сегодня утром я отправила Квази домой верхом на ламмергейере, ибо в противном случае он замерз бы насмерть. Перед этим я вызывала ламмергейеров, отправляясь к вам, - только потому, что вам грозила страшная опасность. Вы лишились лодки и слишком мало знали о том, как вести себя со скритеками. Ситуация вынудила меня вытаскивать вас из той ловушки, в которую вы попали по собственной глупости. Ты меня понимаешь.
- Нет, - сказала Майкайла, - я вас не понимаю. Во-первых, никакая особенная опасность нам не угрожала. До ближайшего скритека было полдня пути - на лодке, да еще вниз по течению.
- Встреча со скритеком - слишком большой риск, чтобы здравомыслящий человек подвергал этому свою жизнь, а человек ответственный - жизни своих товарищей.
Майкайла непроизвольно вздрогнула, вспомнив судьбу Транео. Но она не забывала и кое-что другое.
- Мы находились совсем недалеко от родного селения Квази, когда вы забрали нас оттуда и притащили сюда. Квази едва не замерз насмерть, а Файолон заработал воспаление легких. Но даже если отбросить все эти мелочи, что, собственно, дурного в использовании ламмергейеров?
- Дурного ничего, - спокойно ответила Харамис, словно не замечая сарказма собеседницы, - но только это неразумно и излишне. Кто знает, может быть, над нами, или над страной неожиданно нависнет страшная опасность, а ламмергейеры окажутся совершенно измученными и уставшими как раз в тот момент, когда они больше всего нужны? Придет день, когда, я надеюсь, ты поймешь, что необходимо, а что - нет, и это знание ты не найдешь ни в одной книге, ни в одном устройстве Исчезнувших. Если это знание ты не обнаружишь в своем собственном сердце, Майкайла, ты в нужный момент не отыщешь его нигде. Это единственное, чему я могу научить тебя, и если нам повезет, этого окажется достаточно. Все остальное, вроде заклинаний и тому подобного, тебе может сообщить любая знахарка из оддлингов. Вот именно этих-то знаний и недоставало Орогастусу - хотя кое-кто и не хочет себя утруждать выслушиванием моих наставлений.
Но Майкайла из ее речи ухватила лишь слова, меньше всего относившиеся к делу.
- Вы говорили, что мы слишком мало знаем о том, как общаться со скритеками. Не могли бы вы тогда научить меня языку их личинок?
Харамис кивнула:
- Говоря точнее, ты научишься общаться с ними без слов, своим сердцем. Слова здесь не подходят; не знаю, есть ли у них вообще такая вещь, которую можно назвать языком. Но все-таки ты сможешь их понимать.
- Понимать личинок скритеков? Я, пожалуй, с куда большей охотой научилась бы убивать их! - Перед глазами Майкайлы все еще стояла картина гибели Транео, которого личинка утянула в воду.
- Это слишком жестокая и ограниченная точка зрения. В жизни найдется свое место и предназначение даже для скритеков, хотя, признаюсь, мне оно неизвестно. - Волшебница поймала удивленный взгляд Майкайлы, и в глубине души он ее позабавил. - Да-да, на свете есть множество вещей, которых не знаю даже я.
Лицо Майкайлы красноречиво говорило, что прежде ей не приходило в голову, будто старая волшебница может чего-то не знать.
- Ты так думаешь о скритеках оттого, что сама не можешь найти им никакого применения, верно? - Харамис продолжала урок.
- Я представить себе не могу, чем они вообще могут быть кому-нибудь полезны.
- Чья тут вина - самих скритеков или ограниченности твоего воображения? - спросила Белая Дама. - Возьмем хотя бы то, что их яйца употребляют в пищу некоторые оддлинги.
Майкайла не переставала удивляться, почему оддлинги не держат вместо этого какую-нибудь домашнюю птицу. Хотя в болотах действительно, пожалуй, не найдется подходящих мест для ее разведения. А еще она подумала, что ради того, чтобы поменьше встречаться со скритеками, стоит найти какую-нибудь другую пищу. Но выглядеть спорщицей девочке не хотелось, и она решила не поднимать этот вопрос.
Харамис продолжала свою лекцию до полудня, а потом, выбрав одну из книг о глядении в воду, протянула Майкайле:

Предыдущая страница 3 Следующая страница


Леди Триллиума 4

- После полдника начни ее читать. И не забудь, что я тебя потом проверю, так что читай внимательно. В жизни нет ничего важнее, чем учение. Никогда не забывай этого. В самый неожиданный момент что-то, выглядевшее совершенно несущественным, может оказаться важнее всего. Нас чаще всего губят или спасают не самые важные, а какие-нибудь мелкие детали.
Майкайла кивнула, но выглядела она утомленной, хотя все такой же непокорной. «Ну и пусть, - решила Харамис. - Мне безразлично, что она обо мне думает, покуда она не оставляет занятий. Но я совершенно ее не понимаю. Я отдала бы все на свете за науку, которой она теперь обучается с моей помощью».
После полдника, пока Харамис разговаривала в своем кабинете с Узуном, Майкайла исчезла. Харамис думала, что та в библиотеке, пока не пошла звать ее к обеду. Библиотека оказалась пуста, так же как и спальня, которую волшебница велела Энье приготовить для девочки. Показал ли ей кто-нибудь новую комнату? Харамис направилась через зал к комнате Файолона, уверенная, что найдет девочку там.
Уже подходя к комнате, она отчетливо услышала голос Майкайлы и остановилась возле двери, прислушиваясь к разговору, но уже через несколько мгновений поняла, что это не разговор: девочка читала вслух книгу по магии. Харамис заглянула в комнату. Файолон спал, но Майкайла продолжала сидеть на деревянной табуретке возле кровати. Левой рукой она держала его за руку, а правой придерживала лежащую на коленях книгу, читая мальчику вслух.
- Не думаю, что ему удастся многое понять, - заметила Харамис. - И уже пора обедать.
Майкайла заложила книгу пальцем и обернулась.
- Если вы о том, что он не улавливает каждое произнесенное мною слово, - холодно сказала она, - то вы, без сомнения, правы. Он был в бреду, прежде чем заснул. Но звук моего голоса, как видно, его успокаивает. И кроме того, - добавила она, прежде чем Харамис успела подвергнуть критике место, выбранное ею для чтения, - я лучше запоминаю прочитанное, если читаю ему вслух.
Харамис решила, что об этом не стоит спорить. Она устала, голодна и не привыкла общаться с детьми.
- Иди и съешь обед, - сказала она, - а после обеда, надеюсь, переберешься в свою комнату.
- У меня будет другая комната? - спросила Майкайла.
- Да, - твердо сказала Харамис. - Я скажу Энье, чтобы провела тебя туда после обеда.
Майкайла оглядела комнату, которую указала ей Энья. Находилась она на том же этаже, что и прежняя, и это девочку заметно обрадовало. Ей не хотелось удаляться от Файолона. Одна из стен комнаты оказалась каменной - видимо, внешняя стена башни, - с двумя небольшими застекленными окошками, за которыми из-за темноты ничего не удавалось разглядеть. Оставшуюся часть стены прикрывали гобелены.
Здесь оказалось на удивление тепло, даже слишком, и дело тут было не только в выложенном изразцами камине и обшитых деревом стенах. Присмотревшись, Майкайла нашла в стене возле кровати небольшое отверстие, забранное решеткой, - примерно на уровне своего колена. Оттуда струился горячий воздух. Майкайла припомнила другие комнаты, виденные в этой башне, и поняла, что такие решетки есть в каждой. Вот почему башня остается достаточно теплой, чтобы Харамис могла держать слуг-ниссомов, живя в таком климате. И наверняка по этой же причине виспи носят здесь столь тонкие одеяния вместо обычных своих костюмов.
Кровать оказалась самой роскошной из всех, на которых Майкайле доводилось спать. Нависавший над нею парчовый балдахин на резной конструкции сработан из гонтского дерева, а матрац был такой толщины, что доходил девочке до плеч. На кровати покоились мягкие простыни, большое стеганое одеяло и три полушки разных размеров. Майкайла поняла, что простуда ей не грозит.
На скамеечке возле кровати, рядом с платяным шкафом, кто-то положил для нее ночную рубашку. Положив посвященную глядению в воду книгу, которая, к счастью, оказалась не такой скучной, как опасалась Майкайла, на стол, она надела рубашку, забралась по миниатюрной трехступенчатой лестнице в кровать и нырнула под одеяло. Под балдахином было душновато, но Майкайла заснула слишком быстро, чтобы обращать на это внимание.
За следующие несколько дней она узнала множество интересных вещей, хотя это и не заглушило полностью тоску по дому. Когда с первой книгой было покончено. Харамис научила свою подопечную глядеть в воду. Они рассматривали Зеленую Топь, южную часть Запутанной Топи. Поскольку эта местность лежит в противоположной от стоящей на горе Бром башни части страны, Майкайле стало очевидно, что она научится видеть по крайней мере всю свою страну.
Харамис заставляла разглядывать мельчайшие детали - вплоть до крошечных насекомых-кровососов, - и девочке доставляло большую радость, что она наблюдает их, сидя в башне, а не бродит по болотам, подвергаясь нападениям их полчищ.
- Я полагаю, в их существовании ты тоже не находишь никакого смысла? - спросила Харамис с вызовом.
Майкайла, глядя на этих отвратительных маленьких насекомых, угрюмо ответила, что лично она действительно не видит никаких особых причин для их существования, но, зная уже кое-что об образе мыслей Харамис, более чем уверена, что такие причины можно отыскать, хоть ей они и неизвестны. Впрочем, она предполагает, что по крайней мере тамошние рыбы ловят их с большим удовольствием, а следовательно, насекомые эти хоть чем-нибудь да хороши, пусть всего лишь в качестве корма для рыб.
- Хорошо, - сказала Великая Волшебница. - Ты начинаешь понимать кое-что в жизни страны.
Майкайла не представляла, какую пользу могут дать подобные знания, но надеялась, что когда-нибудь Харамис разъяснит ей этот вопрос - если, конечно, ей вообще полагается в нем разобраться. В противном случае вообще не имеет смысла забивать ей голову подобными вещами. Каждый вечер девочка проводила в комнате Файолона, читая ему вслух каждую выданную ей книгу и рассказывая о своих занятиях. Но она заметила, что Харамис решила как можно реже оставлять их наедине. Не считая самого первого дня, всякий раз, даже когда мальчик был совсем болен и бредил, рядом с ними в комнате всегда был кто-то из слуг.
Прошло несколько недель, болезнь стала отступать, и ум Файолона прояснился. Девочка радовалась возможности вновь вести с ним разумную беседу, но какой-нибудь слуга по-прежнему всегда сидел рядом, и в Майкайле крепла уверенность, что это вовсе не забота Харамис о его здоровье.
Но Харамис действительно всерьез беспокоилась о здоровье Файолона. Она не могла дождаться того дня, когда тот достаточно окрепнет, чтобы отправиться в дорогу. Но болезнь все не отступала, и хотя бред довольно быстро прошел, мальчик был еще очень слаб, исхудал и сделался совсем бледен; слуге и Майкайле приходилось изрядно потрудиться, чтобы перенести его с кровати в кресло.
В начале лета, опасаясь, что у Файолона может оказаться кроме воспаления легких и какая-нибудь другая болезнь, Харамис решилась даже послать ламмергейера за врачевателем-виспи из селения Мовис на горе Ротоло.
Гора Ротоло была самым западным из трех пиков, а гора Бром, на которой располагалась башня Харамис, - самым восточным. Средний пик, гора Джидрис, считался священным, и на нем никто не жил. Сама Харамис побывала там лишь однажды, разыскивая свой талисман. Тот оказался в ледяной пещере на южном склоне, и пещера эта вокруг нее сразу же обрушилась, как только Харамис взяла талисман. Ламмергейер подоспел как раз вовремя чтобы вытащить ее из-под ледяных обломков. С тех пор она ни разу не бывала там и не собиралась этого делать.
Целительница тщательно обследовала Файолона долго беседовала с ним наедине, постаралась приободрить Маикайлу, а Харамис посоветовала запастись терпением.
- Боюсь, ему придется задержаться у вас еще на несколько месяцев, - сказала она, - но со временем он окончательно поправится, в этом я уверена.
И вот Харамис продолжала обучать Маикайлу по утрам, воздерживаясь от вопросов о том, как та проводит вечера, и следила, чтобы в комнате Файолона все время присутствовал слуга, когда Майкайла там. Девочка, по крайней мере, продвигается в своем образовании. За прошедшие месяцы она полностью освоила процедуру глядения в воду и простейшую разновидность телепортации, которую Харамис постоянно использует, чтобы убрать посуду со стола или взять книгу из библиотеки. Хотя Майкайле она велела брать книги собственноручно, чтобы та запомнила, где каждая из них стоит, и потом ставила все на свои места.
- Всегда помни, что поставленная не на свое место книга - это потерянные знания.
Майкайла вздохнула, кивнула головой и запомнила расположение всех книг на полках библиотеки.
Она также научилась обращаться с ламмергейерами, хотя Харамис и не позволяла ей летать на них. Теперь у нее была подходящая одежда, чтобы носить в помещении, но ничего теплого, в чем можно было бы выйти на улицу, так и не появилось в гардеробе девочки. Майкайла намеревалась в один прекрасный лень что-нибудь по этому поводу предпринять, попутно изучая, в чем и как она может противостоять Харамис и чего от той можно добиться. А покуда ей дозволяли видеть Файолона каждый день, она старалась не слишком раздражать хозяйку башни.
Но так уж случилось, что однажды вечером Харамис, войдя в комнату, застала Маикайлу и Файолона играющими в телепортационный захват - игру, выдуманную ими самими. В нее следовало играть маленьким и желательно небьющимся предметом. На этот раз они воспользовались плодом ладу. Суть игры состояла в том, чтобы телепортировать объект в такое место, где партнер мог бы достать его рукой, а тот при этом должен был схватить его, не дав упасть на пол или на кровать, и отправить обратно. Поскольку объект можно материализовать в любом месте - впереди или с любой стороны от игрока, вовремя заметить и схватить его оказывалось не так-то легко, если, конечно, чуть-чуть не сжульничать и не определить с помощью телепатии, куда партнер посылает его. Но это, в свою очередь, не сработает, если соперник воспользуется защитой от телепатии…
Они разработали несколько вариантов правил, и игра стала просто захватывающей. Сегодня, например, каждый защищал свой мозг от телепатии, а это требует изрядного внимания и напряжения. Харамис довольно долго наблюдала из-за двери, прежде чем ее заметили, и поняла, что хотя Майкайла в своем деле вполне компетентна, Файолон все-таки значительно превосходит подругу.
На следующий день Харамис вновь вызвала знахарку, и Файолон немедленно подвергся интенсивному лечению. Через неделю он уже вполне мог ходить, хотя еще и не слишком бойко, а через две недели Харамис решила, что парень достаточно оправился для того, чтобы вернуться домой, в Цитадель. Она напрочь отвергла доводы Майкайлы о том, что Файолон все еще слишком слаб, чтобы перенести зимнее путешествие.
- Здесь такой климат, что зима не сильно отличается от лета, - заметила Харамис. - Следующим вопросом, который мы с тобой начнем изучать, как раз и будет погода и чувство земли. Вот тогда ты хорошо научиться различать времена года - даже здесь.

Глава 7

Харамис велела приготовить для Файолона дорожную одежду и все необходимое для ночевки в пути. В башне не было запасов одежды, но, к счастью, мальчику пришлось впору то, что носили виспи. Как только слуги одели его и собрали вещи, Харамис повела Файолона и Майкайлу вниз по длинным лестничным переходам, миновав которые они вышли на огромную площадь. Майкайла до сих пор этой площади не видела: ламмергейеры приземлились с другой стороны здания и почти на самом верху его, а на улицу она с тех пор не выходила. В компании Файолона боязнь замкнутого пространства девочке не грозила, но теперь, расставаясь, Майкайла стала опасаться за себя. Большую часть жизни, прежде чем очутиться здесь, она провела на улице и уже многие годы привыкла выходить и возвращаться, когда ей вздумается, а теперь вот приходится сидеть взаперти в этой башне. Приближающийся отъезд Файолона растревожил девочку, и она куда острее стала ощущать свое положение пленницы, чем в ту пору, когда разделяла эту судьбу с ним.
Харамис не позаботилась о том, чтобы снабдить свою подопечную годной для улицы одеждой, и Майкайла подозревала, что это не случайно. Сейчас ей пришлось укутаться в одну из мантий самой Харамис - слишком длинную и неудобную, но достаточно теплую, чтобы не закоченеть.
Однако ноги Майкайлы, по-прежнему обутые в тапочки, успели промокнуть и стали замерзать. Площадь была по щиколотку засыпана снегом.
На противоположном конце площади зияла глубокая расселина, перебраться через которую казалось невозможным. Майкайла ожидала, что волшебница вызовет ламмергейеров, но вместо этого слева от собравшихся открылась большая дверь и слуга-виспи вывел к ним по специальному наклонному помосту пару фрониалов.
Майкайла изумилась.
- Как они переберутся на ту сторону? - спросила она, указывая на провал. - С помощью магии?
- Нет, конечно, - отозвалась Харамис. - Орогастус, построив эту башню, заполнил ее всеми устройствами Исчезнувших, какие только мог разыскать, выпросить, купить или украсть. Разумеется, - добавила она презрительно, - он-то считал все это волшебством. По-моему, даже прожив в окружении этих штуковин долгие годы, он так и не понял разницы. Но ты, Майкайла, должна - по крайней мере в процессе обучения - эту разницу осознать. Вызывать ламмергейеров, если можно обойтись и без магии, неразумно. Это должно послужить тебе одним из самых важных уроков: надо знать, когда надлежит пользоваться волшебством, а когда нет.
- И мне, конечно, надлежит все это узнать от той, которая с помощью волшебных чар убирает со стола после завтрака, - пробормотала Майкайла.
Но Харамис не обратила на нее внимания. Теперь, после столь длительной практики - а одним лишь Владыкам Воздуха известно, как много такой практики выпало на ее долю, - игнорировать подобные высказывания становилось все легче и легче.
Фрониалы оказались хорошо подобранной парой, и Файолон с удивлением наблюдал, как смирно они стоят, пока конюх-виспи нагружает на одного поклажу.
Он заглянул через край скалы в глубь огромного провала, по дну которого бежала река.
- Было бы просто замечательно, если бы фрониалы, или я, или мои вещи могли бы перелететь на ту сторону, - сказал он вежливо. - Вы собираетесь научить меня летать? Или они уже это умеют?
- Ну, разумеется, нет, - ответила Харамис. - Хотя Орогастус, конечно, наверняка считал, что вот это - тоже магия. - Она извлекла из недр своего плаща небольшую серебряную дудочку и подула в нее. Раздался высокий пронзительный звук, и на глазах у удивленных детей из скалы на краю пропасти начала выдвигаться стальная полоса, быстро превратившаяся в узенький мост.
Майкайла затаила дыхание. Изучить такую технику было бы в высшей степени интересно - по крайней мере, не менее интересно, чем музыкальные ящички, которые они с Файолоном столь щепетильно поделили между собой. У нее теперь оставалось три, два из которых были точными копиями тех, что они отыскали. Все остальные Файолон аккуратно упаковал вместе с едой и одеждой. Пока она вынуждена оставаться здесь, стоило бы изучить как можно больше - желательно то, что интересует саму Майкайлу, а не только то, что Харамис считает нужным сообщить своей преемнице.
Но, к сожалению, Харамис, видимо, нисколько не интересовалась техникой. «Она может что угодно говорить о моем равнодушии к магии, - решила Майкайла, - но я по крайней мере прекрасно чувствую себя рядом с приборами. А она в лучшем случае умеет ими пользоваться - если смогла как-то догадаться об их предназначении или услышала об этом от Орогастуса, прежде чем убила его».
Не обращая внимания на неодобрительные взгляды волшебницы и набившийся и тапочки снег, Майкайла перешла площадь и приблизилась к тому месту, где Файолон собирался влезть на головного фрониала.
- Ты ведь будешь осторожен, правда? - сказала она. - Не знаю, почему ей вздумалось отправить тебя в разгар зимы на фрониале. - Она не закончила фразу.
Файолон ободряющим жестом обнял ее за плечи:
- Не беспокойся. Мне уже приходилось ночевать зимой вдали от дома. Мы проделывали это пару лет назад, помнишь?
- Да, но тогда ты был не один. Я тоже была там, да еще мы захватили с собою двух гвардейцев - иначе мои родители не отпустили бы нас. Они все говорили, что это слишком опасно. - Майкайла закусила губу. - Не думаю, что Харамис станет проливать слезы, если ты вдруг погибнешь от несчастного случая. - Она посмотрела ему прямо в глаза. - Но я тебя предупреждаю, Файолон: если ты позволишь себя убить, я… я перестану с тобой разговаривать!
Они рассмеялись.
- Я не позволю себя убить. Обещаю, - сказал наконец Файолон. Он посмотрел на Харамис и вздохнул. - Похоже, наша хозяйка сердится. А мне действительно надо отправляться, пока еще не стемнело.
- Да - согласилась Майкайла, - понимаю.
- Тогда, может быть, ты отпустишь мою куртку, - улыбнулся мальчик.
Оказалось, Майкайла, сама того не замечая, крепко держала Файолона за рукав. С трудом заставив окоченевшие пальцы разжаться, она, не таясь, наклонила голову и поцеловала его в щеку.
- Будь осторожен, - повторила она с жаром, - и прощай!
- Будь здорова, Майка, - сказал Файолон, похлопывая собеседницу по плечу. Затем повернулся, сел на фрониала и еще раз глянул на нее сверху. - Веди себя хорошо.
- Неужели ты думаешь, что Харамис допустит иное поведение? - Майкайла попыталась улыбнуться. Ей вовсе не хотелось в последний раз запечатлеться в памяти Файолона с заплаканной физиономией.
Улыбку ей удавалось сохранять лишь усилием воли - до тех пор, пока Файолон не повернулся спиной и не оказался уже на середине моста. Тут Харамис, миновав площадь, подошла к ней. Рука Белой Дамы опустилась на плечи Майкайлы, но та резко стряхнула ее.
Когда Файолон переехал мост и спустился по противоположному склону, постепенно исчезая из поля зрения, Майкайла снова спросила:
- Почему вы решили отправить его в такое длинное путешествие в одиночку, по ненадежным дорогам и перевалам, покрытым глубоким снегом? Вы могли бы приказать ламмергейеру, и Файолон сегодня же был бы в полной безопасности у себя дома.
- Сколько раз надо повторять тебе, Майкайла, - вздохнула Харамис, - что неразумно использовать ламмергейеров, если в этом нет крайней необходимости.
Девочка пожала плечами и стала взбираться по ступенькам, опустив голову и глядя себе под ноги. Харамис неторопливо шла позади, то и дело останавливаясь, чтобы перевести дух, но девочка не обращала на нее внимания и продолжала стой же скоростью подниматься к середине башни - единственной обитаемой ее части. Она не разговаривала с Харамис до самого вечера.
После ужина волшебница дала девочке небольшой, обшитый тканью ящичек, внутри которого Майкайла обнаружила два серебряных шарика, и, взяв один в руку, услышала тот же мелодичный перезвон, что издавали и те шарики, которые они с Файолоном нашли в развалинах. Только этот звук был громче и ниже - может быть из-за того, что шарики волшебницы оказались примерно вдвое больше.
Что касается шарика, висевшего на шее у девочки, то она решила не показывать его Харамис, надеясь сохранить при себе как память о Файолоне. Если волшебница и знала об этой маленькой круглой подвеске, то по крайней мере не подавала виду и просто велела Майкайле вытащить второй шарик из ларца. Он звенел чуть иначе, чем первый, хотя внешне они не различались.
- Почему у них разные тона? - спросила Майкайла.
- Разве? - удивилась Харамис - Я никогда не обращала особого внимания на звуки. Мне от тебя нужно вот что… - Она взяла оба шарика в одну руку и стала катать один вокруг другого сперва в одну, затем в другую сторону, так что при этом не раздавалось ни единого звука. - Попробуй-ка проделать это.
Волшебница вернула шарики Майкайле. Уложенные рядом, они как раз заполняли всю ширину ладони девочки, и когда она попыталась их повернуть, шарики ударились друг о друга, издав металлический звук. Девочка попыталась крутить их в другую сторону, но уронила один, и он с громким звоном покатился по полу. Майкайла поморщилась от резкого звука и торопливо полезла за шариком под стол.
Выбравшись оттуда, она поймала страдальческий взгляд Харамис.
- Захвати их в свою комнату и тренируйся каждый день перед сном и с утра, как только проснешься. По крайней мере, если ты уронишь их на кровать, такого грохота не будет! - Харамис поднялась, явно собираясь идти спать. - Тебе надо упражняться до тех пор, пока не научишься каждой рукой поворачивать их в обе стороны бесшумно.
Задание было столь неожиданным, что Майкайла даже не догадалась спросить, чего ради ей приобретать такие навыки. А Харамис уже вышла из комнаты. В недоумении девочка положила шарики в шкатулку и поднялась в предназначенную для нее спальню. Переодевшись в ночную рубашку, она сразу улеглась в постель, ибо больше здесь просто нечего было делать.
Майкайла думала о том, как одинока она была в детстве, пока Файолон не переехал жить в Цитадель. Но ведь тогда с нею была семья, пусть даже и очень редко ее замечавшая. Да и прислуга в Цитадели всегда оставалась очень дружелюбной. Здесь же одна только Энья изредка разговариваете ней… Если Майкайле случалось проходить мимо кого-то из прочих слуг, те смотрели сквозь нее, словно она - невидимка. Узун отныне всегда готов беседовать с нею, и она часто долго просиживает рядом с ним, пока Харамис по вечерам занимается чем-то своим. Но Узун, будучи арфой, совершенно не может передвигаться: к тому же Майкайла, осторожно задавая вопросы, скрытые среди разговоров на обшие темы, убедилась, что он действительно слеп. По-видимому, последняя, унесшая жизнь, болезнь свалила оддлинга неожиданно, или Харамис сделала из него арфу только потому, что таково было первое попавшееся ей заклинание, способное сохранить его разум. Майкайле доводилось слышать о слепых арфистах, а сами арфы, разумеется, вообще не обладают глазами. Но ведь арфы, как правило, и неодушевленные! У Узуна замечательный слух, куда лучше, чем у Майкайлы - а у нее он не так уж плох, - и он компенсирует им неспособность видеть и двигаться, но все-таки ему известно лишь то, что можно услышать в кабинете Харамис и прилегающем коридоре. Майкайла все время думала, сильно ли это его беспокоит. Она всегда чувствовала, что от него исходит какая-то грусть, даже когда «голос» Узуна звучит более чем ободряюще, а когда он сам себе играет какие-нибудь песни, они оказываются полны меланхолии.
Усевшись на кровати, Майкайла снова взялась за шарики. Она подносила каждый к уху и встряхивала, вслушиваясь в разницу между тонами и раздумывая, чем она вызвана. Ей так хотелось, чтобы рядом оказался Файолон: можно было бы спросить его или хотя бы просто дать ему на них посмотреть.
«Они бы ему полюбились, - подумала она с тоской, - и жаль, что его здесь нет. Как-то он теперь себя чувствует там, на дороге?»
Держа шарики Харамис на правой ладони, она вытащила из-под одежды свою подвеску на зеленой ленточке и, забавляясь, стала постукивать ею по двум большим шарикам и вслушиваться в их звучание. Майкайла заметила, что если маленькую сферу поднести к большим сверху, то она трижды отражается в каждой из них. А если поместить ее рядом и смотреть сверху вниз, отражение образует между ними треугольник. Сперва сквозь этот треугольник была видна ее ладонь - она ведь как раз и была под шариками, - но через минуту пристального разглядывания изображение расплылось, а затем, когда оно снова прояснилось, Майкайла разглядела Файолона, лежавшего, закутавшись в спальный мешок, возле маленького костра. Подобный оборот дела так ее поразил, что Майкайла уронила шарики на кровать, а взявшись за них вторично, уже не смогла вернуть видения. В ту ночь она все же уснула с улыбкой на лице, думая о том, что шарики могут иметь назначение, о котором Харамис даже и не подозревает.
На следующее утро она проснулась почта на заре и сразу же снова взялась за шарики. Мысль о том, сможет ли она еще раз поймать изображение Файолона, как это случилось вчера, не давала ей покоя. Майкайла покатала шарики на ладони, заметив, что справляется с этим уже гораздо лучше. И тут обнаружила, что начинает входить в транс. Шарики на ладони стали разогреваться - так, что их трудно уже было держать. Она прикоснулась своей круглой подвеской к тем двум шарам и направила взгляд между ними.
Файолон был виден совершенно отчетливо, он спал на земле рядом с двумя привязанными фрониалами, запрятавшись в свой спальный мешок. «Ну лежебока, - удивилась Майкайла. - Интересно, не смогу ли я его разбудить?» Она слегка качнула шарики на ладони, и они тихонько зазвенели.
В ее видении Файолон открыл глаза и резко сел, схватившись за грудь. Может быть, его шарик тоже звякнул? Майкайле очень хотелось не только видеть, но и слышать все, что происходит вокруг него.
«А что, может быть, и удастся. По крайней мере стоит попробовать». Она почувствовала, как сознание движется куда-то вдаль и в голове возникает некое напряжение. И вот послышалось тихое посапывание спящих фрониалов, шелест деревьев и даже дыхание Файолона - несколько отрывистое, как если бы его только что разбудили, не дав досмотреть сон.
- Файолон, - мягко произнесла она, даже не понимая, вслух разговаривает или нет, - ты слышишь меня?
Он завертел головой, оглядываясь по сторонам:
- Майка? Где ты?
«Это просто чудо! - подумала девочка. - Может быть, Харамис вообще никогда не удастся нас разлучить».
- Я до сих пор торчу в этой дурацкой башне. Там, где ты меня оставил! - добавила она с укором. - Но я, кажется, обнаружила нечто интересное. Взгляни-ка на шарик, висящий у тебя на шее.
Файолон еще раз осмотрелся по сторонам и, пожав плечами, вытащил наконец из-под своего плаща шарик. Тот зазвенел, и маленькая подвеска в руке Майкайлы отозвалась таким же звуком, хотя девочка держала ее совершенно неподвижно. Большие шарики, касаясь подвески, начали резонировать и тоже зазвенели. Мальчик держал свой шарик перед глазами, и лицо его появилось на маленьком шарике Майкайлы, вытеснив изображения всех остальных предметов.
- Я вижу на нем твое лицо, Майка! - сказал Файолон удивленно. - Это что, какая-нибудь магия? Это волшебница научила тебя?
- Нет, она меня не учила, - сухо отрезала Майка, - просто у меня еще сохранились мозги. Я не уронила их в реку, когда она сажала нас на ламмергейеров. А что касается магии, - добавила девочка, подумав, - то Харамис, по-моему, была бы сильно раздражена, если б услышала, что ты называешь это магией. Вспомни, где мы их нашли! Наверняка это какие-то приборы Исчезнувших, с помощью которых они общались друг с другом. Может быть, их использовали в театре, чтобы подсказывать актеру позабытую роль.
- Пожалуй, ты права, - согласился Файолон. - Там их было великое множество, но те, что мы взяли, совершенно одинаковы. Может быть, они как-то связаны друг с другом? Но если они предназначались только для театра, как мы можем разговаривать на таком большом расстоянии?
- У меня есть на этот счет одна гипотеза, - объяснила Майкайла. - Харамис дала мне ящичек с двумя шариками того же типа, только побольше, - жаль, что не могу тебе их показать; они совершенно одинакового размера, но издают звуки разной высоты. А когда я спросила Харамис - почему, выяснилось, что она не знает или не желает в этом разбираться. Думаю, она вообще никогда не замечала разницы. Как тебе кажется, может, у нее даже нет музыкального слуха?
- Я слыхал, что такие люди бывают, - сказал Файолон. - Но тогда вряд ли она превратила бы господина Узуна в арфу, ведь музыка была бы для нее просто пустым местом. Да и все старые песни говорят, что она была музыкальна.
- Может быть, острота музыкального слуха снижается от старости, - сказала Майкайла. - Она ведь очень стара, да?
- Ей чуть больше двух столетий, - подтвердил Файолон. - Она должна была выйти замуж, когда произошло последнее Великое Тройное Соединение. А следующее должно наступить примерно через четыре года. Значит, ей лет двести десять - двести пятнадцать.
- Но люди не способны прожить так долго! - возразила Майкайла - Ты ничего не путаешь?
- Она не совсем обычный человек, - сказал Файолон, - она Великая Волшебница. И я больше чем уверен, что если она та самая Харамис, одна из принцесс-тройняшек, нанесших поражение злому чародею Орогастусу, то теперь ей более двухсот лет.
- Не думаю, что захотела бы жить так долго, - произнесла Майкайла с содроганием. Шарики негромко зазвенели.
- Зачем она дала тебе эти шары? - полюбопытствовал Файолон.
- Велела потренироваться, катая их на ладони один вокруг другого. Но я не имею представления для чего.
- Наверняка для того, чтобы ты разработала пальцы и улучшила координацию движений. Помнишь магические жесты оддлингов, когда, например, они хотят защитить от дурного глаза? Она, видно, собирается учить тебя магии, требующей совершенно точных жестов.
Такое объяснение показалось Майкайле убедительным.
- Может, ты и прав: в этом был бы смысл. Жаль, что она не тебя выбрала: ты и сейчас владеешь руками гораздо лучше, чем я вообще когда-нибудь сумею научиться. Я не могу играть даже на маленьких гуслях.
- Но она выбрала тебя, Майка, и, должно быть, знала, что делала. В конце концов, она действительно Великая Волшебница.
Майкайла пожала плечами:
- Она явно делает то, что ей самой нравится. Вспомни, что стало с беднягой Узуном. Но я рада, что мы с тобой имеем возможность переговариваться, хотя и не можем быть рядом. - И она закусила губу. - Мне тебя очень не хватает. Зачем ей понадобилось нас разлучать? Я готова поклясться, что гораздо быстрее осваиваю все премудрости, если ты учишься вместе со мной.
- Она знает, что ты этим занимаешься? - Файолон помрачнел. - То есть разговариваешь со мной с помощью этих шариков?
- Не имею понятия. Это зависит от того, насколько верны слухи о том, что она всеведущая. На тот случай, если они окажутся ложными, я предпочитаю пока что ей ничего не сообщать. Так что мне, пожалуй, лучше теперь встать и одеться, пока кто-нибудь не начал меня искать. Я потом еще поговорю с тобой, хорошо? Мне положено тренироваться с этими шариками с самого утра и перед сном, поэтому мы, наверное, в это время и будем видеться.
- Если ты считаешь, что Харамис не будет возражать… - неуверенно произнес Файолон.
- Я думаю, что если у нее появятся возражения, она мне их выскажет, - ответила Майкайла. - Пожалуйста, Файолон… Мне ведь так нужна помощь… Я бы, например, сама никогда не догадалась, для чего она велела возиться с этими шарами. Ты мне можешь очень сильно помочь, если захочешь.
- Конечно, помогу, Майка. Насколько это в моих силах.
Майкайла старалась усвоить то, чему учила Харамис, хотя давалось это довольно трудно. Будучи в хорошем настроении, девочка говорила себе, что Харамис до сих пор не приходилось никого обучать, да и сама она не получила никакого образования, а потому вовсе не удивительно, что ее уроки бессистемны. Все новости Майкайла обсуждала с Файолоном, который куда лучше чувствовал магию и все с ней связанное. А если им и вдвоем не удавалось в чем-то разобраться, девочка дожидалась ночи и, когда Харамис ложилась спать, прокрадывалась в ее кабинет, чтобы спросить господина Узуна. У него ответ был готов почти всегда, а порою он указывал, в каком месте библиотеки найти нужную книгу. Майкайла в конце концов очень полюбила олдлинга-арфу и часто навещала его по ночам просто ради беседы, не собираясь задавать никаких особенных вопросов. Она была одинока и подозревала, что Узун еще более одинок, чем она даже может себе представить. Узун подолгу рассказывал о том, какой Харамис была ребенком, хотя такие сведения имели теперь весьма относительную ценность.
- Она наверняка очень сильно изменилась, став волшебницей, - сказала Майкайла в один из вечеров, сидя у очага рядом с Узуном. - Девочка из твоего рассказа очень мало напоминает пожилую женщину, с котором -. приходится иметь дело.
- В какой-то период, - задумчиво сказал Узун, - она действительно сильно изменилась. Она стала более мягкой, менее самоуверенной, не так упорно придерживалась мнения, что ее методы всегда наилучшие. Но время шло, все знакомые ее молодости умерли, и тогда она стала меняться в обратную сторону.
- И наконец даже превзошла саму себя, - вздохнула Майкайла. - Сейчас она не сомневается, что ее методы вообще единственные из возможных, ее установления - единственные, с которыми следует считаться, даже если они противоречат одно другому. - Девочка уткнулась подбородком в колени и устремила взгляд в огонь. - Она говорит, что лучше не пользоваться приборами - вроде тех, что сохранились от Исчезнувших, - а магией можно пользоваться только в случае крайней необходимости, и тут же применяет магию, чтобы отсылать грязную посуду на кухню. Но стоило ей только застать нас с Файолоном за использованием той же самой магии в игре, прекрасно оттачивающей то самое мастерство, которому она меня обучает, и вот она уже выходит из себя и выпроваживает его - на фрониале, сквозь снега, посреди зимы. Думаю, ей было совершенно безразлично, что он еще раз может подхватить воспаление легких. Лишь бы все это произошло не здесь и не было ей помехой.
По струнам арфы пробежало нисходящее глиссандо, заменявшее у Узуна тяжелый вздох.
- Я думаю, что тебе это тяжело, принцесса, - сказал он, - но постарайся быть с нею терпеливой. Ты же знаешь, Файолон в конце концов добрался до Цитадели без приключений.
- Да, слава Владыкам воздуха! - сказала Майкайла. - Но мне так его недостает! Если для Харамис было не обязательно расставаться с тобой, то почему Файолон вынужден уехать?
- Я думаю, тебе пора в постель, - заметил Узун, - уже совсем поздно, а тебе необходимо хотя бы чуть-чуть выспаться.
- Иначе говоря, ты отказываешься мне ответить. - Майкайла поднялась на ноги. Она не стала тратить время на поиски свечи: каждый поворот между кабинетом и ее спальней уже был известен ей до мелочей, так что она могла бы пройти здесь в полной темноте совершенно бесшумно.
- Спокойной ночи, Узун.
- Спокойной ночи, принцесса.
Но как ни старалась Майкайла быть терпеливой, ей это не слишком-то удавалось. Один из уроков, последовавший через несколько дней, она просто не смогла вынести. Предыдущей ночью ей не удалось как следует выспаться, а тот кратковременный сон, которым она успела забыться после обеда, оказался полон кошмаров. Голова болела, вкус еды во время полдника казался каким-то странным, и девочка стала подозревать, что подхватила простуду. Она чувствовала себя совсем разбитой, и это немедленно сказалось во время урока. Майкайла не менее пяти раз успела уронить на пол шары, пока Харамис наконец не вздохнула с видом глубокого страдания и не велела их отложить, после чего ее ученица умудрилась перевернуть чашу с водой. Вода в чаше на сей раз была чистой, без примеси чернил, которые они иногда использовали, но все-таки Харамис восприняла это весьма болезненно.
Белая Дама дала понять, не прибегая к помощи слов, что считает Майкайлу глупой, ленивой, дурно воспитанной, неподготовленной и совершенно непригодной на роль Великой Волшебницы. Хотя подобное отношение и неприятно, Майкайла была бы готова с ним примириться, если бы оно означало желание Харамис не обращать более на нее внимания и отправить домой. Но не тут-то было. Та опять, в который раз, завела свою лекцию на тему о том, как Майкайле повезло, что ее обучают, вместо того чтобы просто взвалить на плечи неподготовленной юной девушки обязанности волшебницы, как это случилось с самой Харамис. И почему это Майкайла не желает приложить хоть немного усилий во время занятии. Нельзя быть такой вечно надутой и неблагодарной.
Майкайла и сама могла воспроизвести эту речь до последнего слова по памяти. Она старалась как могла, и хотя сегодня действительно не очень-то хорошо получалось, но ее разобрала такая злость, что захотелось перекидать в Харамис все предметы в этой комнате, которые только можно оторвать от пола. Но поскольку это непременно вылилось бы по крайней мере в маленькую магическую дуэль, что уже выходило бы за рамки сегодняшних желаний Майкайлы. она предпочла прибегнуть к словам.
- До тех пор, пока вы не похитили меня, - крикнула она, - у меня была жизнь и у меня были родные - пусть даже они и не очень-то обращали на меня внимание. И у меня был друг, а вы привезли меня сюда и просто заявили, что мне все это предстоит, затащили меня в эту кошмарную пустыню и заставляли зубрить все эти дурацкие уроки, не обращая внимания на то, хочу я их выучить или нет!
Раньше я была свободна! Я могла уходить из дома, когда хотела. Не представляю, как вы собираетесь привить мне здесь какое-то чувство земли! Я тут оторвана от земли больше, чем только можно вообразить. Вы даже не позволяете мне выйти во двор, не говоря уже о Топях, Дайлексе и любом другом районе нашей страны, где хоть одна травинка может вырасти!
Пускай дома обо мне не сильно заботились, но по крайней мере не досаждали. Там никто не стоял каждую минуту у меня над душой, вечно повторяя: «Ты должна сделать то-то, и ты не должна поступать так-то». Прежде чем очутиться здесь, я была Майкайлой; теперь я просто «будущая Харамис». Я хочу, чтобы мне вернули мою жизнь! Мою собственную жизнь! Я ненавижу это место! Лучше бы я вообще умерла.
Каждый раз, когда я нахожу какой-нибудь прибор Исчезнувших, который по-настоящему вызывает интерес, или что-нибудь, из чего я могла бы выудить новые знания, вы его отбираете, заявляя, что он только отвлекает от изучения настоящей магии. А она, магия, якобы единственная достойная цель Великой Волшебницы - лицемерие с вашей стороны невообразимое, если учесть, что вы уже сотни лет живете в башне, которую Орогастус снабдил всей техникой Исчезнувших, какую только смог сюда понатащить! Как же, ведь волшебнице не подобает пользоваться чем-нибудь нормальным: Великая Волшебница должна быть единым целым с землей. Вот что, лично я не желаю соединяться в одно целое с землей! Я хочу остаться самой собой! Хочу получить назад свою собственную неповторимость! Я не желаю превращаться в такую, как вы!
К концу этого словесного извержения Харамис смотрела на Майкайлу, широко раскрыв рот и лишившись дара речи. Девочка ускользнула в свою комнату и заперлась изнутри, прежде чем Белая Дама сообразила, что предпринять, и не выходила оттуда до конца дня. К обеду ее никто не позвал.
На следующий день, спустившись к завтраку, Харамис вела себя так, будто ничего не произошло. Она просто изложила план дневных занятий, как если бы никогда не слышала от Майкайлы ни слова возражений по поводу перспективы сделаться волшебницей. Майкайла вдруг представила себе картину долгих лет подобного существования - сидеть напротив Харамис во время еды, слушать ее бесконечные лекции… Казалось, она обречена. Ей захотелось просто забраться куда-нибудь подальше, свернуться в клубок и умереть. Но она была молодой и здоровой, да, кроме того, и не хотела на самом деле умирать. У нее просто не было желания жить именно такой жизнью.

Глава 8

Харамис поглядела через стол на сидящую напротив Майкайлу, с безразличным видом помешивающую свою кашу, и подавила очередной вздох. После отъезда Файолона прошел почти год; в Майкайле по-прежнему отчетливо виден талант волшебницы, хотя магические способности ее и не возросли в той мере, на какую надеялась Харамис, полагавшая, что все уладится, как только мальчишка перестанет путаться под ногами. Однако Майкайла оставалась все такой же мрачной. Неужели этой угрюмой и замкнутой девочке суждено стать Великой Волшебницей?
Правда, теперь от нее уже не услышишь грубости, припомнила Харамис. В этом отношении поведение ее подопечной после отъезда Файолона заметно улучшилось. Она сделалась спокойной, говорила только тогда, когда к ней обращались, была послушна и в точности исполняла то, что ей говорят. Но едва успев выполнить очередное задание, она тут же погружалась в ближайшее кресло и упиралась глазами в пол. В ней нельзя было заметить никакого интереса к магии, несмотря на несомненные способности к ней. И что гораздо хуже, она, казалось, потеряла вообще всякий интерес к жизни. Харамис, конечно, понимала, что и сама мало чем интересуется, кроме магии, но это ведь отнюдь не дает ей повода впадать в депрессию. Сейчас даже Узун кажется более живым, чем эта девочка.
- Майкайла…
Та равнодушно приподняла голову, отрываясь от пищи, и встретилась глазами с Харамис. Волшебница попыталась выдумать какую-нибудь фразу, чтобы разбудить девочку, но, увы, ей ничего не приходило на ум.
- Ты упражнялась сегодня с шариками?
- Да, госпожа. - Выражение лица девочки не изменилось. Вернее, лицо это вообще ничего не выражало.
- Как ты с ними справляешься?
- Очень хорошо, госпожа.
- Ешь свой завтрак, - велела Харамис, отбросив бесплодные попытки расшевелить ее. Складывалось впечатление, что, не получив прямой команды, Майкайла продолжала бы сидеть так все утро. Надо бы сказать Энье, чтобы та разузнала о любимых блюдах Майкайлы и приготовила их; Харамис не хотелось, чтобы девочка и дальше продолжала терять в весе.
«Что бы такое придумать, чтобы заинтересовать ее? - Харамис мысленно вернулась к своему первому впечатлению от Майкайлы, когда та предлагала Файолону разобрать музыкальный ящик на части и посмотреть, как он работает. - Если ей нравятся музыкальные ящички, - думала Харамис, - ее должны интересовать и другие приборы Исчезнувших. А одним лишь Владыкам Воздуха известно, как много этих приборов Орогастус здесь собрал. Придя сюда, я рассовала их по кладовкам в самом нижнем, подвальном, этаже, но кое-какие из них, может быть, действуют до сих пор. Однако мне лучше сперва самой взглянуть на них: кое-что может оказаться и смертоносным». Для Харамис, которая вовсе не интересовалась техникой и терпеть не могла правил, которые приходится понимать умом, а не душой и сердцем, это занятие было как нож острый.
«Она б, наверное, просто влюбилась в „магическое зеркало“ Орогастуса, - подумала Харамис. - Но я подожду ей это показывать, пока она не научится смотреть в воду так хорошо, что эта процедура сделается для нее абсолютно привычной. Не хотелось бы наводить девочку на мысль, что приспособления Исчезнувших могут заменить наши собственные способности».
Оставив Майкайлу доедать завтрак, Харамис вернулась в кабинет, села, прислонив Узуна к своему плечу, как будто он был на самом деле обычной арфой, и прижалась щекой к отполированной древесине - фамильярность, которую Узун терпел, понимая, что его старшую подругу что-то очень сильно беспокоит.
- Скажу тебе честно, Узун, я не знаю, что делать с этой девочкой.
- Она выполняет все, что вы ей говорите, - заметил Узун.
- Верно, - вздохнула Харамис, - но дело в том, как она это делает. Если б такое было возможно, я решила бы, что взяла не того ребенка. Однако ведь в качестве будущей Великой Волшебницы я увидела именно ее.

Предыдущая страница 4 Следующая страница


5 Андрэ Нортон, Мэрион Зиммер Брэдли

- Вы уверены, что от вас требуется обучить ее? - спросил Узун. - Волшебница Бина вас не обучала, а вы справились прекрасно.
- Ты сам обучил меня, Узун, - ответила Харамис. - Я не оказалась полным профаном, заняв свое место, Майкайлу же никто и никогда не обучал магии, пока она не оказалась здесь.
- У нее, несомненно, есть способности к волшебству, - успокаивающе сказал музыкант, - за последние два года она многому научилась. Она имела обыкновение приходить сюда по вечерам и рассказывать мне о том, что изучает. И Файолон приходил с нею - с тех пор, как встал на ноги после болезни, и до самого своего отъезда.
- Да? - с удивлением спросила Харамис.
- О, они, наверное, ждали, пока вы уснете, - предположил Узун. - Я все время удивлялся, почему они выбирают столь позднее время.
- У нее есть талант, но явно нет желания им воспользоваться, - продолжала Харамис. - Я никогда такой не была. Я следовала за тобой как тень, требуя обучить меня, - даже раньше, чем научилась как следует ходить!
Она откинулась в кресле, резко и неожиданно отпустив Узуна. Он закачался, вновь опираясь только на свою подставку. Арфа издала звук, напоминающий нечто среднее между бренчанием струн и человеческим восклицанием.
- Харамис… - позвал Узун. - Что случилось?
Но та не отвечала. Она чувствовала себя очень странно. Всю левую половину тела как бы покалывало мелкими иголочками, как если бы она отлежала ее во сне. А попытавшись ею пошевелить, Харамис обнаружила, что не может этого сделать. Она пришла в замешательство. У нее было впечатление, будто что-то не так, что-то очень важное, но она не понимала, что именно. Не случилось ли со страной какого-нибудь бедствия, которое она не заметила? «А может, я умираю? - подумала волшебница. - Но как же так? Ведь Майкайла еще не обучена!»
Казалось, она пролежала целую вечность в кресле, а Узун все что-то с возбуждением говорил возле нее. Но в действительности эта сцена не могла продолжаться более двадцати минут. А затем это (что это могло быть? какое-нибудь заклинание?) исчезло, и Харамис вновь смогла двигаться. Но с какой стати кому-то насылать на нее порчу? Врагов у нее нет.
Она поняла, что не хочет об этом думать сейчас, и постаралась успокоить Узуна:
- Думаю, тут нет ничего страшного. Я, наверное, просто спала эту ночь в неудобной позе, вот и все.
«Это напомнило мне о том, что еще предстоит проделать», - заметила она про себя. Харамис выбралась из кресла, стараясь скрыть, каких усилий ей это стоило.
- Пойду разыщу Майкайлу. По-моему, пора научить ее управлять погодой. Это очень важная часть обязанностей.
- Мне кажется, пока еще рановато, - попробовал возразить Узун.
- Это уж мне судить, дружище, - улыбнулась она, отчасти, чтобы смягчить свои слова, а отчасти, чтобы скрыть свой неожиданный испуг, на мгновение позабыв, что собеседник не способен ее увидеть. «Может быть, мне осталось куда меньше времени, чем я предполагала», - мелькнуло у нее в голове.
- Вы всегда были упрямы, - Голос Узуна прожурчал как мелодичное глиссандо струн. - Поступайте как хотите. Вы ведь все равно сделаете по-своему.
Харамис нашла Майкайлу в спальне на неприбранной постели, склонившейся над чем-то.
- Что ты делаешь? - спросила Харамис.
Майкайла подскочила. На кровать упали два серебряных шара. Харамис подошла и взяла их. Ей показалось, будто Майкайла прячет что-то за вырез платья, но она не была в этом уверена, да и к тому же ей не хотелось отвлекаться от куда более важных вещей.
Она вернула девочке шарики, в этот раз необыкновенно теплые - не иначе как от горячих рук Майкайлы, и произнесла:
- Убери их, и пойдем в рабочую комнату. Пора тебе переходить на следующую ступень обучения.
И, повернувшись, вышла из спальни своей подопечной.
Майкайла дотащилась до мастерской только тогда, когда Харамис уже готова была, потеряв терпение, послать за ней Энью. Но она уже знала, что поучения не вызовут в девочке ничего, кроме протеста, и заставила себя улыбнуться:
- Подойди и встань рядом со мною возле стола, дитя мое. Узнаешь?
Майкайла неловко приблизилась к столу и увидела на месте крышки ящик с песком - такие обычно используются военными на тактических занятиях. Но вместо макетов и разной армейской символики на разноцветном песке были разбросаны камешки, рассыпан белый песок и поблескивали лужицы воды.
- Это наше королевство, - полувопросительно сказала Майкайла. - Здесь - Зеленая Топь. - Она указала пальцем на песок зеленого цвета. - А тут сливаются Голобар и Нижний Мутар - то самое место, где вы… - она чуть помедлила, - нашли нас с Файолоном.
Харамис подумала, что собеседница наверняка хотела сказать «похитили», а не «нашли», и подивилась, что она вовсе не упомянула сопровождавшего их оддлинга, хотя тот постоянно был рядом.
- Вот это - Черная Топь, - продолжала Майкайла, - это - Золотая, а Цитадель - вот здесь, на скале. А мы с вами сейчас вот тут. - Она безошибочно указала на горку белого каменного порошка, изображавшего гору Бром. - А Файолон здесь, - добавила она уверенно, указывая на холм Цитадели.
Харамис предпочла не заметить последних слов.
- Ты права, Майкайла, этот стол - модель страны. Но это не игрушка и не просто карта. У него есть предназначение. Можешь догадаться какое?
Майкайла сделала круглые глаза и вдруг снова быстро опустила взгляд.
- Нет, - ответила она, опять принимая послушный вид.
Харамис захотелось ухватить девчонку за плечи и хорошенько встряхнуть.
- Тогда останься здесь и изучи его, пока не найдешь ему применения, - сказала она язвительно. - Встретимся за завтраком.
И, резко повернувшись, покинула комнату.
Пять минут спустя Харамис уже расхаживала по кабинету, изливая свое раздражение перед Узуном.
- Этот ребенок сведет меня с ума! - жаловалась она.
- Может быть, это уже произошло - Струны звучали беспокойно. - Вы сказали, что оставили ее одну, без присмотра, и предложили поиграть с песочным столом?
- Разумеется, нет, - нетерпеливо ответила Харамис. - Я велела ей изучать его, а не трогать.
- Вы запретили ей к нему прикасаться? - с тревогой в голосе спросил Узун.
- Нет. Но почему ты так волнуешься, Узун?
- Потому что стол - один из самых важных магических объектов в башне, - резко произнес Узун. - И, невзирая на те эпитеты, которыми вы ее награждаете, принцесса Майкайла обладает ясным умом и природными способностями к магии.
- Которыми она отказывается пользоваться, - напомнила Харамис.
- Это может в любой момент перемениться. Уверен, что вы ее сильно недооцениваете. Да не так уж много интеллекта требуется, чтобы понять, что стол можно использовать для магического управления погодой. Особенно если сосуды с водой и каменный порошок, с помощью которого вы создаете дождь и снег, стоят возле самого стола.
- Они, как и полагается, в выдвижном ящике сбоку стола, - сообщила Харамис. - Где же им еще быть? Без соответствующего заклинания это просто крупицы камня и капли воды.
- Для выполнения магической задачи можно составить новые заклинания, и сработают они ничуть не хуже старых и общепризнанных, - сухо ответил Узун. - Магия основана на целеустремленности и сосредоточении, а у Майкайлы есть и то и другое.
- Ты слишком уж сильно беспокоишься, приятель. - Харамис нежно улыбнулась, касаясь гладкой деревянной поверхности арфы.
- В самом деле? - произнес Узун мягким, журчащим голосом. Казалось, все это его почти забавляет. - А вы планировали на сегодня дождь?
Харамис резко обернувшись, бросилась к окну. Узун оказался прав: узкий поток дождевой воды падал прямо в центр двора, и непосредственно под ним снег таял, образуя круглую лужу. Вполголоса выругавшись, она услышала позади усмешку арфы и бросилась бежать в рабочую комнату.
- Прекрати! - крикнула Харамис с порога.
Майкайла оторвала взгляд от стола, на который аккуратно капала водой с мизинца правой руки, нацелившись точно на гору Бром.
- Думаю, я правильно оценила назначение этого стола, - сказала она, невинно улыбаясь. - Он прекрасно подходит для того, чтобы делать погоду.
Харамис испытала острый приступ головной боли и с трудом удержалась, чтобы не вцепиться в свою ученицу. Нет уж, достаточно того, что она еле дышит. Не хватало еще проявлять и другие признаки слабости!
- Я велела тебе исследовать этот стол, но не трогать его, - перебила она. - Я предупреждала, что это не игрушка.
Лиио Майкайлы выражало недоумение.
- Но если бы это было хоть немного опасно, несомненно, вы не оставили бы меня здесь одну. Да и как я могла изучать, не прикасаясь? Все изучается лишь с помощью эксперимента, построения теории, ее проверки и создания новой теории, если первая окажется несостоятельной, - пока не построишь в уме некую модель, которая в полной мере отображает реальность или по крайней мере ту часть реальности, с которой приходится иметь дело. И кстати, вам нужен песочный стол гораздо больших размеров, - добавила она. - На этом нет места ни для Лаборнока, ни для Вара. Лаборнок-то уж точно относится к той области, ответственность за которую лежит на вас: наши королевства объединены уже две сотни лет.
У Харамис не было никакого желания обсуждать с Майкайлой и вообще с кем бы то ни было свою мнимую ответственность перед жителями страны, напавшими на ее родину, зверски убившими ее родителей и готовившим ту же участь и ей самой. Даже если упомянутые события и произошли много лет назад, перед глазами Харамис они и поныне стоят так же ясно, как если бы случились на прошлой неделе. «Я, видно, совсем постарела, - подумала она, - если помню далекое прошлое гораздо отчетливее, чем то, что было недавно».
- Пойди умойся перед обедом, Майкайла, - произнесла она вслух. - Встретимся за столом.
И направилась было за чаем из ивовой коры, чтобы унять головную боль, как вдруг услышала сзади голос:
- Но сейчас еще время завтрака!
После еды Харамис дала Майкайле старую летопись Рувенды - в надежде, что это, по крайней мере, займет девочку на сегодняшний день и его остаток пройдет спокойно. Волшебница была слишком утомлена, чтобы с нею возиться.
Харамис прошла в свою комнату, чувствуя потребность побыть в одиночестве, хотя и старалась не думать о странном происшествии, случившемся с нею ранним утром. Она прилегла на кровать, намереваясь отдохнуть часок-другой, но усталость совсем одолела ее, и она продолжала лежать совершенно неподвижно до тех самых пор, пока Энья не пришла выяснить, почему ее госпожа не спустилась к обеду.
- К обеду? - Харамис села и откинула упавшие на лицо волосы. - Разве уже время обедать? - Она выглянула в окно и с удивлением заметила, что стало совсем темно. - Я, видно, заснула.
- О да, госпожа, - отозвалась Энья. - Принцессу Майкайлу я уже накормила, и она беседует с господином Узуном, так что о ней у вас нет причин беспокоиться. Почему бы вам просто не остаться в постели и не подождать, пока я принесу поднос? Судя по вашему виду, вам не помешал бы отдых.
- Спасибо, Энья, - сказала Харамис. - Я немного устала, и поднос с едой в комнате, пожалуй, пришелся бы кстати.
Служанка вышла, Харамис встала и подошла к зеркалу. Энья права: совершенно очевидно, что она переутомилась, ибо тот внешний вид, который ей всегда удавалось поддерживать автоматически - заклинание, заставлявшее людей видеть ее такой, как она сама хотела, - теперь исчез. Из зеркала на Харамис смотрело ее настоящее лицо - бледное, исхудавшее и очень старое. «Пожалуй, лучше оставаться в своей комнате, пока опять не соберусь с силами, - пробормотала она себе под нос. - Узун меня не видит, а Энья знает, какова я на самом деле. Но объяснять это Майкайле пока рановато».
Харамис забыла, что Майкайла уже видела ее в этот день и во все глаза глядела на волшебницу во время завтрака, но та этого даже не заметила, и теперь у Майкайлы шел длинный и невеселый разговор с Узуном.
- Не больна ли Харамис? - спросила девочка. - Она неважно выглядела за завтраком и вовсе не сошла к обеду. Энья говорит, что госпожа просто утомилась, но сегодня она выглядела гораздо хуже, чем просто усталой.
- Что ты подразумеваешь под этим «хуже, чем усталой»? - спросил Узун.
- Как бы мне хотелось, чтобы ты сам все видел! - вздохнула Майкайла. - Обычно у нее такой вид, что очень трудно определить возраст, то есть волосы ее седы, но все-таки она не похожа на старуху.
Послышался слабый перезвон струн.
- В детстве у нее были черные волосы, но, сделавшись волшебницей, она переменила цвет на белый. В то время ей было около двадцати лет - слишком рано для естественной седины. Тогда же она изменила и остальные свои черты, стала выглядеть старше - лет примерно на сорок, и с тех пор сохраняла одну и ту же внешность - пока я мог ее видеть. Не знаю, произошли ли и ней какие-нибудь изменения с тех пор, как я стал арфой…
- Нет, - сказала Майкайла. - Точно так же она выглядела всегда, вплоть до сегодняшнего дня. А сейчас ее волосы стали какими-то желто-серыми, лицо осунулось, и щеки ввалились. Она все эти годы пользовалась заклинанием, чтобы изменить внешний вид?
- Самым простым, - ответил Узун. - Слово «заклинание» даже не очень подходит к этой незамысловатой фразе.
- О, это мне известно! - припомнила Майкайла. - Я пользовалась чем-то подобным, когда была совсем маленькой. Это один из тех заговоров, что служат для того, чтобы тебя не замечали, когда ты не хочешь. Например, выбегаешь погулять, но опасаешься, что по дороге из замка кто-нибудь тебя остановит. Или сидишь в комнате, и тут входит кто-нибудь, кому ты не хочешь показываться на глаза. Надо просто сидеть неподвижно и мысленно повторять: «Меня здесь нет» - и никто ничего не заметит.
- Похоже, тут действует один и тот же принцип, - согласился Узун.
- Из твоих слов выходит, с его помощью я могла бы сделать вид, что прекрасно выгляжу, тогда как на самом деле моя одежда перемазана грязью, а косы расплетаются? - спросила девочка. - Мне надо бы научиться и этому. Так я избавилась бы от множества попреков.
Узун усмехнулся:
- Магические формулы способны послужить и для этого. Но я подозреваю, что для тебя, принцесса, упреки были скорее досадной мелочью, чем серьезной проблемой, и потому ты просто не задумывалась над тем, чтобы использовать магию в подобных целях.
- Ты прав, - рассмеялась Майкайла. - Мне всегда казалась неимоверно глупой идея о том, что одежду следует непременно всегда сохранять чистенькой и красивой. Когда бродишь по болотам, она обрастает грязью, и ничего уж тут не поделаешь. Да, по совести говоря, никому и не было дела до моего внешнего вида, пока не приближалось какое-нибудь важное событие, а тогда уж я позволяла горничным нарядить меня как следует и оставалась чистой и аккуратной до конца торжества.
Она нахмурилась, подумав, как ко всему этому отнеслась бы Харамис.
- Значит, если наша госпожа с помощью магической формулы поддерживала свою внешность неизменной на протяжении стольких десятилетий, а сейчас этот образ неожиданно исчез, она либо ни с того ни с сего перестала придавать ему значение, либо… она больна и у нее нет сил, чтобы его поддержать?
- Боюсь, что ты права, - сказал Узун. - Сегодня утром с ней случился какой-то приступ, когда она сидела здесь, около меня, - на некоторое время она лишилась возможности говорить и передвигаться. Потом сказала, что все это ерунда, а я обратил ее внимание на то, что идет дождь, и госпожа довольно быстро удалилась.
- Она велела мне выяснить, для чего предназначен стол, - изрекла Майкайла с издевкой в голосе. - Как будто мне это не было очевидно с первого взгляда. Но нот что странно, - продолжала она, - это не просто приспособление для регулирования погоды, хотя с его помощью погодой очень просто управлять. Когда я к нему прикоснулась, то как бы почувствовала через него всю страну, саму землю, несмотря на то что это всего лишь маленькая модель.
- Почувствовала страну? - Голос Узуна звучал одобряюще. - Что ты этим хочешь сказать?

Глава 9

Весь вечер Харамис оставалась в постели, и Майкайла решила не упускать возможность. Она прошла в свою спальню, забрала шкатулку с шариками и отправилась в рабочую комнату.
Хотя ей и не удавалось общаться с Файолоном каждое утро и каждый вечер, за последний год они выходили на связь достаточно часто, и теперь это уже не составляло труда. Она уже стала гораздо искуснее вертеть шарики на ладони, как велела Харамис, - этим Майкайла тоже не пренебрегала. Однако сегодня она покрутила их ровно столько, чтобы образовался энергетический заряд, необходимый для установления связи.
- Файолон, - зашептала она возбужденно, разглядев лицо собеседника, - я собираюсь показать тебе нечто невообразимое. Ты там один?
Файолон кивнул.
- Я в нашей старой игровой комнате, - сказал он, - здесь мне никто не помешает. - Он ни мгновение сделался грустным. - Ты знаешь, когда тебя нет, на меня вообще никто не обращает внимания. Тут стало очень одиноко.
- Прости, - смущенно проговорила Майкайла. - Я тоже очень скучаю по тебе. Мне бы очень хотелось, чтобы ты был здесь и увидел бы все это сам, а не с помощью наших шариков.
- Увидел - что? - Файолон смешно вытянул шею.
- Гляди. - Она подняла шарики над столом, передвигая их в разные стороны, чтобы создать ему хороший обзор.
- Это Рувенда! - тут же воскликнул Файолон. - И гораздо подробнее, чем на любой из карт, какие мне приходилось видеть. Ты сможешь подождать, пока я сбегаю за чернилами и пергаментом и срисую себе копию?
- Это не составит труда, - ответила Майкайла. - Харамис и слуги отправились спать, а Узун не горазд разгуливать по комнатам. Если потребуется, у нас есть время до самого утра. Собери все, что тебе нужно, а потом вызывай меня своим шариком.
- Всего одним шариком? - переспросил Файолон. - Мы еще никогда не пробовали.
- Так давай попробуем, - заметила Майкайла. - Если я тебя не услышу, пока не сгорит одна свеча, то сама стану вызывать. Но я уверена, что тебе удастся. Ты от природы куда сильнее в магии, чем я.
Файолон улыбнулся и, ничего не говоря, прервал контакт. Майкайла присела у окна, вертя шарики и глядя во двор. Результат сегодняшнего эксперимента заставил ее нахмуриться. На большей части двора снег растаял, но когда сгустились сумерки и похолодало, там все еще было полно воды, и теперь вся площадь покрылась льдом, поблескивающим в лунном свете. «Пожалуй, лучше мне этого так не оставлять, - сказала она себе, - а не то с утра прислуга будет скользить по всему двору и падать, ломая руки и ноги. Вызывать дождь было действительно неразумно. Чтобы насолить Харамис, хватило вы и куда более безобидной перемены погоды».
Она вернулась к столу с песком, изучая стоящие с краю сосуды, потом погрузила кулак в белый порошок. Раздался звук - звук человеческих шагов на снегу. «Ну конечно - догадалась она. - Вода - это дождь, а этот порошок - снег! Следовало бы понять это еще утром, тем более что именно из него сделаны горы».
Она почувствовала теплоту в голове и услышала голос Файолона:
- Майкайла, ты меня слышишь?
- Да, - ответила девочка, поднося шарик к лицу так, чтобы он ее увидел. - Ну вот, теперь я подержу шарики так, чтобы тебе был виден стол, и ты сможешь рисовать, пока я работаю.
- Работаешь? - переспросил он.
Майкайла усмехнулась:
- Сегодня утром Харамис оставила меня здесь одну с заданием выяснить, для чего предназначен этот стол. Видимо, была уверена, что у меня уйдет на это целый день, если я вообще догадаюсь. Ты бы видел, с какой поспешностью она прибежала обратно, когда я устроила дождик около башни!
- Ты уверена, что это не совпадение? - спросил Файолон. - Разве там не идут дожди по весне?
- По виду Харамис, когда она на меня кричала, было вполне очевидно, что у нее нет на этот счет сомнений. Я в первый раз увидела ее так сильно запыхавшейся. Ну и поделом: нечего обращаться со мной как с идиоткой.
Файолон открыл было рот, но промолчал, видно решив воздержаться от комментариев.
- И к тому же, - добавила она, - здесь никогда не бывает дождей, даже летом, - только снег.
- Так каким делом ты занимаешься теперь?
- Мелкий ремонт. Утром, когда я устроила дождь, он растопил слишком много снега, и теперь двор покрыт слоем льда.
- Так ты хочешь растопить его?
- Здесь уже совершенно стемнело, и совсем холодно. Растапливать лед - значит действовать наперекор природе.
- Ты права, - согласился Файолон. продолжая делать зарисовки. - Я должен был об этом догадаться. А если устроить среди ночи достаточно теплую погоду, чтобы растопить лед, где-нибудь внизу наверняка случится паводок.
- Или пройдет лавина, - подтвердила Майкайла. - Нет, я думаю, лучше всего теперь просто покрыть лед толстым слоем снега. Тогда, выйдя во двор, придется пробираться через сугробы, и снег не даст поскользнуться. А потом, когда погода естественным образом потеплеет через денек-другой, я разузнаю у Харамис, как растопить лед таким образом, чтобы двор остался сухим. - Она поглядела на расставленные вокруг стола сосуды. - Я пока еще точно не знаю, чем воспользоваться, чтобы в каком-то месте стало жарко…
- Может, фонарем или факелом? - предложил мальчик.
- Может быть. Но я больше чем уверена, что этот мраморный порошок изображает снег. А если нет - я быстро это выясню.
- Тогда попробуй, - сказал Файолон, - только поосторожнее. Ничего, если я за тобой понаблюдаю? Мне хочется увидеть все это в действии.
- Конечно. - Майкайла взяла небольшую горсть белой каменной крошки и стала осторожно сыпать ее с ладони на макет башни на столе, сосредоточившись на образе снега. Она представила себе мягкий спокойный снегопад, покрывающий белой пеленой ледяную поверхность на дворе, крыши и балконы здания. Казалось, она сама парит где-то в стороне от башни и смотрит, как снег падает вокруг нее. Это ощущение показалось Майкайле очень странным, не похожим ни на одно из тех, что ей доводилось испытывать прежде. Сосредоточившись еще сильнее, девочка почувствовала вдруг, как она постепенно становится все меньше и меньше, сокращаясь до размеров небольшой снежинки, медленно парящей в ночном воздухе. Вот на ней оседает атмосферная влага и, замерзая, превращается в изящные кружевные формы…
Разбудил Майкайлу бледный свет зари. Она лежала на голом полу возле самого стола, чувствуя во всем теле напряжение и тупую боль. «С какой стати я сплю на полу, если у меня такая замечательная постель?» - удивилась она, но тут вернулись воспоминания прошедшей ночи. Девочка мгновенно вскочила на ноги; все тело ее дрожало и, казалось, протестовало против этого резкого движения. Преодолевая усталость, она бросилась к окну и выглянула во двор.
- А ведь я справилась с этим! - воскликнула она с огромным удовлетворением. Весь внутренний двор башни покрывал слой снега, и, взглянув на перила ближайшего балкона, Майкайла поняла, что толщина этого покрова оказалась точно такой, как она планировала. «Интересно, - подумала девочка, - успело ли это количество снега выпасть до того, как я уснула, и действие заклинания прекратилось в этот самый момент или же оно продолжало действовать и тогда, когда я уже спала? Что ж, может быть, об этом расскажет Харамис, если нынешним утром встанет в хорошем настроении».
Майкайла на цыпочках вернулась в свою спальню, переоделась в пижаму, забралась в постель и изрядно в ней повозилась, чтобы кровать выглядела так, как будто на ней спали всю ночь. А потом потянулась к шкатулке с шариками и мгновенно поняла, насколько она сегодня устала. «Ничего страшного, если я разок посплю подольше, - сказала она себе. - Еще слишком рано, и к тому же очень холодно». Девочка расслабилась, рука ее, протянутая было к шкатулке, упала на постель, и, свернувшись калачиком под теплым одеялом, Майкайла мгновенно погрузилась в сон.
Вновь проснувшись, она обнаружила, что вся комната залита солнечным светом: оказывается, она забыла закрыть занавески.
- Нет, не может быть! - воскликнула девочка во весь голос, выпрыгивая из постели и бросаясь к лежащей одежде. - Я же опоздала к завтраку!
Задержавшись лишь на секунду, чтобы провести гребнем по волосам, она понеслась в столовую, но перед самой дверью остановилась и перешла на чинный и неторопливый шаг. Мама всегда говорила, что принцессам ни в коем случае не подобает бегать, - она повторяла это так часто, что Майкайла наконец выработала привычку появляться в комнате изящной походкой настоящей дамы.
На подносе лежал приготовленный завтрак, но блюдо оказалось только одно. «Харамис, должно быть, уже поела, - подумала Майкайла. - Остается только надеяться, что она не слишком сердится на то, что я так долго спала». Девочка наскоро позавтракала давно успевшим остыть поджаренным бутербродом и соком из плодов ладу и отправилась разыскивать Харамис.
Сперва она заглянула в кабинет, но, просунув в дверь голову, обнаружила там одного только Узуна.
- Кто здесь? - мягко пропели струны арфы.
- Это я, Майкайла, - отозвалась девочка. - Доброе утро, Узун.
Последнее время эта арфа-оддлинг необычайно полюбилась ей, особенно с тех пор как пришлось расстаться с Файолоном.
Майкайла по-прежнему считала, что со стороны Харамис было довольно жестоко заключить Узуна в нынешнюю его форму. Полная слепота для него, несомненно, большое мучение. «Даже если он и согласился сам на подобное перерождение, - думала она, - все-таки в высшей степени эгоистично поместить его в такую клетку, как эта арфа».
- Доброе утро, принцесса Майкайла, - вежливо проговорил Узун. - Хорошо ли ты выспалась?
В голове Майкайлы вдруг зазвучал голос матери, повторявшей очередное правило хорошего тона: «Это только приветствие, дочка, а вовсе не вопрос!» Она даже не осознавала - до тех пор, пока не оказалась здесь, - как сильно впитала в себя все эти материнские наставления. Ведь дома, в Цитадели, и сама она, и все, кто был с нею знаком готовы были бы поклясться, что все уроки матери-королевы для юной принцессы - как с гуся вода.
И вот теперь она совершенно неосознанно отвечает на слова Узуна:
- Спасибо, Узун, хорошо. А ты? - И тут же спохватилась: - Извини, я даже не знаю, спишь ли ты вообще когда-нибудь. Но если спишь, то надеюсь, нынешней ночью ты выспался хорошо.
- Я и сам не смог бы с уверенностью утверждать, сплю я или нет, принцесса, - ответила арфа. - Вот если ты как-нибудь войдешь сюда и тебе придется меня разбудить, тогда мы оба эту проблему и выясним. Но в чем я абсолютно уверен, так это в том, что никогда не вижу снов.
- Тебе этого недостает? - полюбопытствовала Майкайла.
- Да. - Ответ его прозвучал настолько печально, насколько печален может быть вообще голос арфы.
Майкайла закусила губу. «Какая досада! Угораздило же меня ляпнуть такое! - подумала она. - Как бы мне теперь хотелось быть чуть больше похожей на своих сестер… И как хотелось бы очутиться сейчас рядом с мамой!»
- Извини, - коротко произнесла она вслух.
В конце концов, что тут еще можно сказать? И к тому же Майкайла слишком хорошо знала, что, продолжая в таком же духе, непременно сморозит еще какую-нибудь глупость. Пора, пожалуй, сменить тему.
- Ты не знаешь, Узун, куда отправилась с утра госпожа?
- Нет, - вздохнула арфа. - Она сегодня не заходила даже сказать «доброе утро».
- Как-то это странно, - проговорила Майкайла. - Свой завтрак она, похоже, уже съела.
- Дерни за шнурок звонка, дитя мое, - отрывисто проговорил Узун. - Узнай у Эньи, что случилось.
Энья появилась через несколько минут. И едва успела показаться на пороге, как Узун уже спрашивал, где Харамис и что с ней.
«Может, он и слеп, но по крайней мере слух у него великолепный, - подумала Майкайла. - Кажется, он услышал ее приближение на добрых полминуты раньше меня».
- Она покинула башню, - объяснила Энья. - Всего лишь с минуту посидела за столом, глядя куда-то в пустоту - вы ведь знаете эту ее привычку, принцесса, - а затем вдруг отставила тарелку, надела свою мантию и улетела на одной из этих ее огромных птиц.

Предыдущая страница 5 Следующая страница


Леди Триллиума 6

- Куда она отправилась? - спросил Узун - Она не говорила?
- Видите ли, господин Узун, - немного смущенно ответила Энья, - это ведь совершенно не мое дело - спрашивать о том, куда она отправляется или откуда приходит, поэтому, мне кажется, я действительно не могла бы…
Струны арфы сердито зазвенели, и Энья нервно сжала в ладонях фартук.
- Она полетела куда-то к югу, может быть, к Цитадели. Точно я ничего не знаю.
Майкайла судорожно вздохнула, с ужасом понимая, что это не сулит ничего хорошего.
- Файолон! - воскликнула она и опрометью выбежала из комнаты.
Только добравшись наконец до своей спальни и заперев дверь на засов, девочка решилась перевести дух. Затем схватила шкатулку и высыпала шарики на ладонь. Они закрутились почти без ее помощи, а магическая сила проявилась мгновенно, как только послышались звуки, а не изображения. Шарик Файолона, несомненно, надежно спрятан под рубашкой, поэтому ничего и не видно. Зато идущий где-то около него оживленный спор отчетливо слышен.
- Должно быть, вы ошибаетесь, госпожа, - холодно и уверенно говорила королева. - Моя дочь большая проказница, но она не могла повести себя безнравственно. Так же как и сын моей сестры.
- Очевидно, что она ошибается, - рассерженно заговорил Файолон. - Я ни разу в жизни не прикасался к Майкайле с подобными мыслями. В прошлом году должна была состояться наша помолвка, а затем мы собирались пожениться, и я, разумеется, просто не мог иметь намерения обесчестить свою будущую жену.
- Она новее не твоя будущая жена! - сердито перебила его Харамис.
- В тот период, о котором вы говорите, - ответил Файолон, - уверяю вас, мы все считали ее таковой. Я люблю Майкайлу и всегда буду ее любить - независимо от того, что вы с нею сделаете, - и никогда в жизни не причинил бы ей никакого вреда.
- Да это просто смехотворно… - слабым голосом запротестовал король. - Посмотрите же наконец на него: они же едва только вышли из детского возраста. Да и кроме того, - добавил он гораздо тверже, - последние два года Майкайла почти все время жила у нас. Они просто не могли лечь в одну постель, если только не допустить мысли, что вы сами впали в соблазн соединить их.
- Что?! - задыхаясь, выкрикнула Майкайла вслух. Файолон, несомненно, ее услышал, но, к счастью, его резкое «т-с-с!» заглушило голоса взрослых.
«Но я ведь еще слишком молода, чтобы вообще ложиться в постель с мужчиной, - подумала Майкайла. - Я хорошо помню свою старшую сестру в возрасте, когда выходят замуж. И в сравнении с ней я еще совершенно незрелая, что, кстати, довольно странно: ведь, кажется, обе сестры были именно такого же возраста, когда вступали в брак. Неужели Харамис что-то специально делает, чтобы оставить меня ребенком? Нет, такого не может быть: если бы она этим занималась, то понимала бы, что говорить теперь про нас с Файолоном - сущий вздор. Может быть, это побочный эффект изучения магии…»
- Но если они не испытали физической близости, - резко перебила Харамис, - тогда как вы мне объясните, что они так прочно между собою связаны?
- Что вы имеете в виду под словом «связаны»? - спросила королева.
- Именно то, что они действительно связаны и находятся в постоянном контакте друг с другом, - нетерпеливо говорила Харамис. - Откуда, по-вашему, тут столько снега - и в самой Цитадели, и по всему холму.
- О нет! - в ужасе прошептала Майкайла.
- Но какое отношение имеет ко всему этому снег? - Король, казалось, был окончательно сбит с толку.
- Спросите у этого юноши, - холодно ответила волшебница.
- Это случилось нечаянно, - стал спокойно объяснять Файолон. - Я вовсе не собирался устроить здесь снегопад. Я просто смотрел на Майкайлу, которая заставляла снег падать на башню, и тут мы оба уснули. А после этого заклинание каким-то образом стало проявляться и здесь.
- Что значит «заставляла снег падать»? - резко спросила Харамис - Она совсем не знает, как вызвать снегопад.
- Госпожа, - вежливо ответил Файолон, - стоит только посмотреть на стол, как становится совершенно очевидно, что нужно сделать, чтобы вызвать снегопад. Она делала это только для того, чтобы закрыть слой льда, которым нечаянно покрыла внутренний двор башни утром того же дня. Когда стемнело, вода после прошедшего дождя все еще оставалась на дворе, и ночной мороз вызвал там настоящий гололед. Майкайла просто не хотела, чтобы слуги на каждом шагу падали и получали увечья.
- Но не проще ли было растопить снег? - спросил король. - И какой прок покрывать его слоем снега?
- Чтобы растопить такой слой льда, да еще ночью, нужно слишком много энергии, - объяснил мальчик. - Кругом очень холодно и совершенно темно, так что солнцем воспользоваться нельзя, а ни одна из лун не дает достаточно сильного света. А если все-таки собрать достаточно энергии, чтобы растопить весь лед во внутреннем дворе башни, стоящей возле самой вершины горы, неизбежно растает и слишком много снега вокруг, и вниз пойдет по крайней мере снежная лавина, а может, даже и селевой поток. А вот если покрыть этот ледяной каток слоем снега, то по сугробам можно свободно ходить, и ноги при этом перестают скользить…
- Гм! - задумчиво произнесла Харамис. - И что же, Майкайла сама до всего этого додумалась? Или ты ей помогал?
- Мы обсудили это вместе, - сказал Файолон. - Мы давно привыкли работать вдвоем. Но большая часть плана принадлежит самой Майкайле, и, как правило, именно она всегда выдвигала оригинальные идеи, а на мне всю жизнь лежала обязанность следить за тем, чтобы не дать ей броситься сломя голову в какое-нибудь рискованное предприятие, не обдумав его до конца. А о том, что снег может уменьшить скольжение, мы отлично знаем - с тех пор, как три года назад ходили в поход в горы.
- А я и не знала, что ты раньше видел снег, - машинально проговорила Харамис. Ее голос стал теперь гораздо мягче.
Однако Файолон неожиданно испытал противоположные чувства.
- Не хотите ли вы сказать, - с трудом проговорил он, стиснув зубы, - что в тот момент, когда вы снабдили меня парой фрониалов, мешком с продуктами и одеждой, отправляя сюда дорогой, идущей лишь заснеженными горными перевалами, на прохождение которой требуется не менее четырех дней, вы думали, что я понятия не имею о том, что такое снег?
- Да я просто не задумывалась над этим вопросом! - сказала Харамис. - Что тут такого?
- Боги небесные! - рассерженно воскликнул он. - Да вам и вправду нет абсолютно никакого дела до жизни людей! Вам вообще нет дела ни до чего, кроме собственного удобства и благополучия! Ведь если бы у меня уже не было опыта и если бы я не знал, как разбить лагерь в лесу, я бы просто умер - неужто вам это даже не пришло в голову? Или вы именно этого и хотели, чтобы не сомневаться уже, что мы с Майкайлой разделены навсегда! Предупреждаю вас: если вы меня убьете, я вернусь с того света и стану преследовать вас и буду вечно сопровождать Майкайлу - до тех пор, пока она жива, да и после ее смерти тоже!
- Я вполне осознаю, что этих двух детей с рождения все считали лишними, - прозвучал страдальческий голос Харамис, обращенный к королю с королевой, - но было бы вполне резонно, если бы хотя бы кто-нибудь потратил немного времени на то, чтобы сделать из них цивилизованных людей. В жизни не сталкивалась со столь дурными манерами!
- Только не вздумайте обвинять их, - перебил Файолон. - Они свое дело сделали и научили нас хорошим манерам. Но если с нами обращаться не как с людьми а как с вещами, то ничего иного, кроме самых отрицательных черт характера, пробудить не удастся. А в том, что вы обращаетесь с людьми как с бездушными марионетками, нет никаких сомнений. Посмотрите хотя бы, что вы сделали с Узуном!
Майкайла услышала шаги Харамис и догадалась, что она прошла к окну. Девочка собрала все силы своего ума, сосредоточилась и в дополнение к звукам сумела уловить изображение. Харамис глядела из окна на лежащий во дворе Цитадели снег, Файолон смотрел на нее. Заклинание, с помощью которого волшебница всегда придавала себе одну и ту же внешность, теперь снова действовало: она выглядела как обычно. Только Майкайла уже знала, что все это лишь видимость.
После нескольких минут рассматривания пейзажа за окном Харамис вновь переключила внимание на Файолона.
- Я позаботилась о последствиях вашей маленькой пурги, - сообщила она. - За несколько часов весь снег здесь растает. А вот что касается вашей связи с Майкайлой, - тут она оглядела комнату, подошла к развешанным на стене мечам и взяла один из них, - то я намереваюсь разорвать ее и советую вам самим мне в этом помочь.
- А что, если мы откажемся? - спросил Файолон. Губы Харамис в раздражении сжались. - В любом случае я все равно разорву эту связь и пресеку все ваши попытки восстановить ее. А тебя отправлю обратно в Вар, там ты будешь приписан к королевскому флоту и отправлен как можно дальше в открытое море. На таком огромном расстоянии никто не может поддерживать связь. Тем более находясь посреди огромного водного пространства с сильным морским течением.
Она взмахнула мечом, прочертив в воздухе большую дугу. Затем направила его острие вниз. И в то же мгновение Файолон с Майкайлой одновременно закричали от боли. Связь оборвалась.

Глава 10

Майкайла очнулась и поняла, что лежит на боку, свернувшись калачиком и держась за живот, у себя на кровати. Чувствовала она себя так, будто передняя часть платья полыхает огнем. В голове тоже будто что-то горело- начиная от середины лба и до самой макушки. Майкайла услышала какие-то всхлипывающие звуки и лишь через несколько минут поняла, что издает их сама. Закусив губу, она заставила себя замолчать, но боль от этого не утихла. Девочка попыталась распрямиться, и неприятные ощущения тут же усилились. Оставалось лишь продолжать лежать, свернувшись в клубок, и ждать, пока боль сама собою утихнет. Прошло еще некоторое время, и сознание вновь покинуло Майкайлу, а боль оставалась по-прежнему сильной.
Во второй раз она проснулась оттого, что кто-то стучал в дверь. «Уйдите отсюда, - подумала она, - я не желаю просыпаться».
- Принцесса Майкайла, - раздался заботливый голос Эньи, - с вами ничего не случилось?
- Все хорошо, - отозвалась девочка. Однако слова ее прозвучали невнятно и походили скорее на птичье щебетанье.
- Уже время полдника. Вы не хотите поесть?
Мысль о еде казалась просто нестерпимой. Казалось, что отныне она никогда уже не захочет есть.
- Спасибо, Энья, но я действительно совсем не голодна. Передайте госпоже, что я поглощена учебой и не хочу отвлекаться на полдник.
- Она еще не вернулась, - ответила служанка. - А вы не знаете, где она?
- Наверное, все еще в Цитадели, - ответила Майкайла, пытаясь сообразить, сколько же прошло времени: когда она смотрела на Харамис с помощью шариков, была примерно середина утра, а теперь, судя по словам Эньи время полдника…
«Значит, я была без сознания часа два».
- Если она не вернется к обеду, - проговорила вслух Майкайла, - не утруждайте себя приготовлением еды. Я сама наведаюсь в кухню, когда решу сделать перерыв в занятиях. - Ей хотелось надеяться, что голос ее звучит так, как будто она действительно очень занята учебой, а не мучается от боли.
Энья, как видно, ничего подозрительного не заметила.
- Как хотите, принцесса, - ответила она спокойно. - Да, кстати, господин Узун хотел бы вас видеть, когда вы освободитесь.
- Спасибо, Энья, я очень скоро спущусь к нему.
«Как только смогу проделывать такие сложные манипуляции, как, например, встать с постели и пройтись», - добавила Майкайла про себя. Из-за двери послышались удаляющиеся шаги, и девочка опять погрузилась в сон.
Когда она снова открыла глаза, за окном было совсем темно. Комнату едва освещали лишь последние огоньки в очаге; все дрова выгорели почти дотла. Несмотря на продолжавшую поступать из отверстия возле кровати струю теплого воздуха, Майкайла сильно промерзла: засыпая, она не нашла в себе сил даже натянуть одеяло.
С величайшей осторожностью девочка выпрямилась. Все тело затекло от долгого лежания в одной позе, но, к счастью, самая сильная волна боли уже схлынула, в животе еще немного ныло, и не покидало чувство какой-то пустоты внутри. «Надо встать с постели, - сказала Майкайла вслух, как будто это должно было помочь выполнить намерение. - Надо пойти в библиотеку и отыскать описание того заклинания, которому Харамис нас подвергла. И выяснить, как ему противостоять».
Девочка медленно подползла к краю кровати, свесилась с матраца и постепенно приняла вертикальное положение, коснувшись ногами пола, а руками все еще продолжая держаться за постель. Она немного постояла и, убедившись наконец, что ноги ее слушаются, взяла со стола подсвечник, словесной командой заставила свечу загореться и направилась к двери.
Майкайла все еще чувствовала большую слабость и сильное головокружение. Даже на такую простую вещь, как отодвинуть задвижку двери, ей пришлось потратить несколько минут. Когда это наконец удалось, девочка медленно побрела в сторону библиотеки.
- Майкайла! - повелительно раздался перезвон струп арфы, когда она поравнялась с дверью в кабинет.
«Ах да, конечно, Узун ведь хотел меня видеть», - вспомнила Майкайла. Она приоткрыла дверь и просунула голову в кабинет; там было так же темно, как и в ее спальне, если не считать пламени камина. Здесь, в кабинете, огонь в очаге постоянно поддерживается, чтобы температура в комнате оставалась неизменной и благоприятной для Узуна. Арфы не очень-то легко переносят перепады температуры, даже если они наделены разумом. Во время одной из длинных ночных бесед Узун объяснил все это Майкайле до мельчайших подробностей.
- Подойди ко мне и присядь рядом, дитя мое. Или упади рядом, если это тебе будет легче проделать, - ласково проговорил он. - И скажи же мне наконец, ради Владык Воздуха, что в этом доме происходит? Харамис до сих пор не вернулась, ты вся разбита… Что случилось?
Майкайла осторожно поставила свечу на стол и куда менее осторожно плюхнулась в ближайшее кресло. Впрочем, в кресло ей попасть не удалось; она промахнулась и приземлилась прямо на пол. Прислонившись к креслу, она положила голову на сиденье и закрыла глаза. Делать еще какие-то движения - слишком тяжелый труд.
- Я сама толком не пойму, что произошло, - сказала она, - но как же мне больно!
- Про вчерашний дождь я уже знаю, - заговорил Узун. - А снегопад сегодня ночью - тоже твоих рук дело?
- Да, - угрюмо ответила Майкайла, - мне не хотелось, чтобы слуги скользили по льду и получали увечья. Пи кто ведь не пострадал, правда?
- Насколько мне известно, нет. Но рассказывай дальше.
- Когда я вызывала снег, мы с Файолоном были связаны. - Майкайла вдруг расплакалась. - Он зарисовывал магический стол, потому что этот стол гораздо лучше любой карты, какие можно разыскать в Цитадели. Ведь Файолон по-прежнему имеет право заниматься научными исследованиями, невзирая на то что мне приходится жить здесь, взаперти. Верно?
- Не вижу никаких причин, по которым ему нельзя было бы это делать, - отозвался Узун. - Если, конечно он не собирается в одиночку отправляться в дебри Запутанной Топи или в какое-нибудь другое небезопасное место.
- Он никогда не пускается в рискованные предприятия, - фыркнула Майкайла. - Это я обычно вытворяю что-нибудь сумасбродное и совершаю самые разные глупости, а он как раз все время занимается тем, что вытаскивает всю компанию из тех передряг, в которые я ее ввергла.
- Очень ценное для друга качество, - угрюмо прокомментировал Узун.
- Да. - Майкайла снова принялась плакать - на этот раз главным образом от обиды. - Но Харамис этого не понимает. Можешь ли ты поверить, что она и вправду отправилась сегодня к моим родителям и обвинила нас с Файолоном в безнравственном поведении?
- Но что заставило ее так подумать?
- Исключительно то, что в Цитадели начался снегопад в тот же самый момент, когда я вызывала снег. Она заявила, что мы с Файолоном в связи и связь эту она собирается разорвать, потом сняла со стены меч и… - Майкайла призадумалась. - Я не вполне уверена, что именно она после этого сделала; мне стало вдруг очень больно, и я упала в обморок, так что понятия не имею, что сталось с Файолоном, и очень за него волнуюсь.
- Заклинание, которое ты описала, очень простое, - проговорил Узун, - надо лишь взмахнуть мечом в воздухе как раз между двумя людьми и тем самым временно разрубить связь, а потом отчетливо представить себе пламя, сжигающее пучок нитей, что связывает этих людей.
- Теперь я понимаю, почему так себя почувствовала, - сказала Майкайла. - У меня все болело - начиная от макушки и до самого живота.
- Но ниже талии у тебя ничего не болит? - спросил Узун.
- Нет. А почему там должно болеть? - спросила Майкайла в недоумении. - Я и так по горло сыта тем, что у меня болит вся верхняя половина туловища.
- В зависимости от того, какого рода связь существует между людьми, - объяснил Узун, - нити тянутся к различным частям тела. Например, если бы вы с Файолоном были женаты, то при разрыве связи ощутили бы боли в ногах, а раз твоя боль доходит только до талии, совершенно очевидно, что Харамис не права.
- Файолон ей это объяснил еще до того, как она начала размахивать мечом, - сказала Майкайла, - но разве она желает кого-нибудь слушать?
- Да, это отнюдь не лучшая ее черта, - согласился Узун, - но я за нее очень беспокоюсь.
- Оттого что она до сих пор не вернулась?
- Отчасти да, но главное не в этом. Я чувствую, с нею что-то не так. Вчера утром, как раз перед началом вашего урока, с ней случилось нечто вроде приступа. Ей следовало бы по крайней мере несколько дней отдохнуть, а она вдруг сорвалась и отправилась в Цитадель.
- И ведь дело не в том, что у нее была какая-то необходимость разобраться с вдруг выпавшим вокруг Цитадели снегом, - заметила Майкайла. - Даже среди зимы в тех краях он растаял бы не позднее, чем через пару часов после обеда, а ведь сейчас уже весна.
- У нее весьма своевольный характер, - признал Узун, - она привыкла все делать по-своему. - Он вздохнул. - Принцесса, тебе, наверное, уже легче; может быть, ты сумеешь найти силы, чтобы с помощью магии увидеть ее и узнать, как она?
- Не знаю, - медленно проговорила Майкайла. - Наверное, можно попытаться, хотя мне до сих пор еще плохо. Я чувствую внутри какую-то пустоту.
- Попытайся, пожалуйста, - начал умолять Узун, - если уж не ради нее, то хотя бы ради меня. Я б, конечно сам все это проделал, если бы по-прежнему мог…
- Для тебя. Узун, я это сделаю. - Майкайла вытащила свой маленький шарик из-под платья.
«У меня нет никаких сил, чтобы разыскивать подходящую для глядения в воду чашу, и если я сейчас вообще смогу что-нибудь увидеть, то шарик для этого вполне подойдет», - решила она и вслух добавила:
- Я по-прежнему уверена, что с ее стороны было крайне дурно оставить тебя слепым.
Впервые за всю историю их отношений Узун не стал спорить и не бросился защищать Харамис. Все время, пока Майкайла пристально вглядывалась в шарик, играющий отражениями огней камина, оддлинг не произнес ни звука.
Вот она стоит в той самой комнате, что служила им для детских игр, посреди старинной башни Цитадели, и смотрит в окно в сторону горы Бром… В комнате темно, светит лишь одна свеча, стоящая где-то позади на полу. За окном слышен шум дождя. Видно, это именно из-за него на улице такая плохая видимость. Если кто из обитателей Цитадели и может оказаться в этой комнате - так только он.
- Файолон. - прошептала девочка.
- Майкайла? - прозвучал в ответ шепот мальчика. - У тебя все в порядке?
И тут вдруг она почувствовала себя превосходно. Голова уже не болит, живот тоже, да и это противное чувство внутренней пустоты моментально исчезло. Если, конечно, не считать того, что тут же навалилось сильнейшее чувство голода. Майкайла вспомнила, что после скудного завтрака совсем ничего не ела.
- Да, теперь мне совсем хорошо, - сказала она. - А ты как?
- Только что прошла боль, - отозвался он. - Наверное, это надо понимать так, что мы восстановили свою связь?
- Думаю, что да, - сказала Майкайла, оборачиваясь к арфе. - Узун, мы с Файолоном неожиданно перестали чувствовать боль. Означает ли это, что связь восстановлена?
- Да, именно так, - ответил тот.
- Ух ты, - воскликнул Файолон, - я слышу его голос!
- Очень хорошо, - проговорил Узун, - тогда слушай меня внимательно. Сперва ваша связь возникла оттого, что вы очень много времени проводили вместе, правильно?
- Почти что каждую минуту на протяжении семи лет, если только не спали, - подтвердил мальчик.
- И даже когда Харамис пыталась разлучить вас, вы оба очень хотели остаться вместе; постоянно думали друг о друге и даже старались разговаривать через пространство - и, насколько я понимаю, это вам удавалось, верно?
- Ты прав, - подтвердила Майкайла.
- Разорвать такую связь было бы в высшей степени трудно, даже если б связь эта не была такой мошной, если б вы оба не обладали такой огромной магической силой…
- Мы обладаем магической силой? - Майкайла с трудом перевела дух. - То есть я хочу сказать, что всегда знала, насколько талантлив в этой области Файолон, но я сама…
- Да-да, вы оба. Но даже если бы это было не так, разорвать подобную связь оказалось бы более чем трудно, потому что она существует уже много лет. Даже если бы вы оба желали ее разорвать и прилагали бы много сил для этого, большая часть нитей этой связи исчезла бы не раньше, чем через месяц, а то и два, а в чрезвычайных обстоятельствах, например в случае опасности, связь все равно возобновилась бы. Если бы ее хотел разорвать лишь один из вас, на это ушло бы не меньше полугода, а то и год, а если б второй человек при этом еще и сопротивлялся разрыву, то в несколько раз больше.
- Значит ли это, что Харамис не способна разорвать ее? - с надеждой спросила Майкайла.
- Действуя против воли вас двоих? - сухо проговорил Узун. - Очень сильно в этом сомневаюсь.
- По крайней мере, сейчас она ничем не может помешать нам, это уж точно, - вставил Файолон. - Готов поклясться, что она даже не знает о том, что связь восстановлена.
- А что случилось с нею самой? - взволнованно спросил Узун - Я чувствую: что-то случилось, что-то очень нехорошее!
- Мне очень жаль, Узун, - ответил Файолон, - я знаю, как ты к ней привязан… Врачеватели уверены, что со временем она вполне поправится, - торопливо добавил он. - Нынешним утром с ней случилось что-то вроде припадка или очень сильного душевного потрясения. Я, к сожалению, практически не видел, как все произошло; как раз в это время я корчился от боли прямо на полу. Могу только сказать, что она вдруг рухнула и теперь не может пошевелить ни единым мускулом на левой стороне тела. И еще она не способна теперь вызвать ламмергейеров - она хотела послать тебе весточку, Узун… Речь ее очень трудно понимать, потому что двигается лишь половина рта, а другая половина парализована.
Файолон помолчал и затем добавил:
- Я мог бы сам вызвать ламмергейеров, но боялся, что это только огорчит ее еще больше. Она и так мною очень недовольна.
- Есть там кому о ней позаботиться? - с тревогой в голосе спросил оддлинг.
- В основном ею занимается Айя да еще несколько лекарей из Зеленой Топи. Ей дают принимать препараты из яда болотных червей, чтобы разжижить кровь и предотвратить таким образом блокирование новых отделов мозга. Лекари сходятся в том, что последствия болезни большей частью могут быть устранены, то есть что она со временем сможет двигать левой частью тела, снова обретет способность ходить и все остальное.
- А как насчет ее магических способностей? - спросила Майкайла.
- В данный момент, кажется, у нее их совсем не осталось. - Файолон пожал плечами. - А вернутся ли они потом, никому не известно. Узун, может быть, из этого следует, что Майкайла уже теперь стала Великой Волшебницей?
- О нет, только не это! - воскликнула Майкайла. - Я еще совершенно не готова стать волшебницей!
Узун призадумался над вопросом.
- По-видимому, нет, - ответил он наконец. - Если б сила передалась Майкайле, она бы это почувствовала. Остается только ждать. Что будет, то будет.
- Что значит «если б сила передалась Майкайле»? - переспросил Файолон - Что Майкайла автоматически станет волшебницей, как только Харамис умрет?
- Да, - ответил Узун. - если, конечно, Харамис права в том, что ее преемницей должна стать именно Майкайла. Если же она ошибается, сила перейдет к кому-нибудь другому - к тому, кому действительно надлежит стать Великой Волшебницей.
- Не хочешь ли ты сказать, что неизвестно кто может вдруг обрести эту силу, а мы даже не будем об этом догадываться? - произнесла Майкайла.
- Теоретически это возможно, но на практике почти невероятно, - уверенно ответил Узун. - Я больше чем уверен, что именно ты должна будешь занять место Харамис.
- А что случится с тобой, если умрет Харамис? - спросила Майкайла. - Я хочу сказать, что раз уж она сделала тебя арфой с помощью заклинания и таким образом продлила твою жизнь усилиями собственной воли и соответствующими действиями, не умрешь ли и ты вместе с нею? - Майкайла, почувствовав вдруг себя совсем беззащитной, пододвинулась к Узуну и обняла рукой переднюю стойку его рамы. - Тебе что-нибудь известно о том заклинании, которым она воспользовалась?
- Его можно найти в библиотеке в одной из книг, - сказал Узун. - Завтра ты можешь этим заняться. А сейчас, юная госпожа, стоило бы тебе что-нибудь проглотить и отправиться спать. Это же касается и тебя, лорд Файолон, - добавил он, - ты успел сегодня хоть что-нибудь съесть?
- После завтрака - ничего, - сказал Файолон, - сперва было слишком больно, а потом все бросились суетиться вокруг госпожи Харамис, и мне захотелось только одного - уединиться, и вот я пришел сюда…
- Сюда - это куда? - переспросил Узун.
- Сюда? - повторил мальчик. - Ах да, ты же не можешь меня увидеть. Извини. Я в старой казарме гвардейцев, на самом верху башни. Вы с принцессой Харамис проходили через эту комнату, спасаясь от захватчиков; я сейчас в той комнате, что двумя этажами ниже того места, где вы сели на ламмергейеров, чтобы улететь.
- Да, очень хорошо ее помню, - сказал Узун. - Гвардейцы там больше не живут?
- Нет, здесь совершенно пусто, не считая нескольких предметов прежней меблировки. Мы с Майкайлой много лет пользовались этой комнатой для игр.
- Ну да, понимаю, - проговорил Узун, - и наверняка тебя никто не станет мучительно разыскивать, если ты куда-нибудь исчезнешь.
- Нет. Поскольку, чтобы сюда попасть, пришлось бы преодолеть семнадцать лестничных пролетов, никто из слуг не удосужится пойти за мной. Нас с Майкайлой никто и никогда не пытался разыскивать. Лишь бы мы вовремя появлялись за столом, а чем уж мы будем заниматься в перерывах между трапезами - это мало кого интересует.
- Прекрасно, - сказал Узун, - я хотел бы, чтобы ты сделал вот что. Сейчас поешь и отправляйся спать; тебе не меньше, чем Майкайле, следует собраться с силами, а потом, с утра, отправляйся к Харамис. Скажи, что видел меня во сне и я сказал тебе, что знаю о болезни Харамис и что сам позабочусь о Майкайле и буду обучать ее до тех пор, пока Белая Дама не сможет вернуться домой.
- Ладно - согласился Файолон. - Такая версия должна пройти без всяких затруднений. Она наверняка решит, что этот сон ты сам послал мне, и, считая, что ты пользовался своей собственной магической силой, не станет интересоваться, не восстановили ли мы с Майкайлой нашу связь.
- Но если вдруг об этом задумается, - возразила Майкайла, - она ведь обязательно поймет, что связь восстановлена. Узун, ты же сам говорил, что она не способна разорвать нашу связь, если только мы сами не станем помогать ей.
Легкий перезвон прошел по струнам арфы.
- Она вполне способна поверить, что вы станете помогать ей только потому, что она так велела. А поскольку сейчас у нее тяжелый приступ, она наверняка и вовсе об этом не станет задумываться. Может быть, она вообще сейчас не сможет ни о чем думать.

Глава 11

Харамис проснулась и увидела заливающий всю комнату свет. Ей показалось это очень странным, ведь в ее спальне никогда не было окна. Нет, все правильно, так и должно быть: солнце все время вот так же заливало комнату, и, будучи еще совсем маленькой девочкой, она играла в этих ярких лучах, рисуя таинственные знаки на запылившейся мебели. С телом что-то не так; какое-то странное чувство, будто бы долго спала в неудобной позе. Левая рука и нога спят до сих пор и не желают просыпаться. Кажется, ими и вправду невозможно пошевелить. С большим трудом, из-за того, что половина мышц не слушалась, Харамис отвернула голову от слепящего солнечного света и увидела сидящего с правой стороны кровати мальчика. «Кажется, я его уже знаю», - подумала она и все-таки не смогла сразу понять, кто это такой.
- Где моя мама? - спросила Харамис. - И где Имму? Где мои сестры? - Она почти не обратила внимания, что говорит очень невнятно.
Впрочем, мальчик, кажется, без труда понял каждое слово, но почему-то сильно побледнел и издал тяжелый вздох:
- Вы понимаете, где находитесь, госпожа?
- Обращаясь ко мне, надлежит говорить «принцесса», а не «госпожа». Или ты не понимаешь, с кем разговариваешь?
- Э-э-э… - Мальчик на мгновение запнулся и вдруг выпалил: - Как вы считаете, кто вы такая?
- Уж я-то прекрасно знаю, что я принцесса Харамис, наследница трона Рувенды, - вскипела она. - А вот кто такой ты? И что ты вообще здесь делаешь?
Харамис обвела глазами комнату. Как это она оказалась здесь наедине с этим бестолковым мальчишкой?
- И кто это сменил в моей комнате занавески? А где все остальные? Где Узун?
- Узун в башне, - поспешно заговорил мальчик. - Он явился мне во сне прошлой ночью и сказал, что ему известно о вашей болезни. Он велел передать вам, что позаботится о принцессе Майкайле и станет ее обучать, так же как это делали бы вы сами, до тех пор, пока вы не будете в состоянии вернуться.

Предыдущая страница 6 Следующая страница


7 Андрэ Нортон, Мэрион Зиммер Брэдли

- Кто такая Майкайла? И ты кто такой?
- Майкайла - это… м-м-м… ваша дальняя родственница. Вы обучали ее магии, пока не заболели. А я - лорд Файолон Барский.
- Ах так, значит, ты имеешь отношение к моей помолвке? - спросила Харамис. - Ты сюда приехал вместе с ним?
- С принцем Фиомакаем? - Мальчишка, видно, все еще чувствовал себя неловко. - Мы с ним тоже дальние родственники, но, к сожалению, сейчас его здесь нет.
- Так когда он появится? Нам уже скоро справлять помолвку.
- Не знаю, - сказал Файолон, - но мне не следует оставаться здесь и утомлять вас разговорами; я должен был только пересказать вам все, что велел сообщить господин Узун. Почему бы вам не постараться отдохнуть, госпожа… то есть я хочу сказать, принцесса. Я сейчас скажу экономке, что вы уже проснулись.
- Имму наверняка будет изо всех сил стараться напичкать меня своими несносными лекарствами. - Харамис сделала гримасу. - Давно я заболела? И вообще, что со мной?
Мальчик ушел, ничего не ответив, кажется, он только и ждал момента, чтобы выскользнуть из этой комнаты.
Харамис вздохнула. Что-то слишком уж странное тут творится. Однако она устала. Очень, очень устала - чересчур, чтобы о чем-то беспокоиться. И Харамис вновь погрузилась в сон. Такая сонливость очень ее удивила бы, если бы у нее еще оставались силы на то, чтобы удивляться.
Майкайла мучилась над тарелкой с завтраком, притащив ее с собой в кабинет, чтобы быть поближе к Узуну. Чувствовала она себя еще довольно вялой, но что ж тут удивительного: такие события, как вчера и нынешней ночью, утомили бы кого угодно. Жуткая боль, вызванная разрывом связи с Файолоном, правда, тут же прошла, как только связь восстановилась, но тело еще не вполне оправилось от всех этих передряг.
Спрятанный под платьем на груди шарик начал вдруг делаться все теплее и теплее, и в тот же момент раздался голос Узуна:
- Что это там за шум?
Майкайла выудила шарик из-за выреза платья. Он трясся как заводной и издавал, несмотря на свои крошечные размеры, почти что колокольный звон.
- Видно, Файолон старается меня вызвать, - объяснила она. - Эти маленькие шарики мы нашли однажды в развалинах, исследуя Черную Топь. Каждый из них размером примерно с ноготь моего большого пальца, - добавила Майкайла, вспомнив, что Узун ничего не видит. - Что-что, а уж глаза-то Харамис, по крайней мере, должна была тебе дать, - в очередной раз посокрушалась она, чувствуя горькую обиду за Узуна. Арфа ответила молчанием. - Те два, что мы с Файолоном взяли, - со вздохом продолжила она свои длинные описания, - как раз парны друг другу. Это, видно, какое-то приспособление, которым Исчезнувшие пользовались, чтобы общаться на расстоянии. Хотя мне кажется, что мы с Файолоном разговариваем через гораздо большее пространство, чем то, для которого эти шарики предназначены.
Шарик затрясся еще сильнее, раскачиваясь взад-вперед на ленточке, хотя Майкайла совершенно не двигала его.
- Лучше я погляжу, чего от меня хочет Файолон; похоже, он сильно расстроен. - Она опустила взгляд на шарик и увидела направленные на нее глаза мальчика.
- Так вот ты где, Майка, - сказал тот. - Что-то ты сегодня не торопишься мне ответить!
- Я как раз завтракала, - мягко начала Майкайла, - а в чем дело?
- Узун там, рядом с тобой?
- Я здесь, - отозвался оддлинг. - Что-то с Харамис? Ей что, хуже?
- Видите ли, дело в том, что она, похоже, не помнит ни меня, ни Майку, что само по себе можно было бы считать даже добрым знаком, - пустился в объяснения Файолон, - но когда я сообщил, что я из Вара, она вдруг спросила, не сопровождаю ли я ее суженого и где он сам, ее мама, сестры и Имму. Имму ведь, кажется, была экономкой еще в бытность Харамис совсем маленькой девочкой, верно? Это ведь та самая Имму, что отправилась с принцессой Анигель на поиски талисмана?
- Да, да, - подтвердил Узун. - Так, значит, ты хочешь сказать, Харамис уверена, что она до сих пор маленькая девочка?
- Похоже, она думает именно так, - нервно продолжал Файолон. - Она начала спрашивать, кто сменил в ее комнате занавески. Значит, как я предполагаю, ее уложили в постель в той самой комнате, что служила ей спальней в детстве. Это, видимо, и способствовало такому повороту мыслей Харамис. Кстати, когда я назвал ее госпожой, она сделала мне выговор и заявила, что обращаться к ней следует не иначе как к принцессе, и добавила, что она - наследница трона Рувенды. - Файолон вздохнул. - Я передал ей ваши слова, господин Узун, и постарался как можно быстрее убраться, чтобы не пришлось объяснять, что большинство людей, о которых она спрашивает, мертвы уже больше двух столетий.
- Ничего себе! - сказала Майкайла. - Это же просто невероятно! Она даже не знает, что она Великая Волшебница?
Девочка призадумалась. «Что ж, в таком случае я, наверное, смогу отсюда выбраться. Хотя, пожалуй, мне не подобает так поступать…»
- Если она меня не помнит, - снова заговорила Майкайла, - надо ли мне продолжать свои занятия и готовиться стать волшебницей?
- Да, конечно, надо, - ответили одновременно Узун с Файолоном.
- Но ведь раз она забыла обо мне, пожалуй, может выбрать и кого-нибудь другого, - с надеждой в голосе продолжала Майкайла.
- Не надейся, - ответил Файолон. - В настоящее время она и собственное имя не очень-то хорошо знает.
- А сегодня, кстати, ты собиралась найти заклинание, с помощью которого она обратила меня в арфу, - напомнил Узун.
- Да, верно, - сказала Майкайла. «Даже если Харамис и забыла обо мне, я не собираюсь бросать здесь Узуна. Он такого обращения отнюдь не заслуживает», - решила она. - Да, я вспомнила, мы как раз говорили об этом прошлой ночью. - Она сделала магический знак, отправляя грязную посуду на кухню. - Файолон, у тебя есть ко мне какие-нибудь поручения?
- Когда будешь в библиотеке, посмотри, не найдешь ли чего о приступах, болезнях мозга и потере памяти, - попросил он.
- Посмотрю, - пообещала Майкайла. - Но медицина, кажется, не относится к вещам, которые интересуют Харамис. И все-таки, пока она больна, я буду продолжать рыться повсюду. Посмотрим, что удастся найти. Наверняка тут множество интересных вещей, которые она не удосужилась мне показать.
- А я проверю остатки здешней библиотеки - то, что еще не успел прочитать, - сказал Файолон. - Это, по крайней мере, займет нас до сегодняшнего вечера и не даст дурным мыслям лезть в голову.
- Послушай, - медленно заговорила Майкайла. - она ведь действительно тяжело больна, верно?
- Да, но не стоит так волноваться. Майка. Доктора утверждают, что со временем Харамис вполне поправится.
- И сколько же должно пройти времени?
- Я полагаю, надо рассчитывать не меньше чем на несколько месяцев, - сказал Файолон. - Врачеватели точно не говорят, но по их настроению можно сделать именно такой вывод.
- Несколько месяцев, - повторила Майкайла, изо всех сил стараясь сохранять скорбное выражение лица. Внутри у нее все сияло и пело. Месяцы! И все это время - в спокойствии, без опеки Харамис, вечно цепляющейся к ней, шпионящей, бросающей строгие взгляды через стол во время еды, стремящейся сделать из своей подопечной нечто такое, чем Майкайла вовсе не является и не желает становиться.
- Ну что ж, когда она достаточно поправится, чтобы вспомнить меня, передай мои наилучшие пожелания.
- И мою огромную любовь, - быстро добавил Узун.
- Передам, - пообещал Файолон. - Уж тебя-то, Узун, она, по крайней мере, помнит. Это добрый признак, правда? - Мальчик вздохнул. - Что ж, пойду копаться в пыли библиотеки. Если услышишь кашель из своего шарика, Майка, не обращай внимания.
- Хорошо, - усмехнулась Майкайла, - удачи тебе в поисках. Если сама что-нибудь найду, сразу тебе сообщу.
- Удачи тебе, - отозвался Файолон.
Он убрал шарик, и лицо его исчезло из поля зрения Майкайлы, а когда шарик оказался под рубашкой, она вообще перестала видеть что-нибудь в своем, кроме отражения окружающих предметов.
- Пойду в библиотеку, - произнесла Майкайла, вставая. - К полднику обязательно вернусь сюда. Скажу Энье, чтобы всякий раз подавала еду в кабинет - до тех пор, пока мы тут обитаем вдвоем. Если, конечно, ты не предпочитаешь больше времени проводить в одиночестве.
- Разумеется, нет, - энергично сказал Узун. - В одиночестве я провел уже достаточно времени - слишком много для одной жизни.
- Не сомневаюсь, что это именно так, - горестно вздохнула Майкайла.
«До сих пор в голове не укладывается, как Харамис могла сделать такое, а ведь говорит, что любит его. И у нее после этого еще язык поворачивается рассуждать о чьем-то эгоизме», - подумала она и добавила вслух:
- Я в первую очередь займусь поисками того заклинания, с помощью которого она обратила тебя в арфу.
На это ушло несколько дней, но в конце концов Майкайла разыскала книгу, в которой, по всей вероятности, такое заклинание должно было быть. Теперь книга лежала перед ней на обеденном столе, но Майкайла подождала, пока Энья выйдет, и лишь затем открыла ее. Полдник оказался на редкость скудным - всего лишь хлеб с сыром да нарезанный ломтиками плод ладу на десерт.
«Если в ближайшие два-три дня еда не улучшится, - подумала девочка, - я сама отправлюсь на кухню и поговорю с поваром, а пока, пожалуй, диета из хлеба с сыром не должна мне повредить».
- Узун, - проговорила она, шагая вокруг арфы и внимательно ее разглядывая, - вот эта костяная накладка на верхушке твоей рамы - она ведь когда-то была твоим черепом, так?
- Думаю, что так, принцесса, - ответила арфа. - Но я был без сознания в то время, когда проводилась эта часть магического ритуала.
- Ты не станешь возражать, если я слегка тебя наклоню, чтобы лучше рассмотреть? - спросила Майкайла.
- Можешь меня наклонить, - сказал Узун, - только будь осторожна, не урони.
- Я аккуратно, - пообещала девочка. Она крепко взялась за арфу - одной рукой за верхнюю перекладину рамы, а другой обхватила ее сзади и прижала инструмент к груди. «Теперь, если он даже и упадет, то, по крайней мере, приземлится на меня», - решила она.
Майкайла занялась тщательным изучением кости, то и дело переводя взгляд с арфы на рисунок в книге, лежащей на соседнем столе. Покончив с этим, она осторожно поставила Узуна на место, в его обычное вертикальное положение, не отпуская рук до тех пор, пока не убедилась, что арфа стоит устойчиво.
- Это действительно похоже на макушку черепа, - проговорила она наконец. - Извилистые линии на кости соответствуют тем, что нарисованы в книге. И если этой книге верить, для того, чтобы сделать заклинание действенным, была необходима еще и кровь - наверное, Харамис воспользовалась своей собственной, - которую полагается залить в тоненький желобок посредине верхней части рамы.
- Похоже, так и было, - сказал Узун. - Эту часть ритуала я помню. Я умирал, а Харамис стояла над душой у мастера, заканчивавшего изготовление арфы, и велела ему поторапливаться. Когда мастер завершил работу, на верхней части арфы все еще оставалось незакрытое отверстие. Я хорошо помню, как Харамис надрезала себе руку и держала ее так, чтобы кровь стекала в отверстие… Да, это мое самое последнее воспоминание. В тот момент у арфы еще даже не было струн.
- Наверняка она их натянула за то время, пока насекомые объедали мясо с твоих костей, - проговорила Майкайла, с аппетитом пережевывая ломтик плода ладу.
- Насекомые? - В голосе Узуна чувствовалось невероятное возмущение.
- Да они с этой работой справляются гораздо быстрее и аккуратнее, чем человек или оддлинг. Гораздо эффективнее просто погрузить тело в бочку с землей, перемешанной в соответствующей пропорции с нужными насекомыми вроде муравьев. И через пару дней получишь аккуратненький чистый скелет.
- Харамис всегда руководствовалась в основном соображениями эффективности, - еле слышно пробормотал Узун, - а судя по тому, с каким аппетитом ты продолжаешь уплетать полдник, рассуждая на эти темы, я готов предположить, что ты пол стать ей: у тебя полностью отсутствует чувство брезгливости.
- Ну, Узун, - заметила Майкайла, - ты ведь не был все это время в сознании. Ты даже не был тогда жив.
- О да, слава Владыкам Воздуха! - с содроганием проговорил он.
- Ну ладно, теперь я знаю, каким образом она обратила тебя в арфу. - Майкайла снова погрузилась в книгу. - И кстати, как давно все это было? Насколько я припоминаю, она говорила, что тогда впервые воспользовалась великой силой магии.
- К тому времени она уже была Великой Волшебницей около двух десятилетий, - сказал Узун после продолжительного размышления, - поэтому я бы не сказал, что это было ее первое мощное заклинание. Хотя не сомневаюсь, что в тот раз она впервые воспользовалась магической силой в собственных интересах, - медленно добавил он - Принцесса, если вдруг тебе не удастся изготовить для меня новое тело, сможешь ли ты освободить мой дух после смерти Харамис?
- Без труда, - ответила Майкайла. - Для того чтобы тебя освободить и отправить в следующую стадию существования, какой бы она там ни была, нужно будет лишь снять этот кусочек кости с верхушки арфы, стереть его в порошок и развеять по ветру. А я, - добавила она с жаром, - вовсе не Харамис. Я сразу же освобожу тебя, как только пожелаешь, невзирая на то, насколько сильно мне будет тебя недоставать! - Неожиданно девочка расплакалась и никак не могла остановиться. - Прости, Узун, - всхлипывала она, - сама не понимаю, что со мной.
- Мне кажется, ты куда больше волнуешься о Харамис, чем хочешь признаться даже самой себе, - мягко проговорил он.
- Но я не чувствую к ней совершенно никакой симпатии, - сказала Майкайла, продолжая всхлипывать, - а она - она меня ненавидит! Критикует на каждом шагу. Что бы я ни делала, это никогда не бывает хорошо. А если уж я вдруг сделаю что-нибудь лучше, чем она от меня ожидала, наша госпожа тут же превращается в какую-то ведьму. Она забрала меня из дома, оторвала от семьи, держит тут вот уже два года взаперти - я ведь не могу даже выйти во двор, потому что у меня нет никакой одежды, кроме легонького домашнего платья да пары ночных рубашек! Она отослала подальше моего лучшего друга, пыталась разорвать связь между нами и причинила обоим огромную боль. И знаешь ли, Узун, что во всем этом самое скверное? Она ведь ждет от меня благодарности! Вот уж этого я совсем не могу понять!
- Она старается дать тебе то, - вздохнул Узун, - что, как ей кажется, сама хотела бы получить в твои годы; поэтому-то она и ждет от тебя благодарности.
Майкайла несколько минут сидела молча, обдумывая слова оддлинга.
- Знаешь, тут ты совершенно прав. Она даже говорила об этом. Я теперь отлично это припоминаю: что-то вроде того, что сама она отдала бы все на свете, чтобы получить такие возможности, которые предоставляет мне. Пожалуй, она действительно ни перед чем не остановилась бы ради этого. Это же самый жестокосердный человек из всех, кого мне только доводилось встречать. - Майкайла протянула руку за последним кусочком ладу и отправила его в рот. - Может быть, она думает, что и ты должен быть ей благодарен за то, что она обратила тебя в арфу?
- Я думаю, теперь она чувствует себя немного виноватой. Особенно с тех пор, как здесь появились вы с Файолоном и так ясно высказались на этот счет. Думаю, она очень жалеет, что сделала меня слепым.
- Ну уж сейчас-то, - фыркнула Майкайла, - держу пари, она куда больше жалеет, что сделала тебя неподвижным и неспособным отправиться в долгое путешествие. Из слов Файолона я поняла, что она тебя помнит, но, видимо, совершенно забыла, что ты теперь арфа. Как тебе кажется, долго ли она протерпит, прежде чем начнет требовать чтобы ты явился в ее комнату?
- Если она не помнит, что обратила меня в арфу, - вздохнул Узун, - то наверняка начнет спрашивать меня, как только проснется.
- А если вдруг вспомнит, что ты арфа, - добавила Майкайла, - то наверняка начнет сразу же строить планы насчет того, как бы тебя запаковать и перевезти в Цитадель.
Узун почти что задрожал - насколько это вообще возможно для арфы.
- Путешествие на спине ламмергейера было для меня просто ужасом, даже когда у меня еще были руки, чтобы держаться за птичью шею, а уж теперешнее мое тело вряд ли вообще сможет пережить перепады температуры и влажности.
- Никто тебя не посмеет никуда отправлять, если, конечно, мое слово вообще что-нибудь значит, - пообещала Майкайла. «А действительно, значит ли оно здесь хоть немного?» - подумала она. - Узун, а кто тут остается за главного в отсутствие Харамис или когда она больна?
- Не знаю, - ответил он, - прежде таких ситуаций не возникало.
- Пожалуй, для нас обоих было бы лучше убедить слуг, что сейчас следует слушаться меня, - сказала девочка. - Разумеется, с тем условием, что я прислушиваюсь к твоим советам, поскольку ты занимаешься моим обучением.
«При таком раскладе я, может быть, сумею раздобыть себе теплую одежду, - добавила она про себя, - и получу наконец возможность выходить время от времени на улицу».
- В этом есть смысл, - согласился оддлинг. - В конце концов, Харамис объявила, что ты ее преемница.
- Хорошо, - решительно заявила Майкайла. - Тогда я буду просто вести себя так, словно вся ответственность лежит теперь на мне. Ты меня поддержишь, и будем надеяться, что никто вообще не задаст никаких вопросов. А как только у всех войдет в привычку меня слушаться, любой приказ Харамис поступить с тобой попреки твоему желанию обязательно попадет ко мне, а не к кому-нибудь еще… А что касается нового тела для тебя, - заговорила снова Майкайла, как будто ее неожиданно осенило, - ты, кажется, сказал, что Харамис уже была волшебницей пару десятилетий, прежде чем обратила тебя в арфу?
- Да, - сказал Узун. - Это имеет какое-то значение?
- А что, Харамис всегда так сильно интересовалась книгами, как теперь?
- Да. С того самого дня, как научилась читать, она всегда что-нибудь изучала. Не позже чем к четырнадцати годам Харамис успела перечитать все книги в библиотеке Цитадели - по меньшей мере по одному разу.
«А я прочитала всего около четверти, - подумала Майкайла. - Ничего удивительного, что Харамис считает меня ленивой и тупой. Но ведь у меня полно других интересов - куда больше, чем у нее».
- А с тех пор как сделалась волшебницей, она все время жила здесь, в башне?
- Харамис переехала сюда сразу же, как только Анигель сделалась королевой. К моменту коронации сестры она уже была Великой Волшебницей, пожалуй, около месяца. Но еще во время поисков талисмана она провела здесь достаточно времени вместе с Орогастусом.
- Значит, - заявила девочка, переходя к сути дела, - к тому моменту, когда ты был обращен в арфу, Харамис наверняка уже успела прочитать все книги и в этой библиотеке, так?
Несколько секунд стояло напряженное молчание.
Потом струны Узуна начали вибрировать, издавая звук, исполненный такого отчаяния, что по спине у девочки пробежали мурашки.
- Да-да-да… - прошептала арфа. - Она прочитала их все до одной. Следовательно, никакого другого заклинания не существует.
- Вовсе не обязательно, - проговорила Майкайла, стараясь, чтобы ее голос звучал как можно убедительнее. - Но заговор этот найдется наверняка не в библиотеке а где-нибудь еще. Сегодня вечером я начну исследовать все закоулки башни. Тут множество вещей, которые совершенно не интересовали Харамис, и я не сомневаюсь, что именно среди них мы найдем ответы на все жизненно важные вопросы.
Узун вздохнул:
- Что верно, то верно. Все, что не является книгой или музыкальным инструментом, Харамис оставит, пожалуй, совсем без внимания. Только будь очень осторожна, когда начнешь лазить по всяким закоулкам. Орогастус собрал тут множество самых разных вещей, и некоторые из них смертельно опасны.

Глава 12

Майкайла решила начать поиски сверху и постепенно продвигаться вниз. Самые интересные вещи наверняка собраны в нижних этажах и в подвале, но кто его знает, может быть, и наверху найдется что-нибудь стоящее. За все то время, пока Майкайла пробыла в башне, Харамис никогда не выходила за пределы средних этажей. Самые верхние ярусы оказались переполнены всевозможным хламом - покрытыми толстым слоем пыли сундуками со старым тряпьем (Майкайла однажды провела целый вечер, развлекаясь тем, что переодевалась в самые разные костюмы, которые по большей части были ей велики), набитыми старомодной посудой. Один сундучок оказался полон странных, шитых серебром одеяний, комплект которых дополнялся перчатками и парочкой таких же странных и тоже серебряных масок. Это, очевидно, был набор из двух парных костюмов - одного для мужчины и одного для женщины. На ощупь они оказались сделанными из какого-то странного и необычного материала: Майкайлы даже мурашки побежали по спине от этого прикосновения. Она аккуратно засунула костюмы обратно, даже не подумав их примерить. «Они что, тоже принадлежали Орогастусу? - задумалась она. - Я почти уверена и этом; но для кого тогда тот второй, женский? Не надевала ли его когда-нибудь Харамис?»
После нескольких недель тщательного обследования всей башни, за исключением спальни Харамис - Майкайла знала, что та не на шутку разозлилась бы, если бы ее подопечная начала там рыться без разрешения, - она наконец добралась до самого нижнего уровня. Девочка очень надеялась, что именно там устройства Исчезнувших, а Узун совершенно определенно говорил, что Орогастус всю жизнь собирал их и доставлял сюда. Поскольку эту коллекцию она до сих пор не нашла, значит, все собранное Орогастусом хранится где-то на нижнем уровне башни, а может быть, и под ним. Что находится там, ниже этого самого первого уровня, она не знала, но решила в конце концов выяснить.
Майкайла шагала по винтовой лестнице, сложенной, как и вся башня, из камня, вниз. Ее очень удивило, что лестница идет не только до самых конюшен, которые казались ей самым нижним из уровней башни, но и куда-то еще дальше. Здесь, однако, лестница разделилась на две. Одно ответвление выходило на площадь, а другое, изгибаясь, продолжало углубляться куда-то дальше, под тот настил с наклонной поверхностью, что выводил из конюшен к площади.
Под конюшнями оказалась обширная кладовая - размерами во все пространство основания башни. Майкайла произнесла заклинание, зажигавшее свет во всех остальных помещениях, и загорелась единственная лампа, свешивающаяся с потолка. Огонек мерцал довольно тускло и постоянно мигал; лампу давно следовало привести в порядок, вычистить и подрезать фитиль.
В тусклом свете девочке все-таки удалось рассмотреть содержимое комнаты. В ней оказалось полно корзин и бочек, нагроможденных совершенно хаотично. На каждой такой емкости была соответствующая надпись, сделанная большими, легко читаемыми даже при этом тусклом свете буквами. Вернее, они были бы читаемы, если бы хоть одно слово оказалось написанным на знакомом девочке языке.
«Все это не похоже на домашнюю кладовку для продовольствия, - подумала Майкайла, вздыхая и оглядываясь по сторонам. - Не иначе как мне придется вскрывать каждую емкость, чтобы понять, что там внутри.
Пол устилали плиты из какого-то странного серебристо-черного материала. Майкайла никогда не видела ничего подобного. У нее возникло ощущение, что об этих плитах следует непременно что-то узнать, что-то очень важное, но что именно, она пока еще не могла понять. «Что ж, это понимание придет потом», - подумала она. Девочка прошла в дальний конец комнаты. «Лучше начать с самого отдаленного угла и постепенно продвигаться обратно… Владыки Воздуха, да что же это такое?»
«Это» оказалось длинным туннелем в самой задней части комнаты, ведущим куда-то в сторону башни. Судя по направлению хода и по монолитным каменным стенам, он, очевидно, уходит прямо в центр горы. По бокам со вбитых в стены штырей свисали лампы, расположенные на одинаковом друг от друга расстоянии, но ни одна из них не горела.
Майкайла прошептала магическое слово, зажигавшее все светильники наверху, и, к огромной ее радости, здесь оно тоже подействовало. Лампы в туннеле начали оживать по очереди, начиная с той, что висела ближе всего к Майкайле, и дальше вглубь, как если бы огонь постепенно передавался от одного светильника к другому. Из головы девочки мгновенно вылетели все предупреждения Узуна, и, не обращая внимания на холодную как лед поверхность скалы под ногами, обутыми в легкие тапочки, она заспешила вперед, к дальнему концу туннеля.
Ход этот закончился покрытой изморозью дверью. Она была почти вдвое выше девочки. Майкайла ухватилась за огромное кольцо, служившее дверной ручкой, и потянула всю эту громадину на себя. Дверь неохотно подалась, петли жалобно заскрипели, как будто им стало больно от такого резкого и ставшего уже непривычным движения, но Майкайла ни на что не обращала внимания и быстро протиснулась внутрь.
Оглядевшись, она увидела, что попала в большой сводчатый зал с каменными стенами, в швах каменной кладки которых виднелись вкрапления горного льда. Пол устилали ровные плиты из черного камня; тот же камень послужил материалом и для встроенных в стены шкафов, а также дверей, которые, по-видимому, вели в соседние комнаты. К одной из таких дверей и приблизилась Майкайла. Она толкнула ее, но с таким же успехом могла толкнуть стену. Ни единого выступа, за который можно было ухватиться и потянуть на себя, на двери не было - лишь маленький желобок вдоль одного края. И тут Майкайла наконец сообразила, что эта штуковина предназначена для того, чтобы отодвигать ее в сторону, а не толкать или тянуть на себя. Она вставила пальцы в желобок, и дверь подалась неожиданно легко.
Открывшаяся за нею комната оказалась совсем маленькой, всего лишь около шести шагов в длину, и жутко холодной. «Все же мне абсолютно необходимо раздобыть теплую одежду», - подумала Майкайла, пряча ладони под мышки и переминаясь с ноги на ногу. Того и гляди подхватишь простуду. Но зато теперь перед ней, пожалуй, самые интересные вещи, какие только приходилось в жизни встречать. Знает ли о них Харамис?
Большая часть стены, которую она рассматривала, скрывалась под слоем льда, но темно-серого цвета участок в самой середине оставался довольно чистым. На темной блестящей поверхности Майкайла видела собственное тусклое отражение.
- Что это такое? - прошептала она почти что благоговейно.
Прямо у нее на глазах зеркало вдруг посветлело, и откуда-то изнутри его раздался голос. Был он на удивление тихим, и Майкайле даже сперва показалось, что это только игра ее воображения.
- Сделай запрос, пожалуйста.
«Это сон, - подумала девочка. - А может, все дело в, том, что я слишком много времени проводила с говорящей арфой. Зеркала не умеют говорить… Может, это, какая-то необычная разновидность устройства, чтобы следить за происходящими где-то далеко событиями? Как бы мне хотелось, чтобы здесь был Узун! Если бы он оказался здесь, то наверняка сразу же пожелал бы увидеть Харамис».
- Я хочу видеть Харамис, - сказала она вслух.
- Вызвать изображение принцессы Харамис? - шепотом осведомился голос.
Майкайла невольно вздрогнула: голос этот явно не принадлежат ни человеку, ни оддлингу…
- Да, - решительно проговорила она.
- Сканирую…
В зеркале появилось изображение Харамис. Цвета выглядели довольно тусклыми, но все-таки каждая деталь была ясно различима. Майкайла сразу узнала комнату для гостей в Цитадели, в которой спала Харамис. Рядом, возле кровати, сидела Айя, присматривая за своей подопечной. Девочка заметила, что заклинание, которым Харамис постоянно пользовалась в присутствии других людей для изменения внешности, сейчас не работает, но дыхание волшебницы, судя по звуку, остается глубоким и равномерным.
Изображение вдруг исчезло, и еле слышный голос шепотом сообщил:
- Системы энергопитания разряжены. Для продолжения работы требуется подзарядка или использование солнечных батарей.
«Какое совпадение, - усмехнулась про себя Майкайла, - солнце нужно и мне. Похоже, я совсем замерзаю!»
Она заставила себя подняться, вышла из комнаты, потом быстро миновала похожий на пещеру коридор и снаружи навалилась плечом на ведущую в него дверь, ибо опасалась, что, если дверь оставить открытой, расположенные в подземелье приборы могут пострадать от перемены температуры или влажности.
Освещающие туннель огни едва теплились. «Да это вообще чудо, что они хоть как-то горят, - подумала Майкайла, торопясь скорее добраться до теплых помещений. - Готова поклясться, что слуги сюда никогда не заглядывают. Надо будет расспросить обо всем этом Узуна, может быть он хоть что-нибудь знает. И первым делом принять горячую ванну. А уж прежде чем снова сюда спущусь, я обязательно должна раздобыть теплую одежду, зимние сапоги, да и перчатки тоже!»
Когда она наконец отогрелась, воспользовавшись ванной в той самой комнате, где принимала водные процедуры Харамис, время обеда уже прошло. Майкайла надела сразу два домашних платья и отправилась побеседовать с Узуном, задержавшись только на несколько минут возле кухни, чтобы захватить поднос с едой, а заодно кувшин горячего сока ладу.
- Узун, - спросила она, перекусив и выпив полкувшина сока ладу, после чего почти пришла в себя, - ты когда-нибудь слыхал о пещере в горе под этой башней?
- Да, - неторопливо ответил он, - Харамис мне говорила, что Орогастус поклонялся силам Тьмы в здешних пещерах из черного льда и что там у него было магическое зеркало, которое позволяло видеть любого человека или оддлинга в нашем королевстве, стоило лишь назвать его имя. С помощью этого зеркала он показывал Харамис ее сестер.
- Значит, то, что показывает зеркало, происходит на самом деле?
- Насколько мне известно, да. Я так понимаю, что ты его нашла? Мне казалось, уже много лет, как оно перестало работать. Ну и что же ты там увидела?
- Харамис, спящую в комнате посреди Цитадели, и Айю - это одна из тамошних служанок, - сидящую возле ее кровати.
- Айю я знаю, - произнес Узун, - это сестра Эньи.
- Правда? - Майкайлу это озадачило, и она призадумалась. «Вероятно, Покровительница не так уж всевидяща, как хочет нам показать. Просто у нее полно шпионов по всему королевству».
- Как выглядела Харамис? - взволнованно спросил оддлинг.
- Ее заклинание не действовало, - ответила девочка, - а потому выглядела она старой и уставшей, но дыхание у нее по-прежнему глубокое и ровное. Судя по всему, она спокойно спала. Там, в Цитадели, о ней, видимо, очень хорошо заботятся, - добавила Майкайла успокаивающе. - Кстати, как именно она говорила: зеркало Орогастуса действительно магическое или это он так считал?
- Она говорила, что он называл его магическим зеркалом.
- Это ничего не значит. В нем нет ни капли магического, это просто один из древних приборов Исчезнувших, и к тому же он не слишком хорошо работает: зеркало показывало мне то, о чем я спрашивала, очень недолго, а потом заявило, что ему требуется дополнительная энергия. - Майкайла нахмурилась, стараясь в точности припомнить, что произнес голос. - Оно говорило что-то о подзарядке солнечных батарей.
- Что такое «солнечная батарея»? - спросил Узун.
- «Солнечная», очевидно, означает, что она имеет какое-то отношение к солнцу… - Майкайла вдруг замолкла, неожиданно поняв, почему серебристо-черное покрытие пола показалось ей столь знакомым. - Я сейчас вернусь, - заявила она Узуну и побежала в свою комнату за спрятанными там музыкальными ящичками.
Через несколько минут она возвратилась, неся в руке один из этих ящичков, и поставила его на стол между подсвечниками, отправив оставшиеся от обеда тарелки на кухню, чтобы они не мешали. В свете свечей ящичек начал издавать мягкие, мелодичные звуки.
- Это старая музыкальная шкатулка Харамис, - проговорил оддлинг. - В детстве это была самая любимая ее игрушка. Не знал, что она ее сохранила. А эта штука, видимо, сильно износилась за прошедшие годы. Раньше музыка была громче.
- Она вовсе не сохраняла его, - сказала Майкайла. - По крайней мере, я склонна считать, что это именно ее ящичек мы с Файолоном нашли в своей комнате для игр в Цитадели. И он по-прежнему там. А это один из тех, что мы обнаружили в развалинах возле реки Голобар, как раз перед тем как Харамис отыскала нас там.
- Ты говоришь, один из них? - произнес Узун в таком возбуждении, какого Майкайла не ожидала от него. - Так вы нашли и другие? Были ли там такие, что играют другие ноты?
- Да ты ничуть не лучше Файолона! - рассмеялась девочка. - Мы нашли их там шесть или семь, если мне не изменяет память. Он почти все забрал с собой, когда Харамис отправила его домой, но у меня в комнате осталось еще два. Хочешь их послушать?
«Ну и глупый же вопрос», - подумала она про себя.
- Ну конечно, хочу, - ответил Узун, - только потом. Я так понимаю, что для тебя он сейчас важен по какой-то другой причине, а не из-за музыки. Перед тем как пойти в свою комнату, ты что-то говорила про солнечные батареи.
- Да, - сказала Майкайла, - а еще раньше ты сказал о том, что музыка стала очень тихой. Так вот, слушай внимательно.

Предыдущая страница 7 Следующая страница


Леди Триллиума 8

Она достала еще четыре свечи, расставила их вокруг ящичка. Музыка стала громче.
- Теперь звук гораздо сильнее, - сказал Узун, - и все-таки он не такой громкий, каким должен был бы быть.
- Вспомни, когда ты слушал его раньше, на него ведь падал прямой свет солнца, да?
- Да, - в недоумении подтвердил он. - Харамис держала его на столе около окна, когда намеревалась развлечься этой музыкой, а если она вдруг убирала его в темноту, он замолкал.
- Вот именно! - воскликнула Майкайла удовлетворенно. - Он получает силу от света - предпочтительно солнечного, поскольку свет солнца самый яркий и, соответственно, дает больше всего энергии.
Она потушила лишние свечи, и музыка вновь стала тихой.
- Помнишь, как этот ящичек выглядит? - спросила Майкайла.
- Боюсь, что только приблизительно.
- С каждой стороны, - напомнила Майкайла, - вставлен кусочек некоего блестящего черного материала, гармонично вписывающегося в общий внешний вид ящичка. А теперь прислушайся, что произойдет, если я закрою такое пятнышко. - Майкайла аккуратно прикрыла пальцами каждый серебристо-черный кусочек. Музыка стала стихать и наконец совсем замолкла. - Я прикрыла только те места, где инкрустированы кусочки этого самого вещества, - объяснила она, - вся остальная поверхность ящичка по-прежнему освещена. Я полагаю, что это и есть те самые «солнечные батареи», только очень маленькие: музыкальному ящичку не нужно слишком много энергии. А вот так называемое «магическое зеркало» Орогастуса требует ее куда больше. Эту башню ведь построил он сам, верно?
- Если верить преданиям, именно он. И уж совершенно точно, что во времена моего отца никакой башни здесь не было.
- Пол в комнате под конюшнями вымощен плитами из такого же на вид материала, как и эти «солнечные батареи», а пол этот находится как раз вровень с внутренним двором башни. Ты знаешь, как выглядит двор, когда он не покрыт снегом?
- Нет, я никогда не видел его без снега.
- А вот я видела, - заявила Майкайла, - вечером того самого дня, когда я тут устроила дождь, и как раз перед тем как укрыла образовавшийся ледяной каток слоем снега. Конечно, тогда все было покрыто льдом, и поэтому я не вполне уверена, но мне кажется, что весь двор - большая солнечная батарея. Честно говоря, я думаю, что и вся башня построена на поверхности той площадки, что предназначалась для снабжения энергией установленных в ледяных пещерах приборов Исчезнувших. Это было бы вполне в духе Орогастуса, уверенного, что все эти приборы - магические. - Слово «магические» она произнесла с неповторимым сарказмом, вспомнив, что говорила Харамис о том, как понимал магию Орогастус. - Ему и в голову не пришло поискать другой, реальный источник энергии. Готова дать голову ни отсечение, что он ни за что не узнал бы этот источник, даже найдя его у себя под ногами, что, собственно, и произошло - в буквальном смысле.
- Я думаю, ты, по всей вероятности, права, - сказал Узун. - Сможешь ли ты это проверить? Удастся ли тебе заставить это зеркало работать, чтобы следить за Харамис?
Майкайла нахмурилась:
- Там, в кладовке под конюшнями, можно, конечно, развесить фонари, но большая часть пола закрыта, да и фонари вряд ли окажутся достаточно яркими… Кажется, нужно воспользоваться магией погоды. Ты велел Файолону передать Харамис, что будешь учить меня. Это означает, что ты меня можешь научить?
- Да, разумеется, я могу тебя научить, принцесса, - отозвался оддлинг. Казалось, он немного залет подобным вопросом.
- Можешь ли ты научить меня магии, связанной с погодой? - спросила она. - То есть я имею в виду, можешь ли ты это сделать теперь, когда не можешь передвигаться и видеть?
- Справимся, - коротко ответил Узун. - Другого выбора у нас нет. Так чему ты хочешь сперва научиться?
- Вначале, наверное, мне следует убедиться, что я не ошиблась в том, что весь двор - большая солнечная батарея. Я очищу на нем маленький кусочек возле самого обрыва, чтобы можно было сваливать снег оттуда вниз. Стоило бы мне заполучить несколько виспи в качестве помощников, как тебе кажется? Они ведь хорошо переносят холод. И кстати, - продолжила она, - мне придется порыться в гардеробе Харамис: никакой одежды для улицы у меня нет. И придется поручить слугам приготовить мне такую одежду на будущее. Я, пожалуй, спрошу Энью за завтраком, но вполне возможно, что при этом мне не обойтись без твоей поддержки. Подозреваю, что Харамис могла приказать ни в коем случае не давать мне теплую одежду, чтобы у меня не осталось шансов удрать отсюда.
- Этого не может быть! - вспыхнул Узун. - Харамис ни за что так не поступила бы.
- В таком случае тот факт, что у меня есть только легонькое домашнее платье и тапочки, пригодные лишь для ходьбы по чистому сухому полу, следует считать странным совпадением.
- Мы раздобудем тебе теплую одежду, - пообещал Узун. - Я и вправду забыл, как здесь холодно - за пределами этого кабинета и остальных натопленных комнат в середине башни. С тех пор как я куда-то передвигался, прошло так много лет…
«Ну вот, - подумала Майкайла, расстроившись, - опять я ранила его чувства». Она быстро вернула разговор в прежнее русло:
- Если весь двор - это солнечная батарея, я сброшу как можно больше снега в пропасть, а потом с помощью дождя очищу все остальное. Поверхность площади перед башней слегка наклонена в сторону пропасти, поэтому все должно получиться. Тебе знакомы окрестности башни? Не случится ли внизу какое-нибудь бедствие, если сбрасывать в пропасть снег, а потом дать стечь туда дождевой воде?
- Не должно бы, - сказал Узун, - но не забывай, что мои знания об этой местности происходят только от магического рассматривания ее да от наблюдений за тем, как Харамис колдовала над столом для погодной магии. Здесь слишком холодный климат, чтоб ниссом мог выходить на улицу. Если Харамис нужно послать кого-то из них в долины - например, с запиской, - она упаковывает его в особого рода спальный мешок и прикрепляет этот мешок ремнями к спине лиммергейера. Ламмергейер приземляется где-то в деревне, в теплой долине, примерно у края Большой дамбы. Местные селяне распаковывают мешок с вестником, после чего он продолжает свой путь пешком или верхом на фрониале.
- Но как же он в этом мешке дышит? - не без подозрения спросила Майкайла. - Мешок ведь должен практически не пропускать воздуха, чтобы в нем сохранялась температура, приемлемая для ниссомов.
- В нем действительно становится очень душно, - признал Узун, - но перелет длится очень недолго.
- А не проще ли послать одного из виспи? - спросила Майкайла.
Узун рассмеялся:
- Виспи категорически отказываются покидать горы. В чем, в чем, а уж в этом они совершенно непреклонны.
- Почему?
- Точно сказать не могу, - ответил оддлинг. - Вероятно, одна из причин - их связь с мифическими Глазами Урагана, о которых мало что известно.
- Подождем до утра, - сказала Майкайла решительно, - и будем надеяться, что они своим ураганом сметут хоть сколько-нибудь снега в пропасть.
Она мысленно перечислила свои задачи на следующий день, расставляя все по местам: выяснить, действительно ли там на дворе солнечная батарея, и если да, то расчистить его, чтобы солнце зарядило приборы…
- Я поняла, что мне нужно. Ближайший раздел погодной магии, который надо изучить, - это как сохранить небо безоблачным. Сможешь научить меня?
- Без труда, - заверил Узун.
- Спасибо, - сказала Майкайла. - А теперь я, пожалуй, отправлюсь спать. Спокойной ночи, Узун.
- Спокойной ночи, Майкайла, - ответила арфа, и струны ее машинально начали наигрывать колыбельную. Девочка шагала вниз по лестнице и улыбаясь, слыша позади музыку.

Глава 13

На следующее утро Майкайла первым делом спустилась в кабинет, прихватив с собой шарики, которые ей когда-то дала Харамис. Солнце едва успело взойти.
- Я кое о чем подумала вчера, отправляясь спать, - обратилась она к Узуну. - Пожалуй, можно будет не просить прислугу подыскать мне теплую одежду. Лучше я скажу Файолону, чтобы он привез мне что-нибудь из дома. А если я уже выросла из старых своих костюмов, то всегда найдется что-нибудь с плеча старших братьев и сестер: у экономки полные сундуки такой одежды.
- Госпоже это не понравится, - предупредил Узун.
- Что ей не понравится?
- То что Файолон сюда вернется.
- Ну в таком случае ей следовало бы оставаться дома и пребывать в добром здравии, чтобы высказывать все эти возражения, - вспылила Майкайла. - К тому же она даже не помнит о моем существовании.
- Возможно, теперь уже вспомнила, - с надеждой произнес Узун.
- Потому-то я и взяла с собой эти шарики, - сказала Майкайла. - Мы можем связаться с Файолоном и узнать, как там у нее дела.
- Очень хорошо, - вздохнул оддлинг. - Впрочем, в любом случае я вряд ли смог бы тебе помешать.
- Ты говоришь так, будто я собираюсь заниматься черной магией! Да что, в конце концов, Харамис имеет против Файолона? - Об этом Майкайла думала уже давно, с тех самых пор, как поняла, что волшебница его недолюбливает.
- Он мужского пола.
- Ну и что?
«Вряд ли это убедительное объяснение, - думала Майкайла. - А ведь у Харамис должна быть по-настоящему серьезная причина, чтобы не любить его, хотя я до сих пор понять не могу, в чем она состоит. Он все время вел себя куда корректнее меня, был всегда вежлив и почтителен с нею. Куда уж мне до него!»
- Я серьезно, Майкайла, - ответила арфа. - Думаю, что других причин нет. Дело в том, что единственный человек мужского пола, занимавшийся магией, которого Харамис видела в своей жизни, - это Орогастус. А общаясь с ним, трудно составить приятное впечатление о мужчинах-магах.
- Но это же было почти два столетия тому назад! - возразила Майкайла. - Прошло невообразимо много времени, да и глупо относиться с подобным предубеждением ко всем представителям мужского пола только из-за того, что один из них оказался негодяем!
- Харамис не склонна часто менять свое мнение, - мягко ответил Узун.
- Если бы ты не был так вежлив, тебе надлежало бы назвать ее упрямой как ослица. - Она вздохнула. - Посмотрим, не сообщит ли нам Файолон что-нибудь новое.
На этот раз связаться с Файолоном оказалось несколько труднее, чем обычно, поскольку Майкайле пришлось при этом разбудить его. Наконец сонное лицо мальчика появилось на ее шарике.
- Чего тебе? - пробормотал тот.
- Доброе утро! - отозвалась Майкайла. - Начнем с того, что Узун хочет узнать, как дела у Харамис.
- Надежды докторов, похоже, окрепли, - сказал Файолон, - но все-таки, когда я заходят к ней вчера очень ненадолго, она назвала меня лаборнокским шпионом. Кажется, она снова переживает тот момент своей жизни, когда началось вторжение. Постоянно спрашивает, где Узун, почему он не здесь, не рядом с ней. То есть совершенно очевидно, она не помнит о том, что обратила его в арфу.
- О, как бы мне хотелось быть рядом с ней! - с жаром проговорил оддлинг. - Не кажется ли вам, что если меня как следует упаковать…
- Нет, боюсь, что это невозможно, - ответила Майкайла. - Ни в один из мешков, которыми она пользуется для переправки в долины ниссомов, ты не влезешь. К тому же у тебя такие формы, что привязать тебя на спину ламмергейеров почти невозможно. Да и сама Харамис была бы крайне расстроена, если бы ты при этом получил хоть малейшее повреждение, не говоря уже о том, что в данный момент для нее стало бы просто шоком неожиданно осознать, что ты теперь арфа.
- Пожалуй, ты права, - вздохнул Узун.
- Так, значит, Файолон, - продолжала она с надеждой, - Харамис не помнит ни тебя, ни меня и. пожалуй, некоторое время еще не вспомнит, так?
- Похоже, что так.
- Хорошо, - с удовлетворением сказала Майкайла. - Кто-нибудь другой вряд ли станет тебя разыскивать, если ты предупредишь, что отправляешься в экспедицию.
- А в какую это экспедицию я отправляюсь? - осторожно спросил Файолон.
- Тебе она очень понравится, - пообещала Маикайла. - Все это здание Орогастус построил над несколькими ледяными пещерами, битком набитыми приборами Исчезнувших. Потом он собрал все вещи, что сохранились от их времен, которые только мог найти, и теперь все это хранится в бочках и сундуках на самом нижнем этаже башни, под конюшнями. Это настоящий кладезь знаний!
- Если ты собираешься везде совать свой нос и обследовать всевозможные устройства, что собрал Орогастус, то мне лучше за тобой приглядывать. - Файолон произнес это с большим воодушевлением.
- Разумеется, это совершенно необходимо, - тут же согласилась она. - Кто знает, в какие неприятности я тут влипну, если ты не будешь сдерживать мою страсть к новым и непонятным вещам?
- Стоит ли мне привести обратно фрониалов, на которых Белая Дама отправила меня домой? - спросил Файолон.
- Нет, оставь их там, - сказала Майкайла. - Они могут ей понадобиться, когда госпожа поправится и будет готова вернуться. Я говорила с ламмергейерами: никто из них не может с ней теперь общаться - с тех пор, как Харамис заболела.
Узун тяжело и тревожно вздохнул.
- Разумеется, - поспешила добавить Майкайла, - все это может перемениться, как только ей станет лучше. Сейчас она наверняка просто не помнит, что в состоянии говорить с ними. Вероятно, это и есть единственная причина. В любом случае, - продолжала она инструктировать Файолона, - собери всю теплую одежду, которую только сможешь разыскать, - для себя и для меня. Поройся в сундуках, если понадобится, - думаю, что я наверняка подросла с тех пор, как в последний раз была в Цитадели. Но что подойдет тебе, то, пожалуй, и мне будет по росту. Не забудь теплые перчатки и обувь. В этих ледяных пещерах страшно холодно, а нам наверняка придется провести там немало времени. Потом сочини прислуге что-нибудь правдоподобное по поводу своего отъезда, но только не сообщай им, что едешь сюда: после той глупой сцены, что устроила Харамис перед самой своей болезнью, об этом, пожалуй, не стоит объявлять. Двигайся на восток, в сторону Большой дамбы, а потом по ней - до того места, где дамба пересекает реку. После этого повернешь на север и пройдешь пол-лиги по западному берегу реки; там тебя будет ждать ламмергейер. Все запомнил?
- Да, - сразу подтвердил Файолон. Сонливость его как рукой сняло. - Я буду там примерно к середине дня или чуть-чуть позже.
- Замечательно, - сказала Майкайла. - Я велю Энье подготовить тебе комнату, но, скорее всего, не скажу ей ничего определенного о том, как долго ты здесь останешься.
- Пожалуй, это правильно, - согласился мальчик, - поскольку мы и сами не знаем, долго ли я там у вас пробуду.
Майкайла уже собрала всю самую теплую одежду, которую смогла найти в комнате Харамис, хотя Энья пыталась протестовать против использования костюмов госпожи без разрешения. Девочка воспользовалась моментом и сообщила, что к вечеру ожидает прибытия Файолона, который привезет ее собственную одежду, и попросила Энью подготовить ему комнату.
- А что касается леди Харамис, то в Цитадели за ней очень внимательно ухаживают, и доктора полны надежд на то, что она со временем вполне поправится. Но я боюсь, что в настоящий момент госпожа не в состоянии вообще что-нибудь разрешить или запретить. Вплоть до ее выздоровления я буду продолжать занятия под руководством господина Узуна.
Энья, возможно, была от всего этого и не в восторге, но ей ничего не оставалось, как подчиниться. По требованию Майкайлы она поручила одному из виспи помочь очистить двор от снега.
Под ярким солнечным светом Майкайла словно ожила. К ней вернулось чувство связи со всем тем огромным внешним миром, от которого так прочно отделяли каменные стены башни. И к тому же сегодня она вновь встретится с Файолоном. Она просто не могла припомнить, когда еще была в своей жизни так счастлива. Даже угрюмое ворчание виспи, которому Энья поручила помогать ей, не могло развеять этого праздничного настроения.
Все утро они вдвоем убирали снег с небольшого участка площади перед башней, возле самой пропасти. Зато в середине дня Майкайла уже смогла вернуться домой и плюхнуться в ванну Харамис, а когда все тело наконец прогрелось, велела подать обильный полдник в кабинет, где и сообщила Узуну хорошие новости.
- Это действительно солнечная батарея, - сказали она, - слава Владыкам Воздуха! Если бы она не проходила по двору, то, чтобы подзарядить приборы, нам наверняка пришлось бы сносить все здание. - Она усмехнулась. - Вот это Харамис уж точно не понравилось бы.
- Так что ты собираешься делать дальше? - спросил Узун.
- Я попросила того виспи перекидать в пропасть как можно больше снега с площади. То есть мне придется растопить куда меньше снега и льда, когда я сотворю дождь. А это я собираюсь проделать завтра. Сегодня вечером, надеюсь, ты сможешь объяснить мне, как поддерживать на дворе достаточно высокую температуру, чтобы дождь не превращался в снегопад, и как сохранить небеса безоблачными, когда мы очистим площадь от снега. Как хорошо, что она лежит к югу от башни: по крайней мере, солнечный свет ничто не будет загораживать. И все-таки на перезарядку приборов может уйти несколько дней. Зато как только зеркало станет работать надежно и бесперебойно, можно будет все время следить за состоянием Харамис. Да и кто знает, может быть, это зеркало или какая-нибудь из хранящихся там, в подвале, вещей натолкнет меня на мысль о том, как сделать для тебя новое тело.
- Новое тело? - раздался голос из-за двери. - Неужели с арфой что-то случилось?
- Файолон! - Майкайла вскочила и бросилась на шею старому другу. Она даже не представляла, до какой степени изголодалась по общению с людьми и как недоставало ей Файолона. За время разлуки он вырос куда сильнее, чем Майкайла: когда они виделись в последний раз, то были примерно одного роста, а теперь он уже на полголовы выше. А в остальном все такой же - надежный и уверенный, лучший для нее друг, почти что ее второе «я». Что и говорить, духовная связь - это очень хорошо, но увидеть друга воочию - гораздо лучше.
- Как же я рада тебя видеть! - Майкайла усадила Файолона в кресло около стола, а сама уселась напротив и принялась разглядывать его. Волосы теперь длиннее, чем он носил раньше. От скоростного полета они все еще спутаны ветром и припорошены снегом, но, как бы то ни было, Майкайле он кажется чрезвычайно красивым, особенно когда взглянет прямо на нее и улыбнется. На душе у нее потеплело.
- Проголодался? - спросила она. - Я заказала такой большой полдник, что хватит на нас двоих.
- Замечательно, - сказал он, пододвигая к себе тарелку. - Я голоден как волк, зато привез все, что ты просила, а заодно захватил с собой все музыкальные ящички: мне пришло на ум, что господин Узун, может быть, не слышал всех тех нот, которые играют устройства, найденные в руинах.
- Прекрасная мысль, лорд Файолон, - заговорил Узун, и голос его выражал такой энтузиазм, на какой только способна арфа. - С нетерпением буду ждать возможности их услышать.
Файолон помедлил, проглатывая изрядный кусок пищи, и повернулся к Узуну.
- Так неужели с арфой что-нибудь не в порядке, - спросил он взволнованно.
- О нет, ничего подобного, - заверил оддлинг. - Дело лишь в том, что после того, как Харамис улетела и мы остались тут вдвоем с Майкайлой, я начал вдруг чувствовать некую стесненность своего положения.
- Да, между тем, чтобы любить музыку, и тем, чтобы самому быть музыкальным инструментом, - согласно кивнул Файолон, - очень большая разница. А уж следить за тем, что собирается проделать Майкайла, очень нелегко, если вынужден вечно оставаться на одном месте. Я сделаю все, что смогу, чтобы помочь вам.
- Можешь начать с изучения погодной магии вместе с принцессой, - довольно едко прокомментировал Узун. - Еще одна нечаянно устроенная снежная буря нам совершенно ни к чему.
Вечер они провели втроем, в подробностях обсуждая механизм изменения погоды и способы управлять ею. Сразу после ужина оддлинг предложил своим юным друзьям отправляться спать.
- Завтра вам предстоит тяжелый день, так что лучше соберитесь с силами.
Ни Майкайла, ни Файолон не стали спорить и тут же отправились по своим комнатам. Один трудный день оба уже успели пережить сегодня.
На следующее утро они позавтракали очень рано и сразу же повторили с Узуном вчерашний урок, прежде чем отправиться в рабочую комнату. Теперь, когда заклинания они произносили вдвоем, вызывать дождь оказалось очень просто. Продекламировав самый главный заговор, оба подошли к окну и стали наблюдать за его действием.
Сначала только чуть-чуть начало моросить, но постепенно тяжелые тучи сгущались, и дождь усилился. В рабочей комнате, которая, в отличие от жилых, была лишена встроенных в стену решеток, из которых поступал теплый воздух, сделалось совсем холодно и сыро.
- Что ни говори, погода тоскливая, - заметил Файолон.
- Зато этот дождь обязательно очистит площадь перед башней, - напомнила Майкайла.
- Почему ты так уверена?
Майкайла улыбнулась, уловив знакомые ворчливые нотки в голосе Файолона. Но надо признать, на этот раз его ворчание не беспочвенно. Кроме дождя, сильного ветра, а также снега, что падает далеко, на самой вершине горы, в результате их заклинания вокруг башни образовалось еще и огромное облако тумана, из-за которого почти ничего не видно. Майкайле пришлось признать - хотя и не вслух, а только про себя, - что этого она не предусмотрела. Со стороны облако выглядело как огромное привидение в форме виспи.
- Радуйся, что тут нет Харамис, - сказала она. - Помнишь, как в самом начале, когда она только принималась за мое обучение, у нее была назойливая привычка выбрать какую-нибудь вещь или явление, совершенно никчемное, и потребовать, чтобы я объяснила, что во всем этом хорошего?
Файолон кивнул.
- Ну, так вот: что, например, хорошего в тумане?
- Если наблюдать, в какую сторону он переползает, станет ясно, куда дует ветер. Дождь или снег для подобных наблюдений слишком осязаемы; туман - субстанция очень легкая и в то же время достаточно хорошо видимая, чтобы состарить представление о розе ветров.
- Хм… - Файолон несколько минут наблюдал. - Ветер, кажется, дует с запада, со стороны горы Джидрис, той самой, где, как тебе известно, Харамис нашла свой талисман.
- Разве? - спросила Майкайла. - Нет, я этого не знала. И что там, на этой горе Джидрис?
- Несколько ледяных пещер, довольно непрочных и часто подверженных обвалам. Так что не советую отправляться в экспедицию в те места.
- Пока я этого делать не собираюсь… Ой-ой-ой, наши дела, похоже, идут не слишком гладко. - Майкайла указала на небо.
День клонился уже к вечеру, и капли дождя начали превращаться в градины.
- Надо что-то делать! - крикнул Файолон, бросаясь к рабочему столу. - Немедленно!
Майкайла тут же последовала за ним, и вдвоем им удалось переместить град на нижние склоны горы, подальше от башни. Когда тучи рассеялись, солнце светило уже довольно тускло, нависая на западе нал самой линией горизонта…
- На дворе все еще мокро, - вздохнула Майкайла, - а за ночь вода может замерзнуть. Хотелось бы надеяться, что, подзарядив приборы, мы сумеем отыскать способ постоянно поддерживать двор чистым от снега.
- Мне тоже хотелось бы на это надеяться, - сказал Файолон. - Мысль о том, что придется пару раз в неделю проделывать то, чем занимались сегодня, меня как-то не вдохновляет.
- Ну что ж, по крайней мере, на сегодня мы свою работу закончили, - заметила Майкайла. - Остальное постараемся доделать завтра. А теперь пойдем-ка спустимся на кухню. Хочу выпить чего-нибудь горяченького, а заодно сказать слугам, чтобы не выходили во двор. Не хотелось бы, чтобы они переломали себе руки и ноги.
Энья подыскала для них парочку маленьких табуреток и тут же подала горячие напитки. У нее как раз стоял на огне объемистый котел подогретого сока ладу. Возле очага сидели несколько виспи. Выглядели они очень печальными.
- Что вы сделали с погодой? - спросил один из них. По интонации его было ясно, что он пребывает в столь дурном настроении, что позволяет себе некоторую грубость по отношению к тем, кто выше его по положению. - Здесь никогда не должно быть сыро! Этот туман просто раздирает мне легкие.
Он болезненно закашлялся. Остальные виспи уныло передвинулись поближе к очагу.
И Майкайла поняла, что он прав. Если с неба валит снег, горный воздух остается сухим. В этих местах даже снег все время очень сухой и рассыпчатый, а уж воздух на таких высотах совершенно чист и кажется очень легким. Она припомнила смех Узуна в ответ на вопрос о том, почему Харамис не отправляет виспи в качестве посланцев в долины.
- Это ведь именно из-за сырости вы никогда не покидаете гор, верно? - спросила она. - Вы привыкли к очень сухому и чистому воздуху; внизу вас раздражает не жара, а влажность.
- Мой дед, - произнес один из молодых виспи, - попытался однажды спуститься с горы. Ушел он совсем недалеко, а когда вернулся, сказал, будто у него было такое ощущение, что он вдыхает адоповый суп!
- Он прав, - согласился Файолон. - Стоит только побыть некоторое время здесь - и сразу привыкаешь к высокогорному воздуху, а потом, когда вернешься в долину, тот воздух, что там вдыхаешь, кажется каким-то густым и слишком теплым.
- В таком случае я никогда даже не заикнусь о том, чтоб кто-нибудь из вас спускался с горы, - сказала Майкайла, - а насчет этого дождя и тумана… Через день-два погода опять переменится, а если повезет, то, может быть, и завтра. Кстати, должна предупредить вас, чтобы никто не выходил на двор. Боюсь, что сегодня к ночи там опять будет сплошной гололед.
Виспи заохали, и даже ниссомы, которые никогда не выходят в таких местах на улицу, как-то сникли.
- Принцесса, - вздохнула Энья, - надеюсь, вы не станете возражать, если я приготовлю здесь на полу постели для виспи, чтобы они могли переночевать возле огня?
- Конечно нет, если ты сама не имеешь ничего против, - ответила Майкайла и встала. - Спасибо за горячее питье, Энья. А теперь мы с Файолоном пойдем, чтобы вам не мешать. Как насчет того, чтобы устроить обед примерно через час? Ничего особо изысканного готовить не надо, сойдет любое горячее блюдо. Даже адоповый суп.
Энья усмехнулась:
- Обед будет подан в кабинет через час, принцесса. И думаю, что сумею приготовить вам что-нибудь получше, чем адоповый суп.
Высушить площадь оказалось чуть потруднее, чем предполагала Майкайла. На следующий день, даже когда солнце поднялось высоко над горизонтом, погода все-таки оставалась слишком холодной, чтобы растопить лед и высушить поверхность солнечной батареи. К тому же крупные облака продолжали плыть над головой со стороны горы Джидрис. добрую половину дня заслоняя солнце. В какой-то момент даже начали падать снежинки, и Майкайла с Файолоном тут же бросились в рабочую комнату, чтобы остановить грозящий завалить снегом все вокруг снегопад.
Наконец оба они облачились в теплую одежду, взяли каждый по паре факелов и занялись растапливанием льда безо всяких магических ухищрений. Поскольку площадь слегка наклонялась в сторону провала в скалах, они нашли разумным начать работу от самой двери. Лед таял, образовавшаяся вода, будучи достаточно теплой, помогала растопить его дальше по склону, и шаг за шагом они продвигались по площадке двора. Когда солнце начало уходить за горизонт, примерно треть всей поверхности была уже очищена ото льда и подсыхала.
- Думаю, сегодня мы больше ничего сделать не успеем, - произнесла Майкайла, разогнувшись и тяжко вздохнув. Спина болела. Еще бы, провести целый день согнувшись в три погибели, да еще с опушенными до земли факелами в руках! «Да ладно уж, - подумала она, - по крайней мере, на этот раз ноги не промочила».
- Завтра, пожалуй, мы сможем закончить, - подытожила Майкайла.
- Если повезет, - простонал Файолон. - и мы вообще завтра сможем пошевелиться.
- Может быть, эта штуковина отчасти уже зарядилась, - ободряюще проговорила девочка. - Факелы ведь дают не только тепло, но еще и свет. - Она бросила взгляд на своего друга. - Не хочешь ли посмотреть ледяные пещеры прямо сейчас?
Первой реакцией с его стороны был тяжелый вздох.
- Давай завтра, ладно? - произнес он утомленным голосом. - Сейчас я думаю только о горячей ванне и столь и же горячем обеде.
- Да и я тоже, - созналась Майкайла. - В пещеры мы можем наведаться завтра около полудня. К этому времени нам все равно придется передохнуть.
- Ничуть не сомневаюсь, - вздохнул Файолон. - Майка, а ты уверена, что это вообще сработает?
- Ну, абсолютной уверенности у меня нет, - призналась она, - но я думаю, что у нас очень хорошие шансы. Зеркало говорило, что требуется подзарядка солнечных батарей, а эта мостовая выглядит точно так же, как инкрустация на музыкальных ящичках, на которую должен падать свет, чтобы заиграла музыка. Вот мы и очищаем поверхность этой мостовой и открываем ее солнечному свету. Так что, по-моему, все должно получиться.
- Похоже, что действительно должно, - согласился Файолон. - И я на это сильно надеюсь. Очень не хотелось бы, чтобы столько усилий пропало зря.

Глава 14

Сразу же после обеда Майкайла отправилась в постель и мгновенно уснула как убитая. Проснувшись на следующее утро, она с ужасом увидела, что солнце уже совсем высоко. Вскочив, она поспешно переоделась, не обращая внимания на тупую боль во всем теле.
Она спустилась вниз и заглянула в отведенную Файолону комнату. Самого Файолона не было видно, но скомканная груда одежды возле кровати говорила о том, что он тоже проспал.
- Файолон! - позвала она.
Прошло не меньше минуты, прежде чем занавески над кроватью заколыхались и оттуда послышались какие-то неразборчивые звуки.

Предыдущая страница 8 Следующая страница


9 Андрэ Нортон, Мэрион Зиммер Брэдли

- Я собираюсь поработать на дворе, - сообщила Майкайла. - Можешь присоединиться в любую минуту.
По дороге вниз она чуть задержалась в кабинете, чтобы поздороваться с Узуном и сообщить, куда направляется. Арфа ответила на приветствие, но от комментариев воздержалась. Майкайла отправилась дальше, зашла в кухню и взяла там ломоть хлеба и пару факелов. Зажгла один от огня в очаге, попутно заметив, что толпившиеся здесь прошлой ночью виспи куда-то ушли, и заспешила дальше - вниз по лестнице и затем во двор.
Едва выйдя за дверь, Майкайла тут же остановилась и с огромным удивлением и радостью начала оглядываться вокруг. Небо было ярко-синим и безоблачным, нигде до самого горизонта не виднелось ни единой тучки. Солнце ярко освещало всю площадь, заметно потеплело. Воздух, конечно, по-прежнему казался холодным, но температура явно поднялась уже выше нуля, и почти весь лед на площади успел растаять. Тот участок, который они с Файолоном обработали вчера, по-прежнему оставался сухим; пожалуй, лишь пятая часть площади, у самого обрыва, была покрыта ручейками воды, стекавшими в пропасть между скалами.
Обходя двор, Майкайла доела хлеб, зажгла второй факел от первого и занялась просушкой тех участков двора, что еще не успели высохнуть сами. Когда наконец Файолон присоединился к ней, Майкайла продвинулась уже весьма далеко. С его помощью очень скоро всю работу удалось закончить. Когда пришло время обеда, они с удовлетворением оглядели чистенькую сухую площадь - солнечную батарею, - успешно впитывавшую в себя солнечные лучи. Когда Майкайла из любопытства сняла перчатки и. наклонившись, коснулась мостовой, то едва не обожгла руку.
- Теперь все будет в порядке! - заявила она. - Зеркало должно заработать как надо. Пойдем-ка посмотрим на него!
- А ты пообедала? - спросил Файолон.
Майкайла уставилась на него в недоумении:
- Как можно думать о еде в такой момент!
- Просто я тебя слишком хорошо знаю, Майка. Стоит тебе только забраться в эту пещеру, и ты захочешь провести там весь день до самого вечера. Так что давай сперва пообедаем, хорошо?
- Нас ждут там чудеса, оставленные Исчезнувшими, а ты хочешь так вот просто пойти и приняться за еду!
- Чудеса Исчезнувших никуда не денутся, - резонно заметил Файолон, - они спокойно лежат там уже по крайней мере парочку столетий, так что ничего страшного, если они подождут еще немножко. К тому же, - добавил он с ухмылкой, - у тебя, по-моему, уже урчит в животе.
К несчастью, он оказался прав. Желудок Майкайлы явно не разделял энтузиазма своей хозяйки по поводу научных изысканий.
- Ладно, - вздохнула она со страдальческим видом. - Раз уж ты так настаиваешь - пойдем.
- Да, я настаиваю, - сказал Файолон, хватая собеседницу за руку и увлекая ее в направлении кухни.
После еды, прихватив закрытый фонарь - Файолон убедил, что те факелы, которыми они только что разогревали лед на дворе, могут оказаться небезопасны: вдруг что-нибудь из того, что хранится в кладовке на самом нижнем уровне башни, окажется огнеопасным или легко взрывающимся, - они вышли на лестницу и отправились вниз. Дойдя до хранилища, Файолон с большим интересом принялся изучать этикетки на бочках, корзинах и ящиках.
- Мне так хочется все это прочитать… - проговорил он.
- Хорошо бы по крайней мере разобраться в этом алфавите, - добавила Майкайла. - Что ж, может, мы со временем найдем способ освоить эту письменность.
- Это и вправду было бы крайне интересно, - признал Файолон, следуя за Майкайлой в туннель.
Поскольку сегодня у них был фонарь, Майкайла не стала зажигать светильники, развешанные по стене. И вот перед ними предстала дверь в пещеру. Они вдвоем ухватились за ручку и изо всей силы потянули ее на себя. Та наконец приоткрылась настолько, что в получившуюся щель удалось пробраться, и Майкайла повела своего спутника дальше, в комнату с «магическим зеркалом».
- Ого! - воскликнул Файолон, не пытаясь скрыть впечатления, которое на него произвел прибор Исчезнувших.
- Сделайте запрос, пожалуйста, - проговорил голос.
Голос этот теперь звучал куда громче, чем несколько дней назад, и Майкайла сразу заметила, что на стене вокруг зеркала гораздо меньше инея, так что сама его поверхность сделалась обширнее.
- Покажите принцессу Харамис, - тут же произнесла Майкайла.
- Сканирую…
В зеркале, так же как и в прошлый раз, появилось изображение, но теперь цвета на нем уже не выглядели бледными, а мелкие детали были видны так четко и ясно, что казалось, можно протянуть руку и дотронуться до Харамис, мирно спящей в постели, и Айи, сидящей возле кровати. Волшебница по-прежнему выглядела обыкновенной разболевшейся старухой, но дыхание ее оставалось глубоким и равномерным. Майкайла даже без труда услышала легкий скрип кресла в тот момент, когда Айя переменила позу.
- Во имя Цветка, - прошептал Файолон, - на что же еще способна эта штуковина?
- Я сама хотела бы это выяснить, - пробормотала Майкайла.
- Сделайте запрос, пожалуйста, - вновь повторил голос, хотя изображение Харамис совершенно не изменилось.
- Покажите Квази, - сказала Майкайла, подумав вдруг о том, как-то теперь себя чувствует их старый друг и наставник.
- Субъекта в списке нет, - ответило зеркало.
«Оно не знает, кто такой Квази, - поняла Майкайла. - Но того же самого эффекта можно наверняка добиться и другим способом».
- Покажите холм Цитадели, - сказала она.
Зеркало с готовностью выдало изображение Цитадели и холма, на котором она стоит. Точка обзора оказалась такой, будто висишь где-то в воздухе и смотришь вниз. Майкайла закусила губу, пытаясь сообразить, как сформулировать следующий запрос.
- Изобразите район к западу от холма, - сказала она, надеясь, что зеркало правильно поймет ее слова.
- Выдать статичное изображение, - переспросило зеркало, - или начать просматривать всю территорию постепенно?
Майкайла не очень-то была уверена, что вполне поняла, о чем спрашивают, поэтому ответила наугад:
- Просматривайте.
Изображение в зеркале пришло в движение, будто бы смотрящий полетел от Цитадели к западу. Майкайла мысленно отметила, что означает фраза зеркала «просматривать постепенно», и принялась искать глазами деревню Квази.
- Стоп! - произнесла она, как только нужный поселок попал в поле зрения. Вглядевшись в изображение. Майкайла нахмурилась. Что-то тут не так. В такое время года пейзаж должен быть совершенно другого цвета.
- Хорошо бы увидеть все это поближе, - пробормотал стоящий рядом Файолон.
- Выдать увеличенное изображение зданий? - спросило зеркало.
Майкайла с Файолоном взглянули друг на друга и согласно кивнули.
- Да, - ответила она.
Деревня на картинке начала увеличиваться, как будто смотрящий пикировал прямо на нее. Майкайле стало ясно, почему тут совсем не те цвета. Вся растительность вокруг деревни увядала. Изображение становилось все крупнее по мере того, как точка обзора приближалась к земле, и вот уже стали видны несколько ниссомов, рассевшихся на лавках перед своими хижинами. Среди прочих удалось различить и Квази.
- Это Квази! - взволнованно произнес Файолон. - Да я же его сто лет не видел - с тех самых пор, как Харамис увезла нас сюда. - Он помолчал и нахмурился. - Он кажется изрядно постаревшим - посмотри-ка, Майка! Неужели и вправду прошло так много времени.
- Да нет, прошло только два года, ну, от силы три. Знаешь, я здесь, похоже, теряю чувство времени. И все-таки мы с ним виделись не так уж давно.
Фигурку Квази на изображении неожиданно очертила ярко-красная линия.
- Объект Квази? - спросил голос.
- Да, - ответила Майкайла.
- Объект Квази отмечен на будущее.
«Хорошо бы еще узнать, что означает „отмечен“», - подумала Майкайла, и тут зеркало добавило к изображению звук.
- Дожди пошли совсем не вовремя, - говорил кто-то из оддлингов.
- И земля то и дело трясется, - откликнулся другой, приближаясь к сидящей на скамейке компании. - Все эта дурные предзнаменования.
- И почему только Белая Дама не следит за страной? - спросил кто-то. - Квази, ты ведь встречал ее. Разве это не могущественная волшебница? Почему она допускает, чтобы подобные вещи случались?
- Она больна, - с печальным видом ответил Квази. - Видишь ли, одна из моих сестер занимается врачеванием…
- Это мы все знаем, - перебил первый оддлинг.
- …и вот ее вызвали в Цитадель пару недель назад, чтобы лечить Белую Даму, - продолжал Квази. - С помощью зелья из яда болотных червей, - добавил он каким-то зловещим тоном. Видимо, все присутствовавшие хорошо понимали, что все это значит, потому что лица у всех разом помрачнели.
- Она поправится? - спросил кто-то.
- Сестра думает, что да, - ответил Квази. Он посмотрел вокруг, обводя глазами умирающую растительность. - Что ж, давайте молиться Владыкам Воздуха, чтобы она поправилась поскорее. Вся страна заболевает, когда Великая Волшебница делается старой и больной.
Майкайла нахмурилась и, посмотрев на Файолона, заметила, что он тоже расстроен. Теперь, после последнего замечания Квази, стало наконец понятно, о чем они там говорят. Она и сама подсознательно давно чувствовала, что с Рувендой что-то не в порядке - будто сама земля заболела. Что и говорить, даже Майкайла и та чувствовала себя нездоровой. Страной сейчас никто не управляет. Все дела пошли вкривь и вкось. Майкайла чувствовала, что наверняка смогла бы исправить положение, вот только как это сделать… Да, сейчас потребность знать магию стала вдруг куда сильнее, чем в те времена, когда Харамис оставалась бодрой и управляла всеми делами сама. А это значит, что нужно поскорее подыскать новое тело Узуну, чтобы он обрел способность как следует ее обучить. Не сможет ли зеркало хоть как-то помочь в этом?
Майкайла принялась обдумывать, как же сформулировать свой вопрос.
- Покажите магов, - сказала она наконец, все еще не вполне уверенная, что подобрала нужную фразу.
- Уточните: всех подряд или какую-то отдельную группу?
Майкайла на минуту задумалась.
- Людей, - пояснила она.
Зеркало начало одну за другой выдавать картинки занимающихся магией представителей человечества. Каждая картинка появлялась на короткое время, и вскоре ее сменяла следующая. В одном из изображенных Майкайла узнала волшебника, время от времени появлявшегося в Цитадели. Однажды на вечеринке по поводу дня рождения принца Эгона он устроил воистину впечатляющее зрелище. Изображение снова сменилось.
- Стоп! - глубоко вздохнув, воскликнула вдруг девочка.
- Сохранить данное изображение на экране и пометить на будущее?
- Да, - сказала Майкайла, зачарованно уставившись на экран. На картинке группа мужчин толпилась вокруг стола, на котором покоилась деревянная статуя женщины. Один из них мазал статую какими-то благовониями, другой стоял возле головы, размахивая кадилом, третий поднес что-то ко рту статуи. Сама статуя с ярко нарисованными, широко открытыми глазами выглядела как живая. Еще один человек стал сбоку и принялся громко читать какой-то текст.
- Отверзание уст. - провозгласил он. В руках у мужчины явно было какое-то руководство по магии.
Последовавшие затем фразы остались для Майкайлы пустым звуком, но она продолжала наблюдать за церемонней. На статую надели новое платье и поставили ее на ноги. Возле стола лежала сваленная в кучу старая одежда, снятая со статуи раньше. Майкайла оглядела комнату, в которой шло магическое действо, в попытке найти что-нибудь, что помогло бы определить, где все эти события происходят. Комната была явно вырублена внутри цельной скалы, но следов инея на стенах не оказалось. Помещение выглядело тесным, с низким потолком, и было набито людьми до отказа. Майкайла подозревала, что это где-то в горах, вот только где?
- Где они находятся? - произнесла она вслух.
- Показать местоположение храма Мерет? - спросил голос.
- Это происходит в храме Мерет? - переспросила девочка.
- Да.
- Покажите местоположение храма Мерет, - повторила Майкайла.
Картинка исчезла, и вместо нее показалась карта полуострова с двумя отметинами на ней - черной точкой, в которой Майкайла узнала то место, где они с Файолоном теперь находились, и красной точкой на северном склоне горы Джидрис - возле самой вершины, но все-таки явно на территории Лаборнока. Возле обеих точек засветилось несколько надписей, но все они оказались на том самом непонятном языке, что и этикетки на ящиках с приборами Исчезнувших.
- Как бы мне хотелось суметь прочитать все это! - разочарованно проговорил Файолон.
- Запустить языковую учебную программу? - спросило зеркало, среагировав на высказывание мальчика.
Майкайла с Файолоном взглянули друг на друга, и глаза у них полезли на лоб от удивления. «Так что же это за штуковина? - не переставала удивляться Майкайла. - Остается надеяться, что она сама когда-нибудь объяснит, что собой представляет, а пока что…» И кивнула Файолону, чтобы тот ответил зеркалу.
- Да, - произнес он. Голос его вздрагивал от нервного возбуждения.
- Сообщите имя учащегося.
- Файолон Барский, - ответил тот.
- Имя второго учащегося?
- Майкайла.
Зеркало на мгновение потемнело, затем на нем зажглась буква, а рядом с нею - небольшой рисунок домика.
- Алеф, - произнес прибор.
- Алеф, - повторил Файолон.
Зеркало поочередно выдало еще четыре буквы, а затем на экране появилось без всяких картинок слово из пяти букв, одна из которых светилась ярче прочих.
Файолон молчал, а Майкайла не переставала думать о том, чего же хочет от них зеркало. Спросить, однако, она не решалась, так же как и вообще что-нибудь произнести. Прошло примерно полминуты, и зеркало наконец заговорило само.
- Алеф, - произнесло оно.
- Я, кажется, понимаю, - сказал Файолон. - Оно меня проверяет: узнаю ли я только что выученные буквы.
- Алеф, - повторило зеркало.
- Алеф, - отозвался мальчик.
Буква мигнула еще раз, и Файолон, не дожидаясь повторного приглашения, снова повторил слово «алеф». Зеркало, видимо, этим удовлетворилось и перешло к следующей букве. Буквы менялись одна за другой, и Файолон, теперь уже не задерживаясь, произносил их названия. Затем упражнение повторилось, и он справился с ним без затруднений, после чего зеркало вновь вернулось к изображению отдельных букв, на этот раз уже новых.
Вся процедура повторялась еще четыре раза, и Файолон запоминал новые буквы и называл их во время тестов. В конце концов на экране появилось изображение всех двадцати пяти букв, расположенных пятью строчками по пять букв в каждой. Этим, видимо, и исчерпывался весь алфавит, потому что после того, как мальчик назвал каждую из изображенных букв без ошибок, зеркало произнесло:
- Урок номер один успешно пройден учащимся Файолоном Барским.
Затем буквы алфавита начали появляться вновь с самого начала.
- Учащаяся Майкайла, - произнес голос. Майкайле не сразу удалось запомнить все буквы: она обращала на них гораздо меньше внимания, чем Файолон, но со второй попытки ей это удалось, и зеркало произнесло:
- Урок номер один успешно пройден учащейся Майкайлой. - Затем оно помолчало и добавило: - Уровень энергообеспечения понижен. Перерыв для подзарядки.
Поверхность зеркала вновь стала серой, и Майкайла с Файолоном молча покинули комнату, аккуратно закрыв за собой дверь.
На обратном пути, шагая по туннелю, Майкайла с удивлением заметила, что у нее болят ноги.
- Сколько же времени мы там простояли? - спросила она.
- Не знаю, - отозвался Файолон, отсутствующим взглядом уставившись на фонарь в руке. - Но наверняка прошло немало времени, - добавил он, - в лампе выгорело почти все масло.
Они зашли в кухню, чтобы вернуть фонарь.
- Наконец-то! - с явным облегчением сказала встретившая их Энья. - Куда вы оба с утра подевались? Прошло уже три часа с тех пор, как пора было бы пообедать, и господин Узун сильно за вас волнуется.
- Надеюсь, это не значит, что вы теперь откажетесь нас кормить? - спросил Файолон с явным беспокойством. - Мы опоздали совершенно случайно. Просто не заметили, что уже пора, исследуя следы далекого прошлого.
Энья покачала головой.
- Эх, дети, дети! - вздохнула она. - Кем бы вы ни были - людьми или оддлингами, - все вы одинаковы. Ну ясное дело, я вас накормлю. Ступайте-ка оба в кабинет и поторопитесь уведомить господина Узуна, что живы и здоровы. Я сейчас подам туда обед.
- Спасибо, Энья, - сказала Майкайла. - Мы постараемся больше не опаздывать к столу.
Узун встретил их довольно хмуро.
- Извини нас, - сказала Майкайла. - Мы долго отсутствовали, зато у меня есть хорошая новость. По-моему, мы нашли кое-кого из тех людей, кто может помочь сделать для тебя новое тело.
- Правда? - искренне удивился оддлинг. - Так быстро? Где? И кто они такие?
- На горе Джидрис есть некое местечко под названием храм Мерет, - сказала Майкайла.
- Верно, - подтвердил Файолон. - Только я сильно сомневаюсь, что тебе стоит туда отправляться, Майка.
- Я знаю, ты говорил, что этот склон горы непрочен и находиться на нем небезопасно… - начала Майкайла.
- Даже очень небезопасно, - вставил Узун.
- Но храм-то на другой стороне горы, а там все выглядит довольно устойчиво. Да и то, что мы видели, происходило не в ледяной пещере. Та пещера углубляется в монолитную скалу. К тому же если бы она была ненадежна, эти люди не стали бы там находиться.
- Действительно, - медленно проговорил Узун, - Принцесса Харамис нашла свой талисман в ледяной пещере с этой стороны горы Джидрис. И пещера тут же обвалилась, едва только она успела взять талисман. Лишь благодаря тому, что вовремя подоспел верный ее ламмергейер Хилуро, принцесса осталась в живых и благополучно завершила свою миссию.
- Поскольку до храма Мерет я могу добраться не иначе как на ламмергейере, - заметила Майкайла, - совершенно очевидно, что я смогу тут же взлететь, если заподозрю, что северный склон горы непрочен.
- Верно - согласился Файолон. - И все-таки у меня в связи с этим какое-то дурное предчувствие.
- Я буду разговаривать с тобой каждый вечер, - сказала Майкайла, поправляя рукой зелененькую ленточку на шее, - обещаю тебе. Таким образом, ты будешь все время в курсе моих дел и станешь сообщать новости Узуну.
- Ты хочешь, чтобы я оставался здесь без тебя? - недоуменно посмотрел на собеседницу Файолон. - А что, если Харамис вернется?
- Если она вернется, ты можешь отсюда улететь, - сказала Майкайла.
- Да уж придется, - пробормотал Файолон. - Она ведь непременно меня выставит.
- Однако похоже, в ближайшее время ее возвращение нам не грозит, - произнесла Майкайла и добавила: - К тому же ты можешь следить за ней ежедневно с помощью нашего ледяного зеркала. То есть если она соберется в обратный путь, ты об этом заранее узнаешь и даже успеешь сообщить мне, так что я вернусь раньше нее. Но главная причина, по которой я прошу тебя остаться здесь, - продолжала Майкайла, - состоит в том, чтобы не оставлять Узуна в одиночестве. Он ведь не может спуститься в ледяную пещеру, чтобы узнать, как дела у Харамис, и если тебя с ним не будет, Узуну останется лишь сидеть тут и предаваться мрачным мыслям.
Файолон кивнул:
- Верно, Майка. Стоило бы мне и самому догадаться.
- Добро пожаловать, лорд Файолон, - церемонно произнес Узун. - Оставайся и будь моим гостем. Для меня будет огромным удовольствием познакомить тебя с той музыкой, что мне известна. И ты, кстати, кажется, упоминал о музыкальных ящичках из тех развалин, что остались со времен Исчезнувших?
- Буду безмерно рад выучить каждую ноту и запомнить, каждое слово, что вы мне скажете о музыке, господин Узун, - просиял Файолон, - а также разделить с вами удовольствие послушать эти музыкальные ящички.
- Замечательно, - подытожила Майкайла. - Тогда так и сделаем. А после того, как ты проверишь с помощью зеркала, как чувствует себя Харамис, - добавила она, - сможешь продолжать свои уроки чтения.
- Уроки чтения? - переспросил Узун. - Не может быть, чтобы вы до сих пор не умели читать.
- Да, но не на языке Исчезнувших, - сказал Файолон. - В этом зеркале, по-видимому, есть что-то вроде обучающей программы вдобавок к его удивительной способности показать любого жителя королевства, где бы он в данный момент ни находился и что бы ни делал. Кстати, Майка, я ведь наверняка смогу увидеть в зеркале и тебя. Оно непременно должно тебя узнать, запомнив по этим языковым урокам.
- А если даже и не запомнило, - заметила девочка, - оно в любом случае знает, где храм Мерет.
Она попыталась понять, каким образом зеркало находит нужного человека независимо от его местопребывания. Если бы оно было способно находить только тех, кого уже знает…
- А как это зеркало сумело понять, кто мне нужен, когда я в первый раз попросила показать Харамис? - полюбопытствовала она.
- Его уже просили показать Харамис раньше, - разъяснил Узун. - Орогастус пользовался этим зеркалом, чтобы следить за нею и ее сестрами. Харамис потом сама мне об этом рассказывала.
- Но как, интересно, он в самый первый раз объяснил зеркалу, кто они такие? - недоумевала Майкайла.
Арфа ответила молчанием.
Назавтра с утра Майкайла с Файолоном отправились к зеркалу. Харамис уже проснулась, но, видимо, по-прежнему жила в далеком прошлом. Она продолжала спрашивать, где Имму и Узун, и что вообще вокруг происходит, и близко ли уже подошла лаборнокская армия, и по какому это праву ей ничего толком не говорят.
- Похоже, она сильно не в духе, - сказала Майкайла. - Это очевидно, хотя речь у нее все еще довольно невнятная. Я знаю, что с моей стороны это очень эгоистично, - вздохнула она, - но все-таки я очень рада, что Харамис здесь нет. Да что и говорить, в Цитадели куда больше народу, и они могут по очереди ухаживать за нею гораздо лучше, чем здешняя прислуга.
- Ты права, - согласился, подумав, Файолон. - Здесь не очень-то много слуг, и, по-моему, им всем и так хватает работы. Если б Харамис лежала больная здесь, положение сделалось бы слишком затруднительным.
- Очень даже затруднительным, - согласилась Мам-кайла. - Все наверняка ожидали бы, чтобы я за нею ухаживала, а сиделка из меня из рук вон плохая. К тому же Харамис не питает ко мне никаких теплых чувств.
- Ну, на данный момент я бы сказал, что она вообще не питает к тебе никаких чувств - ни теплых, ни прохладных. Она тебя просто совсем не помнит. - Файолон снова взглянул на экран. - Кто знает, может быть, когда Харамис поправится, у вас будет шанс начать все сначала.
- Возможно, - мрачно согласилась Майкайла. - Только сомневаюсь, что это поможет. Не думаю, что из меня когда-либо выйдет человек того типа, что ей нравится.
Файолон молча похлопал Майкайлу по плечу и попросил зеркало начать урок чтения номер два.
После завтрака девочка попрощалась с Узуном и сама удивилась, насколько грустно оказалось с ним расставаться. «Думаю, это в основном из-за того, что он был здесь единственным, кто готов принять меня такой, какая я есть, и никогда не оказывал давления, пытаясь сотворить из меня подобие Харамис».
- А вы с Файолоном старайтесь побольше друг о друге заботиться, - сказала она, пытаясь удержать дрожь в голосе. - Я попытаюсь вернуться как можно скорее и привезти тебе новое тело.
- Счастливого пути, принцесса, - ответил Узун. - И будь осторожнее.
- Ладно, - сказала Майкайла, - хотя я действительно не думаю, что та сторона горы грозит обвалом.

Предыдущая страница 9 Следующая страница


Леди Триллиума 10

- Гора, может быть, и в порядке, - пробормотал Файолон, - но одним лишь Владыкам Воздуха известно, что там за люди.

Глава 15

Ламмергейер приземлился неподалеку от храма, но в таком месте, где их прилет остался незамеченным, и Майкайла зашагала к главным воротам. Природа здесь, на этой стороне горы, казалась какой-то другой, почти дикой, как будто у страны нет и никогда не было покровительницы. «Но ведь Харамис, конечно, должна быть Великой Волшебницей и Лаборнока, - с недоумением подумала Майкайла, - а не одной только Рувенды».
Она сразу отметила, что храм излучает энергию, причем в этой энергии чувствовалось что-то такое, с чем Майкайле не приходилось до сих пор сталкиваться. Свою энергию храм черпал не из земли и не из воздуха, и, по-видимому, на землю она никак не влияла. Энергия храма струилась где-то в воздушном пространстве, как тот туман, что окутал башню, когда они с Файолоном занимались погодной магией. «Да, - поняла Майкайла, - именно на тот туман она и похожа. Это как бы переливающийся через край избыток энергии, не замеченный теми, кто с помощью магии откуда-то ее выкачал».
Произнеся заклинание, чтобы сделаться неприметной, как научил ее Узун, Майкайла тихо вошла в храм и, услышав голоса, направилась в их сторону. Ближайшая к входу часть здания оказалась огромным залом; потолок располагался так высоко, что она едва могла его различить, и хотя все помещение заполняли колонны, весьма разнообразно стилизованные, расстояние между ними оставалось так велико, что здесь свободно мог бы пролететь взрослый ламмергейер, раскинув крылья во всю ширь.
Продолжая идти через зал, Майкайла внимательно рассматривала колонны. У самого входа стояли опоры в форме сросшихся посредине сталактитов и сталагмитов синевато-белого цвета, напоминавшего лед. Освещался зал исключительно солнечным светом, проникавшим снаружи поэтому по мере того, как девочка уходила вглубь, вокруг нее делалось все темнее и темнее. И все-таки здесь было еще достаточно светло, чтобы она смогла различить перемену в форме колонн. Те, что стоят дальше, ближе к середине зала, раскрашены в самые разные цвета и обтесаны в форме всевозможных растений - в основном деревьев, хотя Майкайла узнала среди них и несколько цветов, в том числе и незнакомых ей. Она пожалела, что рассматривает все это не через зеркало и не может спросить древний прибор, как они называются.
Следующая комната, в которую попала Майкайла, располагалась несколько выше уровня первого зала, а потолок ее, наоборот, оказался гораздо ниже. Освещала комнату пара масляных ламп, свисавших с потолка возле дальней стены. Под лампами располагалось некое возвышение, скрытое с одной стороны занавесом; остальную часть комнаты занимали деревянные скамейки, богато украшенные резьбой с причудливым рисунком, расположенные по обеим сторонам центрального прохода. Практически все места на этих скамейках оказались заняты, но в одном дальнем ряду Майкайла отыскала свободное и присела. Ее, кажется, никто не заметил; люди разговаривали друг с другом, ожидая какого-то события.
И вот вошли два человека в длинных черных одеяниях и с золотыми масками на лицах и поднялись на возвышение. Один что-то коротко сказал - Майкайла не разобрала его слов, - и тут же наступила тишина.
Все запели какие-то молитвы, повторяя слова за теми двумя, что стояли на возвышении. Прошло несколько минут, и Майкайла обнаружила, что и сама поет вместе со своими соседями, хотя до сих пор ей не приходилось слышать этой молитвы. Распев этот неумолимо затягивал, и любой человек неизбежно становился его частью - даже если бы закутался с ног до головы непрозрачной тканью и забился в самый темный угол. А может быть, и наоборот, этот распев - как бы часть каждого человека…
- О Мерет, госпожа Южного пика, будь милосердна к нам…
- О Мерет, создающая Ноку, реку жизни, чтобы поднималась она из подземного мира и даровала жизнь стране, будь милосердна к нам…
- О Мерет, избавляющая нас от яда ползучих тварей, будь милостива к нам…
- О Мерет…
Текст молитвы был очень прост и полон повторений; каждый, как бы ни был он бестолков, глух к музыке или совершенно незнаком со здешними обрядами, смог бы уловить его и понять за пару минут. Возможно, именно для этого он создан таким простым.
Однако, несмотря на внешнюю незамысловатость этого распева, Майкайла вдруг погрузилась в какие-то странные ощущения. Казалось, она засыпает, и, хотя по-прежнему продолжает петь, глаза ее сами собой закрываются, несмотря на титанические усилия держать их открытыми, а голова начинает клониться вперед. «Это какое-то волшебство, - поняла она вдруг. - Совсем не того рода магия, с которой знакома я, но все-таки, несомненно, магия». Она изо всех сил постаралась сосредоточиться и воздвигнуть вокруг себя защитное поле - вокруг себя и собственных мыслей, а затем, ощутив по крайней мере временную безопасность, вновь расслабилась, погружаясь в молитвенный распев.
Примерно через полчаса песнопения окончились, и одна из фигур в золотых масках - судя по голосу, мужчина - заговорила. Кое-что из его речи Майкайле показалось уже знакомым; ей приходилось читать об этом в книгах из библиотеки Харамис. Человек продолжал говорить, но вскоре девочка поняла, что отстаиваемая им точка зрения совсем не похожа на то, о чем она читала. В какой-то момент она даже поймала себя на том, что вслух произносит: «Неправда!» К счастью, ее высказывание прозвучало не слишком громко, и голос затерялся в дружном хоре одобрительных восклицаний сидящих рядом людей выражавших полное согласие со словами своего предводителя. Майкайла наконец окончательно проснулась и сбросила с себя вес чары, навеянные этим песнопением.
Надо признать, что этот оратор здорово умел убеждать. Выглядел он абсолютно искренним, да, вполне вероятно, так оно и было. Но вот идеи, которые он провозглашал, например об абсолютной необходимости жертвоприношения и огромной роли крови (о том, чья это должна быть кровь он не сказал), предназначенной, чтобы смыть все беды, явно устарели еще много столетий тому назад. Как бы то ни было, Майкайла оставалась уверенной в одном: все книги, которые ей удалось прочитать о религиях подобного рода, были написаны очень, очень давно. А Харамис говорила, что в Рувенде всяческие кровавые жертвоприношения прекратились еще задолго до того, как родилась Великая Волшебница Бина. Так с какой стати кто-то проповедует их теперь?
«Ну что ж, это ведь Лаборнок, а не Рувенда, - подумала Майкайла. - И все-таки Лаборнок с Рувендой объединены почти два века тому назад, с тех пор как принц Ангар вступил в брак с принцессой Анигель; а этот принц был последним отпрыском королевской семьи Лаборнока. если мне не изменяет память.
Конечно, будучи самой младшей из принцесс, я так толком и не изучала историю правящей династии, и все-таки в том, что Лаборнок управляется теперь из Цитадели, никаких сомнений быть не может. Каким же чудом уцелела здесь подобная религия?
А все же, пожалуй, стоит порадоваться, что она уцелела, если с ее помощью можно будет раздобыть подходящее тело для Узуна. Все остальное в данном случае не имеет значения. И к тому же если сама Харамис использовала кровь, чтобы обратить Узуна в арфу, значит, связанные с кровью магические ритуалы не являются такими уж запретными и их не стоит огульно отвергать».
Здесь, в этой комнате, явно присутствуют волшебные чары. Майкайла отчетливо чувствовала поднимающийся уровень энергии. С энергетическими полями и их волшебной силой она знакома давно. Еще с детства она всем этим пользовалась, когда, например, нужно было переговорить с Файолоном, не открывая рта. Но тогда Майкайла не понимала еще, что занимается магией, - не понимала до тех пор, пока Харамис не начала ее обучать.
Однако та магическая сила, с которой она так хорошо знакома, - это личная сила, создаваемая одним человеком или оддлингом, хотя саму энергию личность может почерпнуть и извне, сидя, например, на ярком солнечном свете и заряжаясь теплотой его лучей. А с тех пор как Харамис начала преподавать свой довольно сумбурный и переполненный курс под названием «Великое множество трудных уроков на тему о том, как стать Великой Волшебницей», Майкайла успела уже очень много узнать о самых разных источниках энергии и их использовании для магических целей.
И все-таки то, что она почерпнула из уроков Харамис, по-прежнему базируется на магической силе одной личности, связанной с самою страной, но никак не с другими людьми. Здесь же происходит что-то совсем другое. Группа людей связана воедино и составляет единый источник энергии - даже сама Майкайла, несмотря на достаточно высокую подготовку в области магии и воздвигнутые поля персональной защиты, чувствует, что ее тоже втягивает в это единое целое. Так кто же распоряжается всей собранной энергией?
Мужчина на возвышении окончил речь, и продолжились песнопения. На этот раз, хотя все собрание, включая недавнего оратора, распевало те же самые слова, что и прежде, другой стоящий на возвышении человек, а также, судя по голосам, несколько женщин запели нечто иное. Музыкальные фразы составляли контрапункт к первым, а текст звучал на каком-то неизвестном девочке языке. Майкайла огляделась и не заметила в зале ни единой представительницы женского пола, кроме себя самой. Но ведь часть возвышения впереди скрыта занавесом; наверное, за ними-то и спрятаны певицы. Все действо производило впечатление чего-то необычайного и мистического. «Пожалуй, - подумала Майкайла, - это даже наводит на мысль о привидениях».
Молитвенный распев вновь захватил девочку целиком. Вскоре ей уже казалось, что он всегда был неотделим от нее и продолжаться будет вечно; вряд ли ей удалось бы теперь вспомнить хотя бы короткий миг жизни, проведенный вне этой комнаты, вне этого пения, этой монотонной молитвы, вместе со всеми присутствующими. Она не заметила, как уснула.
- Так-так! Что же это такое у нас появилось? Дар Богини?
Майкайла села, протерла глаза и перевела их на стоящего над ней юношу. Далеко не сразу ей удалось понять, где она находится, вспомнить храм Мерет и наконец догадаться, что уснула на той самой скамье, на которой сидела во время молитвы. Стоящий рядом парень, примерно на три-четыре гола старше ее, небрежно держал в руке веник. «Видно, заклинание, делавшее меня незаметной, перестало работать, когда я уснула, - сообразила Майкайла. - Вот он меня и нашел, когда добрался до этого угла».
- Ищешь тепленькое местечко, чтобы переночевать? - спросил парень, нахально обшаривая Майкайлу плотоядными глазами. - Могу составить компанию на ночь, красотка. Держу пари, мы славно поладим.
Он отбросил веник на скамью, подался вперед, прижал Майкайлу к стене и поцеловал. Сперва она была так ошарашена, что не смогла даже пошевелиться, но когда этот тип попытался просунуть язык между ее губами, Майкайлу охватила неистовая ярость. Сжав правую руку и кулак, она изо всех сил двинула ему под дых. Парень опустил руки и согнулся пополам, отчаянным усилием пытаясь вздохнуть.
- Да как ты смеешь! - воскликнула она, оттолкнув этого наглеца и перебегая в середину комнаты, дабы ее снова не загнали в угол. - Ты что, умом тронулся? Чтобы со мной так обращались - да это же просто неслыханно!
- Эй, девчонка! - фыркнул парень, когда смог наконец нормально вздохнуть, и снова двинулся к ней, хотя уже и с некоторой опаской. - Скажи же наконец, во имя червей болотных, какая муха тебя укусила? Ведешь себя как царственнородная девственница!
- А я и есть царственнородная девственница! - таким же тоном ответила Майкайла.
- Ну да, разумеется, - издевательски произнес он, - а я тогда Супруг Богини Мерет!
- Вот как? - перебил вдруг невозмутимо спокойный голос со стороны возвышения в передней части комнаты. - Это довольно необычно, мне-то всегда казалось, будто я сам занимаю сей пост.
Майкайла тут же узнала того самого мужчину, который руководил ритуалом. На нем по-прежнему была длинная черная накидка, но золотая маска уже не прикрывала лица.
Лицо Майкайле понравилось. Обрамленное довольно густыми седыми волосами, оно имело правильные черты и теперь озарилось легкой веселой насмешкой.
- Так в чем дело, Тимон?
- Она, - Тимон с насмешливым презрением указал на Майкайлу, - утверждает, будто является царственнородной девственницей.
Супруг Богини отнесся к этим словам вполне серьезно. Лицо его выразило задумчивость. Потом он вдруг проделал руками какой-то необычный жест - пальцы мужчины причудливо вывернулись, но Майкайла не успела уследить, как именно. Вокруг нее вдруг засветилась голубая аура. От удивления она едва перевела дух.
- Тебе нечего бояться, дитя мое, - заговорил Супруг Богини, - если, конечно, ты будешь говорить одну правду. Так ты девственна?
- Да, - ответила Майкайла. Голубое свечение нисколько не изменилось.
- Ну вот, Тимон, - проговорил мужчина, - как видишь, она действительно девственна. А девственницы столь редки, что мы просто не можем ни одну из них потерять. - Его взгляд, обращенный на молодого парня, сделался вдруг очень жестким. - Так что забудь-ка обо всех планах, которые ты на ее счет тут строил, и раз и навсегда оставь ее в покое.
Тимон заметно помрачнел, однако поклонился в знак покорности.
Супруг Богини обернулся к Майкайле:
- Ступай со мною, дитя мое.
Майкайла на мгновение призадумалась, не вызвать ли ламмергейера и не улететь ли на нем подобру-поздорову «Но я ведь не просто так сюда прилетела, - напомнила она себе, - мне надо раздобыть новое тело для Узуна. Возвращаться прямо сейчас не имеет никакого смысли, да и вряд ли Супруг Богини Мерет замышляет против меня что-то недоброе. Внешность его внушает доверие. Пожалуй, он согласится помочь мне».
Жрец провел ее через дверь, в которую перед этим входил сам, затем по коридору куда-то налево, и наконец они достигли комнаты, по всей видимости служившей библиотекой. Вокруг Майкайлы до сих пор продолжат сверкать голубая аура - она двигалась вместе с нею, - но девочка перестала обращать на нее внимание. Все ее мысли заняли разложенные по всей комнате свитки. «Да их библиотека будет побольше, чем библиотека Цитадели и Харамис вместе взятые, - с благоговением перед этим кладезем знаний подумала она. - Наверняка здесь должны найтись ответы на самые трудные вопросы, с которыми придется столкнуться, чтобы помочь Узуну».
Супруг Богини два раза резко хлопнул в ладоши, и в комнату вбежал одетый в короткую черную тунику, подпоясанную тонким шнурком, мальчик.
- Да, отец мой, - произнес он, явно ожидая приказаний.
- Поприветствуй от моего имени Старшую Дочь Богини Мерет и скажи, что я буду ей очень признателен, если она как можно скорее придет сюда ко мне.
Мальчик не произнес ни слова. Он только поклонился и выбежал из комнаты. Через пару минут раздался звук шагов - ноги, видимо, были обуты в сандалии - по каменному полу, и в комнате появилась высокая женщина в черном одеянии.
- Что будет угодно, отец мой? - спросила она почтительно и тут заметила Майкайлу. - Кто эта девочка?
Супруг Богини уселся на богато украшенное резьбою кресло и указал Майкайле на стоящую тут же скамью. Женщина в черном присела на стул возле одного из предназначенных для чтения столиков.
- Мне хотелось бы, чтобы ты ответила на несколько вопросов. - Мужчина ободряюще улыбнулся, глядя на Майкайлу. - Ты говорила, что ты девственница, правда?
- Да, - ответила девочка, стараясь не показать, что все это начинает наводить на нее скуку. Она уже устала повторять одно и то же. «Ну и что такого жизненно важного они находят в девственности? - размышляла она. - Нет человека, который не был бы девственным - сразу после рождения».
- И ты принадлежишь к королевскому роду? - При этих словах Супруга Богини глаза женщины вдруг сверкнули, резко расширившись.
- Да, - подтвердила она.
- Кто твои родители?
Майкайла внезапно решила, что называть имена родителей не следует. Может, свою роль сыграло то, что Узун когда-то сообщил ей во время уроков по магии. «Имена наделены большой силой, - говорил он. - Знать чье-то имя - значит иметь власть над этой личностью».
- Мой отец - король Рувенды и Лаборнока, - сказана Майкайла, не углубляясь в подробности, - а мать - королева.
- Твоя мать тоже принадлежит к королевской фамилии по рождению? - спросил жрец.
- Принцесса Барская, - кратко ответила Майкайла.
- Прошу великодушно простить меня, отец мой, - тихим голосом начала женщина, - не позволите ли?
Мужчина кивнул.
- Означает ли это, что ты одна из прямых потомков принца Ангара Лаборнокского?
- Того самого, что женился на принцессе Анигель? - Живя у волшебницы, Майкайла узнала о принцессах-тройняшках и об истории поисков их талисманов даже больше, чем ей хотелось, несмотря на то что становилась в высшей степени рассеянной и невнимательной, когда разговор переходил на эту тему. К тому же Файолон и Узун проводили долгие часы, распевая баллады, посвященные этим давним событиям.
- Да, - подтвердила женщина.
- В таком случае я действительно отношусь к его потомкам. Ангар и Анигель - мои… я не знаю сколько раз прапрапра… дедушка и бабушка.
- Принцесса из Лаборнокской королевской семьи, - потеплевшим голосом произнесла женшина, - с трудом верится. Воистину Мерет благоволит нам.
- Воистину, - пробормотал мужчина себе под нос. - А твои родители знают, что ты здесь? - осведомился он, возвращаясь к вопросам более практическим.
- Нет, - сказала Майкайла. - Если они вообще обо мне вспоминают, то, скорее всего, думают, что я сижу взаперти в башне Великой Волшебницы.
Две пары бровей одновременно поползли вверх, и две пары глаз задумчиво уставились на Майкайлу.
- Сидишь взаперти? - переспросил мужчина. - Почему?
- Волшебнице стукнула в голову сумасшедшая идея, что мне надлежит стать ее преемницей, - объяснила Майкайла. - Она прибрала меня к рукам, когда мне было двенадцать, и с тех пор я не видела собственную семью и вообще не покидала башню.
- Похоже, у тебя отнюдь не сладкая жизнь, - заметила женщина. - Кем же, по мнению Великой Волшебницы, ты стала теперь и почему она вдруг отпустила тебя в путь?
- Она меня никуда не отпускала, - ухмыльнулась девочка, - и понятия не имеет о том, где я теперь. По моим последним сведениям, она сейчас даже не помнит, что я вообще существую.
Устремленные на Майкайлу две пары глаз приняли недоуменное выражение, и она стала объяснять подробнее:
- Она отправилась в Цитадель, и там ее вдруг свалила болезнь - что-то вроде приступа. Теперь она многого не помнит, особенно последних событий. А со мной она знакома только около двух лет.
Супруг и Старшая Дочь Богини обменялись многозначительными взглядами.
- Два года, - повторил он. Очевидно, для него эта цифра не была пустым звуком.
- Она тебя обучала, чтобы подготовить к роли Великой Волшебницы, - произнесла Дочь Богини. В ее словах не было вопроса, но Майкайла все равно кивнула. - Это многое объясняет, - заметила женщина.
«Они что, тоже заметили происходящие с землей странности? - размышляла Майкайла. - Харамис ведь должна быть Покровительницей не только Рувенды, но и Лаборнока; нарушила ли ее болезнь порядок и равновесие и здесь тоже? Вообще-то, у меня не создалось такого впечатления, но ведь я не знаю Лаборнок так же хорошо, как Рувенду».
- Да, - согласился Супруг Богини и снова обратился к Майкайле: - В таком случае для чего ты оказалась здесь?
Девочка решила умолчать о «магическом зеркале». Она слишком хорошо помнила, как рассердилась Харамис при упоминании приборов Исчезнувших, а ведь эти люди тоже связаны с магией…
- У меня есть друг, - начала она объяснять, - и ему нужно новое тело. В одном видении я обратила внимание на ваш храм: здесь несколько человек проделывали некий ритуал над статуей. - Она сдвинула брови, стараясь поточнее припомнить увиденную картину и найти подходящие слова, чтобы ее описать. - Ритуал был связан с| чем-то вроде «отверзания уст», вот я и подумала, может быть, здесь смогут помочь мне сделать для моего друга новое тело.
- А что случилось с его теперешним телом? - спросил мужчина.
- Это арфа.
- Арфа? - В голосе Супруга Богини прозвучали нотки недоверия. - Ты ничего не путаешь?
- Разумеется, нет, - сказала Майкайла. - Мы ведь жили с ним в одной башне. В настоящее время он является арфой. Он слеп, не способен передвигаться и оттого несчастен. Особенно с тех пор, как волшебница заболела, потому что он не может при помощи магических средств глядеть в воду, чтобы увидеть ее так, как вижу я. А она продолжает о нем расспрашивать - забыв, что примерно сто восемьдесят лет назад обратила его в арфу, - и ему очень хочется отправиться к ней, но это, увы, невозможно.
- Так он пробыл арфой почти два века? - спросил Супруг Богини.
Девочка кивнула.
- И каким образом его обратили в эту арфу?
- Какой-то мастер изготовил сам инструмент, - объяснила Майкайла, - а волшебница вылила немножко собственной крови в прорезь на середине верхней части рамы. К верхушке арфы приделана костяная накладка, когда-то служившая моему другу черепом.
- Следовательно, у тебя есть доступ к частице его первоначального тела - этому кусочку кости, - задумчиво произнес жрец, - а дух его покоится внутри некой арфы. Да, пожалуй, при таких условиях я могу гарантировать, что нам удастся сделать для него новое тело. - Он взглянул на Майкайлу: - Как твое имя?
Ее по-прежнему окружала голубая аура, и она не сомневалась, что это результат действия некоего магического детектора лжи. Отказаться же назвать имя - значит наверняка не добиться от этих людей никакой помощи.
- Майкайла.
- Принцесса Майкайла, - Супруг Богини слегка поклонился ей, - я полагаю, мы сможем изготовить для вашего друга новое тело. Готова ли и ты помочь нам?
- Если смогу, - осторожно ответила она.
- Мы хотим, чтобы каждый год на протяжении следующих семи лет ты проводила один месяц с нами, - произнес жрец. - Каждую весну, когда разливается река и Три Луны сходятся вместе, - согласна ли ты проводить в это время один месяц с нами в качестве Дочери Богини, живя вместе с другими Дочерями и принимая участие в обрядах?
- Тогда кому-нибудь придется обучить меня вашим обрядам, - сказала Майкайла.
«Понять не могу, что проку в том, если у них будет одной Дочерью Богини больше. Какое это имеет значение для исполнения обрядов? - размышляла она. - Но если это все, чего они хотят, то я наверняка справлюсь. По крайней мере, будет хоть какая-то перемена в жизни не вечно же выслушивать придирки Харамис или причитания Узуна».
- Мы обучим тебя всему, что полагается знать, - сказала Старшая Дочь Богини. - Но осознаешь ли ты, что тебе придется остаться девственницей на все предстоящие семь лет?
- Ну, с этим уж никаких проблем не будет, - сказала Майкайла. - Харамис вообще хочет, чтобы я осталась девственной до самой смерти.
- Харамис - это Великая Волшебница? - спросил Супруг Богини.
«Ох-ох-ох! Я же вовсе не собиралась произносить ее имя… - подумала Майкайла. - Хотя, с другой стороны, о ней сложено столько баллад, что ее имя давно уже не секрет».
Она кивнула.
- Давала ли ты ей какие-нибудь обеты? - спросил мужчина. - Или кому-нибудь другому?
- Нет, - сказала Майкайла, и в голосе ее прозвучала накопившаяся за два года обида на Харамис. - Она с утра до вечера пичкает меня наставлениями, и ни до чего другого у нее руки не доходят.
Ее собеседники улыбнулись.
- А вот мы попросим тебя дать слово, - сказал СупругБогини. - Итак, в обмен на новое тело для твоего другасогласна ли ты проводить с нами по одному месяцукаждый год на протяжении следующих семи лет?
- Да, - сказала Майкайла, - согласна.
- Очень хорошо, - подытожил мужчина. - Я поговорю с Дарующим Жизнь о новом теле для твоего друга. На то, чтобы сотворить его, потребуется семьдесят дней. Сможешьли ты все это время оставаться с нами?
Майкайла припомнила, в каком состоянии в последний раз лицезрела Харамис. «Вряд ли она вспомнит обо мне раньше, чем пройдут эти семьдесят дней, - подумала она. - Семьдесят дней - это не так уж много. Но даже если она и вернется раньше, дело того стоит. Пускай сердится на то, что я покинула башню, мне все равно. Узун - настоящий друг, он всегда был так добр и внимателен, и я отдам все силы для того, чтобы помочь ему».
- Да, я смогу пробыть здесь все это время, - произнесла она вслух.
- Замечательно, - сказал Супруг Богини и обернулся к женщине: - Поручаю эту девочку тебе, Старшая Дочь.
Та встала, и Майкайла поспешила последовать ее примеру.
- Да, отец мой, - поклонилась женщина и повернулась к Майкайле: - Пойдем со мною, юная сестра.
Девочка с достоинством поклонилась жрецу.
- Благодарю вас, отец мой, - произнесла она.
Тот улыбнулся и кивнул, явно давая понять, что аудиенция окончена. Старшая Дочь взяла Майкайлу за руку и торопливо повела по коридорам.
- Тебя поселят вместе с Дочерями Богини, - объяснила она. - Личные имена у нас здесь не в ходу. Вижу, ты осознаешь, что имя наделено силой: я заметила, что ты не стала называть имена родителей. Теперь, будучи одной из Дочерей Богини, ты должна обращаться к ее Супругу как к отцу. Меня называй старшей сестрой, а прочих Дочерей Богини зови сестрами. Тебе все понятно?
- Да, старшая сестра, - сказала Майкайла, стараясь запомнить все, что ей говорят. У нее создавалось впечатление, что эти люди ожидают быстрого и точного усвоения всех преподанных уроков, и в первый раз за долгое время ей захотелось оправдать надежды учителей.
Она ведь пришла сюда сама, по собственной воле и ради собственных целей. Она дала слово и получила от этих людей равноценное обещание в ответ - что и говорить, ситуация совсем не такая, как в башне Харамис. Майкайла не очень-то хорошо понимала, чего именно от нее хотят и чему придется научиться, но ради Узуна, ради того, чтоб раздобыть для него подходящее тело, она готова стараться изо всех сил и стать для этих людей тем, кем они хотят ее видеть. «И к тому же, - подумала девочка, - они меня спрашивали, согласна ли я; они не ограничились просто словами „сделай то-то и то-то“ и не стали ожидать механического исполнения приказаний, как от безмозглой куклы».
Женщина привела Майкайлу в переднюю, и они проследовали через закрытый занавеской дверной проем. По другую сторону занавеса оказалась большая комната, вырубленная прямо в скале. Ее освещали укрепленные на стенах через равные промежутки факелы. Ярко раскрашенные занавески скрывали вход в другие помещения.
- Здесь живут Дочери Богини, - объяснила женщина. - За эти занавески тебе не следует заходить без разрешения. Так же как и покидать это жилище без сопровождения кого-нибудь из Дочерей. Тебе все понятно?
- Да, старшая сестра.
- Хорошо. - Жрица резко хлопнула в ладоши; звук эхом прокатился по помещению. Из боковых комнат вышли четыре девушки; всем им на вид было на четыре - шесть лет больше, чем Майкайле. Они с любопытством принялись разглядывать ее; впрочем, все они оказались очень милы. На каждой девушке было одеяние из плотной белой материи с длинными рукавами, закрывавшее всю фигуру от самой шеи до кончиков ног. Поясами служили такие же белые шнуры.
- У нас появилась новая сестра, - объявила Старшая Дочь.
- Добро пожаловать, сестра, - хором пробормотали девушки, Майкайла тут же заметила, что говорят они одновременно, в одном ритме и на одной ноте.
- Благодарю вас за гостеприимство, сестры, - ответила она.
Хотелось надеяться, что она сумеет хорошо вписаться в эту компанию. Ну что ж, по крайней мере, в отличие от Харамис, ни одна из этих девушек, кажется, не намерена с первого взгляда проникнуться к ней неприязнью. Может быть, удастся завязать с ними настоящую дружбу.
- Твоей комнатой станет та, на которой зеленая занавеска, - сообщила Старшая Дочь, - там есть сундук с одеждой которая тебе должна подойти. Переоденься, пожалуйста, и присоединяйся к нам. Тебе многому предстоит научиться.
- Да, старшая сестра. - И Майкайла поспешила сделать то, что ей сказали.

Глава 16

Она быстро обследовала свою новую комнату - маленькую и с очень низким потолком, до которого девочка свободно дотягивалась рукой. Вдоль одной стены стояла кровать, покрытая какой-то шкурой, - Майкайла так и не смогла понять, какому животному она принадлежит. У изголовья кровати располагалась полка с кувшином воды, тазиком для умывания и полотенцем из грубой ткани. Сундук с одеждой, о котором упоминала Старшая Дочь Богини, стоял с другой стороны, в ногах.
Майкайла переоделась в такое же белое платье, какие носили другие Дочери Богини. В сундуке их оказалось несколько, а заодно и пара одеяний другого цвета. Майкайлу весьма порадовало, что высокий вырез платья не позволит никому увидеть ленточку, на которой висит у нее шарик, а толстая ткань напрочь заглушит любой звук, который может от него исходить.
В отличие от помещений в башне эти комнаты не слишком хорошо прогреваются - наверняка именно из-за этого здесь пользуются такой плотной одеждой. Однако единственная обувь, которую Майкайла нашла в сундуке, оказалась сандалиями. Она переобулась в них, припоминая, что и Супруг Богини, и Старшая Дочь тоже носят точно такие же. Видно, этот обычай распространяется на всех. Особенно если человеку нет причин покидать храм. Майкайла стала вспоминать, как он выглядит снаружи. Когда она приближалась к храму по воздуху, летя на ламмергейере, то сверху он был практически невидим. Даже если глядеть прямо на него - а сверху это невозможно, - храм все равно будет смотреться как обычная природная пещера. Здешние обитатели, видимо, никогда не выходят наружу. Однако где же, в таком случае, они добывают еду и все необходимое?
«Ну, хватит об этом, - сказала себе Майкайла, - сейчас нет времени пускаться в детальные исследования здешнего общества. Надо сперва привыкнуть к новой обстановке и усвоить все, чему будут учить».
Она вернулась в общую комнату. В дальнем ее конце стояла одна большая скамья, расположенная прямо перед камином. Все остальные Дочери Богини уже сидели там и поджидали Майкайлу. Та, что располагалась с самого краю, похлопала ладонью по скамье рядом с собой, и девочка тут же заняла указанное место.
Старшая Дочь Богини встала и повернулась липом к остальным.
- Поскольку наша новая сестра еще не знает обычаев, начнем с песнопений Зари. - Она перевела взгляд на Майкайлу. - Я буду петь по одной строчке, а ты повторяй.
Майкайла кивнула.
- Приветствуем тебя, о Мерет…
- Приветствуем тебя, о Мерет, - не без труда повторила девочка. К счастью, все Дочери Богини произносили тексты вместе с нею, поэтому любая ошибка, которую Майкайла могла бы совершить, резко не выделялась. И все-таки ее не покидало неприятное чувство, что Старшая Дочь Богини все равно слышит эти ошибки все до единой. Однако Майкайла, по крайней мере, не чувствовала себя одинокой или выставленной напоказ, как это бывало, когда Харамис принималась обучать ее.
- Госпожа вечности и царица Богов…
- Госпожа вечности и царица Богов…
- Обладающая множеством имен и священная во своем воплощении…
- Обладающая множеством имен и священная во своем воплощении…
- Госпожа таинств во своем храме…
- Госпожа таинств во своем храме…

Предыдущая страница 10 Следующая страница


11 Андрэ Нортон, Мэрион Зиммер Брэдли

К тому времени, когда подали ужин - весьма скромный, состоящий из хлеба, фруктов и воды, - они уже разобрались с песнопениями Зари, Первого часа после восхода солнца. Третьего часа. Часа, когда солнце пребывает в зените. Девятого часа. Часа, когда солнце обнимает Священный Пик, и Второго часа тьмы. Майкайлу уже не удивляло, почему все Дочери Богини говорят в унисон: пожалуй, куда больше необычного было бы, если бы им удавалось сохранить способность говорить по отдельности.
За ужином Старшая Дочь принялась читать длинное и скучное повествование о простом крестьянине, у которого бесчестный староста несправедливо отобрал имущество. Когда крестьянин со своей жалобой дошел до мирового судьи, того так поразила необычайная способность этого крестьянина четко и красиво излагать свои доводы, что он растянул слушание дела на целых десять заседаний суда только ради того, чтобы послушать виртуозные речи истца.
В конце концов судья вынес решение в пользу крестьянина и справедливость все-таки восторжествовала. Но от внимания Майкайлы не ускользнуло, как долго тянулась вся история, как много прошло времени от ее начала до благополучного завершения. «Мой отец разрешил бы такое дело с первого раза, - подумала она. - Да и любой здравомыслящий человек поступил бы так же».
- Скажи мне, младшая сестра, чему учит нас эта история?
Майкайла с замиранием сердца подумала было, что Старшая Дочь Богини обращается к ней. Но тут ответила одна из девушек, и Майкайла поняла, что «младшая сестра» - видимо, какой-то особый титул, потому что ответившая выглядела далеко не самой младшей среди всех.
- Рассказ учит нас ценить молчание и делать нашу речь простой и краткой, если уж речь действительно необходима, - отчеканила девушка. - Если б крестьянин не был столь велеречив, дело его решилось бы на первом же заседании суда. Красота слога дорого обошлась ему.
«Да уж, он убил не меньше, чем целый гол жизни, - подумала Майкайла. - А может, и больше - в зависимости от того, как часто этот судья устраивал заседания».
Раздался звук гонга, в который ударили где-то со стороны центральной части храма. Все Дочери Богини одновременно встали, Майкайла последовала их примеру.
Старшая Дочь Богини добродушно ей улыбнулась.
- Настало время обряда, посвященного Второму часу тьмы, моя юная сестра, - сказала она, - но сегодня тебе не обязательно в нем участвовать. Мы дадим тебе время как следует свыкнуться с нашими ритуалами, прежде чем ты присоединишься к их исполнению. Так что сейчас можешь спокойно ложиться спать.
- Спасибо, старшая сестра, - произнесла Майкайла с чувством искренней благодарности.
Дочери Богини построились гуськом вслед за Старшей и вереницей удалились за занавес, начав мелодично распевать молитву еще в прихожей.
Майкайла отправилась в свою комнату и переоделась в пижаму, которую отыскала в том же сундуке. Пижама эта была сшита из такой же плотной и тяжелой ткани, как и дневные одежды. Но Майкайла была этому только рада, поскольку в комнате царил холод. Она забралась в постель и вытащила из-под одежды шарик. Лицо Файолона показалось на нем почти мгновенно.
- Майка, у тебя все в порядке?
- Да, все замечательно, - уверила Майкайла. - Тебе бы здесь понравилось: они меня учат пению. Сегодня мы прошли семь религиозных служб, и все они предназначены для повседневного исполнения, а ведь у них наверняка множество особых песнопений для выходных дней и праздников.
- Я видел, как этот Тимон пытался тебя поцеловать, мрачно произнес Файолон, - но когда к вам вышел жрец я вдруг лишился возможности что-либо наблюдать.
- Так, значит, ты не видал библиотеки? - спросила Майкайла. - Вот это досадно; у них там больше книг и рукописных свитков, чем в Цитадели и у Белой Дамы, вместе взятых. Насчет Тимона можешь не беспокоиться: он больше не посмеет ко мне подойти. Меня поместили вместе с Дочерями Богини, так что обо мне будут так заботиться, что сама Харамис не нашла бы повода придраться. Да, кстати, как там Харамнс?
Файолон пожал плечами:
- Примерно так же. А когда ты вернешься?
- Через семьдесят дней, начиная с сегодняшнего. За такой срок они обещают сделать новое тело.
- Так, значит, они могут с этим управиться? - Его взгляд выразил радостное удивление. - И они согласились?
- Да, - улыбаясь, ответила Майкайла, - наконец-то я начинаю делать хоть что-то полезное. Знал бы ты, как прекрасно это осознавать. Особенно после двух лет жизни возле Харамис!
- А что они желают получить взамен? - Файолон выглядел озабоченным.
- Как раз то, что я делаю сейчас, - заверила Майкайла. - Они захотели лишь, чтоб я была некоторое время одной из Дочерей Богини.
- Ну, в этом, кажется, нет никакой опасности. Но если что-нибудь вдруг будет не так, тут же вызывай ламмергейера и выбирайся оттуда, ясно?
- Так и сделаю, - успокоила его девочка, - хотя не думаю, что это понадобится. Все здешние обитатели выглядят очень милыми и добродушными, за исключением разве что Тимона. Но ему строго-настрого приказали оставить меня в покое.
- И ты считаешь, что он подчинится этому приказу? - с сомнением спросил Файолон.
- Насчет этого не волнуйся, - сказала Майкайла, - я в этом не сомневаюсь. Супруг Богини, судя по всему, человек добрый, но вовсе не из тех, кого можно ослушаться.
- Будь осторожна, Майка.
- Не беспокойся! - Она зевнула. - Я собираюсь спать. Сегодняшний день меня изрядно вымотал. Передай Узуну привет и наилучшие пожелания. Спокойной ночи, Файолон.
- Спокойной ночи, Майка.
Майкайла снова засунула шарик за вырез пижамы.
- Не иначе как я начну скоро распевать эти молитвы даже во сне, - пробормотала она, укладываясь поудобнее и натягивая на себя меховое одеяло.
Перед самым восходом солнца Майкайлу разбудил перезвон колокольчика в главной комнате жилища Дочерей Богини. Она торопливо поднялась, умылась, переоделась в одно из тяжеловесных белых дневных платьев и, убедившись, что ленточка, на которой подвешен шарик, не видна, вышла в главную комнату. Остальные Дочери Богини уже собрались там. Майкайла с удовлетворением отметила, что одеты они точно так же.
«Кажется, я выбрала именно ту одежду, что нужно, - сказала она себе, - стало быть, пока все идет как надо».
К ней приблизилась Старшая Дочь Богини и зашептала на ухо:
- До конца ритуала, посвященного Первому часу, ты не должна разговаривать. Следуй за нами в Святилище. Займешь там свое место вместе с остальными, но только не говори ничего, пока я не подам знак, что уже можно.
Майкайла молча кивнула и пристроилась в конце вереницы. Девушки вышли за занавеску.
Отведенным им местом в Святилище оказалась скамья, установленная сбоку от возвышения, на котором Майкайла впервые увидела Супруга Богини. От остальной части комнаты эту скамью отделял занавес, так что прочие собравшиеся здесь не могли их видеть. Майкайла очень этому порадовалась, вспоминая, какими глазами смотрел на нее вчера Тимон.
С другого конца комнаты вошел Супруг Богини, одетый во все черное и с золотой маской на лице. Старшая Дочь тоже взяла свою маску, хранившуюся на полке над скамьей надела ее и приблизилась к жрецу. Начался молитвенный распев, к которому присоединились Дочери Богини и все собрание. Майкайла изо всех сил сжимала челюсти, чтобы не запеть вместе с остальными.
Приветствуем тебя, о Мерет,
Госпожа вечности и царица Богов,
Обладательница множества имен,
Благословенная во своих воплощениях,
Госпожа таинств во твоем храме,
Благороднейшая духом, первейшая в Дероргуиле,
Дарующая Лаборноку обильные урожаи,
Госпожа памяти в справедливом суде,
Сокрытый дух пещер,
Благословенная в ледяных пещерах.
Священный Пик есть тело твое,
Река Ноку есть кровь твоя…
Песнопения продолжались с полчаса, и вдруг Майкайла поняла, что не помнит даже половины слов, а когда распев повторился вновь и Дочери Богини перешли на другую мелодию, запев на непонятном языке, она совершенно растерялась. Этой части ритуала Майкайлу даже не начинали обучать.
«Во имя Цветка, - подумала она, - как же много мне придется выучить, прежде чем я смогу хотя бы сделать первые шаги в качестве одной из Дочерей Богини! Остается лишь надеяться, что все-таки справлюсь». На этот раз она не впала в транс, в котором пребывала вчера по время подобного ритуала. Она так и не смогла решить, хорошо это или плохо, хотя, что ни говори, сидеть здесь, изо всех сил пытаясь расслышать и запомнить слова и повороты мелодии, чувствуя, что лишь с трудом способна что-нибудь понять, не очень-то приятно. Вот если бы опять погрузиться в транс и уснуть… Однако, пожалуй, тогда Майкайла забудется и присоединится к общему хору, а этого наверняка никто не одобрит.
Наконец в череде песнопений зазвучало место, в котором Майкайла узнала окончание ритуала, связанного с восходом солнца. Она вся напряглась, сидя на своем конце скамьи, готовая повторить каждое движение вслед за другими. Однако все продолжали сидеть так же спокойно и неподвижно, за исключением Старшей Дочери. Та тоже зашла за занавес и уселась на скамью с противоположной от Майкайлы стороны. Девочка вытянула шею, разглядывая свою наставницу, и заметила, что Старшая Дочь Богини даже не сняла маски. Остальные сидели смирно, опустив глаза долу и глядя на свои сомкнутые ладони. Майкайла скопировала эту позу и стала ждать, что произойдет дальше.
Некоторое время все молчали - эта пауза показалась Майкайле бесконечной, - а затем Старшая Дочь Богини снова встала и. выйдя на возвышение, присоединилась к жрецу. Распев потянулся снова, и через несколько минут Майкайла узнала в нем ритуал, посвященный Первому часу после восхода солнца.
«О, - поняла она наконец, - между этими двумя ритуалами так мало времени, что никто даже не уходит отсюда. - Девочка попыталась вспомнить, насколько длинен обряд, посвященный Первому часу. - По-моему, он чуть короче, чем тот, что связан с восходом солнца, хотя, возможно, я выдаю желаемое за действительное… О, Владыки Воздуха, как же я голодна! Ладно, будем надеяться, что завтрак подадут сразу же, как только все это кончится».
Но вот обряд подошел к концу, и Старшая Дочь Богини вернулась к скамье, сняла маску и убрала ее, а затем повела всех в жилые комнаты. К огромной радости Майкайлы, на столе уже ждал завтрак. Состоял он из хлеба и фруктов, а питьем служила простая вода, но, по крайней мере, пищи было много, а новоприобретенные сестры не переставали протягивать Майкайле все новые и новые куски, так что она в конце концов насытилась.
Завтрак окончился, но никто не встал из-за стола. Началось обсуждение предстоящего дня.
- Дарующий Жизнь желает говорить нынешним утром с нашей новой сестрой, - объявила Старшая Дочь Богини. - Вы, - она указала на сидящих возле Майкайлы двух девушек, - проводите ее в мастерскую по окончании Третьего часа.
Девушки кивнули.
«По окончании Третьего часа», насколько Маймйга могла понять, означало то время, когда закончится соответствующий ритуал. Постепенно она начала осознавать свое место в жизни храма. «Мне нужно только держать язык за зубами и следовать повсюду за сестрами, а уж с такой задачей справиться не трудно, - рассуждала она. - Как странно, что никто на тебя не кричит, не придирается, не распекает, называя неблагодарной. Мне и вправду начинает здесь нравиться».
- До наступления Третьего часа мы с вами еще раз поработаем над распевом Зари, - объявила Старшая Дочь Богини. Девушки, так же как и в прошлый раз, расселись по местам на стоящей возле очага скамье и принялись петь. На этот раз Дочь Богини не стала произносить сначала каждую строку сама - они пели все вместе. И Майкайла отчетливо чувствовала, как распев проникает куда-то внутрь ее мозга.
«Я скоро запомню все тонкости, - с удовлетворением подумала она. - В конце концов, не такая уж я безнадежная дура».
Мастерская Дарующего Жизнь оказалась самым удивительным из всех мест, где Майкайле довелось побывать. На одной стене, закрывая ее всю от пола до потолка, были развешаны сетки с заготовками из всевозможных пород дерева, о многих из которых Майкайла вообще никогда не слыхала. На другой стене располагался огромный шит с укрепленными на нем на особых крючках и подставках инструментами самого разнообразного назначения. Майкайла тут же весьма пожалела, что вынуждена исполнять роль одной из Дочерей Богини, - куда интереснее было бы попасть в услужение к этому мастеру.
Сам Дарующий Жизнь оказался человеком относительно молодым, особенно по сравнению с Супругом Богини. Пожалуй, этого мужчину лишь недавно стали называть «человеком средних лет», однако, глядя на руки мастера, когда тот рядом со своей рабочей скамьей поставил для нее табуретку, Майкайла осознала, что руки эти заняты работой уже долгие годы. Сопровождавшие ее Дочери Богини уселись бок о бок на скамью возле двери мастерской.
- Насколько я понимаю, мне надлежит изготовить новое тело для живущего ныне духа, - начал мужчина. - А что это тело должно уметь делать?
Майкайла сосредоточилась, стараясь не упустить чего-нибудь важного.
- Оно должно обладать зрением, слухом, уметь говорить и быть в состоянии передвигаться, в том числе подниматься и спускаться по лестнице. А еще - хорошо переносить низкие температуры.
- Следовательно, тело должно быть почти что человеческим, - заметил мастер, делая небольшие пометки на кусочке пергамента. - А как насчет возможности есть или пить?
- Если это будет необходимо, чтобы поддерживать в теле жизнь. Впрочем, теперешнее тело моего друга не вкушало ни еды, ни питья на протяжении уже почти двух веков. - Майкайла слегка улыбнулась. - И он, кажется, ни разу не пожаловался на это.
- Я слышал, он в данный момент является арфой? - спросил мужчина, явно не вполне готовый в это поверить.
- Да, это верно, - мягко произнесла девочка.
- Невероятно, - пробормотал Дарующий Жизнь. - А каким это новое тело должно быть в смысле пола?
- Мужским.
- Нет, я имею в виду функциональную сторону.
Майкайла озадаченно уставилась на собеседника и довольно долго сидела молча: ей представилось, как на подобное среагировала бы Харамис…
- Не думаю, что это необходимо, - наконец выдавила она из себя. - Волшебнице это вряд ли пришлось бы по душе. И к тому же всех, кого он знал когда-то, давно уже нет в живых.
- Хорошо. И еще один вопрос: как должно это новое тело выглядеть?
- Ох! - Майкайла закусила нижнюю губу. - Я даже не знаю, какая у него раньше была внешность: его обратили в арфу задолго до моего рождения. Могу только сказать, что он ниссом, хотя, конечно, не знаю, насколько это поможет делу.
- Для начала достаточно, - ответил мастер. - С такой информацией я уже могу приступать к работе. - Он протянул собеседнице лист пергамента и угольную палочку. - И все-таки очень желательно, чтобы через несколько дней ты смогла дать мне какой-нибудь набросок, приблизительную его внешность: голова и, главное, лицо. Лица всегда очень важны.
- Постараюсь, - сказала Майкайла. «Что ж, может, Файолону удастся описать мне, как выглядел Узун, выведав об этом у него самого», - решила она.
- И еще одну вещь мне необходимо знать, - сказал Дарующий Жизнь, переходя на шепот. - Настоящее его имя.
- Узун, - так же тихо прошептала Майкайла.
Дарующий Жизнь встал, и она тоже поднялась.
- Благодарю тебя, Дочь Богини, - официальным тоном произнес мастер. - Я немедленно приступлю к работе.
- Спасибо, - ответила Майкайла, глядя на собеседника и лучезарно улыбаясь. Затем повернулась и вместе с сопровождавшими ее двумя Дочерями Богини отправилась в их общее жилище.
Остаток дня прошел в исполнении ритуалов, на которых Майкайла по-прежнему лишь молча присутствовала, и разучивании песнопений. После обряда, посвященного Часу, когда солнце находится в зените, подали полдник, а по завершении посвященной Часу, когда солнце обнимает Священный Пик, службы - обед. Слуги в жилите Дочерей Богини появлялись, видимо, лишь в те часы, когда обитательницы его исполняли религиозные обряды, потому что грязная посуда из помещения исчезала, полы оказывались чисто выметены, огонь в камине главной комнаты все время горел ярко, умывальный тазик в комнате Майкайлы вновь становился чистым и сухим, а кувшин - полным свежей воды. Но никого из прислуги она так ни разу и не встретила.
После Девятого часа наступил перерыв, и Дочери Богини отправились в купальню - комнату с покрытым толстыми плетеными циновками полом и небольшим горячим ключом в самом центре. Майкайла засунула свой шарик в чистую одежду, которую принесла с собой, и, переодеваясь после мытья, вновь незаметно повесила его на шею.
Весь день прошел довольно утомительно и показался очень длинным. Когда обед подходил к концу, Майкайле уже с трудом удавалось сидеть прямо. Она позавидовала тому, как прочим Дочерям Богини с такой непринужденностью удается сохранять великолепную осанку. И когда Старшая Дочь Богини опять освободила Майкайлу от участия в обряде, посвященном Второму часу тьмы, девочка готова была просто расплакаться от радости. Вместо этого, однако, она лишь степенно произнесла слова благодарности и удалилась к себе в комнату. Ей не хотелось ничем заниматься, кроме как забраться в постель и уснуть, но взгляд тут же упал на лежащий возле умывальника листок пергамента, что вручил ей Дарующий Жизнь. Новоявленная Дочь Богини переоделась в ночную рубашку, извлекла свой шарик и вышла на связь с Файолоном.
- Да ты просто ужасно выглядишь! - воскликнул он.
- Да все у меня в порядке, - усталым голосом произнесла Майкайла, - просто слишком устала. Файолон, мне нужно, чтобы ты узнал, как должно выглядеть новое тело Узуна. Тот человек, что взялся за его изготовление, хочет получить рисунок, в особенности лицо. Ты сможешь выяснить у Узуна подробности?
- Могу даже гораздо лучше все устроить, - с энтузиазмом заговорил Файолон. - Я сегодня нашел кое-что интересное в зеркале. Тебе известно, что оно сохраняет в памяти те образы, которые когда-то показывало?
- Нет. Но чем это нам может в данном случае помочь?
Файолон тем временем обувался в зимние башмаки и натягивал теплую одежду.
- Орогастус этим зеркалом пользовался, чтобы шпионить за принцессой, - пояснил он, - припоминаешь? А в первой части похода Узун ее сопровождал.
- Ух ты! - воскликнула Майкайла. - Ты, кажется, хочешь сказать, что у зеркала есть портрет Узуна.'
- Даже несколько, - уверил Файолон.
- Это здорово поможет, - сказала Майкайла, разглядывая мелькающие на ее шарике стены: Файолон сбегал вниз по лестнице. - Однако жаль, что ты не здесь. Ты ведь куда лучше рисуешь.
Файолон миновал кладовую, торопливо проследовал по коридорам, прошел ледяные пещеры и попал наконец в комнату с зеркалом. Не прошло и минуты, как он уже вызвал нужное изображение.
В зеркале напротив друг друга стояли Узун и Харамис. Оддлинг оказался очень низкорослым: его подбородок маячил на уровне талии стоящей рядом дамы. Голова у него была совсем круглой, глаза - темно-желтого цвета, почти как янтарь, широкий рот с мелкими заостренными зубами, необыкновенно короткий нос и, наоборот, слишком длинные - будто для компенсации - устремленные кверху уши, кончики которых торчали наружу сквозь копну светлых шелковистых волос, дополняли картину. Все время, пока Майкайла рассматривала изображение, уши ниссома то и дело поворачивались взад-вперед, явно стараясь уловить, откуда раздается звук, который лишь он, Узун, и мог расслышать.
Майкайла усмехнулась:
- А он был весьма привлекателен. Просто симпатяга! - Она потянулась за пергаментом и угольной палочкой. - Вот только удалось бы теперь все это запечатлеть…
- Устанавливай со мной внутреннюю связь, - сказал Файолон, - и я нарисую все за тебя.
- А у тебя получится? - спросила Майкайла.
- Думаю, что да. По крайней мере, попробовать стоит. Ты просто прислонись к стене, возьми в руки лист пергамента и уголек, закрой глаза и расслабься.
Майкайла так и сделала. За день она уже успела так сильно устать, что расслабиться труда не составило; ее даже начало клонить в сон. Однако когда рука неожиданно пришла в движение, девочка даже вздрогнула.
- Прекрати мне сопротивляться, - сказал Файолон. - Разумеется, у тебя рука будет двигаться: это вообще единственный способ что-нибудь нарисовать. Просто-напросто расслабься и позволь мне манипулировать твоими пальцами.
- Прости, - извинилась Майкайла, - это я просто от неожиданности. Давай еще раз попробуем.
Она откинулась к стене, закрыла глаза и перестала обращать внимание на движения собственной руки. Когда раздался наконец голос Файолона, Майкайла уже почти спала.
- Майка, проснись!
Она заморгала, протерла глаза и взглянула на листок пергамента. На нем был запечатлен во всей красе господин Узун - точь-в-точь такой, каким показало его зеркало.
- Ну, как он тебе? - поинтересовался Файолон.
- Отлично. - Майкайла с трудом подавила зевок. - Я бы никогда не справилась с этим так здорово.
- Всегда рад помочь, Майка. А теперь убери этот листок в какое-нибудь надежное место и ложись спать. Спокойной ночи.
- Спокойной ночи, - пробормотала в ответ Майкайла, почти уже засыпая. Она затолкала шарик обратно за вырез ночной рубашки, уложила пергамент в сундук с одеждой, легла в постель и тут же погрузилась в сон.

Глава 17

Семьдесят дней пролетели куда быстрее, чем ожидала Майкайла. Она все время была так занята, что не заметила даже, как прошел ее пятнадцатый день рождения. К тому времени мастер уже завершил работу над новым телом Узуна, а она выучила наизусть каждое из песнопений, предназначенных для повседневных религиозных служб на обоих языках, и почти все праздничные обряды тоже. Последние дней тридцать ее допускали к участию но всех без исключения дневных службах, включая и обряд, посвященный Второму часу тьмы. Все эти тридцать дней она была лишена возможности связаться с Файолоном, поскольку теперь ни на мгновение не оставалась одна, но, поразмыслив, Майкайла решила, что, в конце концов Файолон может увидеть ее с помощью зеркала. И вот наконец тело для Узуна готово, и Супруг Богини Мерет еще раз призвал Майкайлу в библиотеку храма.
- Ты усердно училась и служила Богине с подобающей преданностью, - сказал он. - Все мы тобою очень довольны.
Старшая Дочь Богини, сопровождавшая Майкайлу, кивнула в знак согласия.
- Благодарю вас, - почтительно произнесла Майкайла.
Жрец протянул ей свиток:
- Здесь разъясняется, как вдохнуть в новое тело жизнь и переместить в него дух, обиталищем которого оно призвано служить. Само тело уже упаковано. - Он указал на внушительный сверток, уложенный на скамью возле самой двери. - У тебя найдется способ перевезти его?
Майкайла сосредоточилась, исследуя силой мысли окрестности храма, и тут же определила, где находится ближайший из ламмергейеров.
- Да, отец мой, - ответила она.
- Готова ли ты отправиться в путь прямо сейчас?
- Да, отец мой. Благодарю вас за все, что вы для меня сделали. И вам также огромное спасибо, старшая сестра.
- Помни: тебе надлежит вернуться весною, - напомнила жрица.
- Не забуду, - заверила Майкайла, - я всегда держу слово.
- Очень хорошо, - заметил жрец, - именно этого мы и ожидаем от своих Дочерей.
Они прошли через основное здание храма и вступили в колонный зал. Майкайла тащила сверток с телом Узуна - совсем легкий, хотя нести его было довольно неудобно.
- Мерет святая! - ахнула старшая Дочь Богини, глядя на внушительных размеров птицу, рассевшуюся возле стоящих около самого выхода колонн. - Откуда это чудище?
- Ламмергейер? - переспросила Майкайла. - Это я его позвала. Он прибыл, чтобы отвезти меня домой.
- Что ж, ступай с миром и прими наши благословения, - произнес жрец, на секунду опустив ладонь ей на голову, - и не забывай, что отныне здесь тоже твой дом.
- Я помню, - сказала Майкайла. - В любом случае мне предстоит вернуться в храм через несколько месяцев, - она улыбнулась, - вряд ли вы успеете соскучиться.
Майкайла аккуратно уложила приготовленное для Узуна тело на спину птицы, а сама уселась позади. Она навалилась на сверток, удерживая его на месте, и покрепче сжала полученный от жреца свиток.
- Счастливо оставаться, - произнесла она.
- Счастливого пути, - ответили Супруг и Дочь Богини, - и возвращайся в назначенное время.
Не прошло и часа, как ламмергейер опустился на балкон башни. Майкайла поблагодарила птицу и втащила сверток в помещение. Ламмергейер снова взмыл в небо.
- Файолон! - позвала она. - Ты где?
Ответа не последовало, и Майкайла потащила сверток вниз по лестнице.
- Кто здесь? - отрывисто спросила арфа. Майкайла как раз втаскивала сверток в кабинет.
- Это я, Узун, - ответила она. - Я привезла тебе новое тело.
Она аккуратно положила сверток на пол, а свиток засунула на полку позади стоящих в ряд книг, чтобы он никуда не укатился.
- Слава Владыкам Воздуха, цела и невредима! - воскликнул Узун.
- А что могло со мной случиться? - спросила она. - Последние семьдесят дней я провела вместе с храмовыми девственницами, а самой тяжкой из всех моих обязанностей было пение.
Она потянулась, обратив внимание, что у нее изрядно замерзли ноги. Тут только она заметила, что на ней до сих пор легкие сандалии и костюм Дочери Богини.
- Извини пожалуйста, - проговорила Маикайла. - Надо было мне сначала принять горячую ванну и потеплее одеться. Сам знаешь, как холодно сидеть на спине ламмергейера.
- Конечно, принцесса, - сказал Узун. - Ступай, отогрейся как следует. Хорошо, что ты наконец вернулась.
- Просто замечательно, что ты уже здесь, - раздался из-за двери голос Файолона. - Но лучше спрячь подальше свое одеяние. Харамис уже отправилась в обратный путь.

Предыдущая страница 11 Следующая страница


Леди Триллиума 12

- На ламмергейере? - с ужасом спросила Майкайла.
- Нет, на фрониале. Но, пожалуй, она здесь появится не позднее чем через час.
Майкайла торопливо выскользнула из комнаты. Где-то за спиной слышались голоса: Файолон принялся объяснять Узуну, отчего только сейчас заметил приближение Харамис. А для Майкайлы теперь важнее всего было поскорее одеться как подобает. Когда вернется Харамис, она не должна обнаружить ни намека на то, что Майкайла отлучалась из башни.
Никогда еще в жизни Майкайла не принимала ванну с такой поспешностью. Помывшись, она спрятала одежду из храма под матрацем и переоделась в одно из тех платьев, которыми снабдила ее Харамис. Платье стало заметно короче, чем прежде: Майкайла явно подросла за время пребывания в храме.
Вернувшись в кабинет, она застала Узуна и Файолона за тем же самым разговором - обсуждением столь скоропалительного возвращения Харамис.
- Да, - соглашался Файолон, - следовало бы мне получше за нею понаблюдать. Но ведь она уже шла на поправку, так что я перестал тревожиться. И к тому же обнаружил в этом зеркале особую систему записи музыкальных звуков, которой пользовались Исчезнувшие, - я ее нашел как раз две недели тому назад. Ты бы, Узун, при виде этой музыкальной нотации заинтересовался не меньше, чем я, а значит, конечно же, поймешь, почему я не уследил за госпожой.
- Я-то, по крайней мере, отлично тебя понимаю. - Майкайла попыталась сдержать усмешку, но из этого ничего не вышло.
- Мы потеряли ее из виду, - горестно проговорил Узун. - Ни в коем случае нельзя нам было столь беспечно относиться к ее здоровью.
- А разве с ней что-нибудь случилось? - спросила Майкайла.
- Так у нее был приступ, Майка! - с укоризной ответил Файолон.
- Прекрасно знаю, он случился еще до того, как я отсюда улетела, помнишь? Но если уж мои родители позволили ей отправиться в путь, значит, ей уже значительно лучше. Так что не вижу никаких причин для беспокойства, если, конечно, ты, Файолон, не увидел в зеркале, что ее погребли под собою снежная лавина, камнепад или что-то в этом роде.
- Нам следовало быть в курсе дела, - упрямо повторил Узун.
Но Майкайла уже перестала обращать внимание на его речи.
- Сколько там с ней народу, Файолон? - спросила она.
- Всего их трое. Сама Харамис путешествует в чем-то вроде гамака, подвешенного между двумя фрониалами, и сопровождают ее еще две женщины. Люди, - добавил он.
- Да, люди лучше переносят мороз, - машинально произнесла Майкайла. - Скажу Энье, чтобы подготовила комнаты.
Она потянулась к шнурку звонка.
- Тут есть одно затруднение, - сказал Файолон. - Каким образом они переберутся через пропасть?
- Ах да, - воскликнула девочка, - ты прав. Улетела-то она на ламмергейере, значит, та серебряная дудочка, что Харамис использует для выдвижения моста, наверняка осталась где-то у нее в комнате, а искать ее некогда. Может быть, найдется другой способ выдвинуть мост, возможно, Энья что-нибудь знает.
Эиья. как раз в этот момент появившаяся в кабинете, оказывается, действительно знала.
- В будке у ворот есть специальное устройство. Прикажите кому-нибудь из виспи, и они его вам покажут. - Она начала считать, загибая пальцы. - Госпожа Харамис, вы, лорд Файолон и еще двое людей - значит, обед надо готовить на пятерых. - Энья подозрительно посмотрела на объемистый сверток посреди комнаты. - Я не знаю, что у вас там, но думаю, вам следовало бы убрать это отсюда, пока не настало время обеда. Кстати, о времени, принцесса. - Тут она сурово взглянула на Майкайлу. - Где вы пропадали последние несколько месяцев? Госпожа наверняка об этом спросит.
- Я была в храме Мерет, на самой дальней отсюда стороне…
- Тихо! - перебила вдруг Энья, особым образом складывая пальцы. Такой жест ниссомы используют, дабы оградить себя от могущественных сил зла. - Не произносите больше этого имени! Это место - средоточие тьмы.
- Подавляющее большинство пещер в горах внутри абсолютно темные, - добродушно проговорила Майкайла. - А что касается госпожи, то я вовсе не желаю, чтобы ты ей лгала. Я оставлю на твое усмотрение, что именно сказать совсем старой женщине, которая до того больна, что не в силах даже ехать на фрониале верхом.
Энья помрачнела, и у Майкайлы не осталось вдруг никаких сомнений, что Харамис не услышит ни слова об отсутствии своей подопечной ни от экономки, ни от кого-нибудь из прочих слуг.
- Не сомневаюсь, ты содержала спальню госпожи в полной готовности, так что она могла бы вернуться в любую минуту и найти свою комнату чистой и уютной, - продолжала Майкайла, - но для двух сопровождающих ее женщин понадобятся еще комнаты.
- Откуда вы знаете, что их только две? - спросила Энья подозрительно.
- В воду глядела, - ответила девочка.
- Гм-м… - И женщина-оддлинг отправилась заниматься своими обязанностями.
- Если та штука, которую Энья посоветовала до обеда отсюда убрать, - мое новое тело, то, думаю, следует именно так и сделать, - заявил Узун. - Госпожа и без того окажется шокирована тем, что встретит тут Файолона, и не стоит преподносить ей дополнительных сюрпризов.
- Представляю, как бы она отреагировала, войдя сюда и застав нас во время исполнения обряда по перемещению тебя в новое тело, - усмехнулась Майкайла.
- Так что нам делать с этим свертком? - Файолон с сомнением поглядывал на доставленный Майкайлой груз. - Больно уж он велик.
- Он совсем не тяжелый, - заверила она, - и состоит в основном из упаковочного материала, защищающего тело от повреждений. Дарующий Жизнь потратил семьдесят дней, чтобы его изготовить, так что уж поверь, он хорошенько обмотал и увязал свое изделие, прежде чем отдать его мне. В таком виде его, наверное, можно даже швырнуть с балкона и оно останется целым и невредимым.
- Не думаю, чтобы у меня когда-нибудь возникло желание это проверить, - сказал Файолон.
- У меня тоже, - согласилась Майкайла, - но если мы с тобой возьмем этот сверток за оба конца, то с легкостью сумеем отнести его вниз.
Она наклонилась и взялась за край упаковки. Файолон поднял новое тело Узуна с другой стороны, они выбрались с грузом из кабинета и принялись спускаться по лестнице.
- Где нам его положить? - спросил Файолон.
- Лучше всего, я думаю, где-нибудь среди приборов Исчезнувших - получше упрятать между корзинами, бочками и ящиками. - Майкайла нахмурилась. - Я вовсе не уверена, что Харамис одобрит идею снабдить Узуна новым телом, так что лучше, если она вообще его не найдет.
- Не может быть, чтобы она оказалась такой эгоисткой и захотело навечно оставить его в виде арфы! - возразил Файолон.
- Ты когда-нибудь видел, чтобы Харамис поступала человечно, а не как самодур?
- Но в древних балладах…
- Я не говорю о тех временах, когда она еще была девушкой.
Остаток пути Файолон хранил молчание, а добравшись до кладовой, направился в самый темный угол. Уложив тело, он принялся нагромождать перед ним бочки и ящики, так что в конце концов сверток уже совсем нельзя было увидеть.
- Замечательно, - похвалила Майкайла, любуясь плодами его труда, - она с минуты на минуту прибудет.
Майкайла молча последовала за Файолоном к будке перед воротами. Да, Файолон все-таки не желает признать, что Харамис, героиня великого множества его любимых баллад, - отнюдь не идеальная личность.

Глава 18

Устройство, управляющее мостом, оказалось вовсе не трудно разыскать. Оно сразу было встроено в стену примерно на уровне глаз и сразу бросилось в глаза, Майкайла нажала кнопку, и они с Файолоном вышли на площадь. Солнце быстро клонилось к закату, дул вечерний бриз, но снабженная солнечной батареей площадь по-прежнему оставалась теплой, это ощущалось даже сквозь подошвы обуви. Майкайла вдруг поняла, что совсем не чувствует холода, несмотря на то что была в одном платьице. Файолон, подобравший в кладовке и натянувший на себя какую-то коротенькую накидку, рассматривал подругу полными удивления глазами.
- Неужели ты не мерзнешь?
- Нет. - Майкайла покачала головой. - Я только что как раз осознала, что за время пребывания в храме привыкла к куда более низким температурам. Там, в общем-то, холодно, но очень скоро перестаешь это замечать. Хотя когда я слезла с ламмергейера, то почувствовала, что здорово продрогла, но ведь мы летели через открытое пространство и на куда большей высоте, чем стоим теперь. А здесь мне тепло и вполне хватает того тепла, которое дает поверхность солнечной батареи.
Файолон поднес ладонь ко лбу и посмотрел в ту сторону, где извивающаяся по противоположному краю пропасти дорога приближалась к мосту.
- Вон они, - произнес он.
Вдали показалось несколько фрониалов. Они подошли к мосту и без колебаний вступили на него.
- Точно, это фрониалы Белой Дамы, - подтвердила девочка. - Обыкновенного, не привыкшего к подобным переходам фрониала на этот мост не загонишь, иначе как навесив ему шоры на глаза.
- Ну вот, - с удовлетворением произнес наконец Файолон, - все благополучно перебрались на эту сторону. Пойду снова уберу мост.
Майкайла улыбнулась, отлично понимая его желание не попадаться Харамис на глаза как можно дольше.
Сопровождавшая Харамис женщина, восседавшая на первом фрониале, спешилась; то же сделала и та, что ехала сзади.
- Принцесса Майкайла! - заговорила первая из них.
Девочка тут же вспомнила, как зовут женщину.
- Стражница Нелла, - произнесла она, - добро пожаловать в башню госпожи. Слуги сейчас выйдут и позаботятся о фрониалах. - Она кивнула второй женщине, в которой узнала одну из приближенных королевы, знавшую толк в целебных травах…
- Добро пожаловать, госпожа Бевис. Как себя чувствует Белая Дама? - И она с волнением стала вглядываться в лицо Харамис. Та, судя по всему, спала.
- Довольно неплохо, - заверила Бевис, - но мы проделали длительное путешествие, и ее следует как можно скорее уложить в постель. Где спальня госпожи.
Майкайла указала на возвышающуюся перед ними башню:
- К сожалению, ее комната довольно высоко. Придется подняться примерно на две трети высоты башни.
Нелла и Бевис обменялись испуганными взглядами.
Харамис проснулась, огляделась по сторонам и нахмурилась, пытаясь сообразить, где же она находится. Путешествие было долгим и утомительным, да и к тому же необходимость передвигаться вот так, лежа подвешенной между двумя фрониалами, ставила волшебницу в довольно неловкое положение. Единственное, чего ей теперь хотелось, это оказаться дома, в собственной постели. Харамис подняла глаза и увидела башню.
- Ну вот, - произнесла она, - наконец-то мы дома.
Она еще раз огляделась и нахмурилась. Что-то выглядело не так, как всегда.
- А что приключилось с площадью? Она должна быть белой.
- Просто снег растаял, госпожа, - почтительно произнесла Майкайла.
- А-а. - Харамис сконфузилась и выглядела озадаченной. За все время, что ей довелось здесь прожить, снег на площади не таял ни разу. Может быть, это проделки несносной девчонки? Она взглянула на Майкайлу. - Ты что, собираешься держать нас здесь до утра?
- О нет, госпожа. Просто мы задумались о том, как лучше доставить вас в вашу комнату. Тут ведь довольно длинная лестница, - добавила она извиняющимся тоном.
«А она, кажется, и конце концов усвоила кое-какие манеры, - не без удовлетворения подумала Харамис. - Надо непременно поблагодарить Узуна».
- Так позови кого-нибудь из слуг, - резко произнесла она.
- Сию минуту, госпожа, - произнесла Майкайла, едва заметно улыбаясь и вежливо кивая.
Над площадью показались три ламмергейера. Один приземлился, а двое других зависли в воздухе в ожидании, пока Майкайла отвязывала от переднего фрониала носилки Харамис и закрепляла их ремни на гигантской птице. С минуту понаблюдав, Нелла последовала ее примеру и занялась другим концом носилок, не без опаски поглядывая на диковинного представителя мира пернатых. Было заметно, что она никогда еще не подходила ни к одному ламмергейеру так близко.
Фрониалы стояли на месте как ни в чем не бывало. Даже Харамис это несколько удивило. Разумеется, она потратила немало времени и усилий, обучая и тренируя этих животных, и все-таки сама не сознавала, что вышколила их до такой степени.
Две птицы одновременно взмахнули огромными крыльями, медленно и плавно поднялись в воздух и понесли волшебницу к балкону. Через мгновение взлетел и третий ламмергейер, неся на спине Майкайлу. Когда птицы осторожно опустили носилки, их подхватил один из находящихся в услужении Харамис виспи. Майкайла взялась за носилки с другого конца, и они вдвоем с осторожностью отнесли Харамис в спальню, где их встретила Энья.
Харамис едва смогла подавить вздох облегчения, оказавшись в конце концов в собственной кровати. «Наконец-то я дома. Можно больше не делать никаких движений; не придется больше раскачиваться в этом гамаке между двумя фрониалами, бредущими по горным тропам. Я в собственном доме», - с умиротворением думала она.
- А где Узун? - спохватилась она вдруг. - Почему он не пришел меня встретить?
Майкайле стало не по себе.
- Он в кабинете, госпожа, - проговорила она.
«А девочка, кажется, чем-то взволнована», - заметила Харамис.
- Разве он не знает, что я вернулась?
- Конечно, знает, - заверила Майкайла, - и могу вас уверить, жаждет вас увидеть, когда вы будете в состоянии спуститься вниз.
- А почему он не удосужится перетащить свое ленивое тело сюда? - с раздражительной требовательностью произнесла Харамис. «Неужели ему непонятно, насколько я больна?» - добавила она про себя.
Энья пробормотала что-то по поводу предстоящего обеда и поспешила выскользнуть из комнаты, бросив напоследок взволнованный взгляд в сторону своей хозяйки.
«Что это с ней приключилось? - удивилась Харамис. - И почему они все так странно себя ведут?»
- Госпожа, - после неловкого молчания заговорила Майкайла, - разве вы забыли, что обратили господина Узуна в арфу? Он ведь не может вскарабкаться по лестнице; он даже не в силах самостоятельно сдвинуться с места.
«Во имя Цветка! - мелькнуло в голове у Харамис. - Я и впрямь об этом забыла. Но как бы то ни было, я не собираюсь это вслух признавать и не допущу, чтобы со мной обращались как с выжившей из ума старухой».
- Что ж, скажите тогда слугам, чтобы перенесли его! - категорическим тоном заявила она.
- Прямо сейчас?
- Да, именно сейчас!
- Как прикажете. - Майкайла сделала реверанс и вышла.
«Удастся ли когда-нибудь добиться, чтобы в этом доме что-то делали, не вступая в пререкания?» - раздраженно подумала Харамис.
Ответ на этот вопрос пришел чуть позже. Энья принесла Харамис легкий ужин; та принялась за еду, а леди Бевис сидела рядом и присматривала за своей подопечной. Дверь спальни оставалась открытой, и не составляло никакого труда расслышать доносившиеся из коридора голоса.
- И все-таки мне не кажется, что это удачная мысль. - Голос принадлежал какому-то юноше, но Харамис не смогла узнать говорившего.
- Так распорядилась сама Великая Волшебница, - ответила Майкайла таким тоном, что сразу же стало ясно: она полностью согласна с собеседником.
- Но мы ведь уже перенесли арфу по лестнице и нигде ничего не задели. - Это, по-видимому, произнесли та самая стражница, которую король послал сопровождать Харамнс. Как ее там зовут? Ах да - Нелла. Или что-то в этом роде… - Так что же еще может нам помешать?
- Арфа - инструмент очень деликатный, - объяснял молодой человек. - Мы Узуна ни разу не передвигали с места уже много лет. Он все время стоял там, в кабинете, и теперь перемена в температуре и влажности воздуха может ему сильно повредить.
- Мне безразлично, чем все это грозит. - «А это не кто мной , как сам Узун», - догадалась Харамис. Тембр речи соответствовал звучанию струн арфы.
Затем вдруг раздался глухой звук удара.
- Осторожнее! - воскликнули разом три голоса: два человеческих и один - арфы.
- Простите, - произнес голос Неллы, - но меня ведь никто не предупредил, что она разговаривает.
- А ведь твои струны, Узун, уже расстроились, - заметил юноша. - Я же говорил тебе, что в коридорах слишком холодно.
- Ты вполне можешь меня подстроить, когда мы окажемся в спальне госпожи, - спокойно ответил оддлинг.
Теперь уже и Харамис не могла не заметить, что арфа расстроена. «Эта неуклюжая стражница наверняка его уронила», - решила она.
- Мое место - рядом с госпожой, - продолжал Узун, - несмотря ни на что.
Харамис начала смутно припоминать, как когда-то была с ним в горах (или это ей просто-напросто приснилось?). В тот раз он совсем промерз и едва не умер.
Наконец арфу втащили к ней в комнату.
- Вот он, госпожа, - сказала Майкайла, - где вы хотели его разместить?
Харамис кивнула направо:
- У изголовья.
- Но ведь это прямо перед решеткой отопления, - заспорил юноша, - такой сильный перегрев может вызвать в корпусе арфы трещины.
- Он же долгие годы простоял у камина, - возразила Майкайла.
- Да возле камина, но не вплотную к нему!
- Хватит! - оборвала Харамис. - Я уже устала от ваших пререканий. Разместите его вон там, настройте и оставьте нас.
- Хорошо, - вздохнула Майкайла, и они осторожно поставили арфу в указанное место.
Юноша вытащил замотанный в собственный пояс ключ для настройки и с осторожностью принялся подтягивать струны. Харамис сдвинула брови, стараясь сообразить, кто же это такой. Лицо явно знакомо, но она не припоминает, чтобы он был среди ее слуг; у нее, кажется, вообще нет слуг-людей и никогда не было. Но Майкайла явно разговаривает с ним свысока. Не наняла ли девчонка в отсутствие Харамис новых слуг?
«Сколько же времени меня здесь не было? - пыталась она сообразить. - Надо спросить Узуна, когда мы останемся одни».
Казалось, эта нудная процедура растянется на целый год, но вот Узун наконец снова настроен.
- А теперь оставьте нас - все, - приказала Харамис. Нелла поклонилась и быстро вышла из комнаты; она и так все время стояла возле двери с таким видом, будто присутствует здесь из одолжения. Бевис взяла опустевший поднос Харамис, сделала реверанс и элегантно удалилась. Майкайла задержалась, чтобы ласково похлопать по корпусу арфы, и тоже последовала за Бевис, однако в дверях остановилась, явно ожидая молодого человека. Тот провел ладонью по верхней перекладине корпуса арфы, озабоченно сдвинул брови и прошептал:
- Извини, Узун.
Затем парень присоединился к Майкайле, и они вместе вышли.
- Кто он такой? - с досадой в голосе спросила Харамис. - Что, эта девочка наняла дополнительных слуг, пока меня тут не было? Кстати, сколько прошло времени с тех пор, как я уехала? И продвинулась ли она хоть чуть-чуть в обучении?
- Я рад от всей души, что вы благополучно вернулись, госпожа, - ответил Узун. - Я так боялся, что никогда уже больше не смогу увидеть вас снова - вернее, что никогда больше не услышу вашего голоса.
- Я тоже безмерно рада тебя видеть, - произнесла мгновенно обезоруженная Харамис, - ты ведь старейший из моих друзей. Но скажи же, наконец, что тут происходило, пока меня не было?
- Ничего особенного, - ответил он. - Я обучал принцессу Майкайлу магии, и она изрядно преуспела. За это время она успела прочитать все книги вашей библиотеки и отлично научилась глядеть в воду. В качестве тренировки я поручал ей смотреть, как там у вас дела, через каждые пару дней.
- Так, значит, вот каким образом она узнала, что я подъезжаю, и вышла навести мост, - задумчиво проговорила Харамис. - А ламмергейеров она вызвать может?
- Да, я в этом абсолютно уверен.
- Похоже, она сильно выросла из того платья, которое для нее сшили, с тех пор как уехал Файолон… - Харамис неожиданно умолкла: она вдруг вспомнила, кто этот юноша.
- Это ведь был Файолон, верно? - требовательно спросила она. - Как он опять тут оказался?
- Вы, наверное, помните, - помедлив, произнес Узун, - что как раз перед вашим отъездом лорд Файолон нечаянно вызвал снегопад в Цитадели.
- Да, отлично помню. - Харамис вдруг восстановила все события тех дней. Конечно, между ними существовала связь, и сегодня она наверняка уже стала неразрывной! - Да как ты мог допустить такое? - в ярости воскликнула она.
- Майкайла по-прежнему девственна, - твердо ответил Узун, - и я абсолютно уверен, что и Файолон тоже. Их связь чисто эмоциональная, и установилась она - прочно установилась - еще за пять лет до того, как вы предприняли столь неразумную попытку ее разорвать.
У Харамис перехватило дух. Никто еще не осмеливался разговаривать с нею в таком тоне на протяжении почти двух веков.
- Их связь восстановилась через десять часов, - продолжат оддлинг, - а из того, как каждый из этих детей описывал свою боль, мне стало абсолютно ясно, что она совершенно не затрагивает нижних центров. Не думаю, чтобы вам вообще когда-либо удалось бы ее разорвать навсегда без энергичного содействия со стороны их обоих. А уж в том, что вам не удастся сделать это сейчас, я абсолютно уверен. Вы отсутствовали более полутора лет, и я очень долго обучал и Майкайлу. и Файолона.
- Ты обучал этого мальчишку?! - с ужасом воскликнула Харамис. - Ты что, рассудок потерял? Уж не хочешь ли ты сотворить еще одного Орогастуса?
- Лорд Файолон не имеет ничего общего с Орогастусом, - возразил Узун. - Кроме того, ребенок, обладающий некоторыми познаниями в области погодной магии и не способный правильно распорядиться ими, очень опасен. Его совершенно необходимо было обучить - ради безопасности его самого и всех окружающих и на благо страны.
- Так, значит, ты решил все это проделать за моей спиной? Обучать его здесь, в моем доме!
- Но разве это и не мой дом тоже? - спокойным голосом произнес Узун. - К тому же вы были в таком состоянии, что не только спросить у вас дозволения, но и просто поставить вас в известность было совершенно невозможно. Вы ведь даже не помнили о том, что Файолон и Майкайла вообще существуют на свете. Я поступил так, как счел наилучшим - для них самих и для страны. Теперь он хорошо обучен и подготовлен, и то, что сделано, уже невозможно изменить.
- Что ж, может, ты и прав, - неохотно признала Харамис, - только здесь ему оставаться нельзя. Так не полагается. Что скажут его близкие? Не следовало оставлять его жить здесь все это время без присмотра - в одном доме с принцессой Майкайлой.
- Об этом вряд ли вообще кто-нибудь знает, - заметил Узун. - Он говорит, что в Цитадели его так до сих пор и не хватились. А теперь, когда вы сами здесь, никто уже не скажет, что они оставлены без присмотра.
- Он отвлекает Майкайлу от учебы, - не терпящим возражений тоном произнесла Харамис, - и потому завтра же покинет башню. В этот раз я вызову ламмергейера и отправлю Файолона прямо в Вар!
- Так, значит, вы снова способны вызвать ламмергейера? - обрадовался Узун. - Это добрая весть. Вначале, когда вы только что заболели, им вообще не удавалось вступить с вами в разговор. И мы за вас очень волновались.
- Мы? - переспросила Харамис. Она до сих пор была не вполне уверена, что ей удастся вызвать ламмергейера, но не собиралась этого признавать.
- Файолон, Майкайла и я, - пояснил Узун, - прислуге, разумеется, мы не сообщали о том, насколько серьезно вы больны.
Харамис порадовалась, что слуги не получали повода для сплетен о ее здоровье. И вдруг почувствовала, как сильно устала за этот день.
- Теперь я, пожалуй, усну, Узун. Спокойной ночи.
- Спокойной ночи, госпожа, - услышала она в ответ голос арфы, погружаясь в сон. - Приятных сновидений.
На следующее утро Харамис призвала к себе Майкайлу с Файолоном и объявила о намерении отослать юношу сегодня же.

Предыдущая страница 12 Следующая страница


13 Андрэ Нортон, Мэрион Зиммер Брэдли

- Но мне потребуется его помощь, - запротестовала Майкайла, - чтобы перенести дух господина Узуна в новое тело. Для одного человека заклинания слишком сложны, а весь обряд очень длинный и замысловатый.
- Новое тело? - переспросила Харамис.
- Так вы об этом не говорили? - Майкайла перевела взгляд на Узуна.
- Мне не важно, какое у меня тело, покуда я с госпожой, - спокойно произнес тот.
Файолон обнял корпус арфы.
- Ты ведь не протянешь больше полугода в нынешнем своем виде, если будешь оставаться в этой комнате и на этом месте, - произнес он тоном эксперта.
- Я уверена что скоро встану на ноги и смогу сама ходить куда хочется, - сказала Харамис. - Тогда мы перенесем его обратно в кабинет.
- Этим вы лишь немного продлите его существование - не более, - стоял на своем Файолон.
- К тому же быть слепым и неспособным двигаться - это очень угнетает, - заговорила Майкайла. - Когда болезнь вынудила вас оставаться в Цитадели, Узун особенно остро осознал все недостатки своего теперешнего положения. Он ведь даже не мог поглядеть в воду и вынужден был довольствоваться лишь нашими описаниями. Господину Узуну было поистине тяжело.
- Ну, в общем-то, положение мое не было таким мрачным, - сказал Узун.
- Просто ты не хочешь ранить ее чувства! - воскликнула Майкайла. - В прошлом-то году ты совсем не так говорил.
«Он всегда щадил и будет щадить мои чувства, - подумала Харамис. - Сколько раз он повторял, что почтет за счастье умереть, служа мне».
- А где вы раздобыли новое тело? - спросила она. - И на что оно похоже?
- Внешне оно выглядит как тело ниссома, а сделано из дерева и раскрашено. Все суставы изготовлены подвижными, - сказала Майкайла. - Эту работу выполнил Дарующий Жизнь из храма Мерет. Мы постарались, чтобы тело как можно больше напоминало прежнего Узуна.
- Ни разу не слыхала ни о каком храме Мерет. - Харамис почувствовала, что у нее начинает болеть голова.
- Он стоит на северном склоне горы Джидрис, как раз напротив того места, где вы отыскали свой талисман, - с надеждой в голосе произнес Файолон.
- Мерет - что-то вроде лаборнокской Богини земли, - ответила Майкайла, - гора Джидрис считается частью ее тела, а река Ноку - ее кровью, которой она питает всю страну.
- Они используют магию, построенную на крови? - резко спросила Харамис.
- Только чисто символически, - заверила Майкайла.
- И все-таки это мне не очень нравится, - проговорила Харамис, - так что ничего не предпринимай, пока я не разберусь, в чем тут дело. И Файолон тебе ни к чему. Если я пойму, что в этом плане ничего дурного нет, то проделаю весь ритуал сама.
- Но ведь вы не знакомы с ритуалом! - возразила Майкайла - У меня ушли долгие месяцы только на то, чтобы выучить самые простые ежедневные обряды, посвященные Богине Мерет.
- Я и вправду не на шутку опасаюсь за целостность корпуса арфы, - добавил Файолон.
- Чего опасаешься ты, - холодно заметила Харамис, - меня не интересует. Ты отправишься в Вар, и притом сегодня же. Так что пойди и собери все вещи, которые сможешь перевезти на ламмергейере.
Файолон не шевельнулся.
- Ступай! - повторила волшебница.
Файолон перевел взгляд на Майкайлу, в досаде пожал плечами и вышел из комнаты.
- Вы не можете отправить его в Вар, - запротестовала девушка, - он же там не был долгие годы, с тех самых пор, когда был еще совсем ребенком. Его дом здесь, в Рувенде.
- И здесь он продолжает увиваться вокруг тебя, как муха возле банки варенья! - фыркнула Харамис. - Я намерена отослать его как можно дальше, чтобы он прекратил отрывать тебя от занятий.
- Мне гораздо легче учиться, если мы занимаемся вместе, - заметила Майкайла, - а наши отношения всегда были целомудренными, и все ваши обвинения - сущий вздор! Неужто Узун не объяснил вам, что к чему? Или вы просто не способны понимать, о чем он говорит?
Девочка явно вышла из себя, но Харамис никак не могла понять, из-за чего именно.
- То, что он влияет на тебя дурно, совершенно несомненно, - холодно произнесла она. - Лишь только речь заходит об этом юноше, у тебя вдруг проявляются совершенно варварские манеры.
- Просто он мне небезразличен, - сказала Майкайла. - Мы с раннего детства были друзьями и собирались пожениться - до тех пор, пока не появились вы и не расстроили все. Только не ждите, что я переменю свои чувства к нему по вашей указке.
- Я полагаю, что твои к нему чувства изменятся, когда я удалю этого юношу на достаточно почтительное расстояние - в Вар. Цитадель, как выяснилось, все-таки слишком близко.
- И как же вы собираетесь перенести его в Вар? - спросила Майкайла.
- Госпожа может вызвать ламмергейера, - произнес Узун, - она говорила об этом прошлым вечером.
- Она ошибается. Ламмергейеры сообщили мне сегодня утром, что им до сих пор не удается с ней заговорить.
- Значит, ты и вызовешь для меня одного из них, - нашлась Харамис, - раз уж ты на это способна.
- Да, я могу с ними разговаривать, - с вызовом произнесла Майкайла. - Как по-вашему, кто их попросил вчера поднять вас на балкон? Но только отчего вы решили, что я помогу отослать отсюда Файолона?
- Ты, кажется, начинаешь забывать, девочка, что это мой дом, - заметила Харамис.
- Разве это также не дом Узуна? - спросила Майкайла. - А ведь он пригласил Файолона жить здесь.
- Да, Узун мне сказал, что у него было намерение некоторое время обучать Файолона, но, насколько я понимаю, обучение это уже завершено. Так ведь, Узун?
- Теперь он уже не может по неосторожности причинить вред себе или окружающим, - произнес оддлинг с явной неохотой.
В этот момент Файолон вернулся, облаченный в теплую зимнюю одежду и с небольшим рюкзаком за плечами.
- Я готов отправляться в Вар, - объявил он.
- Ей не удастся, - злорадно проговорила Майкайла. Харамис от всей души пожалела, что у нее нет сил, чтобы схватить эту девчонку и как следует отшлепать. - Она до сих пор не способна общаться с ламмергейерами.
- Зато это можешь сделать ты, - заметил Файолон.
- Но с какой стати?
- Потому что я тебя об этом прошу, - вежливо произнес он. - Не стоит так волноваться, Майка; я справлюсь. Все будет в порядке. Как бы то ни было, я по-прежнему остаюсь племянником короля.
Он отвел Майкайлу в сторонку, полным нежности жестом положил ладони на ее плечи и несколько минут говорил что-то вполголоса. Харамис напряглась, стараясь уловить слова Файолона, но безуспешно. Как реагирует Майкайла, она тоже не могла видеть: та стояла спиной. Лицо же самого юноши не менялось до самого конца беседы. Видимо, Майкайла согласилась вызвать для него ламмергейера, потому что Файолон вдруг улыбнулся.
Харамис неожиданно почувствовала приступ зависти. Она не помнила, чтобы за всю ее долгую жизнь кто-нибудь хоть раз посмотрел на нее вот так. В улыбке Файолона было столько любви и доброжелательности, что Харамис это просто озадачило. «Как можно относиться с такой заботой к этому злому, упрямому и капризному созданию?» - недоумевала она.
Файолон слегка наклонился и поцеловал Майкайлу в лоб.
- Ты же понимаешь, что я, в конце концов, никуда не пропаду, - проговорил он, - ты по-прежнему сможешь видеть меня в своем зеркале.
«Что он этим хочет сказать?» - удивилась Харамис.
Майкайла, дрожа всем телом, прильнула к Файолону и спрягала лицо на его плече. Тот бережно обнял ее и стоял так, покуда она не совладала с чувствами. Затем отстранился от девушки, обернулся к Харамис и поклонился:
- Благодарю вас за гостеприимство, госпожа.
- Желаю удачи в пути, - бесстрастно ответила Харамис.
Майкайла, выходя из комнаты вслед за Файолоном, не произнесла ни слова и даже не обернулась. Через несколько минут Харамис услышала шум крыльев: ламмергейер приземлился на балкон. Еще через мгновение раздались звуки, указывающие на то, что птица взлетает.
Майкайла не возвратилась в комнату Харамис. Когда волшебница спросила, где она. Энья сообщила, что Майкайла заперлась в спальне и не отвечает.
- Не иначе как опять надулась, - вздохнула Харамис. - Ладно, оставьте ее в покое. Ничего страшного, выйдет, как только проголодается.
«Клянусь Цветком, дрессировать фрониалов куда легче», - решила она про себя.

Глава 19

Майкайла наблюдала, как гигантская птица уносит Файолона на юг. Она вполне понимала его нежелание задерживаться в башне после возвращения Харамис. Только поэтому она согласилась вызвать ламмергейера; для Харамис она вряд ли стала бы это делать.
Девушка прошла к себе в комнату, заперлась, уселась на кровать и выудила из-под платья шарик. Она вызвала изображение летящего на ламмергейере Файолона, но говорить с ним не стала. Не стоит отвлекать внимание человека во время подобного путешествия. Она видела, как птица пролетает над Тернистым Адом, Черной Топью, затем Зеленой Топью, как мелькают под ее могучими крыльями верхушки деревьев Тассалейского леса и как где-то внизу появляется наконец русло реки Большой Мутар, протекающей через Вар и впадающей в Южное море. Направляемая Файолоном птица стала снижаться, чтобы опустить седока на западном берегу, примерно в одной лиге к югу от границы между Рувендой и Варом. «А у него ведь вовсе и не было никаких причин просить меня вызвать ламмергейера, - осознала вдруг Майкайла. - С таким же успехом он мог бы проделать это и сам».
Не успела она об этом подумать, как тут же на довольно длительное время вовсе лишилась способности рассуждать здраво. Файолон соскользнул с птичьей спины, и как только ноги его коснулись земли Вара, весь мир начал, будто юла, вращаться вокруг юноши и, соответственно, вокруг Майкайлы, ибо между ними существовала связь. Она бессильно опрокинулась на кровать, а сам Файолон рухнул на землю. Странное ощущение овладело юношей а через него и Майкайлой.
Казалось, будто вся варская земля, вся страна протянула могучую руку и схватила его; будто сам Вар пытается заполнить собою тело Файолона. Здешние реки, в особенности Большой Мутар, заменили ему кровь. Дующие с Южного моря ветры сделались его дыханием, наполнили юноше легкие и стали распространять свою энергию по всему телу. Происшествие того дня, когда их лодочка перевернулась в месте впадения Голобара в Нижний Мутар, показалась сущим пустяком по сравнению с этими ощущениями.
Несмотря на то что уже начиналась зима, повсюду было полно зелени, но в отличие от неукротимого буйства растительности, что покрывает дикие болота Рувенды, то были аккуратно возделанные поля озимых паков. Они занимали большую часть варской земли - от Тассалейского леса, сокрывшего под ветвями своих могучих деревьев границу с Рувендой, и почти до самого моря.
Файолон оказался совершенно не готов к встрече с морем, и оно потрясло его. От одного края горизонта до другого плескалась вода, омывая длинное варское побережье. Файолона охватило такое чувство, будто часть его тела лежит на берегу и каждая накатывающаяся волна омывает его, в то время как в другой части тела протекает Большой Мутар, а еще какую-то часть составляют засеянные поля.
И все-таки в его теле нашлось место и для городов - маленьких, подобно рувендским, и многолюдных, как Мутавари, столица Вара и его главный порт. Откуда-то из глубин детства пришло смутное воспоминание о жизни в Мутавари, но все-таки Файолон не представлял себе, что столица так велика и в ней такое множество народа. Все пространство вокруг многочисленных причалов, построенных по обоим берегам полноводной реки, было запружено кораблями. Тут же взад и вперед сновали толпы людей прибывших из самых отдаленных уголков обозримого мира. Они спешили по делам, разгружали и нагружали свои суда, заключали сделки друг с другом… К счастью, он не был связан со всеми этими людьми. И все-таки Файолон чувствовал, как чей-то мозг начинает взаимодействовать с его собственным…
- Майка? - Мысль эта скользнула как-то слабо и мимолетно, но Майкайла тут же ухватила ее. Что бы там ни происходило с Файолоном, никакие события не могут разорвать прочную связь между ними, даже когда оба чувствуют себя так, будто голова сейчас взорвется от переполнивших ее рек, полей, городов и побережья Вара. Да и все тело кажется до смешного маленьким, чтобы вместить то, что вливается в него.
- Я здесь, Файолон.
- Ты их слышишь?
- Эти голоса? Да. - Майкайла отчетливо слышала, как волна за волной накатывает какая-то причудливая смесь разговоров и мыслей. - Это не человеческие голоса…
Оба поняли это одновременно.
- Это туземцы.
Если раньше они с Файолоном вели лишь обыкновенные разговоры, то теперь в обеих головах одновременно шел единый поток мыслей - настолько единый, что определить, кому из них принадлежит та или иная мысль, было попросту невозможно.
- Это не ниссомы… не виспи… совершенно ясно, что не скритеки… хотя некоторые из них явно дикари… Да, верно, их здесь две разные группы… дело происходит в Варе, значит, это глисмаки - именно они относятся к разряду дикарей - и еще вайвило.
- А почему мы способны их услышать? - Эта мысль явно принадлежала Файолону.
- Я могу их слышать, потому что можешь ты, - раздался ответ Майкайлы. - А теперь ответь мне; у Вара когда-нибудь бывали Великие Волшебницы?
- Я, по крайней мере, об этом ничего не слышал. - Голова у Файолона кружилась, река продолжала струиться сквозь его тело, а море - омывать его накатывающимися через равные промежутки волнами, и все-таки рассудок начинал проясняться. - Разумеется, я не был в Варе со времен самого раннего детства и не знаю его истории так хорошо, как знаю нашу. И все-таки точно могу сказать, что никогда не слышал, чтобы у Вара была Великая Волшебница.
- Ну, теперь такая личность в Варе есть.
- Кто?
- Ты, Файолон. Ты и есть Великий Волшебник. Подумай сам: Харамис с Узуном провели три года, усердно стараясь обучить меня всему, что должна знать и уметь Великая Волшебница, а ты с легкостью усвоил все, что узнала я, да еще до многого дошел сам. Ты отлично понимаешь, что Вар все эти долгие годы ждал именно тебя…
- Ждал, чтобы вцепиться в первую же попавшуюся подходящую кандидатуру…
Файолон чувствовал землю всем своим телом.
- Ясно, что страна меня заарканила, - продолжал он рассуждать, - но как мне с нею управляться? Я даже не знаю, сколько времени лежу здесь пластом и ощущаю всю землю, но не чувствую толком собственного тела и совершенно не могу двигаться.
- Попытайся применить музыку, - прозвучала у него в голове мысль Майкайлы, - она ведь всегда была твоим излюбленным методом создания гармонии из хаоса.
- Музыка…
Файолон глубоко вдохнул и сделал медленный выдох, стараясь взять верх над эмоциями.
Шум ветра начал трансформироваться и перешел постепенно в звучание ансамбля духовых различных размеров и диапазона. И вот они зазвучали слаженно и гармонично. Накатывающиеся на берег волны обратились в четкий ритм ударных инструментов - ведущий ритм, дополнявшийся вторившими ему переливами вод Большого Мутара. Все, что пульсировало на этой земле, постепенно пришло в гармонию. Файолон слышал удары собственного сердца, укладывавшиеся в тот же самый ритм, - казалось, это сам Большой Мутар несет свои воды к морю. Производимый глисмаками и вайвило шум стал стихать, отошел на второй план и, обретя наконец свое место в общей гармонии сделался контрапунктом основной музыкальной линии. Теперь он не мешает воспринимать все остальное; подробнее его можно будет рассмотреть и изучить попозже. Файолон открыл глаза и медленно сел. Все тело затекло и побаливало - значит, пролежал он так довольно длительное время. Но рядом по-прежнему стоял ламмергейер, спокойно наблюдая происходящее.
- Белый Лорд, - птичьи мысли вошли в голову Файолона гак же ясно и четко, как и размышления Майкайлы, - желаете ли вы продолжить путешествие?
- Ты можешь доставить меня в Мутавари? - Юноша удивленно посмотрел на птицу.
- Разумеется, Белый Лорд.
Ламмергейер вытянул крыло, помогая Файолону взобраться на свою спину, и вскоре они уже летели дальше на юг, в сторону моря, к королевскому двору Вара.
Майкайла открыла глаза и попыталась сесть. Когда это не удалось, она просто скатилась на пол. «Неужели Харамис именно это имела в виду, - подумала Майкайла, неуклюже стоя на четвереньках, - когда говорила о том, что нужно чувствовать землю? Надо будет ее спросить».
Девушка с трудом поднялась на ноги и заковыляла по комнате, хватаясь руками за стены и мебель. Она продолжала ходить до тех пор, пока ноги наконец не стали снова ее слушаться. «Сколько же времени я так провалялась? - думала она - Было бы очень кстати раздобыть что-нибудь поесть; голод кажется просто невыносимым».
Однако желание узнать, что с Файолоном, оказалось сильней, чем голод. Майкайла придирчиво осмотрела себя в зеркало, рассудив, что в ее внешности не должно быть ничего, что раздражало бы Харамис. Хотя, конечно, трудно было что-либо поделать с бледным, осунувшимся лицом. Оставалось лишь причесаться да привести в порядок платье, что Майкайла и сделала перед тем, как отправиться в спальню волшебницы.
Сквозь приоткрытую дверь она увидела погруженную в сон Харамис. Бевис дежурила тут же, сидя в кресле возле постели. Майкайла поискала глазами Узуна, но место у изголовья кровати, где она видела арфу в последний раз, оказалось пусто. «Ах да, - вспомнила Майкайла в тревоге, - Файолон ведь говорил, что здесь слишком жарко для инструмента».
Она побежала в кабинет. Узун стоял на прежнем месте - в углу, возле самого камина.
- Узун! Что с тобой? - воскликнула Майкайла. Она тут же плюхнулась на колени перед камином и принялась раздувать огонь.
- Файолон оказался прав.
Майкайла почувствовала, как глаза ее переполняются слезами. Струны арфы оказались совершенно расстроены, а голос Узуна звучал совсем не так, как прежде, сделавшись скрипучим. Майкайла с помощью магической фразы зажгла лампы, комната осветилась тлеющими углями, и она разглядела облупившийся лак и трещины на раме инструмента.
- В комнате госпожи было слишком жарко, - продолжал Узун, - а в коридорах - слишком холодно. Да и здесь, в кабинете, температура теперь не та, что нужно…
Майкайла пришла в ярость. Она вскочила на ноги и принялась не переставая дергать за шнур звонка.
Казалось, прошла целая вечность, прежде чем экономка услышала и явилась в кабинет - в пижаме и не переставая зевать.
- У вас, кажется, дурное настроение? - Энья недружелюбно взглянула на Майкайлу. - Госпожа приказала накормить вас, как только вы пожелаете покинуть вашу комнату. Но все-таки я хотела бы спросить: имеете ли вы какое-нибудь представление о том, сколько сейчас времени?
- Мне дела нет, сколько сейчас времени! - яростно накинулась на нее Майкайла, указывая на арфу. - Ты посмотри только на камин! Вы что тут, умышленно стараетесь сжить со свету Узуна? Ты-то уж наверняка знаешь, прослужив здесь столько лет, какое должно быть пламя в камине.
- Во имя Цветка! - Энья растерянно перевела взгляд с арфы на камин, затем на мгновение закрыла глаза и с помощью телепатии вызвала других слуг. - Через пару минут сюда принесут еще дров, принцесса, - торопливо заговорила она. - Прошу прощения; я раскаиваюсь до глубины души. Дело в том, что мы перестали поддерживать огонь, когда Харамис повелела перенести господина Узуна наверх, - ведь с тех пор этой комнатой никто не пользовался. Госпожа только вечером велела перенести его обратно, и вот мы… - И тут голос Эньи затих.
«Вы забыли», - мысленно закончила Майкайла. Продолжать ее отчитывать уже нет смысла: замечание сделано, и Энья отлично понимает, что произошло.
- Теперь господин Узун снова здесь, да и я намерена продолжать пользоваться этой комнатой, - сказала она спокойным тоном, - поэтому была бы очень признательна, если бы температура поддерживалась такой, как и прежде.
- Да, принцесса, - быстро ответила Энья, - я об этом позабочусь. А теперь пойду принесу вам поднос с едой, вы ведь не ели уже несколько дней.
- Спасибо, Энья. - Майкайла заставила себя улыбнуться, несмотря на то что ее все еще переполняло раздражение. - Очень мило с твоей стороны. Я, кажется, заработалась и потеряла счет времени.
- Заработалась? - переспросил Узун, как только Энья удалилась настолько, что не могла уже их слышать. - Сидя взаперти в собственной комнате больше двух дней? Что же такое ты там могла делать?
- Больше двух дней? - поразилась девочка. - В таком случае неудивительно, что я так проголодалась. Надеюсь, Файолона как следует накормят, когда он доберется до Мутавари.
- Ты опять поддерживала связь с Файолоном. - Слова Узуна не были вопросом, а значит, и не имеет значения, что он не видит, как Майкайла кивнула. - А что с ним случилось?
- Все это странно, Узун, - начала Майкайла и остановилась, потому что вошел виспи с большой охапкой дров и стал разводить огонь. Он все еще продолжал возиться у камина, когда вернулась Энья с глубоким блюдом адопового супа и половиной буханки хлеба на подносе.
Но вот они остались одни, и Майкайла подробно рассказала о случившемся.
- Как ты думаешь, Файолон теперь действительно покровитель Вара? - спросила она, закончив повествование.
- Судя по твоему рассказу, это, пожалуй, действительно так, - ответила арфа. - Но, на мой взгляд, Харамис об этом не стоило бы рассказывать.
- Я и не собираюсь, - заверила Майкайла. - Но если спросить у нее, какие испытываешь ощущения в тот момент, когда становишься Великой Волшебницей, она ничего не заподозрит, как ты думаешь?
- По крайней мере, никаких подозрений по поводу Файолона у нее не возникнет, - сухо заметил Узун и с удовлетворением вздохнул. - Ну вот, огонь разгорелся, и я теперь чувствую себя гораздо лучше, принцесса. Благодарю тебя.
- Им следовало позаботиться об этом и без моих напоминаний, - сказала Майкайла с досадой, - но раз уж они умудрились позабыть, что ты мыслящее живое существо, о котором надлежит заботиться, я сама буду следить, чтобы такого больше никогда не случалось!
На следующее утро она отправилась к Харамис. Навести старуху на воспоминания о днях юности не составило труда, и вскоре Майкайла, слушая ее подробные описания, перестала сомневаться в верности своей гипотезы. С Файолоном случилось именно это.
Однако когда Майкайла попыталась задать довольно общий вопрос по поводу того, что ощущаешь, когда начинаешь чувствовать землю, Харамис ответила вдруг торопливым подозрительным взглядом.
- У тебя возникло чувство земли по отношению к Рувенде? - резко спросила она.
- Нет! - в испуге ответила девушка.
«Во имя Цветка, - пришло ей вдруг на ум, - ведь Харамис утратила чувство земли! Но совершенно точно, что у меня его нет, да и у Файолона тоже - по отношению к Рувенде. Так к кому же оно теперь перешло? Или в данный момент его вообще нет ни у кого?»
Ситуация выглядела более чем печальной. Майкайла сосредоточилась, стараясь почувствовать, что же творится со страной. В ответ она получила лишь слабые отголоски происходящего. Страна по-прежнему нездорова, а Майкайла ничего не может с этим поделать.
- Я только полюбопытствовала, вот и все, - пояснила она. - Вы как-то об этом упоминали.
- Ну а это пока что тебя не касается. - Харамис бросила на собеседницу высокомерный взгляд. - Отправляйся в библиотеку и продолжай заниматься.
- Иду, госпожа. - Майкайла сделала реверанс и вышла.
Она давно уже прочитала все до единой книги в библиотеке Харамис, но понимала, что если поступит сейчас вопреки приказанию, слуги об этом сообщат, а потому пошла в библиотеку и провела остаток дня за размышлениями, уставившись отсутствующим взглядом в раскрытую книгу. Размышления эти вряд ли можно было бы назвать радостными.

Глава 20

- Узун, во имя Владык Воздуха, прекрати мне твердить, чтобы я не расстраивала госпожу Харамис!
Майкайла не без раздражения смотрела на арфу. Она пришла к Узуну за сочувствием после очередного препирательства с Харамис, но поддержки на сей раз не находила. Волшебница возобновила уроки, но все обучение Майкайлы сводилось к тому, что девушка сидела у ее постели на протяжении долгих часов, а Харамис вновь и вновь пересказывала одни и те же истории. И все это время Майкайла проводила в тяжелой и, видимо, в конце концов обреченной на неудачу борьбе с самой собой, дабы не впасть в истерику и не закричать во весь голос от досады.
- Понять не могу, как тебя самого все это не раздражает в ней, - набросилась она на Узуна. - Посмотри только, что она с тобой сделала! Сперва обращает тебя в арфу, потом, когда мы с таким трудом добываем для тебя новое тело - ты даже не знаешь, каких обещаний мне пришлось надавать ради этого, - вдруг запрещает переселить в это тело твой дух. А в довершение всего велит перетащить тебя в собственную комнату, где по ее прихоти стоит такая жара, от которой арфа повреждается настолько, что, может быть, ее вообще уже не починить. И это после того, как Файолон предупредил обо всем! Да на твоем месте я просто лопнула бы от злости!
Узун вздохнул:
- Мне нет нужды сердиться на нее, Майкайла: ты уже разозлилась настолько, что этих чувств хватит на двоих. Не забывай, что она была больна. Она вовсе не хотела причинить мне вред, так же как не желает вредить и тебе.
- Твои доводы были бы куда убедительнее, если бы она уделяла нам чуть-чуть больше внимания до того, как заболела. Она ведь и здоровая считалась с окружающими ничуть не больше, чем теперь.
- Я лишь прошу тебя: не заводись и не набрасывайся на нее. Все это ранит ее чувства и замедляет процесс выздоровления.
- Чего ради стану я заботиться о ее чувствах? Она-то о моих нисколько не заботится! До моих чувств вообще никому нет дела; я всего лишь пешка. Конечно! Зачем усложнять себе жизнь? Выбери просто какого-нибудь более или менее подходящего кандидата и лепи его по нужному тебе образу и подобию. Какое имеет значение, что пробки обычно круглые? Если ты предпочитаешь бутылки с квадратными горлышками, просто-напросто не долго думая обрежь у пробки края. Что там пробка при этом чувствует не имеет никакого значения. Точно так же и с будущей Великой Волшебницей: делай свое дело и не обращай внимания на ее желания, чувства, не обращай внимания на то, какой вред ей наносишь, и позабудь о том, кем она хотела стать до того, как ты вмешалась в ее жизнь. Харамис все это безразлично. Да и кому вообще здесь до меня дело? Если тут хоть кто-нибудь и беспокоится о чем-то, так это о Харамис да о том, что госпоже угодно! - Майкайла сделала паузу, дабы утереть нос. - И что бы там ни произошло с Харамис, все как один, не сговариваясь, обвиняют в этом меня! Если у госпожи болит голова - значит, это моя вина. Если она впадает в дурное настроение или же забывает съесть полдник - то это, конечно, тоже из-за меня. Если она вдруг свалится с лестницы в тот момент, когда я буду на другом конце башни, то никому даже не придет в голову, что я могу быть в этом не виновата! Она говорит, что меня обучает, что старается сделать из меня настоящую Великую Волшебницу. Однако ты уж мне поверь: и тот день, когда она поймет, что я по всем статьям превзошла ее, наша Белая Дама от злости и досады выпрыгнет из башни, пробив крышу собственной головой!
- Тебе должно быть в высшей степени стыдно за то, что ты позволяешь себе говорить о госпоже Харамис в таком тоне, - сухо произнес Узун.
- С какой это стати стыдно должно быть мне? Я никогда не мечтала здесь поселиться. Я тут стараюсь вовсю, а в ответ слышу одни упреки. Все меня ненавидят, все меня обвиняют в каждом пустяке - всякий раз, когда что-то идет не так. Мне уже и жить-то не хочется! - Она залилась слезами, но все еще продолжала говорить сквозь всхлипывания: - А стоит только мне самой загрустить, все лишь пожимают плечами и заявляют: ты только ни в коем случае не расстраивай Харамис. Раз уж госпоже Харамис так вредно расстраиваться, ей, пожалуй, стоило бы выбрать в качестве преемницы кого-нибудь другого! Мне известно, что она в каком-то смысле моя родственница, и предполагается, что я должна ее любить; мне известно, что она моя повелительница, и я должна ее слушаться…- Голос ее прерывался от рыданий. - Но ведь я нисколько не испытываю к ней симпатии… я ее совсем не люблю… и себя тоже не люблю… и жизнь такую совсем не люблю. Уж лучше поселиться среди скритеков - Она внезапно встала и направилась к двери. - Пойду прогуляюсь.
- Не вздумай! - запротестовал Узун. - Это же опасно. Куда ты пойдешь в такое время? Скоро стемнеет.
- Я отправлюсь туда, куда захочу, - бросила Майкайла, - а вернусь тогда, когда мне заблагорассудится. Очень даже может быть, что не раньше, чем Три Луны дружно взойдут на западе!
«Да, теперь и вправду трудно сказать, когда я вернусь и вернусь ли вообще, - мрачно подумала Майкайла несколько часов спустя. Она успела промерзнуть до костей и окончательно заблудиться в наступившей тьме. - Я ведь могу здесь и погибнуть. Выскочить вот так из башни - без теплой одежды, без фонаря, без пищи, на пороге ночи - это, пожалуй, вряд ли самое разумное из моих решений. Кажется, следовало бы поумерить пыл и держать себя в руках».
Она продолжала методично пробираться вперед, не имея понятия о том, куда движется, но зная, что если остановится, то мгновенно замерзнет. «А теперь, когда смерть действительно стала весьма вероятным исходом путешествия, я уже вовсе не уверена, что умереть было бы лучше… И все-таки я еще меньше уверена, что мне следует вернуться в башню и стать примерной маленькой девочкой, благодарной воспитанницей Харамис. Хорошо бы найти какое-нибудь другое местечко, где можно было бы укрыться, - продолжала размышлять Майкайла, - а для этого, кстати, неплохо бы знать, куда же именно я шагаю».
И в этот момент что-то вдруг заскользило под ее ногой, а может быть, это она сама поскользнулась.
Как бы то ни было, Майкайла почувствовала, что соскальзывает, сваливается с какой-то кромки, с какого-то обрыва, и летит вниз - все быстрее и быстрее. Падение продолжалось довольно долго, но вот наконец она приземлилась - точнее, приводнилась посреди сбегающей вниз по склону волной струи.
«Надо же - с удивлением подумала девушка, - я и не догадывалась, что где-то здесь есть хоть один незамерзший ручей. Куда я, интересно, попала? Хотя, конечно, теперь это не имеет значения: через несколько минут я от холода потеряю сознание, а потом довольно быстро умру». Однако, несмотря на столь безрадостную перспективу, Майкайла продолжала барахтаться и держать голову над водой, чтобы не захлебнуться. И тут вдруг кто-то ухватил ее сзади за платье, поднял в воздух и понес куда-то.
Процедура оказалась невообразимо болезненной. Майкайла промокла насквозь, а тот, кто теперь тащил ее по воздуху - кто бы это ни был, - летел очень быстро. Ледяной ветер хлестал в лицо, подхватывал пучки длинных промокших волос и бил ими, как хлыстом. И когда толстую прядь порывом ветра занесло Майкайле прямо в рот, зубы девушки поймали просто сосульку, и она обнаружила, что и волосы, и одежда совершенно обледенели. Удерживавшие ее в воздухе когти насквозь пронзали платье и то и дело царапали по спине. Разглядеть что-либо в кромешной тьме ночи было по-прежнему невозможно. Майкайла чувствовала себя так скверно, что даже не беспокоилась о том, куда ее несут и с какой именно целью - чтобы спасти или просто-напросто использовать на ужин.

Предыдущая страница 13 Следующая страница


Леди Триллиума 14

Они взлетели выше, и тут сделалось еще холоднее. Казалось, этот полет будет продолжаться вечно. Но вот они, по-видимому, миновали горный кряж и снова начали снижаться. Воздух показался вдруг гораздо теплее; Майкайла вспомнила, что среди гор существуют долины, согреваемые горячими источниками, - в них как раз и живут виспи, да и ламмергейеры тоже. Но ведь ламмергейеры ведут исключительно дневной образ жизни; в такой час эта птица просто не может не спать. К тому же во тьме ей не удастся абсолютно ничего разглядеть.
Однако кто бы там ни нес теперь по воздуху Майкайлу, он все отлично видел. Размахивавшие где-то над головой девушки крылья откинулись вдруг немного назад и подогнулись. Леденящий встречный ветер сделался слабее, и Майкайла заметила, что они влетают в некий узкий туннель или пещеру.
Здесь державшие ее когти разжались, девушка упала и еще раз погрузилась в воду. Только на этот раз вода оказалась горячей как кипяток. «Ему не просто нужен ужин, - подумала она, закричав от боли, - ему нужен хорошенько проваренный ужин». Майкайла ухватилась за камень на берегу водоема, в котором барахталась, и постаралась выбраться, но закоченевшие мышцы не слушались. Ей удалось лишь высунуть голову и время от времени делать судорожные вдохи. По лицу струились слезы; такой боли, кажется, она еще никогда в жизни не испытывала…
Похоже, прошла целая вечность, прежде чем Майкайла поняла, что попала вовсе не в кипяток, а в слегка теплую воду - достаточно теплую, чтобы ее отогреть, а отогреться ей после всех сегодняшних приключений совершенно необходимо, несмотря на всю ощущаемую при этом боль. Впрочем, постепенно боль уменьшалась, и девушка начала успокаиваться. И тут услышала над своей головой чей-то голос.
- …вот они и любят повторять, что у меня куриные мозги! - говорил он. - А что ты там делала одна ночью? Объясни же, в конце концов.
- Совершала побег, - раздраженно ответила Майкайла. - А сейчас, я думаю, ты меня просто-напросто возьмешь и отнесешь обратно.
Откуда-то из коридора, слева от воды, струился приглушенный свет, при котором удавалось разглядеть бледную фигуру спасителя.
- Ты ведь ламмергейер, верно?
- В некотором роде, - ответила птица, нагибаясь, чтобы получше рассмотреть собеседницу.
Майкайла поняла, что ошиблась, сочтя, будто ламмергейер весь запорошен снегом: он и впрямь оказался абсолютно белым от макушки до когтистых лап, а глаза у него…
- Называй меня Красный Глаз, - сказал тот, вздохнув, - меня так все зовут.
- У тебя и впрямь необычная расцветка, - Майкайла постаралась произнести это как можно вежливее. - А меня можешь звать Майкой.
- Что ж, я могу вернуть тебя в то место, откуда ты убежала, где бы оно ни находилось. - продолжала птица, - но могу этого и не делать. С тех пор как я сам убежал от своих создателей, мне близки и понятны все беглецы.
- От создателей? - переспросила Майкайла. - Ты хочешь сказать, что вовсе не родился таким, каков сейчас?
- Видела ли ты когда-нибудь хоть одно живое существо, которое родилось бы, не обладая подобающей ему окраской?
- Мне доводилось об этом читать. Такое иногда случается в природе - и с животными, и с людьми. Их называют альбиносами.
- Что ж, по крайней мере, в моем случае природа была ни при чем, - фыркнул Красный Глаз. - Таким меня сделали; они хотели мною командовать, хотели, чтобы я выполнял их приказания, шпионил за теми, за кем они хотят, разыскивал что-нибудь в темноте, перевозил по ночам грузы и тому подобное. Именно поэтому я и получил такую внешность: им требовался ламмергейер, способный действовать в темное время суток.
- Им - это кому? - заинтригован но спросила Майкайла. Придание живому существу другой внешности, изменение его природных свойств - это магия такого уровня, с которой она доныне не сталкивалась.
- Жрецы Времени Тьмы, - ответил Красный Глаз. - Живут они на одной из соседних гор.
- На которой? И где сейчас находимся мы? Я изрядно заплутала в темноте.
Птица внимательно вслушивалась в речь Майкайлы, наклонив голову набок:
- Ты из Рувенды, верно?
- Да, - ответила Майкайла, - а как ты об этом узнал?
- По твоему выговору, - ответил ламмергейер. - Я нашел тебя на горе, которую вы называете Бром. А сейчас мы на той, что вы называете горой Ротоло. А что касается того, где живут жрецы Времени Тьмы, то, если тебе повезет, об этом ты никогда не узнаешь.
Слова эти ламмергейер произнес так мрачно и непреклонно, что Майкайла удержалась оттого, чтобы высказать предположение, что обиталищем этих жрецов служит гора Джидрис, - в конце концов, в окрестностях лишь три высоких пика, и гора осталась единственной, которую птица не назвала. Майкайла вспомнила, как упоминание о горе Джидрис напугало когда-то Энью.
Она неохотно выбралась из пруда. Температура воды казалась теперь естественной и приятной, но кожа на руках начинала уже сморщиваться - явный признак того, что пора вылезать.
- Там, позади, ты найдешь гору всяких шкур, - произнес Красный Глаз, махнув крылом в сторону огня, горевшего в конце туннеля. - Развесь свою одежду, чтобы она хорошо высохла, а сама заворачивайся в шкуры и поспи. Я пока полечу на охоту и вернусь приблизительно на заре, но ты, пожалуйста, не забывай, что сплю я днем, так что все, что с тобою произошло, мы обсудим следующей ночью.
В подобном плане Майкайла не видела никаких изъянов; она чувствовала себя смертельно усталой и решила последовать совету ламмергейера.
- Спасибо, - сказала ему девушка, - и желаю удачной охоты.
Гостить у Красного Глаза было весьма приятно. Девушка поняла, что птица очень одинока и общество Майкайлы ее радует. В ближайшие дни девушка решила оставаться в пещере и отдыхать, а питаться тем, что ламмергейер приносит с охоты. Приносил он зачастую такие деликатесы, как птица тогар, которая - Майкайла отлично это знала - живет лишь в болотах. Очевидно, ламмергейер пускался в далекие и утомительные перелеты ради того, чтобы побаловать гостью. Сам он питался попроще, да и Майкайла, отнюдь не будучи гурманкой, впоследствии удовлетворялась средних размеров грызунами.
Красный Глаз категорически заявил, что одежда ее совершенно бесполезна в здешнем холоде, и научил Майкайлу сохранять температуру тела с помощью магии. Оказалось, он знает немало магических приемов, неизвестных ей. Она не переставала размышлять о том, где он мог этого набраться, но, помня, с какой горечью ламмергейер упоминал о собственных создателях, решила не задавать вопросов.
Когда она как следует научилась управлять температурой собственного тела, Красный Глаз начал брать Майкайлу с собой в ночные перелеты. Вскоре она тоже полностью перешла на ночной образ жизни и целыми днями спала.
Однажды вечером ее разбудил звон шарика, висевшего на ленточке посреди груди; Майкайла, зевая, села на своем ложе, потянула за ленту, извлекла шарик и, поднеся его к лицу, отчетливо увидела изображение Файолона. Шарик, казалось, светится сам собою, однако Майкайла знала, что это всего лишь лампы, горящие в той комнате, где находится теперь Файолон.
- В чем дело? - сонным голосом произнесла она.
- В чем дело? - повторил Файолон раздраженно. - Ты выскакиваешь как угорелая из башни - в потемках, перед самым наступлением ночи, - и больше туда не возвращаешься, заставляя стражницу Неллу и две поисковые партии виспи целую неделю разыскивать твое закоченевшее тело. Ты даже не удосуживаешься ничего сообщить мне. И вот в тот момент, когда я сам с тобою связываюсь, ты начинаешь зевать и спрашиваешь, в чем дело!
- Прости, Файолон, - по-прежнему сонным голосом извинилась Майкайла, - я еще не успела проснуться, и у меня как-то вылетело из головы, что при тебе нет зеркала, которое ты мог бы спросить и увидеть меня.
- Узун с того и начал, что попытался это сделать! - воскликнул юноша.
- Он спрашивал зеркало? Каким образом ему это удалось? Неужели Харамис наконец перестала возражать против нового тела для него?
- Нет, Харамис ничуть не изменилась.
- Значит, она и обо мне не волнуется, - усмехнулась Майкайла, - да я и не ожидала, что с ней такое случится.
- Давай не будем обсуждать Харамис, ладно? - вздохнул Файолон.
- С огромным удовольствием сменю тему, - согласилась девушка. - Мне очень жаль, что я заставила беспокоиться Узуна; я совершенно не хотела его расстраивать, просто находиться там стало совершенно невыносимо. А как теперь Узун? Когда его таскали туда-сюда, он изрядно пострадал - именно так, как ты и предупреждал.
- Я вполне могу понять твое желание покинуть башню, - сказал Файолон. - Но ты действительно заставила Узуна волноваться самым ужасным образом; он боялся, что ты уже погибла. А что касается его самого, то сейчас состояние арфы стабилизировалось, дальнейшего ухудшения не происходит. Я как раз собираюсь отослать в башню мастера - специалиста по арфам - вместе со стражницей Неллой. Он посмотрит и на месте разберется, что там можно исправить.
- Нелла с тобой? - спросила Майкайла. - Кстати, где ты сейчас?
- Я в Лете.
- В Лете? Насколько я знаю, в последний раз ты отправлялся в Мутавари.
- Верно, - ответил Файолон. - Но мой дядюшка, король Вира, выяснил, что я способен общаться с вайвило, и отправил меня в Лет, чтобы связаться с ними и провернуть одно хозяйственное предприятие. Я организую отсюда доставку строевого леса; лес этот на королевских кораблестроительных верфях просто на вес золота, а посему его величество во мне души не чает. Начал поговаривать о том, чтобы вручить мне герцогский титул.
- Все это гораздо привлекательней, чем сидеть взаперти в башне, воздвигнутой посреди какого-то медвежьего угла, - прокомментировала Майкайла.
- Моя новая работенка, впрочем, довольно непроста, - заметил Файолон. - Не обладая чувством земли, я не смог бы с ней толком управиться. Ведь деревья надо рубить выборочно и с большим расчетом; просто-напросто свести под корень всю поросль на одном участке, как бы мал он ни был, ни в коем случае нельзя: неизбежно начнется разрушение почвенного слоя, а это нанесет вред как земле, так и рекам. Но, честно говоря, я получаю удовольствие, занимаясь таким делом, - признался юноша. - А что касается магических способностей, то я не стал скрывать, что в некоторой степени обладаю ими, хотя никому не говорю, как они на самом деле велики. Не хочу, чтобы все окружающие начали ко мне относиться со священным благоговением, как к какому-то сверхъестественному существу. Я намерен применять свои способности и навыки на пользу стране и всем ее обитателям, но в то же время не собираюсь ради этого отказаться от общения с людьми.
«Тогда с какой стати это сделала Харамис, - подумала Майкайла, - и с какой стати она хочет, чтобы я следовала ее примеру? Если быть Великой Волшебницей - значит, всего лишь обладать чувством земли и использовать его на пользу стране и ее обитателям, тогда это, пожалуй, не так уж плохо…»
- Как бы то ни было, - продолжал Файолон. - Узун в конце концов призвал Неллу, взял с нее клятву молчать и объяснил, как пользоваться зеркалом. Она попросила прибор показать тебя и увидела одну сплошную черноту. Как, кстати говоря, и я теперь в своем шарике. Слышу я тебя замечательно, но не видно абсолютно ничего.
- Здесь совершенно темно. Файолон, - мягко проговорила Майкайла, - ты меня не увидел бы, даже если б сидел на расстоянии вытянутой руки.
- Наверное, в этом все и дело, - отозвался он, - потому что, когда Узун попросил Неллу спросить зеркало обо мне, оно сработало безукоризненно. Тогда он отправил стражницу найти меня, а я, в свою очередь, нашел тебя.
- Бедняга Узун, - вздохнула Майкайла, - если бы у него сейчас было новое тело, наверняка он сам бы справился с процедурой магического глядения в воду. И уж совершенно точно воспользовался бы зеркалом.
- А это его новое тело - оно сможет выдерживать тамошние холода? - спросил Файолон. - Ниссомы ведь на это не способны.
- Мы ведь положили тело в кладовку, помнишь? А там точно такой же мороз, как и в комнате с зеркалом, - напомнила Майкайла. - А когда я разъяснила тем людям, каково должно быть это новое тело, то специально говорила о том, что оно должно выдерживать самые суровые морозы.
- Я об этом не знал, - задумчиво произнес Файолон, - мне казалось, что его можно хранить в этой кладовке лишь потому, что оно как следует укутано.
- Нет, - покачала головой девушка, - оно бы отлично там себя чувствовало и без всякой упаковки. Однако пока приходится думать не об этом. Надеюсь, твой мастер по музыкальным инструментам знает толк в арфах. Ты ведь сам не видел, насколько поврежден Узун, так?
- Нелла довольно толково описала мне его.
- Она тебе сообщила, что лак почти везде покоробился и вот-вот облезет, а сама рама треснула в трех местах?
- Она сказала, что рама потрескалась, и еще говорила, что лакировка выглядит какой-то странной.
- Что ж, пожалуй, это она верно полметила.
- Однако ты до сих пор не сказала, где находишься, Майка.
- В пещере, где-то на горе Ротоло.
- Не очень-то точное указание места, - заметил Файолон.
- Ты просто скажи Узуну. что я в полном порядке и безопасности. Поверь, Харамис вовсе не желает, чтобы я действительно вернулась. Старуха просто ненавидит меня, готова в этом поклясться. Она с самого начала не очень-то меня любила, а что уж говорить теперь, когда она совсем стара, больна и лишилась способности пользоваться магией, а я молода, здорова, полна сил и освоила уже почти все, что может проделывать маг, хотя Харамис с завидным упорством не желает этого признавать. Сейчас, например, она даже не помнит, что я способна говорить с ламмергейерами. Все ее идеи о моем «обучении» сводятся к тому, чтобы я просто сидела возле ее постели и прилежно вслушивалась в поучения, как малое дитя.
- Но это, на мои взгляд, не так уж и скверно, - сказал Файолон. - Конечно, все это наверняка бессмысленно, но я бы не сказал, что такая жизнь совсем уж невыносима.
- Она рассказывает одну и ту же историю ежедневно. Одно и то же день за днем, день за днем, день за днем…
- В таком случае это, пожалуй, действительно невыносимо.
- Я знала, что ты поймешь, - вздохнула Майкайла. - Я там просто начала сходить с ума, терять человеческий облик, и мне не оставалось другого выхода, кроме как оттуда убраться. Я ведь не только ее стала ненавидеть, но и саму себя. А теперь я живу в таком месте, где мне не приходится себя ненавидеть, и намереваюсь здесь еще какое-то время пожить, может быть, даже до тех самых пор, когда надо будет возвратиться в храм.
- В храм?
- Ты ведь помнишь тот храм, Файолон. Мне надлежит оставаться девственной и на протяжении следующих семи лет отправляться туда каждую весну на один месяц. Это плата за тело для Узуна.
- Но ведь он не пользуется этим новым телом, - возразил Файолон.
- Ну а это уже не их вина, - заметила Майкайла, - они свое слово сдержали, и я намерена сдержать мое, а уж как поступает Харамис, - добавила она с горечью, - это совершенно от нас не зависит.
- Верно, - согласился юноша. - Завтра я отправлю Неллу вместе с мастером назад на ламмергейере и передам для Узуна весточку, что у тебя все в порядке. А что уж он сообщит Харамис, пускай решает сам.
- Передай Узуну привет и скажи, что я его очень люблю и мне очень жаль, что доставила столько огорчений и беспокойства своим поведением.
- Так и сделаю, - отозвался Файолон. - Будь там поосторожнее и время от времени разговаривай со мной.
- Ладно, не волнуйся за меня.
Файолон еще пробормотал что-то невнятное, а затем шарик погас.
- Что это было? - тихо отозвалась в голове Майкайлы мысль Красного Глаза.
- Это мой кузен, - объяснила Майкайла. - Он обо мне очень волновался. И он прав, мне нужно было давно с ним связаться.
- Вы общаетесь с помощью вот этого маленького шарика? - Птица наклонила голову набок, с любопытством разглядывая шарик, который Майкайла держала перед собой.
- Да, - ответила девушка, снова запрятывая его за вырез платья. - Мы их нашли - у него там точно такой же - в развалинах на реке Голобар пару лет назад. Я подозреваю, что мы и без них сумели бы друг с другом разговаривать, но с ними проще - они помогают сосредоточиться.
- Так он способен общаться с ламмергейерами? - спросил Красный Глаз. - Я, кажется, слышал, он об этом говорил, правильно? И как он это проделывает?
- Не знаю. - Майкайла пожала плечами. - Просто он это делает, вот и все. В общем, это ведь не так уж сложно: я вот могу слышать, что говоришь ты, и готова поклясться, что большая часть виспи тоже сможет тебя услышать, если ты захочешь с ними заговорить. Файолону же помогает, видно, еще и то, что он покровитель Вара.
- Так, значит, у Вара теперь есть покровитель, - произнес Красный Глаз. - Это довольно интересно. Очень жаль, что у Лаборнока до сих пор его нет.
- Разве нет? - переспросила Майкайла. - Мне всегда казалось, что покровительница Рувенды - заодно и покровительница Лаборнока, ведь в конце концов эти два королевства объединились с тех пор, как она сделалась Великой Волшебницей.
Глаза у птицы сузились, что, видимо, означало то же, что хмурое выражение лица у человека. Ламмергейер медленно согнул шею и стал опускать голову, пока наконец глаза его не оказались на уровне глаз Майкайлы. Она уже немало времени прожила бок о бок с этой птицей и не сомневалась, что такой жест служит выражением крайнего неудовольствия.
- Покровительница никогда не исполняла свой долг перед Лаборноком, - произнес ламмергейер. - а в последнее время она точно так же игнорирует и Рувенду. Это очень плохо - плохо для обеих стран и для всех их обитателей.
- В последнее время она была больна, - объяснила Майкайла, - так что это скорее ее беда, а не вина - в том, что касается Рувенды. А насчет Лаборнока я думаю, она так и не простила его жителям гибель собственных родителей.
- Благополучие страны гораздо важнее, чем личные чувства покровительницы, - сухо и жестко проговорил Красный Глаз.
Майкайла решила, что сейчас не наилучший момент сообщить ему, что именно ей предстоит стать следующей Великой Волшебницей. «Да и кроме того, - подумала она, - Харамис в этом вопросе вполне может и ошибаться. Я не приобрела чувство земли в тот момент, когда Харамис его потеряла, может быть, им обладает теперь кто-то другой. Не исключено, что страна давно уже выбрала себе нового покровителя».

Глава 21

Время, проводимое Майкайлой в жилите Красного Глаза, текло спокойно и размеренно, и размеренность эта лишь иногда нарушалась переговорами с Файолоном. Вскоре после того как зима перевалила за середину и в Лете начался Сезон Дождей, когда продолжать вырубку леса довольно затруднительно. Файолон отправился обратно в столицу страны Мутавари, к королевскому двору. Майкайла даже однажды утром решила не засыпать, чтобы как следует рассмотреть этот огромный город глазами своего друга, - тот как раз шагал по улицам и таким образом показывал ей Мутавари.
В один прекрасный весенний вечер Майкайла, проснувшись раньше, чем Красный Глаз, - предыдущей ночью он летал куда дальше обычного и потому изрядно устал, - извлекла из-под одежды шарик. Она вызвала изображение королевского дворца, собираясь связаться с Файолоном. Тот оказался в своей комнате, и Майкайла решила убедиться, что он там один. Поскольку на этот раз она не стала сразу устанавливать с ним связь, то смогла увидеть не только юношу, но и его окружение. Файолон в комнате оказался отнюдь не один. В его кровати лежала женщина - вернее, даже девушка, всего лишь на несколько лет старше Майкайлы, и - приходилось это признать - гораздо привлекательнее. У нее была великолепная фигура, чем Майкайла пока еще не могла похвастаться, длинные темные волосы и бирюзовые глаза. Майкайла ее с первого взгляда возненавидела, а тот факт, что платье дамочки, небрежно скомканное, валялось на одежном сундуке, отнюдь не делало всю сцену привлекательнее.
Очень осторожно Майкайла наконец установила с Файолоном связь - так мягко и ненавязчиво, что он не сразу даже это заметил. Разумеется, внимание юноши поглощала разлегшаяся на постели женщина, но очевидно, что он только что вошел и обнаружил ее тут уже в таком виде: сам он был одет. К тому же Майкайла почувствовала, что Файолон удивлен не меньше ее самой.
- Что вы здесь делаете? - произнес он, обращаясь к даме.
- Пришла поздравить вас, лорд герцог, - ответила женщина с пленительной интонацией.
- Вы прекрасно могли сделать это в большом зале дворца и тот самый момент, когда король объявил об этом событии, - заметил юноша, стараясь оставаться спокойным, хотя Майкайла безошибочно ощутила, что Файолон нервничает.
- В большом зале? - игриво рассмеялась неведомая дамочка. - Ваш взлет следует надлежащим образом отпраздновать, что в большом зале дворца абсолютно невозможно.
Она выскользнула из кровати и пересекла комнату - «как болотный червяк», злобно подумала Майкайла, - обвила соблазнительными руками шею Файолона и страстно поцеловала юношу в губы. Майкайла почувствовала, как ее вдруг передернуло, и поняла, что налаженная с Файолоном связь передает ей каждое чувство юноши. А чувства его на этот раз были очень странны. Они оказались совсем не похожи на то, что испытала Майкайла, когда ее пытался поцеловать Тимон; по телу Файолона разливалось какое-то тепло, он почувствовал головокружение, будто на него влияет какая-то магия, будто какая-то энергия протекает между его телом и телом этой женщины. Такое ощущение напомнило Майкайле о том, как влияло песнопение на людей в храме Мерет, и о тех ощущениях, что испытала она в самый первый день, проведенный там. Мысли Файолона начали отступать куда-то на задний план - точно так же, как случилось тогда с Майкайлой, - его духовная и магическая защита совершенно разрушились, а женщина высасывала из него энергию, будто скритек, тянущий свою жертву ко дну.
- Файолон! - торопливо начала взывать к нему Майкайла. - Проснись! Сопротивляйся!
- Майка! - Он поднял голову и в растерянности принялся озираться по сторонам.
- Одумайся, Файолон! Что ты делаешь?
- Майка? - требовательно переспросила женщина, продолжая висеть на Файолоне и стараясь крепче к нему прижаться, что - Майкайла готова была поклясться - в данном положении было бы уже физически невозможно. Майкайла чувствовала, что все тело Файолона горит как в лихорадке, да и саму ее не покидали странные ощущения. Когда он наконец с усилием оттолкнул женщину от себя, Майкайла почувствовала в душе боль - отражение той боли, что пронзила Файолона.
- Моя суженая, - объяснил он даме, хватая с крючка возле двери плащ. - Я теперь ухожу, а вам советую одеться и сделать то же самое. Если я снова найду вас здесь, когда вернусь или же когда-нибудь впоследствии, то обещаю, что вы об этом пожалеете.
Файолон говорил столь мрачным тоном, что на лице женщины отразился испуг.
- Я ведь не знала, что вы помолвлены, - нервно проговорила та. - Почему же вы в таком случае ни разу о ней не упоминали?
- Исключительно потому, что пустая болтовня и всякого рола слухи никогда не относились к моим любимым занятиям, - все с той же твердостью отрезал Файолон и, развернувшись на каблуках, вышел из комнаты.
Он покинул дворец и отправился на пустынный участок побережья. По всему берегу были разложены вытащенные на песок и перевернутые кверху дном лодки; их хозяева, несомненно, отправились уже домой и принялись ужинать.
Файолон сунул руку за пазуху и вытащил свой шарик. Лицо его выглядело усталым и озабоченным.
- Майка, - позвал он. - У тебя там все в порядке?
- Вроде бы, - нетвердым голосом ответила Майкайла. - Что у тебя там произошло? Кто она такая?
- Одна из придворных дам, у которой здравого смысла даже меньше, чем моральных принципов.
- Однако мне показалось, она пыталась воздействовать на тебя магией, - с беспокойством проговорила Майкайла.
- Нет. - Файолон покачал головой - Это была не магия, это просто похоть. Единственное, на что способно большинство придворных дам.
- Именно из-за этого ты и сказал, что мы помолвлены? Чтобы она оставила тебя в покое?
- Что ж, это, может быть, и поможет, - вздохнул Файолон. - Она, конечно, начнет распускать на эту тему слухи; они все так поступают. И все-таки тот факт, что я помолвлен, кое-кого из ей подобных не остановит. Среди них есть такие, что не остановились бы и в том случае, если б я оказался женат.
- А если там узнают, что в действительности между нами не было помолвки?
- Я переговорю с королем и позабочусь, чтобы он не стал этот слух опровергать, - сказал Файолон. - Отсюда весьма редко кто-нибудь отправляется в Цитадель, поэтому вряд ли здесь будет у кого-то возможность расспросить твоих родителей; и к тому же в Цитадели не знают, где ты и чем теперь занимаешься.
- Но они знают, что мне предстоит стать волшебницей… - Тут новая неожиданная мысль поразила Майкайлу. - Ты ведь покровитель страны, и никто, похоже, не ожидает от тебя обета безбрачия. Не означает ли это, что и для меня оно не обязательно? - На мгновение она переполнилась надеждой; быть может, в конце концов они с Файолоном смогут пожениться… - Ах да, они ведь не имеют понятия, что ты покровитель, так?
- Да, об этом никто не знает, - сказал Файолон. - И все-таки я не думаю, что это что-то меняет, ведь меня все равно считают могучим волшебником, и к тому же я уже успел понаблюдать жизнь других придворных магов. Похоже, кое-кто из них ни разу в жизни даже и не задумывался о том, чтобы хранить целомудрие. - Он вдруг нахмурился и призадумался. - Надо будет мне поточнее этот вопрос выяснить, - решил он наконец.
- А когда этим займешься, - сказала Майкайла, - выясни заодно, почему у меня до сих пор не наступила физическая зрелость. Все мои сестры в нынешнем моем возрасте были уже физически совершенно взрослыми. Я, собственно говоря, совершенно не обращала на это внимания, но сегодняшние события заставили об этом вспомнить.
- Постараюсь выяснить все, что смогу, - пообещал Файолон. - У меня, похоже, возрастные изменения происходят тоже медленно. Я полагаю, это может оказаться результатом того, что мы имеем дело с магией.
- Но если ты тоже не достиг еще полной физической зрелости, - спросила Майкайла, - почему тогда эта женщина тебя домогалась?
- О, тут все понятно, - ответил Файолон. - Мой дядюшка, король Вара, только что даровал мне титул герцога Детского. Сегодня в присутствии множества придворных он как раз и объявил об этом событии.
- Ясно.
Майкайла вполне оценила ситуацию. Будучи еще ребенком, она, конечно же, не очень много внимания уделяла придворной политике, и все-таки надо быть абсолютно глухой и слепой на оба глаза, чтобы не осознать, как делаются дела при дворах, годам уже к девяти-десяти, не говоря уже о двенадцати. На сегодняшний день Файолон - лакомый кусачек; он сделается мишенью для каждой амбициозной девицы Барского королевства. Стоит ли после этого удивляться его настойчивому желанию считаться помолвленным!
Ну что ж, такое положение Майкайлу вполне удовлетворяет, хотя, если б не обещание, данное служителям храма Мерет, да еще тот факт, что Харамис непременно не на шутку разозлилась бы и постаралась им насолить, Майкайла сегодня же вечером полетела бы в Вар и вышла за Файолона замуж.
Поблизости раздался шелест перьев: Красный Глаз просыпался.
- А теперь мне пора на охоту, - сказала Майкайла, - а ты чем займешься?
- Мне придется вернуться во дворец, - поморщился Файолон. - Переодеться и подготовиться к торжественному приему в честь дарованного мне королем герцогского достоинства. Надеюсь, что сумею охранить свою спальню от непрошеных вторжений.
- А как насчет магических иллюзий и всякого там обмана зрения? - предложила Майкайла. - Например, гигантские лингиты, развешивающие свои липкие сети вокруг кровати, или же ночные каролеры, в огромном количестве летающие по всей комнате и норовящие запутаться крыльями в волосах всякого, кто явится тебя потревожить?
- Прекрасная мысль, - одобрил Файолон, и лицо его осветилось задумчивой улыбкой.
- И кстати, дорогой мой герцог, - добавила Майкайла с легкой иронией, придавая своему голосу маняще-соблазняющий оттенок. - Не поймите меня неправильно, но все-таки - мои поздравления!
Файолон вскинул голову и громко расхохотался, вспугнув нескольких морских птиц.
- Благодарю вас, принцесса! - произнес он, отвесив церемонный поклон. - И желаю доброй охоты.
- А тебе удачно укрыться от охотниц, - ответила Майкайла. - Будь здоров, Файолон.
Майкайла продолжала совершать ночные прогулки по воздуху вместе с Красным Глазом. А Файолон при первой же возможности вернулся в Лет. Случившийся в тот раз эпизод, однако, напомнил девушке об обещании вернуться в храм Мерет, когда настанет весна. Она постоянно следила за положением лун, чтобы не упустить нужный момент.
- Послушай. Красный Глаз, - сказала она в одну из прекрасных весенних ночей, когда они с ламмергейером собирались отправиться в очередной полет. - Я живу здесь просто замечательно - мне даже трудно словами выразить, как мне у тебя хорошо, - но завтра мне необходимо быть в другом месте. Можешь ли ты отвезти меня на заре на гору Джидрис?
- Джидрис?
«Забавно, - подумала Майкайла, - похоже, он совершенно сбит с толку и напуган. Ах да, там ведь, кажется, живут те, кто его создал!»
- Тебе не придется надолго там задерживаться, - проговорила она ободряюще. - Всего лишь прилететь на эту гору перед самым восходом солнца и оставить меня неподалеку от храма Мерет. Он стоит на северной стороне…
- Я прекрасно знаю, где он находится, - угрюмо произнесла птица. - Какие у тебя могут быть там дела?
- Надо выполнять обещание, - ответила Майкайла.
- В чем состоит это твое обещание?
- Оставаться девственницей и каждую весну проводить по одному месяцу в качестве одной из Дочерей Богини Мерет на протяжении ближайших семи лет.
Красный Глаз угрюмо опустил голову и окинул Майкайлу тоскливым взглядом:
- Чем же они отплатили тебе?
- Они изготовили новое тело для одного моего друга, дух которого томится внутри арфы. Они сдержали свое слово, и теперь я должна сдержать свое.

Предыдущая страница 14 Следующая страница


15 Андрэ Нортон, Мэрион Зиммер Брэдли

- Знает ли обо всем этом твой кузен? - спросил Красный Глаз. Он взял за правило не спать и слушать разговоры девушки с Файолоном: его, видимо, сильно озадачила мысль, что покровитель страны может быть мужского пола. - И он не возражает против этих твоих намерений?
- Я не его собственность, - заметила Майкайла. - Тем не менее он об этом знает.
Красный Глаз с отвращением пробормотал что-то невнятное.
- А что он вообще знает об этом храме? - произнес он после некоторого молчания.
- Не слишком много, - начала объяснять Майкайла. - Когда меня только начинали там обучать, я с ним разговаривала каждый вечер, пока остальные Дочери Богини занимались обрядом, посвященным Второму часу тьмы. Однако как только я достаточно выучилась, чтобы участвовать вместе с ними во всех ритуалах, мои возможности переговариваться с ним поубавились, и в последние недели пребывания в храме я вовсе не могла общаться с ним.
- Это оттого, что вы с ним разговариваете вслух, - заметил Красный Глаз.
- Разумеется. Так гораздо проще, - признала Майкайла. - А в храме Мерет не очень-то легко отыскать укромный угол. Мне и без того пришлось соблюдать изрядную осторожность, чтобы никто не заметил этого шарика.
- Если ты отправишься туда в той же одежде, что носишь теперь, - Красный Глаз окинул ее взглядом, - шарик сразу же заметят.
Майкайла с тревогой оглядела себя. С тех пор как этот ночной ламмергейер научил ее магическими способами сохранять температуру тела постоянной, своей одежде девушка уделяла весьма мало внимания. Разумеется, она регулярно стирала платье, однако постепенно оно совсем вылиняло. К тому же либо села ткань, либо это Майкайла снова успела вырасти, так что одеяние сделалось совершенно несуразным и уже не скрывало зелененькую ленточку, на которой висел шарик.
- Ты прав, - проговорила она и посмотрела в два красноватых глаза, продолжавших внимательно ее разглядывать. - Не мог бы ты его здесь сохранить для меня? - спросила она ламмергейера. - Всего лишь один месяц.
Красный Глаз еще ниже поник головой. «Он и впрямь не на шутку расстроен, - подумала Майкайла, - но почему?»
- Я надежно сохраню твой шарик, - проговорила птица. - Я отвезу тебя к храму перед самой утренней зарей, а через месяц снова заберу оттуда, но я хочу, чтобы ты в ответ кое-что пообещала.
- Что?
- Каждую ночь, когда после исполнения ритуала, посвященного Второму часу тьмы, ты будешь отправляться спать, прежде чем уснуть, обязательно переговори со мною, что бы ни происходило и какой бы усталой ты ни была. Каждый вечер без исключения, перед отходом ко сну. Ты сможешь проделать все это, не произнося вслух ни единого звука; никто из окружающих не догадается, чем ты занята. Могу ли я полагаться на твое обещание?
- Вполне.
- Каждый вечер?
- Каждый вечер.
- Хорошо. А если твой кузен, который способен разговаривать с ламмергейерами, воспользуется своим шариком, чтобы связаться с тобою, я ему сообщу, где ты.
Поддавшись внезапному порыву, Майкайла вдруг вскочила и обняла огромную птицу, насколько у нее хватило для этого рук:
- Огромное спасибо, Красный Глаз! Ты настоящий царь всех ламмергейеров.
- Ну что ж, в таком случае пошли, - Красный Глаз вытянул крыло, - нам пора в полет.
Незадолго до восхода солнца Майкайла уже стояла опять на тропинке возле храма Мерет и провожала взглядом улетающего Красного Глаза. Шарик на зелененькой ленточке был надежно привязан к птичьей лапе.
- Удачного перелета, Красный Глаз, - прошептала она. Затем повернулась и зашагала по тропинке к храму, не забыв воспользоваться заклинанием, которое делало ее невидимой - до тех пор, пока не проберется в отведенную ей комнату, умоется, переоденется и будет вполне готова к участию в обряде, посвященному восходу солнца.
Когда Майкайла присоединилась к прочим Дочерям Богини, приготовившимся, как всегда, чинно проследовать в Святилище, Старшая Дочь приветствовала ее одобрительным взглядом. Однако в соответствии с обычаями этого храма никто ни слова не произнес, пока не окончился завтрак. К тому времени Майкайла уже вновь все припомнила и вошла в колею; религиозные службы, последовательность разных ритуалов и весь распорядок дня показались ей такими естественными, будто она вовсе и не покидала храма.
- Ты не забыла о своем обещании, сестра, - проговорила Старшая Дочь. - Наша Богиня довольна тобою.
- Благодарю, старшая сестра, - произнесла она. «Хорошо, когда тебя встречают добрым словом. Начинаешь понимать, что человеческое общество может быть порой приятным».
Майкайла, как и обещала, каждый вечер разговаривала с Красным Глазом, хотя ей и нечего было ему рассказать. Всякий последующий день был в точности похож на предыдущий. Проведя в храме несколько дней, она все больше и больше поддавалась впечатлению, что вовсе не покидала его. Единственной новинкой оказался праздник Весны, посвященный ежегодному разливу реки Ноку, вызванному таянием снегов.
Во время этого празднования Младшая Дочь представляла саму Богиню в большой торжественной процессии, восседая на богато изукрашенном резьбой деревянном троне с высокой спинкой, который юные служители мужского полз постоянно носили на руках. Прочие Дочери Богини, облаченные в зеленые одеяния, шагали по бокам с опахалами в руках. Опахала, использовавшиеся в сей процессии, были столь велики, что большая часть собравшихся вряд ли вообще могла увидеть, сидит на этом троне кто-нибудь или же он совершенно пуст. К этому празднику всем им пришлось выучить несколько новых песнопений, но теперь для Майкайлы это уже не составляло труда; все ритуалы храма казались простыми и легко запоминающимися.
Все это она добросовестно пересказала Красному Глазу, добавив от себя, что праздник, в общем-то, по-настоящему утомителен. Ламмергейера, кажется, это позабавило.
Затем однажды вечером Супруг Богини Мерет пришел в покои Дочерей. Майкайла сперва очень удивилась, остальные восприняли его приход как явление естественное. Пожалуй, они выглядели немного возбужденными, явно старались не выказывать охватившего их волнения, но удивления, видимо, не испытал никто.
- Зачем он здесь? - прошептала Майкайла сидящей рядом девушке.
Та ответила удивленным взглядом.
- Настал момент Избрания, - зашептала она. - Он выберет ту, что должна стать Младшей Дочерью Богини на следующий год.
- А-а-а, - Майкайла молча стояла на месте, последовав примеру остальных девушек. На память ей пришли первая ночь, проведенная здесь, и тот поздний осенний вечер, когда ей стало ясно, что одну из Дочерей Богини называют младшей, независимо от того, действительно ли она моложе других или нет. Однако о том, как эту «младшую» выбирают, Майкайла еще не имела понятия. «Кажется, сейчас я и это выясню», - решила она.
Жрец, как обычно, оделся для этого ритуала во все черное; на нем была и золотая маска. Старшая Дочь Богини также надела маску, очевидно, заранее принесенную с собой из Святилища, где та обычно хранится. Жрица прошла в свою комнату и принесла оттуда небольшую шкатулку, поставив ее на скромный алтарь, установленный возле боковой стены общей комнаты Дочерей Богини. Майкайла, разумеется, замечала уже этот алтарь - с тех самых пор, как впервые появилась в храме, но ни разу еще не видела, чтобы им пользовались. Старшая Дочь Богини открыла шкатулку и извлекла из нее некий золотой головной убор, на который Майкайла уставилась с благоговейным удивлением. Такой необычайной вещицы ей еще видеть не приходилось: сделанный, похоже, из чистого золота, судя по тому изрядному усилию, которое приложила Старшая Дочь Богини, чтобы вытащить его из шкатулки, внешне этот головной убор представлял собой фигуру ламмергейера. Шея его была изогнута, а голова смотрела прямо вперед - на уровне лба того, кто надел бы его. Искусно сделанные крылья - на золотой поверхности можно было разглядеть каждое перышко - чуть загибались книзу, закрывая уши и щеки человека, надевшего сей диковинный убор. «Какой тяжеленный», - подумала Майкайла, наблюдая, как Старшая Дочь и Супруг Богини вдвоем держат его, стоя перед алтарем.
Дочери Мерет отправились к длинной скамье перед камином и расселись по своим местам; Майкайла торопливо последовала за ними. Если кто-то и заметил ее пристальный удивленный взгляд, то, по крайней мере, не подал вида, однако девушка почувствовала себя как-то неловко и неуверенно - впервые с тех пор, как окончательно выучила все песнопения и ритуалы.
Жрец принялся распевать молитву - новую, никогда еще Майкайлой не слышанную.
- Воздайте хвалу Пику юга, - начал он речитативом.
- Поцелуйте землю пред нею, пред хемсут, - отозвалась Старшая Дочь Богини.
- Восхвалите Мерет, могущественную.
- Восхвалите Мерет, сокрытую.
- Восхвалите Мерет, величественную.
- Восхвалите Мерет, мать всея земли.
- Восхвалите Мерет, источник великой реки.
- Восхвалите Мерет, источник самого моря.
- Хвала Мерет в ее безграничности.
- Хвала Мерет в ее сокрытости.
- Хвала Мерет во мраке ее.
- Хвала Мерет в выборе ее.
Супруг и Старшая Дочь Богини вдвоем проходили вдоль сидящих в ряд девушек и некоторое время держали над головой каждой из них золотой головной убор. Дочери Богини продолжали сидеть тихо, спокойно и неподвижно. Краем глаза Майкайла следила за происходящим, пытаясь разобраться, в чем тут смысл: ничего существенного, кажется, не происходило. Но вот жрец и жрица подошли к ней, подняли золотого ламмергейера над головой Майкайлы, и тут он, кажется, сам собою выскользнул из их рук.
Расстояние между головным убором и головой девушки было, пожалуй, не больше, чем толщина одного-двух пальцев, но Майкайла почувствовала такой удар, будто эта груда золота упала с огромной высоты. Под тяжестью согнулась шея, а пальцы рук инстинктивно сцепились. На какое-то мгновение Майкайлу охватило странное чувство, что головной убор движется, как если бы птица, в форме которой он изготовлен, была жива и старалась поудобнее устроиться на голове - удобнее для самого убора. Что касается Майкайлы, то она подумала, что эту тяжелую штуковину никогда и ни за что не назвала бы удобной шапкой.
- Хвала Мерет в выборе ее! - Прочие Дочери Богини присоединились к Старшей и жрецу, повторяя песнопение. Одновременно они помогли Майкайле подняться на ноги и подвели ее к алтарю. Она стояла спокойно, не переставая гадать, чего же от нее хотят. Судя по всему ничего особенного ей делать и не требовалось, поскольку никто не выказал ни единого знака неодобрения, не намекнул, что она не справляется с обязанностями.
Наконец Дочери Богини стали строиться - в таком же порядке, как и всегда, когда наступало время отправляться в Святилище; Майкайла сообразила, что пришло время ритуала, посвященного Часу, когда солнце обнимает Священный Пик. Однако, прежде чем она двинулась, чтобы занять свое привычное место в процессии. Супруг и Старшая Дочь Богини вмешались и поставили Майкайлу между собою.
Прибыв в Святилище, Дочери Богини уселись на скамью, причем каждая из девушек немного сдвинулась с прежнего места, так что на том конце, где обычно сидела Старшая Дочь, образовалось два свободных места. Старшая Дочь и Супруг Богини, все еще державшие Майкайлу за руки, отвели новоизбранную Младшую Дочь на возвышение и представили всему собранию. Майкайла, на которую такое множество народа не смотрело ни разу с тех пор, как однажды на важном, государственного значения, обеде, дававшемся королем, она, будучи еще десяти лет от роду, со звоном уронила на пол нож, теперь почувствовала вдруг такую неловкость, что просто окаменела. «Не стоит так переживать, - твердо сказала она себе. - Супруг и Старшая Дочь Богини вовсе не желают, чтобы ты понаделала ошибок, и, разумеется, позаботятся об этом».
К счастью, никто, кажется, не ждал, чтобы она что-нибудь произнесла. Это оказалось очень кстати, потому что Майкайла вообще сомневалась, что сможет разговаривать, держа на голове такую тяжесть. Супруг и Старшая Дочь взяли все разговоры - точнее, песнопения - на себя. Они представили Майкайлу в качестве избранной, возлюбленной Младшей Дочери Богини. Затем Старшая Дочь повела Майкайлу обратно за занавес и указала на место рядом с собой. Следующая после Майкайлы девушка, которая была Младшей Дочерью в прошлом году, держала на коленях шкатулку, в которой хранился головной убор, надетый теперь на Майкайлу. Старшая Дочь наконец сняла его с головы девушки и уложила в шкатулку. Освобожденная от огромной тяжести на голове, Майкайла с трудом подавила вздох облегчения. Старшая Дочь Богини вновь возвратилась на помост, и с этого момента ритуал пошел обычным чередом.
Когда исполнение обряда закончилось и Дочери Богини вернулись в свое жилище и принялись за ужин, Майкайлу начали поздравлять с оказанной ей огромной милостью Богини. Во время ужина она сидела между Старшей Дочерью Мерет и той девушкой, что была Младшей Дочерью в предыдущий год; Майкайла поняла, что таков будет порядок во время их трапез и шествований по крайней мере до следующего года - тогда, если Младшей Дочерью Богини изберут другую, произойдут новые перемены.
Обряд, посвященный Второму часу тьмы, прошел так же, как и ежедневно, если не считать того, что Майкайла сидела теперь на новом месте. И все-таки, отправляясь спать, она почувствовала, что устала куда больше обычного - так сильно, что едва не уснула, не успев связаться с Красным Глазом.
Лишь с огромным трудом удавалось ей сопротивляться наваливающемуся сну, направляя все мысли к горе Ротоло.
- Красный Глаз!
- Майка! - Птица, как и всегда, ответила мгновенно. Майкайла начинала подозревать, что ее распорядок ламмергейер знал так же хорошо, как и она сама. - Надеюсь, очередной день прошел спокойно.
- Ну, в общем-то, не совсем, - мысленно ответила Майкайла. - На меня пал выбор.
- Стала Младшей Дочерью Богини на следующим год? - Вопрос прозвучал несколько взволнованно.
- Да, - ответила Майкайла, - а этот золотой головном убор наверняка весит не меньше, чем ты. Я так устала…
- Майка! - Мысль прозвучала громко и резко. - Там никто ничего не говорил о Юбилее?
- Нет, - сонно подумала Майкайла, - какой еще Юбилей?
- Ты абсолютно уверена? - настаивал Красным Глаз.
- Да, несомненно. Я такого слова вообще в жизни ни разу не слышала. - Это навело ее на другую мысль, поборовшую даже ненадолго сонливость. - Кстати, в ритуале прозвучало какое-то слово, которое мне совсем непонятно.
- И что это за слово? - настаивал Красный Глаз.
- Сейчас подумаю и постараюсь вспомнить. - Майкайла стала припоминать события дня. - «Поцелуйте землю пред нею, пред хемсут» - так сказала Старшая Дочь Богини. Что означает «хемсут»?
- Ах это, - с облегчением отозвался Красный Глаз, - об этом совершенно не стоит волноваться. Это просто-напросто особое слово для обозначения духа женского пола. Она ведь говорила о Богине, так?
- Да, - снова сквозь сон подумала Майкайла, - все это было одной строкой из длинного песнопения, посвященного восхвалениям Богини.
- Ну, значит, все в порядке. Можешь засыпать, Майка.
Для Майкайлы не было ничего проще, чем последовать этому совету.
На следующее утро после окончания ритуала, посвященного Первому часу, Старшая Дочь вновь надела золотой головной убор на Майкайлу и повела ее за собой в отдаленные помещения храма.
- Куда мы идем? - еле слышно проговорила Майкайла, от волнения забыв, что нельзя говорить ни слова до завтрака.
- Тебе надлежит быть представленной Богине, - прошептала в ответ Старшая Дочь, - и давай соблюдать молчание.
Майкайле пришлось закрыть рукою рот, чтобы заглушить удивленное восклицание, когда они наконец прибыли к месту назначения. Та часть Майкайлы, что проживала в храме Мерет, поняла, что перед нею святая святых - обитель самой Богини, куда разрешен доступ лишь жрецам самых высоких рангов; а та часть Майкайлы, которая когда-то изучала вместе с Файолоном башню Орогастуса, узнала в этой комнате то самое помещение, в котором несколько магов колдовали над статуей в «магическом зеркале» Исчезнувших.
Супруг Богини оказался уже здесь, и с ним был еще один мужчина, облаченный с ног до головы во все черное и в черной же маске на лице. Этого второго Майкайла никогда еще не видела, Жрецы открыли раку - нечто вроде стенного шкафа в монолитной стене (комната была вырублена в едином массиве скалы) - и почтительно вытащили оттуда деревянную статую Богини.
Майкайла не переставала пристально наблюдать за Старшей Дочерью, чтобы по реакции своей спутницы понять, что предстоит делать. Статую раздели и положили на стол. Жрец в черной маске принялся натирать ее какой-то разновидностью масла - запах его показался Майкайле очень странным; он даже отдаленно не напоминал ничего знакомого. Все это время Супруг Богини стоял у головы статуи и размахивал кадилом, из которого валил густой дым каких-то благовоний.
Когда обряд помазания статуи закончился, присутствующие служители женского пола вновь одели статую, вынув из стоявшего в углу комнаты сундука новое платье, в то время как мужчины доставали из другого сундука еду и вино, которые расставили на маленьком столике возле раки. Затем жрецы подняли статую, поставили ее на ноги. Старшая Дочь легонько подтолкнула Майкайлу, давая понять, что той надлежит стать на колени перед Богиней.
Майкайла преклонила колени и посмотрела на лицо статуи. Даже зная, что это всего лишь раскрашенная деревяшка, она готова была поклясться, что глаза эти действительно ее видят, разглядывают и оценивают, пока Супруг и Старшая Дочь Богини просят Мерет благословить свою избранную Младшую Дочь. Когда ритуал закончился и Старшая Дочь повела Майкайлу назад, в то Святилище, где проходили ежедневные ритуалы, чтобы положить на место головной убор, девушка почувствовала огромное облегчение. Когда золотая птицеподобная корона очутилась в шкатулке, а они вернулись в жилые комнаты и присоединились к остальным сестрам, как раз подошло время завтрака.
Оставшуюся часть месяца Майкайла прилежно исполняла дневные ритуалы с их песнопениями либо изучала обязанности Младшей Дочери Богини и ее роль в празднике Весны будущего года. Здешняя жизнь протекала приятно и спокойно, и девушка искренне огорчилась, когда месяц истек и для нее настало время вернуться во внешний мир.
Однако так или иначе, пора было прощаться с храмом до следующей весны. Красный Глаз встретил ее сразу же после наступления темноты, по окончании ритуала Часа, когда солнце обнимает Священный Пик. Посадив девушку себе на спину, он направился прямо к башне Харамис.
- Это Файолон тебе сказал, чтобы ты отвез меня туда? - спросила Майкайла.
- Да, - ответила птица, - он говорит, что ты им нужна.
- Ну вот, - вздохнула она, слезая со спины ламмергейера на балкон башни. Красный Глаз протянул лапу, чтобы девушка смогла отвязать прикрепленный там шарик. Она вновь повесила ленточку себе на шею и крепко обняла громадную птицу.
- Удачного перелета, Красный Глаз, - произнесла она. - И доброй охоты!
- Удачи тебе, Майка, - ответила птица и взлетела, утонув в черном ночном небе.
Майкайла тихонько пробралась в помещение и, никем не замеченная, прошла в свою комнату. Там, в храме, она не успела сегодня поужинать, а бродить по башне в поисках пищи вовсе не хотелось. Лучше уж улечься в постель голодной, чем среди ночи столкнуться с кем-нибудь в коридоре.

Глава 22

Проснулась Майкайла неожиданно. Она сразу же почувствовала, что до восхода солнца около двух часов; несмотря на добротное отопление башни, в спальне у нее оказалось довольно холодно: осень вступала к свои права. Тревожное ощущение внезапно охватило девушку, и она никак не могла понять, откуда оно возникло. И тут вдруг ее кровать заходила ходуном, затряслась из стороны в сторону.
- Кто здесь? - воскликнула Майкайла и тут же опомнилась: если бы в комнате кто-нибудь был, она знала бы об этом еще с вечера.
Прошло несколько мгновений, и тряска прекратилась. Майкайла села в постели, произнесла фразу, зажигающую свечу, и огляделась по сторонам. Подушка, которую она от себя оттолкнула во сне, свалилась с кровати на пол, однако в комнате не произошло никаких перемен. «Землетрясение», - подумала Майкайла. Так вот, значит, что ее разбудило: она почувствовала, что скоро произойдет небольшое землетрясение.
Но ведь в Рувенде не бывает землетрясений, а особенно в этом районе. Причина должна крыться в чем-то другом. Может, это какая-нибудь разновидность магии, которой в ее отсутствие занимается Харамис?
Достаточно ли оправилась Белая Дама от своей болезни, чтобы практиковать магию?
Прошло уже полгода с тех пор, как Майкайла снова побывала в храме Мерет и возвратилась в башню. Стражница Нелла и госпожа Бевис примерно через месяц покинули волшебницу, утверждая, что та уже достаточно поправилась и в них более не нуждается. Женщины снова отправились в Цитадель, однако Майкайла все-таки не замечала никаких признаков того, чтоб Харамис вновь обрела способность заниматься магией.
Харамис в состоянии теперь самостоятельно переодеваться и принимать пишу, и хотя передвигается она все еще довольно неуклюже, но все-таки может ходить, спускаться в кабинет и проводить там долгие часы за разговорами с Узуном. Тот по-прежнему остается арфой, а Файолон сдержал обещание и организовал ремонт инструмента еще в ту пору, когда Харамис оставалась прикованной к постели.
Майкайле хотелось просто-напросто лечь снова в кровать и погрузиться в сон, но она подозревала, что очень скоро понадобится Харамис, и поэтому поднялась, натянула тапочки и отправилась разузнать, что же именно случилось.
Харамис не было ни в рабочей комнате, ни в кабинете, где Майкайла обнаружила Узуна сдвинутым с места: во время землетрясения тот, видимо, начал падать, но, к счастью, стена послужила ему подпоркой. Она поспешила восстановить нормальное положение арфы.
- Что случилось, Узун?
- Произошло землетрясение, принцесса, и это, боюсь, служит нам дурным предзнаменованием. - Минорно прозвучал голос арфы: оддлинг явно был озабочен. - Очень рад, что ты здесь.
- Землетрясение? - с недоумением переспросила Майкайла. - Мы находимся на монолитной скальной платформе! Каким образом здесь может произойти землетрясение?
- Понятия не имею, - ответил Узун. - А где госпожа?
- Не знаю, - сказала Майкайла, - я как раз ее искала, когда зашла сюда. Я думала, что она , наверное, пустила в ход какое-то магическое заклинание, но когда заглянула в рабочую комнату, то никого там не обнаружила. Не может же она продолжать после всего этого спать - это просто невозможно.
В кабинет торопливо вошла Энья.
- Так вот вы где, принцесса, - проговорила она. - С вами ничего не случилось? А как господин Узун?
Майкайла успокаивающе кивнула:
- Все в порядке, если, конечно, не считать того, что я не в восторге от столь раннего пробуждения. До восхода солнца ведь еще часа два. А ты не видела госпожу?
- Нет, не видела, - нахмурилась Энья. - А ведь она всегда первая поднимает шум, если случится что-нибудь необыкновенное.
- Пожалуй нам стоило бы пойти и разыскать ее, - помедлив проговорила Майкайла. - Вообще-то я сомневаюсь, что ее следует будить, если она все еще спит, но…
- Невероятно, чтобы она продолжала спить после всего случившегося. - Энья покачала головой. - При таких событиях она непременно проснулась бы, так что лучше давайте пойдем и проверим, все ли с нею в порядке.
Энья осторожно приоткрыла дверь в спальню и вскрикнула. Майкайла заглянула ей через плечо и увидела Харамис лежащей на полу возле кровати. Проникавший из коридора свет давал возможность ясно рассмотреть открывшуюся картину. Они подбежали к волшебнице. Та лежала с открытыми глазами и, судя по всему, узнала вошедших, но когда попыталась заговорить, речь ее оказалась так неразборчива, что не удалось понять ни слова.
Энья судорожно перевела дух и сделала знак, призванный предохранять от злых чар.
Майкайла подавила нараставшее чувство страха и заставила себя не поддаваться панике. «Еще один приступ, - поняла она. - Ну да, иначе и быть не могло… А я понятия не имею, как ей помочь! Но здесь, кажется, вообще никто об этом не имеет понятия, а значит… А что, если она умрет? Неужели в этом будет моя вина? Нет, я ведь на протяжении долгих месяцев не делала ничего, что могло бы ее расстроить! А если порою мысленно и заявляла, что желаю ей смерти, так ведь на самом деле я вовсе не имела это в виду!»
Майкайла перевела взгляд с Эньи на Харамис, решив, что пора перейти от вздохов и рассуждений к каким-нибудь, хотя бы простейшим, действиям. От Эньи, кажется, толку мало: экономка, видно, все еще относится к произошедшему как к результату воздействия какого-то злобного заговора или порчи.
- Давай-ка снова уложим ее в постель, - предложила девушка. - Не думаю, чтобы госпоже было слишком удобно лежать на полу.
К счастью, Харамис никогда не была грузной - действительно к счастью, потому что когда Майкайла с Эньей втаскивали ее неподвижное тело на кровать, им пришлось нелегко. Волшебница, видимо, опять не чувствовала ни своей левой руки, ни ноги. Все это еще раз убедило Майкайлу, что случившееся - лишь повторение предыдущего приступа, что произошел в Цитадели. «И лучше бы уж она оставалась там, - подумала девушка. - В Цитадели, по крайней мере, знают, каким образом позаботиться о больной».
Когда Харамис вновь очутилась в постели, Энья, кажется, пришла в себя и к ней вернулась способность здраво рассуждать.
- Тут неподалеку живет одна старуха знахарка, - заговорила она. - Мы всегда к ней обращаемся, если заболеет кто-нибудь из слуг. Так что, думаю, можно будет вызвать ее и на этот раз. У госпожи очень холодные руки и ноги; пойду приготовлю для нее горячий чай, а к ногам положу разогретые камни. По крайней мере, все это нисколько не повредит.
Когда Энья вернулась с чаем, ей пришлось удерживать больную в полусидячем положении и поить с ложечки. Майкайла, не имевшая никакого желания исполнять роль сиделки, с удовольствием приняла предложение Эньи не теряя времени отправиться в комнаты слуг и, пока экономка кормит госпожу, отдать приказание вызвать лекарку.
- Ее зовут Кимбри, - сообщила Энья. - Покровительница всегда отличалась таким крепким здоровьем, что ей до сих пор не приходилось пользоваться услугами лекарей - по крайней мере, в тот период, что она прожила в этой башне. Поэтому здесь нет ни единого доктора.
Майкайла торопливо спустилась в кухню, где одна из женщин, занимавшихся выпечкой хлеба, сказала, что Кимбри отправилась в жилите супруги садовника, которая вот-вот должна была родить. Здесь, в кухне, похоже, собрались все слуги, жившие в башне. Обшей для всех темой разговора служило землетрясение и подробности того, как все они от этих подземных толчков сегодня проснулись. Майкайла послала мужчину-виспи, служившего при конюшнях, разыскать знахарку. Увидев, каким удивленным взглядом этот виспи на нее уставился, девушка вспомнила что до сих пор одета в пижаму. Она сбегала в свою комнату, натянула первую попавшуюся одежду и заспешила в прихожую поджидать врачевательницу.
Старушка появилась довольно скоро. Это была хрупкого и болезненного вида виспи с уложенными кольцом вокруг галопы длинными седеющими волосами. Впрочем, что касается здоровья знахарки, то тут можно было с уверенностью сказать, что внешность обманчива. Майкайла сообщила врачевательнице о случившемся, стараясь казаться спокойнее, чем на самом деле.
- Ну что ж, она ведь далеко уже не молода, - успокаивающе произнесла старушка, - так что нечему удивляться, что госпожу начинают преследовать возрастные болезни. Моя собственная бабушка к девяноста годам, помню, сделалась совсем немощной. Не стоит особенно пугаться: вряд ли она умрет, если жива до сих пор. От такого приступа если и умирают, то мгновенно. Весьма вероятно, что госпожа проживет еще долгие годы.
- Очень на это надеюсь, - сказала Майкайла. - Если с ней что-нибудь случится, Белой Дамой сделаюсь я, а я еще совершенно к этому не готова.
Она последовала за Кимбри вверх по лестнице. Войдя к больной, знахарка нагнулась над обмякшим телом Харамис и нащупала пульс.
- Ну что ж, пока мы больше ничего не можем для нее сделать, - сообщила она Майкайле. - Скорее всего, она будет жить и постепенно поправится, хотя, может быть, и нет; что-либо изменить мы пока не в силах.
- Но из-за чего все это произошло?
- Этого никто не знает. В таких делах разбирались древние, но до наших дней дошла лишь малая часть их мудрости.
- Но… разве мы совсем ничем не можем помочь? Такое с нею уже случалось, когда госпожа была в Цитадели, и там ее лечили ядом болотных червей.
- А знаете ли вы, в каких количествах и в каком виде его применяли? А также где нам теперь его раздобыть? - вежливым тоном спросила Кимбри.
Майкайла отрицательно покачала головой.
- Ну, если нет, тогда нам остается только запастись терпением, - проговорила старушка и добавила дружеским тоном: - Хотя порою это, пожалуй, самое трудное. И постарайтесь следить за тем, чтобы у госпожи по возможности всегда было приподнятое настроение.
Майкайла решила, что самым трудным наверняка будет обеспечить последнее. Ей отлично известно, что Харамис хуже всего переносит болезни и физическую слабость, делаясь крайне раздражительной и ворчливой. И попробуй тогда создать ей приподнятое настроение!
У Майкайлы не было сомнений, что Харамис поправится. Ей никогда не приходило в голову, что она получит свободу, если та умрет; девушка уже понимала, что такого не произойдет никогда. Она уже стала свыкаться с мыслью, что ей придется сделаться очередной Великой Волшебницей. «Но, ради всего святого, - подумала девушка, - только не теперь!»
Она вздохнула и отправилась вниз по лестнице исполнять следующую свою обязанность: сообщить все новости Узуну.
Арфа всхлипывала как дитя. Струны судорожно вздыхали.
- Я так люблю ее, - выговорил наконец Узун. - Если бы не она и не ее магия, я бы давно уже отправился к праотцам, в то неведомое будущее, в тот неизвестный мир, который ожидает нас за пределами этой жизни. Я остался здесь лишь ради нее. Если госпожи не станет, жизнь моя потеряет всякий смысл.
Майкайла старалась всеми силами успокоить старого оддлинга, хотя и сама была изрядно напугана.
- Не переживай так, Узун, она скоро поправится.
- Правда? Она ведь куда старше меня, а вся моя семья и родственники покинули сей мир уже много лет назад. Если с ней что-нибудь случится, я сделаюсь совсем одиноким.
Майкайле хотелось сказать что-то вроде: «Нет, Узун, ведь остаюсь еще я, и к тому же; если с Харамис что-нибудь случится, твои советы будут мне необходимы гораздо больше, нежели ей…» - но девушка понимала, что ее отношения с Узуном совсем другого рода, и потому предпочла обойтись без комментариев.
И тут будто и без этого мало было забот, Майкайла вспомнила, как Харамис однажды рассказала, что в момент смерти предыдущей Великой Волшебницы башня, в которой та жила, мгновенно рассыпалась и превратилась в пыль. Именно поэтому Харамис пришлось переселиться дат в это, построенное Орогастусом, здание. Майкайле очень хотелось надеяться, что с башней Харамис подобного не произойдет.
Она вдруг почувствовала себя совсем маленькой девочкой, поняла, что вот-вот готова расплакаться, что сдерживать эмоции уже почти нет сил… Но ведь для Узуна происшедшее с Харамис - такой сильный удар, такое большое горе, что от него сейчас не приходится ожидать сочувствия и понимания.
- Не плачь, Узун, - с некоторой неловкостью произнесла она, похлопывая арфу по верхней перекладине рамы, и еще раз порадовалась, что верный слову Файолон организовал починку инструмента. - Кимбри говорит, что многие в такой ситуации поправляются, а Харамис уже пережила нечто подобное, и в тот раз ей постепенно сделалось лучше. Ее бы очень огорчило, если бы она увидела тебя столь опечаленным и упавшим духом; тебе надо собраться с силами, чтобы быть готовым помочь, когда ты ей понадобишься. Иногда бывает, - хитро добавила она, вспоминая слова знахарки, - что веселая ободряющая компания служит единственной причиной того, что человек в подобной ситуации поправляется и остается жить, тогда как лишенный поддержки друзей погибает. Так что соберись с силами и ни в коем случае не плачь, когда с ней встретишься. Ее голове и нервам нужен отдых, а твои слезы только сделали бы ее несчастной.
- Ты права, - всхлипнул Узун, и струны зазвучали как падающие капли воды, - я постараюсь выглядеть жизнерадостным и оказывать ей поддержку.
- Вот и хорошо, - сказала Майкайла.
Она задумалась вдруг о том, что произойдет с Узуном. если Харамис умрет, он по-прежнему останется арфой, оживленной с помощью ее, Харамис, крови. Не рассыплется ли он в пыль точно так же, как и башня прежней волшебницы и все ее имущество? Конечно, подобный вопрос нельзя было задать самому Узуну. А что касается Харамис, то ей, разумеется, еще долго нельзя будет задавать никаких вопросов.
Следующие несколько дней состояние Харамис не делалось ни лучше, ни хуже. Сиделками ей служили оддлинги, а на долю Майкайлы оставалось не так уж много обязанностей - разве что утешать и ободрять Узуна, который хотя и перестал лить слезы, но явно питал слишком мало надежд на то, что Белая Дама одолеет болезнь. Честно говоря, Майкайла и сама разделяла такое мнение, хотя врачевательница и говорила, что с каждым днем больной, выживший после приступа, получает все больше и больше шансов на полное выздоровление.
Майкайла практически постоянно ощущала, что происходит со страной, хотя и старалась изо всех сил от этого избавиться. Это ощущение явно не было тем чувством земли, которым обладает истинный покровитель, - тем чувством, которое испытывал, например, Файолон по отношению к Вару. То, что испытывала Майкайла, далеко не так интенсивно. И все-таки у нее было такое ощущение, что в порывах ветра она слышит голоса и какие-то крики, хотя и не может разобрать слов, или что в каждом углу прячутся какие-то тени, но тут же исчезают, как только она пытается их разглядеть. Что ж, страна теперь далека от счастья и благоденствия, точно так же, как и сама Майкайла.

Предыдущая страница 15 Следующая страница


Леди Триллиума 16

Примерно через десять дней Майкайле пришлось занять место Кимбри возле постели Харамис: старушка отправилась навестить родных, а также проведать остальных пациентов.
Майкайла чувствовала себя неспокойно и очень одиноко. Присматривать за больной старухой - занятие весьма скучное, и Майкайла едва не уснула в кресле, но тут заметила вдруг, что глаза Харамис широко открыты и та внимательно ее разглядывает.
- Вы не спите, госпожа? - чуть помедлив, тихим спокойным голосом спросила Майкайла.
- Разумеется, не сплю, разве тебе не ясно? - Голос старухи прозвучал невнятно и неразборчиво, и в нем сквозило раздражение. - А где Энья? И что ты здесь делаешь?
Майкайла дорого бы дала, чтобы сейчас на ее месте оказалась Энья, или Кимбри, или кто-нибудь другой, но Харамис вопрошала так резко и требовательно, что ничего не оставалось делать, кроме как попытаться с ней объясниться.
Поскольку у Майкайлы не было уверенности, что Харамис вообще ее помнит, девушка решила избегать каких-либо деталей.
- Вы были очень серьезно больны, госпожа Харамис. Хотите, чтобы я пошла и позвала Энью?
- Нет, пока не надо, - сказала Харамис. - Сколько времени я проболела? И почему со мною нет Узуна?
Майкайла не знала, стоит ли сообщать Харамис, что та пролежала без сознания десять дней, но та продолжала требовательно смотреть на нее, и девушке пришлось сказать:
- По-моему, около десяти дней. Мы за вас очень переживали.
- Где Узун? Почему его нет рядом? Если он так обо мне заботится, то почему бы ему не подняться по лестнице и не навестить меня? Или этот старый хрыч не способен уже прошагать до следующего этажа?
Майкайла молчала, не вполне понимая, что сказать в ответ. Однако через мгновение неловкая ситуация разрешилась сама собой: в голове у старой волшебницы, видимо, прояснилось.
- Ах да, - произнесла она, - как же это у меня опять вылетело из головы. Узун, разумеется, теперь не способен ходить. Что ж, попозже, если мне так и не удастся сойти вниз, кто-нибудь сумеет принести его наверх, чтобы мы повидались, - но только не по винтовой лестнице. Даже в своей прежней жизни он постоянно имел с этой лестницей изрядные неприятности. До сих пор не пойму, зачем Орогастус вообще построил тут такую штуковину. Хотя что с него взять? Он все время предпочитал вычурный стиль удобству и практичности.
Волшебница закрыла глаза, и некоторое время даже казалась спящей.
- А уж то, что ты не сможешь его перенести, совершенно очевидно, - проговорила она затем. - Что ж, пожалуй, совет Узуна мне сейчас нужен гораздо больше, чем отдых. Помоги-ка мне сесть прямо. Похоже, я уже не в состоянии садиться самостоятельно.
Майкайла обхватила старуху обеими руками, помогла сесть и спросила:
- Не сбегать ли мне вниз, не сказать ли Узуну, что вы о нем спрашиваете? Он будет безмерно рад узнать, что вы наконец очнулись. Он, разумеется, смертельно за вас боялся и очень переживал, как и все мы.
- Ну и какой от этого будет прок, если он все равно не может прийти ко мне? - ворчливо проговорила Харамис. - Чего ради без причины дергать доброго старого Узуна? А Кимбри здесь?
- Она отправилась проведать жену садовника, которая должна скоро родить. Как только вернется, я позабочусь, чтобы она сразу же к вам пришла.
- Не стоит так все усложнять, - сказала Харамис, - я ведь не просто так сделалась Великой Волшебницей.
И тут она произнесла - так, будто говорила с кем-то находящимся здесь же, в комнате, даже не повышая голоса;
- Кимбри, приди ко мне. Ты мне нужна.
Через пару минут знахарка уже бегом поднималась по ступенькам. Майкайла встретила ее у двери.
- Ты слышала, что госпожа тебя зовет? - тихо спросила она.
- Нет, - прошептала в ответ Кимбри, - просто я проведала супругу садовника, выяснила, что с нею все в порядке, и решила еще раз пойти взглянуть на госпожу. А что, она звала меня?
Девушка кивнула,
- Как приятно видеть, что вам уже до такой степени лучше, - воскликнула Кимбри, увидев Харамис сидящей.
Лекарки начала ее обследовать, Майкайла, воспользовавшись представившейся возможностью, улизнула из комнаты и заспешила сообщить хорошие вести Узуну.
Она вприпрыжку сбежала по лестнице и, добравшись до кабинета, обнаружила громадную арфу в дремлющем состоянии. Никому так и не удалось выяснить, спит ли когда-нибудь Узун на самом деле или же нет, но только с тех пор, как Харамис заболела, Майкайла, приходя поговорить с оддлингом, стала все чаще и чаще заставать его в таком далеком от энтузиазма настроении, что казалось, арфа действительно дремлет.
- Проснись, Узун! - крикнула она. - Госпожа очнулась и тут же начала спрашивать о тебе.
Если о деревянной арфе можно сказать, что она выглядит самодовольной, то Узун на этот раз выглядел именно так.
- Значит, ты говоришь, она обо мне спрашивала? Что ж, нетрудно было догадаться, что она сразу вспомнит обо мне, как только придет в сознание, - произнес он. - Может, меня отнесут наверх?
- Нет, - вздохнула Майкайла. - Харамис считает, что тебя нельзя тащить по всем этим лестницам. Кроме того, я прекрасно помню, что с тобой приключилось, когда в последний раз тебя попытались перенести в ее спальню. Однако я могу взять на себя роль связной и передавать вам весточки друг от друга.
- Что ж, наверное, так придется поступить, - вздохнул Узун.
- Да, придется, - твердо сказала Майкайла, - если у тебя, конечно, не возникает желания превратиться в груду рассохшихся деревяшек, которыми так удобно растапливать камин.

Глава 23

Трудно сказать почему, однако Майкайла не очень-то удивилась, что Харамис явно перестала принимать в штыки идею о том, чтобы снабдить Узуна новым телом.
Первый намек на эти перемены в настроении Белой Дамы Майкайла заметила на следующей неделе, когда Кимбри вновь пришла проведать свою подопечную.
- Как сегодня себя чувствует госпожа? - спросила она почтительно.
- Не слишком хорошо, - ответила Харамис. В ее голосе чувствовалась усталость, и было совершенно очевидно, что принадлежит он совсем старой женщине. - Не настолько хорошо, чтобы обучать Майкайлу всем тем вещам, которые ей необходимо освоить, прежде чем стать Великой Волшебницей. Сейчас, по крайней мере, я не нахожу в себе для этого достаточно сил. Но в то же время чувствую, что откладывать уже больше нельзя. - Она откинулась на спину и закрыла глаза. - Я думаю, первым делом тебе, Майкайла, следует научиться быть в курсе всех событий, происходящих в нашем королевстве, - произнесла она через некоторое время, все еще не открывая глаз, - поддерживать зрительный контакт с любым уголком страны. Я уже начинала тебе объяснять, что такое чаша для глядения в воду и как ею пользоваться. Пойди принеси ее и приготовь все необходимое.
Майкайла отправилась за серебряной чашей, наполнила ее до краев чистой водой, как учила когда-то Харамис, и вернулась. Вряд ли стоит сейчас объяснять волшебнице, что та уже обучила Майкайлу глядеть в воду, заглядывая в любой уголок королевства, несколько лет назад. У девушки было сильное подозрение, что Харамис не помнит, сколько времени юная преемница уже живет в этой башне. «Пожалуй, очень хорошо уже и то, что она вообще меня помнит, - подумала Майкайла, - а расстраивать ее совершенно ни к чему. В конце концов, Кимбри ведь говорила, что надлежит следить за тем, чтоб Белая Дама как можно меньше волновалась».
- Что бы тебе больше всего хотелось увидеть в нашем королевстве? - спросила Харамис, когда девушка возвратилась.
Майкайла призадумалась. Ведь Харамис впервые за всю историю их знакомства поинтересовалась, что именно предпочитает ее подопечная. Что же выбрать? Скритеков? Ну, разумеется, нет. Руины древнего города, к которому они с Файолоном направлялись в тот самый день, когда впервые встретили волшебницу?
- Мне хотелось бы посмотреть, как поживает мой кузен Файолон, - после некоторых раздумий осторожно произнесла Майкайла.
- В таком случае гляди в воду. - Харамис сделала слабый жест кистью правой руки.
Майкайла заглянула в чашу, припоминая наставления, что когда-то давала на этот счет волшебница. Девушка хорошо помнила, как пользоваться чашей с водой, хотя для собственных нужд применяла шарик, висящий у нее на шее на ярко-зеленой ленточке. Через некоторое время отражения окон спальни Харамис на водной поверхности стали дрожать, затем расплылись, и на их месте показалась миниатюрная картинка: Файолон, обутый в теплые сапоги, предназначенные для верховой езды, и одетый в зимнюю накидку, восседал на сером фрониале. Позади шагал еще один фрониал, поменьше, с объемистой поклажей на спине. Майкайла узнала местность: Файолон уже недалеко, он направляется как раз к башне. «Зачем он сюда едет? - удивилась она. - Харамис ведь нее равно отправляет его всякий раз куда-нибудь подальше, стоит только Файолону здесь появиться».
- Итак, дитя, что же ты видишь? - отрывисто произнесла Харамис.
Майкайла закусила губу. «А здоровье у нее явно все еще плохое, раз уж, глядя на меня, она видит дитя, - подумала девушка. - Но сообщать, что сюда едет Файолон, - значит, пожалуй, разозлить ее. Да она ведь все равно узнает. Слуги не станут ей лгать - по крайней мере, в этом».
- Файолон едет сюда, - ответила Майкайла, - у него два фрониала. Сейчас он примерно в полулиге от скалистой пропасти, что начинается возле края площади перед башней.
- Это, наверное, те фрониалы и те вещи, что я оставила у его родителей в тот день, когда вызвала ламмергейеров, чтобы спасти вас от скритеков, - без тени сомнения сразу же заговорила Харамис. - Вот Файолон и направляется сюда, чтобы вернуть все это мне.
Харамис, очевидно, снова погрузилась в прошлое. Она явно живет не сегодняшним днем, но теперь, по крайней мере, Майкайле более или менее понятно, какой отрезок времени Харамис ныне переживает. «Хорошо еще, что она не рассержена приездом Файолона, - подумала Майкайла. - И кстати, она сказала „его родители“, то есть наверняка принимает его за одного из моих братьев».
- Загляни в верхний ящик стола, что возле моей кровати, Майкайла, - начала Харамис. - Там должна быть маленькая серебряная дудочка, с помощью которой я заставляю мост выдвигаться. К тому времени, когда ты выйдешь на двор, он как раз подъедет, так что отправляйся прямо сейчас.
Майкайла сомневалась, что Файолон окажется здесь так быстро, но в данном случае она послушалась волшебницу с удовольствием и поторопилась выйти из комнаты. Схватив серебряную дудочку, она заспешила вниз по длинной череде ступенек, добралась до выхода из башни и очутилась наконец на краю площади с южной стороны здания. Девушка с удовлетворением отметила, что солнечная батарея абсолютно чиста: она подозревала, что магическое зеркало Орогастуса им очень скоро может понадобиться. «Файолон не потащился бы сюда без серьезной причины», - решила она.
Майкайла стояла на площади, ожидая появления Файолона, и нетерпеливо размышляла о теперешнем состоянии Харамис. От знахарки она успела узнать, что из-за подобной болезни старики порою теряют память, а также могут лишиться дара речи и даже рассудка. Подобная перспектива наверняка привела бы Харамис в ярость, если бы она осознала вдруг, что с нею происходит.
Но и о нынешнем состоянии Харамис Майкайла не могла думать без содрогания. Совершенно очевидно, что та отчасти лишилась способности здраво рассуждать хотя сама этого и не понимает. Старуха все еще считает Майкайлу совсем маленькой и ничему еще не обученной девочкой, и лишь одним Владыкам Воздуха известно, что она думает о Файолоне.
«Целая страна лишилась человека, который о ней заботился, и будто осиротела. Ну что ж, в некотором роде…»
Майкайла стояла на площади, предаваясь этим безрадостным мыслям, до тех самых пор, пока в поле зрения не показался Файолон. Она поднесла к губам дудку и прогудела сигнал, как это делала Харамис в тот раз, когда впервые отправляла отсюда Файолона. С тех пор прошло несколько лет - лет, о которых Харамис теперь совершенно ничего не помнит!
Мост плавно выдвинулся, перекинувшись через громадную пропасть, почти точно в тот момент, когда к краю расселины подъехал Файолон со своими двумя фрониалами. Майкайла сгорала от нетерпения, и как только он оказался на этой стороне, девушка побежала навстречу, желая задушить его в объятиях, и буквально стащила юношу с фрониала на землю.
- Ох. Файолон, как я рада! Когда я увидела, что ты направляешься к башне, глазам своим не поверила!
- Так ты об этом знала? - Файолон обнял девушку и крепко прижал к себе. - Тогда понятно, почему ты встретила меня на улице. Ты как, готова сделаться волшебницей? Насколько я понимаю, с Харамис случилось что-то серьезное?
- Да, - сказала Майкайла, - ты прав. Боюсь, что, увидев ее, ты заметишь разительные перемены, и притом отнюдь не в лучшую сторону. Последнее время они была очень больна, так что мы даже опасались за ее жизнь.
Файолон вздохнул:
- Еще один приступ?
Майкайла кивнула.
- А ты, как я полагаю, не готова занять ее место. Ну что ж, это объясняет всю неразбериху, что творится вокруг.
Хотя Майкайла сама давненько уже подумывали именно об этом, ей отнюдь не польстило, что именно здесь кроется главная причина прибытия Файолона.
- Я прекрасно понимаю, что еще не готова, - произнесла она довольно раздражительным тоном, - последние несколько дней Харамис только об этом и говорит, да и Узун тоже. Послушать их - так мне до сих пор лет шесть от роду. Почему бы теперь тебе не нанести госпоже визит? Вы, к всеобщему удовлетворению, вполне сойдетесь во мнениях на мой счет.
Она повернулась и пошла сказать конюху, чтобы тот позаботился о фрониалах. Файолон последовал за ней.
- Прости меня, Майка, - сказал он, обнимая девушку за плечи. - Тебе, наверное, невообразимо тяжело жить здесь бок о бок с нею.
- Чего уж там говорить, - произнесла Майкайла с каким-то мрачным удовлетворением. - Скоро сам получишь возможность на нее взглянуть и все поймешь.
- И кстати, я не хотел сказать, что ты не сможешь прямо сейчас сделаться Великой Волшебницей, - продолжал юноша. - Честно говоря, я считаю, что ты просто обязана это сделать.
- Но ведь это может убить ее!
- Что ж, возможно, ей действительно лучше было бы умереть, чем продолжать делать со страною то, что по ее милости твориться теперь, - спокойно ответил Файолон. - Рувенде причинено уже столько вреда, что бедствия начинают распространяться даже на Вар. Я чувствую это и именно поэтому приехал сюда.
- Я знала, что у тебя непременно должна найтись очень веская причина, чтобы совершить это путешествие, - сказала Майкайла, - принимая во внимание, что Харамис вечно отправляет тебя куда-нибудь подальше, как только ей доведется тебя увидеть. Однако в настоящий момент она, весьма вероятно, и не вспомнит, кто ты такой. Она, кажется, принимает тебя за одного из моих братьев.
- В таком случае не стану ее переубеждать и обещаю тебе, что не скажу ей о том, что являюсь покровителем Вара. А то от такой вести, пожалуй, ее хватит очередной удар. Как я понимаю, ты никогда ей об этом не говорила.
- Разумеется, нет. Узун об этом знает, но он тоже ничего не скажет Харамис.
- Ну, значит, все в порядке. Пойдем посмотрим, насколько тяжелое создалось положение, - Он нежно похлопал девушку по спине.
Молодые люди поднялись по лестнице и прошли в комнату к старой волшебнице.
- Госпожа Харамис, - официальным тоном произнесла Майкайла, - Файолон явился, чтобы навестить вас.
- Проходи, дитя мое, - ответила Харамис, слабым жестом вытягивая руку в сторону юноши.
«С нею то же самое, что и в прошлый раз, - неожиданно поняла Майкайла. - Она способна управлять правой половиной своего тела, но левая ей неподвластна. Интересно, отчего так получается?»
Файолон церемонно поклонился.
«А у него явно вырабатываются утонченные манеры придворного, - осуждающе подумала Майкайла. - Ну конечно, он-то проводит все свое время при дворе. Это я вынуждена торчать всю жизнь в этом медвежьем углу, запертая в каменной башне посреди гор».
Она стояла в дверях и бросала хмурые взгляды на Файолона, пустившегося в светскую беседу с Харамис. Он осмотрительно выбирал темы, подходящие для обсуждения в разговоре с пожилой дамой, от которой трудно ожидать, чтобы она была в курсе последних событий. «Это было бы просто чудовищно, если бы не было так трогательно», - думала Майкайла, слушая, как Файолон уверяет старуху в том, что родители его чувствуют себя прекрасно. Видно, Харамис и впрямь весьма смутно представляет, с кем говорит. Иначе она непременно вспомнила бы, что мать этого юноши умерла во время родов, а о личности отца никому не известно. «Что ж, может, его батюшка и действительно чувствует себя прекрасно, - пришло в голову Майкайле. - По крайней мере, этому у нас нет никаких опровержений».
Харамис быстро утомилась. Сказав Майкайле, чтобы та велела экономке приготовить комнату для своего брата, она попросила оставить ее одну.
Девушка повела Файолона в свою комнату, чтобы переговорить наедине. Они уселись в кресла перед маленьким столиком возле камина и обменялись тревожными взглядами.
- У нее и вправду не все дома, - вздохнула она.
- Боюсь, что тут ты права, - согласился Файолон. - Когда я успел стать твоим братом?
- Не иначе как в тот день, когда Харамис решила, что тебе лучше было бы быть для меня именно братом. - Майкайла помрачнела. - Бывают дни, когда я по-настоящему ненавижу ее. Она думает об окружающих вещах так, как ей хочется о них думать, и требует, чтобы все с нею соглашались. И ведь заметь, все именно так и делают. Если б она сказала, что небо зеленое, то и Узун, и вся прислуга начали бы дружно заверять, что оно никогда и не бывало другого цвета.
Она вечно рассказывает одни и те же длинные истории из собственного детства, - продолжала жаловаться вконец измученная Майкайла. - Поначалу они были мне даже интересны, но после двадцатого раза меня от этих рассказов просто начинало трясти.
- Она забывает о том, что уже говорила? - спросил Файолон.
Майкайла кивнула:
- Она мне напоминает теперь тот музыкальный ящичек, что был у нас в Цитадели, - самый первый из них. Мы еще были совсем детьми, помнишь? Он вечно играл одну и ту же ноту, если переворачивать его на ту же самую сторону. Судя по всему, мозг Харамис функционирует по какой-то схожей системе. Стоит мне только услышать первые два-три предложения - и всю дальнейшую речь я уже могу слово в слово, с той же интонацией пересказать сама. В конце концов мне становится до того невмоготу, что хочется кричать!
Помнишь ту башню в Цитадели, где мы так часто играли? Там можно было проводить целые часы, и никто нам не мешал, а здесь, стоит мне только отлучиться на полчаса как она посылает Энью меня разыскивать. Она не желает чтобы у меня была минута свободного времени. Она не хочет, чтобы я где-нибудь находилась без ее ведома. Она, похоже, даже не хочет, чтобы я о чем-нибудь думала без спросу… Все это слишком утомительно и по-настоящему раздражает. У меня такое впечатление, будто она пытается стереть мою личность и заменить своей собственной, вселить в мое тело собственный дух, чтобы ее душа управляла двумя людьми… Но у меня ведь есть своя душа, верно?
- Ну разумеется, есть, - заверил юноша. - Возможно, у тебя просто сдают нервы. Тебе хотя бы удается как следует высыпаться? И хватает ли тебе еды? Или тут опять такая неразбериха, что прислуга забывает подавать обед?
- Я могу перехватить каких-нибудь фруктов или еще чего-нибудь, если проголодаюсь, - сказала Майкайла. - А что касается сна, то я уже начинаю мечтать о том, чтобы не спать совсем: ночью меня мучают кошмары, а проснувшись, я вновь погружаюсь в эту жуткую реальность и вижу, что по-прежнему в ловушке, из которой мне не вырваться.
- А по-моему, ты здесь совсем не в ловушке, - заметил Файолон. - Ты ведь никогда не давала обещания тут оставаться.
- Но я же сижу тут взаперти уже много лет. - Майкайла посмотрела на него с недоумением. - Она просто похитила меня, притащила сюда и все эти годы «обучает», так ни разу не спросив, чего же хочется мне самой.
- Да, - согласился Файолон. - Она привезла тебя сюда, не спрашивая твоего мнения, но все это было много лет назад, и ты в любой момент могла бы отправиться домой, стоило только захотеть, - с тех самых пор, как научилась разговаривать с ламмергейерами, да и до этого, если бы решилась предпринять путешествие на фрониале через ледники и заснеженные перевалы. То есть на сегодняшний день то, что ты до сих пор остаешься здесь, - результат твоего собственного выбора, даже если выбор этот ты сделала неосознанно. Так что обдумай ситуацию и принимай решение.
- Ах вот как, у меня, оказывается, есть еще и выбор! - саркастически проговорила Майкайла. - Во имя Богов, Фаиолон, хоть ты-то не затевай подобных разговоров. Если ты мне друг - а мне действительно совершенно необходим друг, и ты самый близкий человек для меня, - то не становись на ее сторону вместе со всеми, очень тебя прошу. Мне это просто невыносимо; я больше не в состоянии жить в таких условиях.
- В каких же условиях ты хотела бы жить?
- Теперь я уже сама не знаю, - всхлипнула Майкайла. - У меня здесь просто голова идет кругом.
Только в одном я уверена: такая жизнь, как теперь, мне совершенно не нужна. Если бы это было не так, я бы не сделалась тут такой несчастной. - Она попыталась собраться с мыслями и понять, чего же ей действительно хочется. - Подозреваю, что мне нужно то же самое, что и всем: любимый муж, желательно ты, несколько детей, уютный домик в каком-нибудь приятном местечке, небольшой сад, друзья и подруги…
- У тебя есть Узун, - вставил Файолон.
- Я все же предпочла бы друзей чуть более подвижных, - вздохнула Майкайла. - Я не хочу сказать, что Узун чем-то плох, но чтобы полностью оценить его, как он того достоин, надо и впрямь не на шутку любить музыку… Лучшим из друзей для меня всегда был ты, а тебе не хуже, чем мне самой, известно, что стоило Харамис притащить нас сюда, как она сразу же постаралась отослать тебя куда-нибудь подальше. Она желает, чтобы я оставалась совершенно одинокой и полностью зависела от нее, и только от нее!
- Но, Майка, ты ведь можешь вызвать ламмергейера, верно? Даже если понадобится скрыться отсюда среди ночи. Красный Глаз всегда готов по первому же зову поднять тебя в небо и перенести через горные вершины и бездонные пропасти.
- Да, верно.
- Значит, было бы несправедливо утверждать, что у тебя нет выбора, - заметил Файолон. - Ты способна вызвать ламмергейера, улететь, куда только тебе самой захочется, и никогда больше не возвращаться. Следовательно, если ты все-таки остаешься здесь, то, по-моему, ты уже сделала выбор. Мне искренне жаль, что ты так несчастна, но наверняка у тебя есть веские причины здесь оставаться.
- Это может показаться бредом сумасшедшего, - нахмурилась девушка, - но у меня такое впечатление, что этого от меня хочет страна.
- Я тоже думаю, что дело именно в этом.
- С тех пор как болезнь свалила Харамис в последний раз, мне не перестает казаться, что я слышу какие-то крики и плач. Меня не на шутку волнует, иногда становится просто-напросто жутко, но я не знаю, что могла бы сделать, дабы исправить положение. У меня нет чувства земли - в той степени, что есть у тебя, - но главная беда в том, что, по-моему, Харамис уже тоже его лишилась.
- Этого я не знаю, - Файолон пожал плечами. - Чувство земли не из тех вещей, о которых можно судить, глядя со стороны. Конечно, если бы оно появилось у тебя, - он дотронулся кончиками пальцев до груди, прощупывая сквозь ткань свой шарик, - то я, разумеется, сразу об этом узнал бы, но что касается Харамис, тут остается только гадать.
Рука Майкайлы тоже потянулась к небольшому бугорку на ее груди, постоянно скрытому не менее чем двумя слоями ткани, - точной копии того шарика, что висит на шее Файолона. Свой шарик она всегда надевала прямо на голое тело; это была единственная вещь, сохранившаяся со времен, когда в жизни Майкайлы еще не появилась Харамис. Он служил постоянным напоминанием о счастливых временах.
- Неужели между нами столь мощная связь? - спросила она. - У меня всегда было такое чувство, будто я постоянно ощущаю твое присутствие, а в мелодичном перезвоне этого шарика мне слышался твой голос, но я думала, что все это лишь игра воображения.
- Майка! - широко улыбнулся Файолон. - У тебя всегда было множество талантов, но вот воображения тебе вечно не хватало.
Он встряхнул свой шарик, и раздался перезвон. Майкайла тут же почувствовала, как в ответ начал резонировать ее собственный шарик.
- Говорят, что процедуры типа глядения в воду ненадежны, особенно если ими пытаются заниматься люди, но с помощью этого шарика в качестве связующего звена мы в любой момент можем без помех войти в контакт друг с другом. Я много лет следил таким образом за твоими уроками и даже выучил кое-что из тех песнопений, в которых ты практиковалась в храме Мерет.
Майкайла вздохнула, припоминая некоторые из пройденных ею за эти годы уроков.
- И ты, кстати, куда лучше со всем этим справляешься, - произнесла она. - Помнишь, когда ты приземлился в Варе и у тебя появилось чувство земли, тебе скоро удалось с ним совладать, а я двое суток провалялась в постели совершенно разбитая оттого только, что у меня была с тобой связь.
- По-моему, теперь тебе лучше просто-напросто расслабиться и не пытаться разрешить все проблемы в мире одним махом.
- Не сомневаюсь.
- Я все думаю, нет ли в здешней библиотеке книг, из которых можно было бы узнать, чем грозит стране нынешняя ситуация, когда наряду с Великой Волшебницей существует и ее вполне подготовленная преемница.
- Вполне подготовленная? - удивилась Майкайла. - Я? Да тут все как один считают, что я еще совершенно не готова.
- Но ты училась куда дольше, чем успел проучиться я, когда сделался покровителем Вара, - напомнил Файолон.
- Ты прав, - сказала Майкайла. - Выходит, все дело в том, что мне не полагалось получать никакой предварительной подготовки? Может, именно поэтому Харамис продолжают преследовать эти приступы - оттого, что нас здесь двое?
- Заглянем лучше в библиотеку, - предложил Файолон.
- В основной библиотеке ничего на эту тему нет. Все здешние книги я прочитала, однако если мы отправимся в ледяные пещеры и исследуем то, что там хранится, то, может быть, найдем что-то полезное среди собранного Орогастусом барахла - нечто такое, что прежде проглядели.
- Толковая мысль, - сказал Файолон. - Если верить древним легендам и балладам, его куда больше интересовала проблема разнообразного использования энергии и всяческих естественных и сверхъестественных сил, чем Харамис. которая вообще на такие вещи обращала мало внимания.
- Похоже на правду, - согласилась девушка. - И кстати, может быть, мне удастся разыскать что-то полезное в библиотеке храма Мерет, хотя я абсолютно не представляю, как мне там объяснить причину такого любопытства. - Она задумчиво поглядела на Файолона. - А что нового в Варе? Придворные дамочки все еще не дают покоя?
- Я не очень-то обращаю на них внимание, - нахмурился он. - Ни одна из варских девиц не питает ко мне никаких серьезных чувств, несмотря на нынешний мои высокий титул, тем более что большую часть времени я теперь провожу в собственном герцогстве, а не при дворе короля. Ходит множество историй о том, что отцом моим был демон или какое-то столь же мрачное и мистическое создание, а уж в том, что я незаконнорожденный, ни у кого нет сомнений.
- Уж не хочешь ли ты сказать, что не находится девушек, которым это показалось бы таинственным и романтичным? - поддразнила Майкайла.
- Ну, я не стану, конечно, отрицать, - вздохнул юноша, - что при дворе всегда найдутся девицы достаточно глупые, чтобы предаваться подобным чувствам. Но ты же знаешь, Майка, что я никогда не находил слабоумие чертой привлекательной. К счастью, у тебя-то мозги есть - несмотря на то, что в данный момент ты, похоже, ими не очень-то активно пользуешься.
- О нет, Файолон, тут ты, увы, не прав, у меня теперь совсем нет мозгов. Это у Харамис два мозга - ее собственный, а заодно и мой. А что касается некоей Майкайлы, то отныне она нечто среднее между неодушевленной собственностью Харамис и какой-то незначительной частью ее тела.
- Ты только посмотри, как она обращается с Узуном, - продолжала девушка. - Когда-то он был независимой личностью, ее учителем и другом… Кто он такой теперь? Ее арфа. Он не способен самостоятельно сдвинуться ни на миллиметр, зато она может в любой момент схватить его и перетащить куда ей вздумается. Единственное затруднение, разумеется, в том, что таскать столь большую и тяжелую арфу не слишком легко. Итак, он теперь вещь, я - тоже вещь, и все слуги не более чем вещи, а ты - просто-напросто досадная помеха. То есть станешь помехой, когда она наконец вспомнит, кто же ты такой, - горячилась Майкайла, - потому что, несмотря ни на что, останешься самостоятельной личностью. И она в очередной раз постарается отослать тебя в далекие края.
- Ты даже не представляешь себе, что происходит теперь в Варе, - произнес Файолон. - На этот раз я никуда не уеду, что бы она ни говорила. Мне давно уже не двенадцать лет.

Глава 24

- Да, на этот раз ей не удастся тебя так просто выставить, - согласилась Майкайла, - но что же именно происходит у тебя в Варе?
- К низовьям Большого Мутара движется что-то не совсем понятное и убивает на своем пути рыбу. Когда все началось, я как раз был в Лете, присматривая за погрузкой на речные суда заготовленной строевой древесины, и заметил неладное. Я тут же отправил своему дядюшке, варскому королю, записку, что отправляюсь поточнее выяснить ситуацию, и заспешил в Цитадель. Путь лежал мимо озеро Вум - вся рыба в нем оказалась мертвой. Кроме того, погибло немало разумных существ, оказавшихся поблизости в тот момент, когда произошла эта катастрофа.
- Вайвило?
- Да, в основном там были вайвило, хотя погибли и некоторые люди, а очень многие из них тяжело заболели.
- Как такое вообще могло произойти? - Майкайла с трудом перевела дух.
- Не знаю. - Файолон выглядел невесело. - Рувенда - не моя страна, а потому, хотя я и чувствую, что здешние дела довольно плохи и многое пошло не так, я все-таки не способен точно определить, что за этим стоит.
- А будучи в Варе, ты мог определить источник беды?
Файолон покачал головой:
- Причина бед находится не в Варе. Я только чувствовал, что из Рувенды вниз по реке движется что-то страшное. Я тебе еще вот что скажу, - добавил он, - ситуация была бы гораздо хуже, если бы господствующие ветры дули из Рувенды в Вар, а не наоборот. Так хоть в воздухе я не чувствовал никаких дурных перемен до тех пор, пока не пересек рувендианскую границу. А направляясь от Цитадели сюда, я воспользовался фрониалом - чтобы проехаться по всей Запутанной Топи и посмотреть, в каком она состоянии. - Файолон поднял голову и посмотрел собеседнице прямо в глаза. - Майкайла, твоя страна очень, очень тяжело больна.
- Страна Харамис, - напомнила та.
- Во имя Цветка, Майка, это же твоя родина! Неужели тебе до этого нет никакого дела?
- А что изменится, если мне до этого будет дело? - пожала плечами Майкайла, пытаясь скрыть душевную боль. - Ты что, действительно думаешь, будто Харамис позволила бы мне что-нибудь в связи с этим предпринять? Как ты считаешь, почему я так дожидалась твоего приезда?
Файолон немного растерялся и не сразу нашелся, что ответить.
- Видишь ли, все дело в том, что Харамис, почувствовав себя серьезно больной, решила, что следует ускорить мое обучение. Теперь она принялась учить меня глядеть в воду.

Предыдущая страница 16 Следующая страница


17 Андрэ Нортон, Мэрион Зиммер Брэдли

- Что ты хочешь этим сказать? В воду она научила тебя глядеть, когда ты только здесь появилась - четыре с половиной года назад!
- Мне это прекрасно известно, - заметила Майкайла, - и тебе тоже. Но не ей.
- Быть не может… - только и сумел выговорить Файолон.
- Я абсолютно уверена, что у нее давно уже нет чувства земли, - проговорила Майкайла. припоминая последние события, - и я думаю, что лишилась она его уже с момента своего первого приступа.
- Но если она его лишилась, то у кого же оно теперь?
- Понятия не имею, - вздохнула Майкайла. - И Узун тоже ничего не знает - я его расспрашивала. Мы с ним решили, что если бы чувство это перешло к кому-нибудь другому, то нам было бы уже об этом известно. То есть, по всей видимости, его еще не обрел никто. Я абсолютно уверена в одном: у меня его по-прежнему нет.
- Ну что ж, даже если у тебя и нет чувства земли, нам все равно нужно что-нибудь сделать! Надо как-то покончить со всей этой сумятицей.
- Попробуем, - сказала Майкайла. - Ты можешь составить примерный перечень тех проблем, что в первую очередь требуют нашего вмешательства?
Файолон поморщился и покачал головой:
- Я не настолько хорошо знаю Рувенду, чтобы справиться с подобной задачей. Тут нужно очень подробное и глубокое знание страны.
- Подробное и глубокое! - Майкайла хлопнула вдруг в ладоши и вскочила. - Пошли, - проговорила она и побежала к дверям.
- Куда ты меня ведешь?
- К зеркалу. Если тебе нужны подробности, то это самый лучший способ о них разузнать.
- Если ты хочешь спуститься туда, - заметил Файолон, - тебе надо как следует одеться.
- Вовсе не обязательно, - усмехнулась Майкайла. - Красный Глаз научил меня в прошлом году регулировать температуру тела. Ты же одевайся потеплее, а я пока пойду отыщу пергамент и чернильницу и буду ждать тебя внизу.
К тому времени, когда Файолон появился наконец в комнате с зеркалом, Майкайла уже сидела, скрестив ноги, прямо на ледяном полу напротив прибора Исчезнувших и что-то поспешно записывала.
- Я отыскала то, что убивает рыбу, Файолон, - произнесла она, - это некая разновидность микроскопического растения, которое при определенных условиях вырабатывает сильнейший яд. Такие условия возникают, к счастью, крайне редко. Когда с Харамис случился последний приступ, здесь произошло изрядное землетрясение…
Она прервала объяснение и обратилась к зеркалу:
- Зеркало, покажи произошедшие за последние дна месяца землетрясения.
- Информация обрабатывается, - ответило зеркало. Затем на экране появилась карта Рувенды, покрытая сеткой бледно-голубых линий. Несколько секунд изображение не менялось, затем в разных местах одна за другой стали возникать ярко-синие точки; от точек расходились в разных направлениях неровные линии, потолще и поярче, чем покрывающая карту сетка голубых линий.
- Здесь, вот в этом месте, - проговорила Майкайла, протягивая руку и тыча пальцем в точку, изображенную в северо-западной части Тернистого Ада, - произошло самое первое. Оно случилось в то утро, когда мы нашли Харамис лежащей в ее спальне на полу - еще до зари. Затем серия землетрясений охватила почти всю северную часть Золотой Топи. - Она обернулась к Файолону. - Ты ведь проехал примерно вот здесь, так?
Тот кивнул, подозрительно вглядываясь в изображение.
- Поверхность земли в тот момент была еще неустойчива и иногда вздрагивала, верно? - спросила Майкайла.
Юноша снова кивнул.
- Насколько сильны были эти толчки и как часто они случались?
Файолон еще раз взглянул в зеркало, и тут Майкайла поняла, что его так беспокоит.
- Все в порядке, ты можешь свободно разговаривать, и на изображение это никак не повлияет. Прибор теперь реагирует на запрос только тогда, когда запрос начинается с его названия.
- Названия?
- Того названия этого прибора, которым мы договорились пользоваться, а что касается его первоначального наименования, то мне оно, по крайней мере, неизвестно, - объяснила Майкайла. - Зеркало, укажи те места в Запутанной Топи, где уровень воды не соответствует норме.
- Информация обрабатывается…
Изображение сменилось, появилась черно-белая карта Запутанной Топи, на которой большие участки окрасились в различные оттенки коричневого и синего цветов,
- Синим расцвечены те области, где уровень воды выше нормы, - объяснила девушка. - Чем темнее и насыщеннее синий цвет, тем толще слой воды на данном участке. Коричневым помечены те места, где выше нормы теперь уровень земной поверхности, - чем интенсивнее окраска, тем более возвышенный участок земли ей соответствует.
Файолон поежился:
- Да, неудивительно, что со страною творится нечто неладное.
- Верно, - согласилась Майкайла, - так что, считай, тебе повезло, что ты не заблудился, пока добрался сюда.
- Еще как заблудился, - признался Файолон, - и притом не один раз. Просто-напросто, когда я переставал понимать, где нахожусь, я все время пользовался своим шариком, чтобы определить, в какой стороне искать тебя. Таким образом, я, по крайней мере, был уверен, что в конце концов непременно с тобой встречусь - независимо от того, где ты находишься. Ты ведь далеко не все время проводишь в этой башне, - заметил он. - Взять хотя бы твою небольшую полугодовую прогулку в жилище Красного Глаза - пещеру на горе Ротоло, не говоря уже о том времени, что ты регулярно проводишь в храме Мерет.
- Ну, когда я там, об этом нетрудно узнать, - заметила Майкайла. - Это происходит исключительно весной и не более одного месяца в году. Однако сдается мне, для того чтобы как-то выправить положение, нам придется на некоторое время покинуть башню. Уже одно только озеро Вум требует серьезного внимания.
- И все-таки давай сперва пообедаем, - вздохнул Файолон, - а потом уж разберемся со всем остальным, ладно?
- Ну разумеется, - усмехнулась Майкайла. - Ты небось голоден как волк.
Она поднялась на ноги, собрала свои письменные принадлежности и произнесла:
- Зеркало, благодарю тебя. Подзарядись.
- Перерыв на подзарядку, - ответило зеркало и потемнело.
Майкайла направилась обратно в жилые помещения башни, с помощью магических слов зажигая и гася светильники по пути.
- Ты что, с каждой вещью здесь общаешься с помощью слов? - спросил Файолон.
- С вещами - в основном, да, - ответила Майкайла, - а вот с народом здесь не очень-то поговоришь. Энья вечно чем-нибудь занята, прочие слуги меня совершенно игнорируют, а что касается Харамис… - Она вздохнула и решила не продолжать.
Проходя мимо кухни, они повстречали Энью.
- Так вот вы где, принцесса! - сказала та. - Вам надо немедленно отправиться в комнату госпожи: уже целых два часа она не перестает о вас спрашивать.
Майкайла многозначительно посмотрела на Файолона. «Ну вот, что я тебе говорила!» - красноречиво читалось на ее лице.
- Госпожа велела подать обед в свою спальню, - добавила экономка.
Майкайла кивнула и отправилась дальше по лестнице.
- Какое счастье! - прокомментировала она полным сарказма голосом, удалившись на достаточное расстояние, дабы Энья не могла ничего расслышать.
- Майка, да относись же к ней хоть с некоторым уважением, - попытался урезонить ее Файолон, - просто не может быть, чтобы она была такой законченной злодейкой.
- Если бы сама земля не требовала, чтобы мы как можно скорее отправились наводить порядок, - произнесла Майкайла, - я бы посоветовала тебе остаться здесь, побыть немного на моем месте, чтобы самому оценить положение. Однако в данной ситуации нам лучше всего переселить Узуна в новое тело, и пусть теперь он сидит возле Харамис и целыми днями слушает ее байки.
- Только разрешит ли она нам это сделать? В последний раз, насколько я помню, она отнеслась к этому резко отрицательно.
- На этот раз, - твердо ответила Майкайла, - я и не собираюсь спрашивать у нее никакого разрешения. Если сам Узун согласится, я это сделаю, пусть даже мне придется заниматься всем в одиночку.
Она вопросительно посмотрела на Файолона.
- Если ты будешь заниматься этим ритуальным действом, - сказал он, - то я тебе помогу. Всякий обряд, происходящий из храма Мерет, наверняка нуждается в том, чтобы в нем участвовало как можно больше народу.
- Спасибо. - Майкайла улыбнулась, но тут же придала лицу нейтральный, ничего не выражающий вид. Они входили в комнату Харамис.
- Где ты была, девочка? - строго спросила волшебница.
- Внизу.
- Неужели тебе не пришло и голову, что ты можешь мне понадобиться?
- Извините, если я оказалась вам нужна, когда меня не было поблизости, - произнесла Майкайла, стараясь не отвечать прямо на заданный Харамис вопрос. К счастью, тут вошла Энья с обедом и избавила девушку от продолжения невеселой беседы - по крайней мере, на некоторое время.
За обедом Харамис беспрестанно сетовала на то, что не может повидаться с Узуном. Майкайла воспользовалась этим.
- Вполне возможно, что через пару дней, - сказала она, - мы сможем устроить вам встречу с ним. А пока вам необходимо отдыхать, набираться сил, а потому нам, пожалуй, пора пожелать вам доброй ночи.
Она встала и легким движением руки отправила грязную посуду на кухню.
Файолон поклонился Харамис и следом за девушкой вышел из комнаты.
- Как думаешь, не заняться ли нам перемещением Узуна в новое тело? - прошептала Майкайла, едва они вышли из спальни волшебницы. - Или ты слишком для этого устал?
- Я вполне в силах тебе помочь, - ответил Файолон, - но, пожалуй, нам следовало бы подождать до утра.
- Согласна, - сказала Майкайла, - но мне кажется, чтобы начать переселение духа Узуна в новое тело, его надо предварительно прогреть до той же самой температуры, что и арфа. Так что давай перенесем его в кабинет и положим рядом с Узуном, так чтобы к утру все было готово.
Юноша согласно кивнул.
- Осталось уладить еще одно небольшое дельце, - сказала Майкайла, заталкивая Файолона в кабинет, мимо которого они как раз проходили. - Узун, - проговорила она, - это Майкайла с Файолоном.
- Лорд Файолон! - отозвалась арфа. - Вот это приятный сюрприз! Что тебя привело к нам?
- Боюсь, что причина моего приезда не очень-то радостна, - ответил юноша, - со страной происходит множество бед.
- Я давно боялся, что будет именно так в случае болезни госпожи, - вздохнул Узун. - Ох, как бы мне хотелось пойти к ней; не сомневаюсь, что она сильно по мне скучает.
- На этот раз она, по крайней мере, помнит, что ты теперь арфа, - сказала Майкайла, - значит, она не так сильно больна, как тогда, в Цитадели. Однако ты совершенно прав: она все время, пока мы сидели за обедом, жаловалась на то, как ей тебя недостает.
- Эх, если б хоть что-нибудь можно было сделать… - Струны арфы прозвенели печально и разочарованно.
- Что ж, может быть, кое-что сделать и удастся, - сказала Майкайла. - Помнишь то тело, что я добыла для тебя в храме Мерет?
- Я думал, Харамис его уничтожила.
Майкайла взглянула на Файолона.
- Оно до сих пор лежит там, где мы его оставили, - сказал тот. - Я специально это проверял на пути в ледяные пещеры. На нем даже обертка совершенно не тронута.
Девушка приблизилась к книжной полке и, сняв несколько томов, увидела свиток, по-прежнему лежащий на том самом месте, куда она положила его после возвращения из храма Мерет.
- Мы сейчас принесем тело сюда и распакуем его, - произнесла она, - и если с ним все в порядке, ответь, Узун, пожелаешь ли ты переселиться в него?
- А как происходит такое переселение? - спросил оддлинг.
Майкайла развернула начало свитка.
- Здесь у меня есть подробные наставления по поводу этого ритуала, - сказала она. - Похоже, он мало отличается от того, что использовала Харамис. помещая тебя в арфу.
- В таком случае мне хотелось бы его опробовать, - сказал Узун. - Но только не забудь, что ты мне пообещала на тот случай, если что-нибудь будет не так.
- Если нас постигнет какая-нибудь серьезная неудача, я освобожу твой дух от всяких уз. Обещаю.
Она поместила свиток обратно в тайник и обернулась к Файолону:
- Пора принести тело.
На то, чтобы перенести сверток наверх по длинным лестницам и развернуть его, ушел почти целый час. К счастью, к тому времени вся прислуга уже улеглась спать, так что Майкайле с Файолоном никто не мог пометить.
- Настоящее произведение искусства, - проговорил Файолон, с восхищением разглядывая расписную деревянную статую, сгибая суставы этого нового тела и убеждаясь, что все они великолепно работают. - Оно выглядит так же, как выглядели вы, господин Узун, то есть по крайней мере так же, как изображение, которое мне показывало зеркало. Вы там были вместе с Харамис. - Он оторвал взгляд от деревянного тела и посмотрел на Майкайлу. - Мне кажется, фигура что надо, - прокомментировал Файолон, затем неожиданно для самого себя зевнул и поспешил извиниться.
- Почему бы тебе не пойти прямо сейчас спать? - предложила Майкайла. - Сама я, пожалуй, переночую прямо здесь, чтобы быть уверенной, что никто в это дело не вмешается. И к тому же мне хочется еще раз перечитать описание обряда.
- Что ж, давай так и сделаем, - сказал Файолон. - Спокойной ночи.
- Приятных снов, - ответила Майкайла. - Я запру дверь, как только ты уйдешь. Так что перед тем, как ты с утра сюда вернешься, переговори со мной с помощью шарика.
- Ладно.
Файолон отправился в предназначенную для него комнату, а Майкайла заперла дверь, подбросила в камин лишнее полено, извлекла из тайника свиток, развернула его и принялась за чтение. Песнопения и магические заклинания она читала про себя, а указания о том, что выполняющий обряд должен при этом проделывать, - вслух, чтобы Узун знал, что ему предстоит. Покончив со свитком, она обернулась к арфе.
- Ты по-прежнему желаешь этого? - спросила Майкайла. - Ты ведь понимаешь, что в любой момент можешь отказаться.
- Мне долгие голы хотелось этого, - отозвался Узун, - и я не собираюсь идти теперь на попятный.
- Тебе известно, что большую часть ритуала не сможешь осознавать, что с тобою происходит? Как только мы проделаем самый первый шаг, то есть удалим с верхушки арфы костяную накладку, ты уже ничего не будешь знать и чувствовать до тех самых пор, пока обряд не закончится.
- Сколько сейчас времени? - спросил Узун.
Майкайла и так внутренне чувствовала время, но все-таки выглянула в окно и проверила положение звезд на уже темном ночном небе.
- Примерно два часа до полуночи, - ответила она.
- В таком случае, поскольку самый первый шаг этого ритуала состоит в том, чтобы вымачивать ту кость, что относилась когда-то к моему черепу, в чаше со слезами от полуночи до утренней зари, ты, пожалуй, можешь уже начинать, - произнес Узун. - А иначе тебе придется ждать до следующей ночи, и целый день пропадет даром. К тому же, - добавил он довольно резко, - потерять целый день для вас, пожалуй, было бы слишком большой роскошью. Насколько я понимаю, вам с Файолоном нужно отправиться лечить пострадавшую страну как можно скорее - как только я стану способен присматривать за Харамис.
- Ты и вправду мудрец, Узун. Что ж, тогда я начну прямо сейчас. Как ты думаешь, та чаша, которую Харамис использует, чтобы глядеть в воду, годится под слезы?
- Да я думаю, она подойдет как нельзя лучше.
Майкайла представила себе чашу на том самом месте, где она оставила ее последний раз, а затем - в собственных руках. Чаша тут же приземлились на вытянутые ладони, с едва слышным хлопком вытеснив воздух. Девушка снова заглянула в свиток, дабы на всякий случай проверить еще раз описание самого начала ритуала.
«Вымочите эту кость на протяжении всего времени от полуночи до утренней зари в серебряной чаше, заполненной слезами девы, оплакивающей смерть сего человека. Слезы должны полностью покрывать кусок кости».
Майкайла наклонилась нал чашей и стала думать об Узуне, о том, как он добр к ней, какой он надежный и верный друг, с каким мужеством встречает опасность, и о том, как тяжело, к несчастью, больна Харамис. Она представила себе те чувства, которые охватили бы ее, если бы весь этот ритуал окончился неудачей, если бы она потеряла Узуна. Слезы обильно потекли из глаз, наполняя чашу.
Майкайла не знала, сколько времени проплакала; казалось, в виде этих слез из нее вытекает вся боль, накопившаяся в целой стране, в дополнение ко всей боли и обидам, которые ей пришлось испытать за всю свою жизнь, и той боли и опасениям, что испытывает она теперь, думая об Узуне. Девушка плакала до тех пор, пока собственное тело не показалось ей почти высушенным; похоже, в ней не было больше ни единой слезинки. Сосредоточившись, Майкайла разглядела чашу, которую держала в руках. Слезы заполняли всю емкость почти до краев. Она отставила чашу в сторону и проверила, сколько времени. До полуночи оставалось совсем чуть-чуть.
- Чаша со слезами готова, Узун, - произнесла она, - а ты?
- Я тоже.
Струны арфы чуть-чуть дрожали, но Узуна вряд ли можно за это винить. Она отлично понимала, что если бы у нее самой сейчас были струны, они дрожали бы во много раз сильнее. Девушка взобралась на кресло, чтобы достать до верхушки арфы, и, осторожно подцепив кончиками ногтей костяную накладку, сняла ее с корпуса инструмента и понесла к чаше, вглядываясь в ночное небо. В ее руках покоилась теперь настоящая кость Узуна, принадлежавшая когда-то природному телу оддлинга. Когда положение звезд указало на то, что наступила полночь, Майкайла погрузила кусок черепа в собственные слезы. Уровень жидкости в чаше поднялся так, что туда уже больше нельзя было ничего добавить; слезы едва не переливались через край.

Глава 25

Девушка вздремнула на диване возле камина: сон ее был чутким и беспокойным. Она то и дело просыпалась и наконец, когда приближалась уже утренняя заря, извлекла из-за выреза платья шарик и принялась будить Файолона.
- Майка, ведь даже еще и светать не начало, - запротестовал тот, - а я не одну неделю провел в пути. Неужели ты не можешь подождать пару часов?
- Ты уж меня извини, - сочувственно проговорила Майкайла, - но Узун настоял на том, чтобы начать еще ночью. Не позже чем через час ты мне понадобишься. А по пути, - добавила она, - скажи Энье, что мы будем работать вместе с Узуном в кабинете Харамис до самого вечера и нам необходимо, чтобы никто нас не беспокоил, что бы ни случилось - даже если мы понадобимся самой Харамис.
- А как насчет еды?
- Захвати с собой поднос с достаточным количеством пищи, чтобы хватило на целый день. Совершенно ни к чему, чтобы нас прерывали лишь для того, чтобы спросить, готовы ли мы приняться за полдник или ужин.
- Ладно, - вздохнул Файолон, - сейчас приду.
Майкайла подошла к окну и принялась разглядывать пейзаж в ожидании восхода солнца. Как только из-за горизонта показался первый луч, девушка вытащила кусок кости из чаши со слезами и положила его на чистую ткань возле тела. Затем взяла небольшую коробочку, упакованную мастером вместе с самим телом, и принялась извлекать из нее необходимые для исполнения обряда принадлежности: кувшинчик с благовониями, белое одеяние, расшитое странной символикой - Майкайла узнала лишь один из символов, виденных ею в храме Мерет, - черный резец, изготовленный из какого-то очень твердого камня, и длинный тонкий нож из того же материала.
Она как раз успела все подготовить, когда появился Файолон. Майкайла указала на стол, куда юноша поставил поднос с едой. Сама она слишком нервничала, чтобы обращать внимание на пищу. Странно, но Файолон, который, как правило, принимался за еду всякий раз, когда перед ним оказывалось хоть что-то съедобное, сейчас полностью разделял ее настроение.
- И что мне теперь делать? - спросил он, так и не прикоснувшись к подносу.
- Читай самое первое заклинание, - ответила Майкайла, протягивая свиток, - пока я буду умащивать тело.
- Тут, кажется, требуется вымочить кусок черепа в слезах девственницы? - с удивлением произнес Файолон, вглядываясь в надписи на свитке.
- С этим я уже справилась, - ответила Майкайла, - начинай с того места, где значится «Я избороздил небо…»
Она взяла сосуд с благовониями и начала тщательно втирать маслянистый состав во все части деревянного тела, пока Файолон читал свиток. Вскоре Майкайла стана чувствовать легкое покалывание в руках, хотя и не понимала, отчего оно происходит, - оттого, что через них проходит некая магическая сила, или просто от воздействия некоего компонента состава мази. Так или иначе, ощущение было довольно странным.
Файолон продолжал читать заклинание, но голос его стал звучать как-то иначе, будто некие внешние силы говорили через него.
- «Я избороздил небо плугом, я пожал урожай на горизонте, я обошел всю страну вплоть до отдаленнейших границ ее, я полностью овладел собственным духом, ибо я из тех, кто вечно контролирует свою магическую силу. Я вижу глазами моими, я слышу ушами моими, я говорю устами моими, я прикасаюсь руками моими, я хватаю пальцами моими, я бегу с помощью ног моих…»
Майкайла закончила умащивание тела, надела на него приложенный мастером костюм и усалила в кресло. Постепенно она начала чувствовать в той фигуре, с которой занималась магией, действительно настоящее тело, а не просто деревянную статую. Девушка взялась за кусок черепа и аккуратно покрыла его с обеих сторон тем же самым составом из кувшинчика, давая Файолону знак, чтобы он приступал к чтению следующего раздела.
- «…В теле своем я сохранил те свойства, которыми обладал в прошлом; теперь я использую их, чтобы вновь появиться во славе…»
Майкайла осторожно положила кусок кости обратно на матерчатую салфетку, взяла в руку острый нож, взобралась на кресло и соскребла немного вещества с внутренней поверхности отверстия в верхней части корпуса арфы. Собрав получившийся порошок - смесь древесной пыли и высохшей крови Харамис. девушка бросила его в чашу со слезами. Затем, прикоснувшись к острию лезвия ножа, она надрезала себе палец и, держа руку над чашей, выдавила ровно семь капель крови, после чего заставила кровотечение прекратиться, а рану закрыться и полностью исчезнуть. Такие простейшие лечебные заговоры они с Файолоном изучили уже очень давно, в самый первый год ее пребывания в башне, в один из тех долгих вечеров, когда они просиживали целые часы возле Узуна, и тот делился своим богатым и разнообразным опытом. Теперь Майкайла думала о том, как это все-таки здорово - воспользоваться знаниями, полученными когда-то от Узуна, чтобы теперь помочь ему самому. Она протянула нож Файолону, и юноша проделал то же самое со своей кровью, а затем снова принялся за свиток.
Майкайла тщательно перемешала смесь в чаше, чтобы жидкость сделалась совершенно однородной, а затем подняла чашу и вылила содержимое в небольшое отверстие, оставленное на макушке новой головы оддлинга. Жидкость потекла вниз, сквозь голову, шею и грудь, к тому месту где должно располагаться сердце. Выглядела эта жидкость несколько странно. «Так мог бы выглядеть огонь, если бы был жидким», - подумала девушка. От этой смеси, кажется, распространяется жар, и Майкайла не удивилась бы, если б от нее и пар повалил - как от подвешенного над огнем котелка с супом.
Жидкость полностью заполнила все пустоты в деревянном теле, пока Файолон читал очередное заклинание:
- «…Слава тебе, о присносильная, госпожа всего сокровенного! Посмотри, вот все нечистое отмыто с сердца моего, и сердце мое рождается вновь, рождается в крови возлюбивших меня, да буду я жить, подпитываясь этой кровью, как живешь ты, подпитываясь ею. Будь милостива, и снизойди до меня, и даруй мне жизнь…»
Майкайла взяла в руки кусок старой черепной коробки Узуна, изо всех сил стараясь его не выронить - благодаря маслу он сделался очень скользким, а руки от волнения тряслись. Начиналась самая важная часть ритуала - соединение частицы старого тела с новым. Для нее в свитке не было никаких особых слов: Майкайле следовало почувствовать все собственным сердцем.
Кость была так горяча, что казалось, на пальцах вот-вот появятся ожоги; Майкайла усилием воли заставили себя не обращать внимания на боль. Через все ее тело текла какая-то неведомая энергия; девушка чувствовала одновременно и холод и жар.
Но вот она осторожно поместила кусочек кости на предназначенное ему место, повторяя не облеченную ни в какие слова молитву о том, чтобы вся эта магия подействовала и Узун снова ожил. Майкайла чувствовала, как кость будто чуть подвигается, погружаясь глубже, а может быть, это древесина стремилась получше к кости примкнуть; место соединения сделалось почти незаметным. Затаив дыхание, Майкайла посмотрела прямо в лицо этому новому созданию. Глаза Узуна, в свою очередь, посмотрели на нее, и в них было явно осмысленное выражение. Майкайла вздохнула с облегчением и повернулась, чтобы взять острый каменный резец.
Она осторожно провела резцом между губами деревянного тела, в то время как Файолон читал заклинание, посвященное отверзанию уст:
- «…Я восстал из яйца, которое сокровенно, и уста мои дарованы мне, чтобы я говорил ими в присутствии Богини. Уста мои отверзаются силою Мерет, и то, что сковывало их, сбрасывается избранными ею. Уста мои раскрыты, уста мои широко распахнуты перстами самой земли. Я наполняюсь могучими ветрами небесными и говорю собственным голосом моим…»
Майкайла дрожащей рукой сжимала резец, а Файолон сосредоточенно сворачивал свиток, будто боясь оторвать от него глаза.
- Это все? - послышался голос Узуна. - Вы уже закончили?
- Сработало, - прошептал Файолон, и в голосе его прозвучало нечто среднее между священным благоговением и глубоким изнеможением.
Узун встал на ноги и принялся шагать по комнате, пробуя вновь обретенное тело. Сперва движения его были угловаты и резки, но, попрактиковавшись, он стал двигаться более свободно и плавно. Со стороны могло показаться, будто тело оддлинга затекло во время длительного сна и теперь Узун его разрабатывает.
Он посмотрел сперва на Майкайлу, затем на Файолона, на минуту задумался, взял поднос с едой и поставил между ними.
- Ешьте, - повелительным тоном произнес Узун. - Вы оба выглядите так, будто вот-вот свалитесь, а ведь вам предстоит еще спасать страну.
Прошел час. Майкайла с Файолоном успели насытиться и чувствовали теперь себя гораздо лучше.
- А теперь, - твердо произнес Узун, - пойдемте поговорим с Харамис. Страна больше ждать не может. Надо действовать.
- Забавный, наверное, выйдет разговорчик, - вполголоса пробормотала Майкайла, направляясь по лестнице в сторону спальни Харамис. Файолон все еще продолжал восхищаться новым телом Узуна, наблюдая, как тот двигается.
- Это самое искусное из всех человеческих изделий, какие мне приходилось видеть, - повторил он. - И они так вот просто взяли и отдали его тебе?
- В обмен на то, чтобы я оставалась девственницей на протяжении ближайших семи лет и ежегодно проводила по месяцу у них в храме, как только начинается весна, - напомнила Майкайла. - А будущей весной я буду представлять саму Богиню на тамошнем празднике весны.

Предыдущая страница 17 Следующая страница


Леди Триллиума 18

- А почему именно ты?
- У них есть особый ритуал, во время которого Богиня избирает ту из своих Дочерей, которая должна его исполнить, - коротко объяснила девушка. В этот самый момент они подошли к дверям спальни, и разговор оборвался.
Увидев вошедших, Харамис. казалось, была совершенно сбита с толку. «Ничего удивительного, - подумала Майкайла. - она не слишком хорошо помнит Файолона, а когда в последний раз видела Узуна, тот был арфой».
- Узун? - с величайшим недоумением произнесла Харамис. - Надо полагать, что я видела какой-то странный сон… Я была уверена, что обратила тебя в арфу…
Оддлинг обеими руками взялся за руку Харамис. Майкайле сделалось вдруг от души жаль старую волшебницу: та наверняка будет шокирована, обнаружив, что ладони Узуна деревянные.
- Так и было, госпожа, - произнес он. - Вы обратили меня в арфу, но это произошло очень давно. Теперь у меня новое тело, и я снова могу видеть и передвигаться.
Он взял табуретку и, пододвинув ее к изголовью кровати, уселся рядом, все еще не выпуская руку Харамис.
- Боюсь, что мне придется сделаться сегодня дурным вестником, госпожа, - мягко проговорил он. - Земля очень серьезно больна.
Харамис нахмурилась и попыталась сесть, но безуспешно.
- Я чувствовала серию землетрясений, - произнесла она. - А что еще случилось?
- В Золотой Топи изменились очертания берегов и водного пространства, - сказала Майкайла, - и высота различных участков земли. В озере Вум появился какой-то яд, убивающий рыбу и местное население - даже людей.
- Увы, - произнесла Харамис, - вот до чего дожила! У меня уже нет силы ни вылечить свою страну, ни защитить ее.
- В таком случае вам придется позволить, чтобы это сделали они, - твердым голосом произнес оддлинг.
Харамис ответила таким взглядом, будто ее старый друг выжил из ума:
- Узун, да это же дети!
- Они всего на год с небольшим младше, чем были вы, когда сделались Великой Волшебницей. К тому же мы оба - вы и я - все это время обучали их. Пожалуй, ни один из них не справился бы с таким делом в одиночку, но вдвоем они смогут устранить по крайней мере самые опасные перемены - в этом я не сомневаюсь. А я буду помогать советом - с вашего разрешения, госпожа.
Последнюю фразу Узун произнес не так, как если бы действительно просил разрешения у Харамис, а та явно устала и сделалась слишком слаба от болезни, чтобы спорить.
- Ну что ж, поступай как знаешь. Так или иначе, ты все равно делал всегда по-своему, - добавила она ворчливо.
- Благодарю вас, госпожа. - Узун нагнулся, поцеловал ей руку, а затем потащил Майкайлу с Файолоном прочь из комнаты. Войдя в кабинет, он дернул за шнурок звонка и приказал Энье принести обед.
Та разглядывала его с недоумением, а затем обернулась к Майкайле:
- Кто это, принцесса? Еще один из ваших старых друзей?
«Ну да, конечно, - поняла Майкайла, - она его не узнает. Никто из слуг никогда не видел его иначе как в образе арфы!»
- Это господин Узун, - уверенным голосом произнесла она. - И госпожа желает, чтобы ты по-прежнему продолжала его слушаться.
- Господин Узун… - Энья продолжала смотреть с подозрением, но все-таки, видимо, решила принять на веру подобный поворот событий. - А вам, господин Узун, теперь тоже потребуется пища?
Оддлинг посмотрел на Майкайлу. и та едва заметно покачала головой.
- Нет, - ответил он, - этому телу пища не нужна.
Обескураженная Энья вышла из комнаты.
- С каждым днем в этом доме дела идут все более и более странно, - бормотала она, шагая по лестнице.
- А теперь, - быстро проговорил Узун, - обсудим, что делать со страной.
- В Золотой Топи произошли серьезные изменения, - заговорила Майкайла, - но там мало кто живет, а весь вред и все опасности, которым могли подвергнуться тамошние обитатели, уже давно стали реальностью. Умерших не воротишь, а оставшиеся в живых, пожалуй, уже почти приспособились к тем формам, что Топь приняла в настоящее время.
- Согласен, - сказал Файолон, - я проехал ее всю, пока добирался сюда, и мне не кажется, что там надо что-то исправлять. А вот озеро Вум - действительно серьезная проблема.
- Зеркало утверждает, что если там умерла уже вся рыба, то и рыбья смерть очень скоро тоже умрет, - сказала Майкайла.
- Рыбья смерть? - переспросил Узун.
- Это что-то вроде микроскопического растения, вырабатывающего очень сильный яд, - объяснил Файолон.
- Значит, нам остается только вновь развести в озере Вум рыбу, - подытожила Майкайла - Узун, есть ли у тебя какие-нибудь предложения по поводу того, где эту рыбу раздобыть?
- А много ли бедствий произошло в районе реки Бонорар? - спросил оддлинг.
- Нет. - Майкайла покачала головой. - Дайлекская область от нас слишком далеко к востоку, поэтому ее почти не коснулись свалившиеся на страну бедствия.
- А Бонорар все равно впадает в озеро Вум, - сказал Файолон, - так что, если мы возьмем рыбу, живущую в нижнем течении реки, и переправим ее в озеро, то внесем в природу очень немного изменений, а Вум благодаря этому снова оживет.
Тут вошла Энья и подала обед. Разговор прекратился, и Майкайла с Файолоном принялись за еду.
- Можно будет полететь туда по воздуху, - продолжил Файолон, отправляя грязную посулу на кухню. - Проверим, убедимся, что вода в озере вновь чиста и безвредна, а потом возьмем несколько рыболовных сетей и перетащим рыбу из низовья реки в озеро.
- Да, это, пожалуй, будет лучше, чем попытаться подвергнуть живые существа телепортации, - согласилась Майкайла.
- Но тут есть еще одно затруднение, которого вы оба не заметили, - грустно произнес Узун. - Что подумают местные жители - в особенности скритеки и глисмаки, - видя вас летающими туда-сюда на ламмергейерах и исполняющих обязанности госпожи Харамис? Что они станут думать о госпоже?
- Пожалуй, они подумают именно о том, что и произошло на самом деле, - сказала Майкайла.
- С глисмаками я смогу управиться, - заявил Файолон.
- Разве нам стоит допускать, чтобы население страны узнало, насколько тяжело больна Белая Дама? - спокойно спросил Узун.
- Пожалуй, было бы лучше, если бы они об этом не догадывались, - согласилась Майкайла, немного подумав.
- Вера всегда может служить значительной силой, невзирая на то, основана она на истине или нет… В особенности если это означает, что нам не придется иметь дело со взбунтовавшимися скритеками, - криво улыбнувшись, добавил Файолон.
Майкайла невольно вздрогнула:
- Тут ты абсолютно прав. Так что лучше уж проделаем все это ночью и позаботимся о том, чтобы нас не заметили.
- Но ламмергейеры ночью не летают, - возразил Файолон, - а чтобы добраться туда на фрониале, уйдут месяцы - тем более что мы желаем остаться незамеченными и. следовательно, будем избегать людных мест.
- Красный Глаз по ночам летает просто великолепно, - напомнила девушка.
- Точно! И к тому же он такой большой, что запросто перевезет нас обоих. Вот только согласится ли он?
- Что ж, надо просто спросить его об этом, - сказала Майкайла. - В любом случае я не вижу другого выхода. Мы не можем тянуть с этим делом целый год. Меньше чем через два месяца мне надо уже снова быть в храме Мерет.
Красный Глаз охотно согласился помочь своей подруге Майкайле - не без гордости, что способен сделать кое-что недоступное простому ламмергейеру. Следующей ночью, едва только стемнело, он уже появился у башни и перенес их с Файолоном на южный берег озера Вум. Когда они приземлились там, возле города Тасс, только-только начинало светать.
Следующий день ламмергейер провел, забравшись в чашу деревьев в самом темном углу Зеленой Топи. Пока он спал, Майкайла с Файолоном, натянув водонепроницаемые сапоги, свободные брюки, смазанные маслом, дабы не промокали, и кожаные куртки с капюшонами - самую подходящую для странствований по болотам одежду, бродили по берегам озера, проверяя состояние воды и прибрежной растительности. Как выяснилось, зеркало было право: озеро уже очистилось от рыбьей смерти, и в нем успело вырасти немало вполне съедобных для рыбы маленьких растений. А потому вечером на пристани в городе Тасс они одолжили несколько рыболовных сетей и отправились вверх по течению реки Бонорар до самого Дайлекса и, двигаясь обратно, до отказа набили сети рыбой самых разных размеров и видов, которую и доставили в конце концов в озеро.
Майкайла не могла не заметить, насколько виртуозно способен летать Красный Глаз. Он умудрился протащить полные рыбы сети вдоль всей реки, ни разу не приподняв ни одну сеть над поверхностью воды, не зацепив за береговые скалы, подводные камни или растопыренные под водою корни деревьев. Примерно за час до утренней зари они добрались до озера Вум, и в самом центре водоема раскрыли сети и вытряхнули рыбу - в надежде, что та успеет акклиматизироваться и размножиться, прежде чем ее обнаружат и выловят местные рыбаки. По окончании процедуры Красный Глаз подбросил Майкайлу с Файолоном в город Тасс, чтобы они смогли вернуть сети хозяевам, а сам полетел в свое временное гнездо в Зеленой Топи.
Следующие несколько недель они провели в полетах над страной, проверяя, где и что не в порядке, и по возможности исправляя последствия болезни Великой Волшебницы. Однако скоро стало ясно, что земля и сама постепенно исцеляется.
- Интересно все-таки, насколько здоровье страны связано со здоровьем Харамис? - однажды сказала Майкайла. Они как раз ожидали, когда Красный Глаз проснется и прилетит за ними.
Файолон, каждое утро с помощью шарика разговаривавший с Узуном, задумался.
- Думаю, что связь может быть довольно сильной, - сказал он. - Господин Узун говорит, что Харамис довольно быстро поправляется.
- Что ж, я очень рада. К тому времени, когда я вернусь из храма Мерет, она, может быть, будет относиться ко мне несколько более сердечно.
- А что, тебе так уж необходимо туда отправляться? - Майкайла повернула голову и увидела бесшумно приземлившегося у них за спиной Красного Глаза.
- Ты же знаешь, что это необходимо, Красный Глаз, - ответила она. - Я дала обещание. И к тому же в этом году мне предстоит изображать саму Богиню на празднике Весны.
Ламмергейер вздохнул.
- Что ж, в такой случае не забывай и то обещание которое давала мне: связывайся со мной каждый вечер, - проговорил он. - Когда тебе надо отправляться туда?
- Сегодня, - сказала Майкайла. - Мне надлежит быть там еще до зари.
- А я полечу в башню и сообщу обо всем господину Узуну, если, конечно, Красный Глаз не откажется меня туда подбросить, - проговорил Файолон. - А Узун сам уж там решит, что именно рассказать госпоже Харамис. Потом мне надо будет отправляться в Мутавар и сделать доклад королю. А когда я все эти дела закончу, то, скорее всего, поеду в Лет и останусь там до конца августа, да и. пожалуй, на всю осень.
- В таком случае нам пора отправляться, - произнес Красный Глаз, протягивая крыло.

Глава 26

После всех треволнений последних месяцев Майкайле было очень приятно вновь окунуться в спокойную и умиротворяющую обстановку храма Мерет. Она, как и обещала, каждый вечер связывалась с Красным Глазом, хотя ей и нечего было сообщить ему. Ровным счетом ничего нового по сравнению с прошлым годом здесь не происходило.
Во время праздника Весны Майкайла исполняла обязанности Младшей Дочери, то есть представляла саму Богиню во время процессии и почти весь день провела на носилках, которые таскали служащие при храме юноши. Она восседала на богато изукрашенном резьбой деревянном троне с высокой спинкой, а остальные Дочери Богини, облаченные в зеленые одеяния, маршировали по обе стороны трона с опахалами в руках. Из-за этих опахал большая часть собравшихся на праздник вообще не могла бы разглядеть, есть ли кто-нибудь на троне или он абсолютно пуст. Майкайле не пришлось даже распевать посвященные этому празднику песнопения, которые она разучила год назад.
Все это она, в соответствии с данным обещанием, подробно пересказала Красному Глазу, добавив, что, на ее взгляд, для Младшей Дочери Богини этот ритуал куда более скучен, чем для всех остальных.
- Вместо меня на этот трон можно было уложить еще одно опахало, и никто не заметил бы разницы.
- Что ж, я очень рад это слышать, - произнес Красный Глаз, - может быть, в следующий раз ты не станешь вызываться на подобную роль.
- Никто из нас вовсе не вызывается исполнять эту роль, - напомнила Майкайла. - Богиня сама избирает ту, кого пожелает. А вообще-то я рада, что все уже кончилось.
Когда Супруг Богини Мерет вошел в покои дочерей для исполнения очередного ритуала избрания и жребий пал не на нее, Майкайла с радостью освободила свое место возле Старшей Дочери для очередной избранницы.
Остаток месяца она наслаждалась спокойствием, тишиной и размеренностью жизни, подчиненной исполнению традиционных ритуалов. Когда месяц подошел к концу, Красный Глаз снова встретил Майкайлу и перенес обратно в башню.
В компании Узуна настроение Харамис заметно улучшилось. Арфа, столь долго служившая ему телом, теперь функционировала в качестве обычного инструмента. Харамис уже достаточно поправилась, чтобы каждое утро спускаться в кабинет, и целые дни проводила там, лежа на диване и слушая, как Узун играет и поет для нее старинные баллады, а по вечерам вновь взбиралась по лестнице и укладывалась спать. Казалось, она вполне счастлива от подобной жизни и ничего больше ее не волнует.
Она тепло приветствована вернувшуюся Майкайлу, воздержавшись от расспросов по поводу того, где та так долго пропадала, и не сказав ни слова о дальнейшем обучении своей преемницы. Вновь обретя старинного друга, Харамис, кажется, сделалась абсолютно безразличной тому, чем Майкайла занята.
Воспользовавшись этим равнодушием леди Покровительницы, девушка проводила все время после обеда и до самого вечера в ледяных пещерах, изучая зеркало и некоторые другие устройства, оставшиеся там после Орогастуса. Теперь, когда они с зеркалом вполне понимали друг друга, да к тому же Майкайла научилась читать предупреждающие надписи на этикетках, наклеенных на старинные ящики, появилась возможность спокойно рыться в кладовой, не опасаясь, что один из них вдруг ни с того ни с сего загорится или взорвется, разнеся всю башню на куски. По вечерам она разговаривала с Файолоном с помощью своего шарика, который Красный Глаз тут же вернул хозяйке, когда перевез ее из храма обратно. Теперь Майкайла, обнаружив что-нибудь интересное, незамедлительно рассказывала об этом Файолону. Тот, в свою очередь, описывал придворную жизнь Вара, а заодно и тонкости заготовки леса, которой по-прежнему занимался в то время, когда не требовалось его присутствие в столице. Придворную жизнь Мутавари он находил довольно-таки скучной и утомительной и большую часть времени проводил в Лете, в собственном герцогстве.
- Все-таки очень странно, - сказал он как-то, смеясь, - когда тебе поручают одну небольшую область страны и говорят, что теперь ты несешь за нее ответственность. Король и не подозревает, что на мне лежит почти полная ответственность за все его королевство.
- Это даже хорошо, - заметила Майкайла. - В государстве, никогда не обладавшем покровителем и совершенно лишенном на этот счет каких-либо традиций, монарх, пожалуй, стал бы к тебе относиться как к угрозе для собственного трона.
- Да ладно тебе, Майка, - рассмеялся Файолон. - Мне всего-то семнадцать лет. Какой из меня соперник?
- Я вполне серьезно говорю, - сказала Майкайла, - мне довелось прочитать историю Лаборнока: ради интересов большой политики они там предавали смертной казни детей, а мы с тобой давно уже не дети, пусть даже и развиваемся медленнее, чем полагается нормальному человеку.
- Ну, по крайней мере, мы все-таки растем, - возразил Файолон. - Кстати, я уже выяснил, почему волшебники растут и развиваются так медленно. Все оттого, что мы живем значительно дольше, чем обычные люди. В этом и состоит единственная причина, то есть эта задержка не означает, что мы навеки останемся детьми. Даже начав практиковаться в магии в таком юном возрасте, мы достигнем физической зрелости никак не позже, чем годам к тридцати, - это самый поздний срок.
- Что ж, такая перспектива весьма радует. Просто камень с души свалился, - призналась Майкайла. - Мысль о том, чтобы оставаться на протяжении ближайших двух столетий с внешностью двенадцатилетней девочки, не очень-то меня вдохновляла.
По ночам Майкайла частенько незаметно ускользала из башни и отправлялась в длительные полеты с Красным Глазом - до тех пор, пока ей не начало казаться, что днем она, пожалуй, скоро перестанет узнавать страну и будет вынуждена дожидаться ночи, чтобы понять, в каком месте находится или какой район рассматривает. Однако, что ни говори, уже сама компания Красного Глаза была Майкайле в высшей степени приятна, да и ему, по всей видимости, отнюдь не приходилось с нею скучать.
Жизнь в тот год проходила тихо, спокойно и радостно - до той поры, пока однажды весенним утром Майкайла, неожиданно проснувшись еще до зари, почувствовала, что вот-вот снова начнется землетрясение.
- Нет, только не это! - воскликнула девушка и понеслась в комнату Харамис.
Она едва успела войти в спальню волшебницы, как тут же показался Узун, а еще через пару минут вбежала Энья. Майкайла оставила их укладывать Харамис в постель и связываться с Кимбри - впрочем, она не думала, что знахарка сможет чем-нибудь серьезно помочь, - а сама отправилась в ледяные пещеры и, усевшись напротив зеркала, принялась рассматривать Рувенду, выясняя, какие же беды случились на этот раз.
Харамис в таких случаях воспользовалась бы песочным столом, но Майкайла не разделяла пристрастия волшебницы к подобным магическим приспособлениям и ущерб технике, которую Харамис явно недолюбливала. Зеркало отлично покажет все происходящие со страной перемены и при этом не потребует тратить собственную энергию, что совершенно неизбежно, если пытаешься почувствовать землю с помощью ящика с песком. Для того чтобы уладить все возникшие проблемы, Майкайле и так потребуется огромное количество собственной энергии, а вот тратить ее на то, чтобы поддержать полный зрительный контакт с теми участками местности, над которыми работаешь, совершенно ни к чему: с этой задачей куда проще и эффективнее можно управиться с помощью зеркала. Таким образом, она направит все свои силы без остатка на лечение болезней земли.
В тот день до самого вечера Майкайле пришлось заниматься исключительно экстренной помощью: подавлять и смягчать подземные толчки, сглаживать появившиеся разломы и смещения земной поверхности, отводить начинающие широко разливаться реки в сторону от густонаселенных районов. Что касается рыбьей смерти, то оставалось лишь надеяться, что на этот раз природные условия не сделаются для нее благоприятными.
Уже через несколько часов после наступления сумерек, чувствуя себя вконец уставшей и продрогшей - оттого, что не было уже сил даже поддерживать собственное тело и противостоять окружающему холоду, - Майкайла увидела вдруг входящего в комнату Файолона. Тот был закутан в теплую одежду, а в руках держал кувшин горячею сока ладу.
- Меня перевез Красный Глаз, - объяснил он. - Выпей-ка вот это и отправляйся что-нибудь поесть, а питом ложись спать. Я пока тебя сменю.
- Спасибо, - проговорила Майкайла и принялась потирать друг о друга застывшие ладони - до тех пор, пока пальцы вновь не обрели чувствительность и она смогла удерживать в руках кувшин. - Присматривай хорошенько за тем местом, где река Нотар впадает в Верхний Мутар. Там такой сильный паводок, что существует угроза затопления обширной территории возле устья, и к тому же последствия землетрясений и отголоски подземных толчков повсюду еще дают себя знать.
- Я обо всем позабочусь, - сказал Файолон, - а ты поешь и хорошенько выспись.
Майкайла лишь слабо кивнула в ответ.
Вскоре после восхода солнца она снова сменила Файолона. На протяжении нескольких последующих дней они продолжали по очереди дежурить у зеркала, готовые предотвратить беды или устранить их последствия. Когда самое худшее оказалось уже позади, а повторные толчки, отголоском основного землетрясения, если еще где-то и происходили, то сделались совсем слабыми, так что их никто не смог бы и заметить, если только не обладал чувством земли, - подежурить у зеркала вызвался Узун. Молодые люди, почти лишенные все это время возможности как следует выспаться, обрели наконец долгожданный отдых.
- Я так рада, что они сделали для него тело достаточно выносливое, чтобы справиться с этими холодами, - заметила Майкайла Файолону. Они возвращались по туннелю в основное здание башни. - То тело, которым он обладал когда-то от природы, в таких условиях его бы не спасло.
- Да, эта его способность нам здорово помогает, - согласился юноша. - Кстати, сколько еще лет тебе придется наведываться в этот храм, пока ты окончательно не рассчитаешься за их услугу?
- Я летала к ним уже два года. - Майкайла начала загибать пальцы. - Значит, остается еще пять. Когда я проведу там последнюю весну, мне будет уже двадцать один.
- А в этом году? - спросил Файолон. - Когда настанет срок отправляться?
- Через две недели. - Она тяжело вздохнула. - Пожалуй, мне действительно надо как следует отдохнуть до тех пор.
- В твое отсутствие я побуду здесь, - вызвался Файолон. - Узуну может понадобится поддержка. Он, конечно, весьма искусный волшебник, но магия, связанная с землей, - дело особое и довольно сильно отличается от всего остального.
И вот Майкайла уже в третий раз отправилась в храм Мерет. Тамошняя жизнь по-прежнему текла мирно и спокойно, так что девушка ощутила благодатную перемену после того, как надрывалась изо всех сил, чтобы спасти Рувенду от бедствий и разрушений, а в перерывах наблюдала, как медленно выздоравливает Харамис - гораздо медленнее, чем прежде. Однако, когда пришло время обряда избрания Младшей Дочери Богини и выбор вновь пал на Майкайлу, та пришла в уныние.
- Уже второй раз за три года, - принялась она жаловаться Красному Глазу. - Непонятно, почему это Богине не нравится разнообразие. В конце концов, нас ведь здесь пятеро.
- Не говорили ли они чего-нибудь о Юбилее? - взволнованно спросила птица.
- Да, - призналась Майкайла, - о нем что-то упоминалось кратко в тот момент, когда Младшую Дочь Богини представляли общему собранию. Ты даже не поверишь, Красный Глаз, как тяжела эта проклятая золотая шапка! У меня просто голова от нее раскалывается. Так что означает этот самый Юбилей?
- Я все подробно расскажу, когда прилечу забрать тебя отсюда через месяц, - ответил Красный Глаз.
- Вот и славно, - сказала Майкайла. - Завтра, после обряда представления Младшей Дочери самой Богине, мне уже не придется таскать на голове эту золотую штуковину, а сам обряд весеннего праздника, когда мне снова предстоит тосковать на этом троне, ожидается только через год.
Очередной месяц службы в храме закончился, и Красный Глаз снова встретил Майкайлу. Однако, вместо того чтобы отнести ее прямо в башню, он направился собственной пещере на горе Ротоло. Там он попытался объяснить заключенный в ритуале Юбилея Богини смысл, но девушка отказалась верить.
- Ты с ума сошел, Красный Глаз! - воскликнула она. - Пойми же, они вовсе не собираются меня убивать. Ну какой в этом был бы смысл теперь, когда мне предстоит еще целых три года служить у них в храме после этого самого Юбилея?
- Но в том-то и состоит Юбилей, - настаивал Красный Глаз. - Один раз в каждые два столетия Богине требуется новое сердце, чтобы вдохнуть в нее новую жизнь и еще на два века обеспечить властвование Мерет над Лаборноком. А в жертву они приносят именно Младшую Дочь Богини.
- Если они целых два столетия не делали ничего подобного, - заметила Майкайла, - значит, ты не можешь об этом знать.
- Однако я знаю, - настаивала птица. - Жрецы Времени Мерет - те самые, что меня создали, - как раз и совершают это жертвоприношение. Эти люди - неотъемлемая часть жречества Богини Мерет.
- Как же в таком случае я могла провести в ее храме три года и ни разу не встретить никого из них? - скептически спросила Майкайла.
- Ты провела там всего лишь три месяца, - уточнил ламмергейер, - а не три года, и все это время ты оставалась взаперти вместе с храмовыми девственницами, а в такой ситуации не очень-то легко что-нибудь увидеть из событий, происходящих в самом храме, за пределами этих нескольких маленьких комнаток. Жрецы Времени Тьмы ведут ночной образ жизни. Те обряды, что исполняете вы, длятся от утренней зари и вплоть до Второго часа тьмы, а весь остаток ночи принадлежит им. В дневное время они появляются перед другими обитателями храма лишь с одной целью - чтобы принести жертву.
- Ну, раз уж ты так считаешь, - вежливо проговорила Майкайла, про себя решив, что птица одержима чем-то вроде навязчивой идеи по отношению к собственным создателям, кем бы они ни были, - мне кажется, лучше бы тебе отнести меня в башню, Красный Глаз. По моим последним сведениям, Харамис не очень-то бодро себя чувствует, так что я там наверняка пригожусь.
Харамис действительно была очень слаба и не могла даже подняться с постели. Узун все время проводил возле нее, а Файолон после возвращения Майкайлы вернулся в Вар, сказав, что ему надо присмотреть за тем, как идут дела в Лете.
Майкайла почти весь остаток года провела в тоске и не могла избавиться от чувства собственной никчемности. Поэтому когда вновь настало время возвращаться и храм, она этому даже обрадовалась. Однако, к немалому удивлению девушки, Красный Глаз наотрез отказался на этот раз доставить ее.
- Я же объяснял, что они тебя там убьют! - закричал он. - Ты просто не можешь туда отправляться!
- Я пообещала, что сделаю это, - сказала Майкайла. - Если ты меня не повезешь, мне придется просто-напросто дождаться утра и попросить какого-нибудь другого ламмергейера.
- Я сообщу твоему кузену, - проговорил Красным Глаз. - Он сумеет тебя остановить.
- Он в Варе, - заметила Майкайла. - И к тому же отлично знает, как важно для меня держать слово. Нет, Файолон не станет меня останавливать.

Глава 27

Харамис вдруг села в постели совершенно прямо и в ужасе уставилась на Узуна:
- Майкайла собирается… Что ты сказал?
- Она собирается принести себя в жертву Мерет, - полным безысходной тоски голосом произнес оддлинг. - Этого требует сделка, заключенная ею ради того, чтобы заполучить для меня новое тело. Но дело в том, что Майкайла не понимала, на что соглашается! - добавил он торопливо. - Мы просто обязаны ее остановить!
- Когда и где это должно произойти? - спросила Харамис, почувствовав, что ей становится дурно. «Я, конечно, понимала, что девочка здесь несчастна, знала, что она не питает ко мне ни капли любви, но чтобы до такой степени…»
- Послезавтра на рассвете, - мрачно сообщил Узун. - В храме Мерет на горе Джидрис.
- Но почему Майкайла?
Узун вздохнул.
- Ты сказал, что она делает это в качестве платы за твое новое тело, - торопливо продолжала Харамис, - но почему они-то решили принести в жертву именно Майкайлу, а не кого-то еще? Что они в ней находят такого особенного?
- Она царственнородная девственница, - с горечью произнес оддлинг. - Готов поклясться, что они просто тряслись от восторга, когда Майкайла оказалась у них в руках. Мне нельзя было ни единым словом жаловаться на то, что я вынужден жить в виде арфы, - с горестным самоуничижением добавил он.
- Вот уж не думаю, что она единственная царственнородная девственница на свете, - заметила Харамис. - Ее младший брат - тоже принц и наверняка тоже девственник. Сколько ему теперь лет, шестнадцать? Да и Файолон опять-таки королевского рода и, насколько я понимаю, до сих пор тоже не нарушал целомудрия.
- Все они мужского пола, - сказал Узун, - а Майкайла - девственная дочь короля.
- Ну и что? - не задумываясь произнесла Харамис. - Я вот тоже… - Тут она замолчала, осознав смысл собственных слов. - Я тоже, - повторила она, но уже с другой интонацией. - Если они уж так хотят принести в жертву девственную дочь короля… - Голос Харамис умолк, и старая волшебница снова погрузилась в задумчивость.
- Нет, вы не сможете занять ее место! - воскликнул Узун. - Вы ведь даже совершенно не похожи на Майкайлу внешне.
- Самое примитивное заклинание, - заметила Харамис, - способно эту проблему уладить. Ростом мы с нею почти одинаковы, следовательно, останется просто-напросто обменяться одеждой, вот и все.
- Харамис, - проговорил Узун, - ты ведь не можешь теперь воспользоваться даже самым простым заклинанием. Ты не способна теперь и говорить с ламмергейерамн, да что там, даже просто в воду глядеть! Ты ведь уже давно и очень тяжело больна. С тех пор как эта болезнь началась, магические силы тебя покинули и больше не возвращаются.
Харамис молча смотрела на Узуна, и перед нею возникала, будто складываясь из различных кусочков мозаики, вся прожитая жизнь.
- Прости, старый дружище, - произнесла она наконец, мягко и добродушно, - но я все-таки могу занять ее место, более того, я обязана это сделать и ради нее, и ради самой страны. Со мной уже случилось, - продолжала она, - по меньшей мере два серьезных приступа за последние пять лет, и лишь одному Цветку известно… - тут пальцы Харамис легко коснулись висевшего на шее амулета - застывшей в куске янтаря частички Триллиума, - как много со мною случалось приступов, слабых и незначительных. После самого первого из них я напрочь лишилась способности разговаривать с ламмергейерами, и с тех пор болезнь все время наступает. Я делалась чем дальше, тем слабее и немощнее. Заниматься магией я уже практически не способна, да и физически тоже мало на что гожусь. К тому же каждый раз, когда мне становится плохо, плохо становится и стране. Ты только посмотри, что случилось во время моего последнего приступа: бедствия оказались столь значительны, что Файолон тут же примчался сюда из самого Вара! Если уж даже жители Вара замечают, что у нас тут неладно, значит, я, мягко говоря, не справляюсь с обязанностями.
- Нет, - возразил Узун. - Файолон был единственным, кто эти неприятности заметил, и они с Майкайлой сумели привести страну в порядок, да и, кроме того, все это произошло не в последний раз, а в предыдущий, время последнего приступа не случилось ничего серьезного.
- Что ты имеешь в виду, говоря, что, кроме Файолона, никто ничего не заметил? Почему это он должен был оказаться единственным?
- Файолон является Великим Волшебником Вара.
- Что?! - У Харамис даже перехватило дыхание. Она готова была услышать что угодно, но только не это. - Ты что же, хочешь сказать, что он до сих пор сохраняет связь с Майкайлой и в то же время…
- Да, и слава Цветку, что это так, потому что именно таким образом мы получаем возможность что-то узнавать и быть в курсе событий: Майкайла и Файолон по-прежнему переговариваются друг с другом каждый вечер.
- Каким образом?
- В древних развалинах на реке Голобар они когда-то нашли пару совершенно одинаковых маленьких шариков - в тот самый день, когда вы забрали их оттуда и перенесли в эту башню. В тот раз вы вскоре отправили Файолона обратно, и они практически сразу же обнаружили, что с помощью этих шариков могут связываться - видеть друг друга и разговаривать. Кстати говоря, Майкаила именно этим шариком пользуется, если хочет увидеть какую-нибудь удаленную местность или находящихся далеко людей. А когда отправляется в храм Мерет, то оставляет шарик своему любимому ламмергейеру: там, в храме, она не могла бы спрятать его от жрецов, и с птицей можно разговаривать без всякого шарика. В свою очередь, Файолон в этот период использует шарик, чтобы связаться с ламмергейером, и тот служит им посредником.
- Так, значит, последние пять лет они постоянно поддерживали связь? - переспросила Харамис. - Даже когда я отослала Файолона обратно в Вар?

Предыдущая страница 18 Следующая страница


19 Андрэ Нортон, Мэрион Зиммер Брэдли

- Именно так, - подтвердил Узун. - Вы, наверное, можете припомнить, что Майкайла тогда устроила нечто вроде небольшой истерики…
- Да, она заперлась у себя в комнате и не выходила два дня, - сказала Харамис, напрягая память. - И когда вышла, то несколько дней вела себя поразительно тихо.
- Они тогда закрылась у себя в спальне и тут же связалась с Файолоном, - проговорил Узун. - Потом она мне обо всем рассказывала. Майкайла, видимо, все свои уроки проходила вместе с ним. Вы к тому времени очень многому сумели ее обучить - пожалуй, даже большему, чем сами осознаете. Вы тогда еще обладали магической силой и чувством земли - то есть Рувенды; однако никто не обладал этим чувством по отношению к Вару. И вот в тот самый миг, когда Файолон коснулся ногой варском земли, его охватило это самое чувство.
- А Майкайла, разумеется, разделила с ним все море нахлынувших эмоций. - Все это Харамис вполне понимала и без длительных объяснений. - В таком случае неудивительно, что она вдруг начала интересоваться, как возникает чувство земли. Я-то подумала было, что она наконец смирилась с предназначенной ей судьбой, а она просто-напросто пыталась собрать как можно больше сведений, чтобы помочь Файолону, так?
- В общем-то цель у нее была именно такая, - подтвердил Узун.
- Покровитель-мужчина! - Харамис удивленно покачала головой. - А ты в этом уверен?
- Да, вполне. Но если вы сомневаетесь в моей оценке ситуации, можете спросить его самого. - Узун потянулся к шнурку звонка и резко дернул его. Трудно было поверить, что подобный отрывистый и даже какой-то варварский звук способна извлечь рука знаменитого музыканта.
- Так, значит, Файолон здесь? - спросила Харамис. - А я и не знала, что у нас гости.
- Он здесь находится в качестве моего личного гостя, - сказал Узун. - Я не понимаю, что ты против него имеешь, Харамис, кроме того, что он мужчина, но что касается меня, то я этого парня очень люблю.
Тут на пороге появилась Энья. Узун попросил экономку разыскать Файолона и просить его пожаловать в комнату госпожи Харамис.
- Но, господин Узун, он ведь наверняка опять в пещере; насколько я помню, именно туда он и направлялся…
- Ну что ж, тогда пошли за ним кого-нибудь из виспи, - прервал ее Узун, - госпожа желает его видеть. Я полагаю, вы не хотите, чтобы она сама отправлялась на поиски в эти пещеры?
- Разумеется, нет, господин Узун. - Энья сделала реверанс и направилась к выходу. - Я сейчас же его вызову.
Но когда приходится посылать за кем-то в глубокие подземелья под башней, а потом по длинному коридору в ледяные пещеры, да еще дожидаться, пока нужный человек проделает оттуда обратный путь, любое «сейчас же» растягивается довольно надолго. И во время этой паузы Узун изо всех сил старался убедить Харамис, что ей просто нельзя заменить Майкайлу в этом путешествии в храм Мерет. Однако когда пришел Файолон, мнение Харамис на этот счет не изменилось ни на йоту.
- Здравствуйте, госпожа! - церемонно поклонился Файолон и улыбнулся, оборачиваясь к Узуну. - Господин Узун! Чем могу служить вам?
Харамис принялась внимательно рассматривать юношу. Да, он выглядит совсем не так, как все те молодые люди, с которыми она была знакома, когда сама еще пребывала в нежном возрасте. В нем так ясно видно это не зависящее от числа прожитых лет качество - внутренняя духовная зрелость, присущая только могучему волшебнику, настоящему магу. Харамис постаралась припомнить, сколько же теперь этому парню лет. Он ведь ровесник Майкайлы, а это значит… Восемнадцать? Да, похоже, восемнадцать. «Значит, Узун прав, по крайней мере отчасти, - осознала она. - Обыкновенный парень в восемнадцать лет так выглядеть не может».
- Ты можешь оказаться нам очень полезен, если поможешь мне переубедить госпожу, - заговорил Узун. - Ей в голову пришла сумасшедшая идея, что она сможет заменить Майкайлу в этом проклятом жертвоприношении!
Файолон несколько минут внимательно смотрел на Харамис, а затем перевел взгляд на оддлинга, и взгляд этот был полон печали.
- Ты уж меня прости, Узун, - произнес он с большим сожалением в голосе, - но я вынужден подтвердить, что госпожа права. Все это вполне возможно, и боюсь что это и есть самый лучший вариант для страны.
- Для страны! - Узун едва не завопил по весь голос. - Вы, волшебники и покровители, кажется, только об этом и заботитесь - и больше ни о чем!
- Да, - вежливо повторил Файолон, - для страны и ее народа. Так что прости, Узун, я вполне понимаю, что ты не хочешь потерять госпожу. Я тоже этого хочу меньше всего, но вовсе не хочу потерять и Майкайлу.
- Я тоже отнюдь не хочу лишиться Майкайлы! Но ведь это моя вина, что она впуталась в такую историю. Стало быть, именно мне и подобает быть принесенным в жертву вместо нее. Харамис едва способна передвигаться, и уж совершенно точно, что она не сможет воспользоваться заклинанием, дабы изменить внешность так, чтобы они подумали, будто перед ними принцесса. И кроме того, Майкайла происходит из королевской семьи Лаборнока, а Харамис - нет.
- Эти две страны давно объединились - с тех пор как принцесса Анигель вступила в брак с принцем Ангаром, - напомнил Файолон. - Ты-то уж должен быть отлично об этом осведомлен: половина всех баллад, что посвящены тем событиям, написаны именно тобой.
- Из твоих слов получается, - с любопытством произнесла Харамис, - что я покровительница не только Рувенды, но и Лаборнока тоже?
- А разве не так? - Файолон уставился на нее с удивлением.
- Я просто никогда об этом не задумывалась. - Харамис с безразличием пожала плечами.
Юноша нахмурился, старательно что-то обдумывая, и начал расхаживать взад и вперед по комнате.
- Что ж, пожалуй, это объясняет, почему в Лаборноке до сих пор процветает культ Мерет, - заговорил он. - Если у вас нет и никогда не было чувства земли по отношению к Лаборноку, значит, им, возможно, обладает кто-то другой… или вообще никто не обладает. Скажите, вы хоть раз в жизни бывали в Лаборноке?
- Нет. - Харамис отрицательно покачала головой. - Эта башня - ближайшее место к нашей границе с Лаборноком, а она, несомненно, стоит на стороне Рувенды; Мовис находится примерно на полпути от вершины горы Ротоло к подножию, и даже те ледяные пещеры, в которых я когда-то отыскала свой талисман, расположены на нашей стороне горы Джидрис. Таким образом, я могу с уверенностью утверждать, что никогда не ступала на землю Лаборнока и даже не пролетала над ней.
- Тогда, видимо, в этом все и дело, - сказал Файолон. - Но в данный момент не это главное. Узун рассказал вам о жертвоприношении?
- Он сказал только, что оно должно произойти послезавтра на заре.
Файолон кивнул.
- Я как раз смотрел в зеркало… - начал он объяснять. - Кстати, это в высшей степени полезный прибор; с его помощью я смог составить план всего храма. - Он улыбнулся. - Я, наверное, единственный из живущих на земле мужчин, за исключением жреца - того самого, которого они называют Супругом Богини Мерет, - кто заглядывал в комнаты, где они держат храмовых девственниц. Поскольку зеркало способно показать мне по первому требованию любой закуток храма, я запросто могу, находясь здесь, постоянно следить за Майкайлой. Мне нет нужды связываться непосредственно с ней или с ее ламмергейером.
Файолон вздохнул.
- Однако новости довольно скверные, - продолжал он. - Весь завтрашний день ей предстоит проголодать, а следующую ночь провести в одиночестве в одной из выходящих наружу пещер, и притом не смыкая глаз. Подозреваю, что все это имеет целью ослабить жертву до такой степени, чтобы она не смогла особенно сопротивляться, когда поймет наконец, что ее ждет. И все-таки, поскольку той ночью она должна остаться одна, мы с Красным Глазом можем улучить момент и выкрасть ее так, что никто ничего не успеет заметить.
- С Красным Глазом? - переспросила Харамис.
- Так зовут ламмергейера, - объяснил Фаполон.
- Ламмергейеры бодрствуют исключительно днем, - заметила Харамис, - ночью они непременно спят, да к тому же и не могут толком что-нибудь разглядеть в темноте.
- Красный Глаз - исключение. Он альбинос, то есть абсолютно белый, и глаза у него тоже совершенно не окрашены.
- У альбиносов глаза розовые, - поправила Харамис.
- Вот и у Красного Глаза тоже, - сказал Файолон, - просто он отказывается это признавать, считал, что Розовый Глаз было бы просто нелепым именем. Он давно уже дружит с Майкайлой, так что я намерен убедить его принять такой план. В темноте он видит великолепно, а самого его на фоне снега практически невозможно различить.
- Так, значит, ты прилетаешь туда на этом Красном Глазе, - проговорила Харамис, - быстренько хватаешь Майкайлу, что для тебя, очевидно, не составит труда…
- Нет, - возразил Файолон, - это как раз будет не так-то просто. Она добровольно с нами не пойдет. Майкайла утверждает, что дала слово исполнить этот ритуал, и намеревается слово свое сдержать.
- А как насчет ее обещания сделаться Великой Волшебницей?
Файолон улыбнулся странной кривой улыбкой:
- Можете ли вы мне сказать, когда Майкайла давала - хотя бы один раз за все эти годы - подобное обещание?
- Разумеется, тогда, когда она сюда прибыла, - выпалила Харамис и вдруг призадумалась. - Хотя она, кажется, в действительности так никогда и не пообещала стать волшебницей.
- Вы ее даже об этом не спрашивали, - уточнял Файолон. - В то время я как раз был здесь, вы ведь помните. Майкайле вы просто сказали, что ей предстоит сменить вас в роли Великой Волшебницы, а когда она спросила, есть ли у нее выбор, вы ответили «нет». Вы говорили, что дело это слишком важное, чтобы его можно было поставить в зависимость от капризов ребенка.
- Ты прав, - вздохнула Харамис, - именно это я и говорила. Следовало бы мне поменьше разговаривать, да побольше слушать, - Узун, например, явно знает Майкайлу куда лучше, чем я. Ну что ж, теперь уже это не имеет значения. Скажи-ка, Файолон, а сможет ли Красный Глаз отвезти в этот храм вместе с тобой и меня тоже?
- Да, - ответил юноша, - но, откровенно говоря, вам совершенно не обязательно занимать ее место. Я могу просто выкрасть ее, и все.
- И тем самым второй раз вызвать нападение Лаборнока на Рувенду за последние два столетия, - проговорила Харамис. - Нет, раз в сто лет - это слишком. Война, конечно, будет чисто магической, однако дело в том, что в Рувенде абсолютно никто не подготовлен к такому повороту событий.
- Боюсь, что тут вы совершенно правы, - грустно проговорил Файолон, - жрецы Мерет чрезвычайно жестоки и неразборчивы в средствах, хотя Майкайла этого совершенно не понимает. Я имел возможность наблюдать их гораздо больше, чем она, и притом при совершенно других обстоятельствах. Дочерей своей Богини они содержат в полной изоляции, под колпаком, так что те не знают почти ничего о том, что происходит в храме. А насколько я понимаю, Майкайла ни разу не воспользовалась зеркалом, чтобы заглянуть в храм, с того самого дня, как впервые о нем узнала.
Им известно, что Майкайла живет здесь, в башне, - продолжал он, - известно, что она впоследствии должна сделаться Великой Волшебницей. Поэтому если ее начнут искать, то прежде всего именно здесь. А сама она вовсе не будет нам подмогой, если придется отражать нападение. Я даже думаю, Майкайлу пришлось бы запереть в какой-нибудь надежной комнате с толстыми стенами и прочной дверью, чтобы она не вызвала ламмергейера и не отправилась к ним.
- Но она не сможет к ним отправиться, если их самих больше не будет в том месте, - проговорила Харамис.
- Что вы имеете в виду? - с недоумением спросил Файолон.
- Майкайла ведь не знает, что ее должны убить? - уточнила Харамис.
- Красный Глаз попытался ей объяснить, да и я тоже очень долго ей это втолковывал, - уныло проговорил Файолон, - но она просто не желает нам верить. Утверждает, что ее уже избирали Младшей Дочерью Богини дна года назад, и «благодарю за заботу, но я отлично все это пережила». Кроме того, она все твердит, что обязалась служить в их храме не только в этом году, но и еще на протяжении трех лет - по месяцу в год. Так с какой, мол, стати они тогда будут убивать ее раньше времени? Майкайла просто не понимает, что настал юбилейный год и праздник теперь будет совсем другим. Ее живьем уложат на алтарь и вырежут сердце, чтобы еще теплым преподнести Богине, благодаря чему та будет жить два следующих столетия.
- Так вот, значит, что они собираются проделать. Ее положат на алтарь и вырежут сердце?
- Да, - подтвердил Файолон, - предназначенным для подобного ритуала черным обсидиановым ножом. А тело Майкайлы предадут реке, которая считается кровью Богини. Я внимательно следил за собранием жрецов, на котором они как раз обсуждали ритуал - избрали непосредственных исполнителей и предусмотрели прочие летали. После этого я стал разбираться в ритуале очень хорошо и тогда попросил зеркало показать ту комнату и Святилище, где совершаются жертвоприношения. Жертвенный алтарь у них стоит как раз над тем местом, где река вытекает из пещеры в скале западной стороны храма.
- А из чего сделан этот алтарь?
- Высечен в скале, как и все Святилище… Ах да, теперь я понимаю, о чем вы говорите. Не может быть сомнения, что и алтарь, и все Святилище составляют единое целое с самой землей. Они не сооружены искусственно, например, из дерева или принесенного со стороны камня. Не только алтарь, но и стены и пол комнаты представляют собою поверхность самой горы Джилрис. Если вы сможете воспользоваться силой земли на лаборнокской стороне горного хребта, то и Святилище, и алтарь, и все прочее тоже используете по своему усмотрению.
- Как это? - спросил Узун.
- Покровитель страны приобретает силу оттого, что соприкасается с самой землей, - объяснил Файолон.
«Да, он действительно отлично все это понимает, - призналась себе Харамис, - так что, возможно, Узун и прав. И все-таки мне по-прежнему кажется это неправильным - чтобы у страны был покровитель мужского пола».
- Вообще-то, - продолжал юноша. - Великий Волшебник способен использовать землю любой страны - в какой-то степени. Я это обнаружил, когда помогал Майкайле исправлять последствия произошедших в Рувенде бедствий… - Он искоса посмотрел на Харамис. - Конечно, мне следовало бы попросить вашего разрешения, но дело в том, что в тот момент вы были так больны… - Файолон не закончил фразу и остановился.
- Главное - что сама страна была очень больна, - возразила Харамис. - А кто уж там ее вылечит - это не столь важно.
«Следовало бы мне осознать это еще много лет назад», - подумала она.
- Теперь вернемся к нашему нынешнему плану, - продолжала волшебница. - Завтра к вечеру, Файолон, мы с тобою вместе отправимся туда, где Майкайле надлежит провести в бодрствовании целую ночь. А поскольку у меня, да и у тебя, наверное, тоже, нет никакого желания всю эту ночь предаваться жарким и, вероятно, бесплодным спорам, предлагаю захватить с собой какое-нибудь средство, которое помогло бы быстро и без лишнего шума привести Майкайлу в бессознательное состояние.
- В подвале есть бутылка с некой жидкостью, - кивнул Файолон, - которая для этого как раз подойдет. Это одна из множества вещей, что собрал Орогастус. Однако у меня перед ним есть одно немалое преимущество. Юноша вдруг ехидно улыбнулся, и внешность его стала куда лучше соответствовать возрасту. - Дело в том, что я могу прочитать инструкции.
- Ты можешь там что-то прочитать? - Харамис была поражена. - Как ты умудрился выучить язык Исчезнувших?
- Все дело в зеркале, - объяснил Файолон. - Так называемое «магическое зеркало» Орогастуса, кроме всего прочего, может служить еще и обучающим устройством.
- Я всегда знала, что это механизм, - произнесла Харамис, припоминая далекое прошлое, - мне с первого взгляда стало это понятно. А этот тупица Орогастус стоял там с самодовольным видом и усиленно вызывал таинственные темные силы, существовавшие в одном только его воображении, в то время как перед ним находилась древняя машина, уже в то время способная работать лишь с большим трудом.
Файолон расхохотался;
- Весьма жаль, что Орогастус так ничего и не понял. Свою башню он соорудил как раз на верхушке устройства, предназначенного для снабжения машины энергией. - Юноша поймал непонимающий взгляд Харамис и принялся объяснять подробнее: - Это устройство подпитывается солнечным светом, а для этого на поверхности горы, над пещерой, в которой оно находится, Исчезнувшие соорудили площадку с солнечной батареей, которая впитывает лучи света и накапливает их энергию в специальных аккумуляторах.
Харамис не очень-то разобралась, что означает «солнечная батарея» и «аккумуляторы», однако не стала перебивать, ожидая дальнейших разъяснений.
- Орогастус не имел понятия, для чего служит эта ровная черная площадь, - продолжал юноша, - однако, когда он увидел ее - чистенькую, удобную и почти совсем горизонтальную, - он решил, что лучшего места для сооружения башни быть не может. А потом тот остаток солнечной батареи, что не закрыла собою башня, со временем засыпал снег, так что машина оказалась практически не способна подзаряжать свои аккумуляторы. Все это привело к тому, что Орогастус почти лишился возможности пользоваться ею. Это приспособление Майкайла обнаружила в тот период, когда вы из-за болезни оставались в Цитадели. Она очень скоро разобралась в том что такое солнечная батарея и где она находится - это было с ее стороны почти гениальной догадкой, хотя надо признать, что в приборах и всевозможной технике она всегда разбиралась великолепно. И вот мы очистили площадь, тем самым выставив солнечную батарею на свет, и после этого зеркало заработало просто прекрасно. Мы им постоянно пользовались, чтобы узнать, как вы себя чувствуете там, в Цитадели, да еще и выучили язык Исчезнувших. Кстати, именно с помощью этого зеркала Майкайла впервые отыскала храм Мерет.
- Зеркало, видимо, показало ей, где он находится, - припомнила Харамис. - Оно точно сообщало местонахождение моих сестер, когда Орогастус мне их показывал.
- Да, - сказал Файолон, - в тот раз Майкайла попросила показать ей людей, практикующих магию, и в конце концов отыскала тех, кто способен изготовить новое тело Узуна. А затем, оставив тут меня, дабы Узун не пребывал в одиночестве, она отправилась в этот храм разузнать подробности.
- Мне следовало бы ни за что не отпускать ее! - взорвался оддлинг.
- Ты не смог бы ее остановить, - вежливо напомнил Файолон. - Думаю, что в тот момент и я не сумел бы этого сделать. Она была в столь дурном настроении, так злилась на саму жизнь, что просто-напросто искала препятствие, которое можно было бы преодолеть. Найти для тебя новое тело оказалось вполне подходящей по трудности и важности задачей.
- Так, значит, ты сможешь ее усыпить, - проговорила Харамис, возвращаясь к основной теме беседы, - вернее, так или иначе обратить в бессознательное состояние. Я после этого смогу поменяться с Майкайлой одеждой, а ты отвезешь ее обратно в башню и будешь здесь держать, никуда не отпуская, достаточно долгое время, чтобы эти жрецы успели совершить свое жертвоприношение. А что касается меня, то, поскольку Майкайла должна там проголодать целый день и целую ночь, да к тому же сутки не спать в холодной пещере, их, пожалуй, не удивит моя слабость или те трудности, которые я испытываю при ходьбе. Но я ведь теперь не способна воспользоваться даже самым простым заклинанием, чтобы изменить внешность. Сможешь ли ты проделать эту магическую процедуру за меня, прежде чем оставишь одну в пещере?
- Я вполне могу произнести заклинание, - кивнул Файолон, - которое заставит вас выглядеть точно так, как Майкайла, - до тех пор, пока вы живы и на теле у вас нет серьезных ран, однако когда они вытащат из вашей груди сердце, заклинание, скорее всего, перестанет действовать.
- Вот и хорошо, - мрачно улыбнулась Харамис, - надеюсь, что в тот момент смогу еще увидеть выражения их лиц. Что, интересно, они будут предпринимать, когда дело раскроется? Попытаются все-таки добраться до моей преемницы? Полагаю, что не посмеют.
- Я еще произнесу заклинания, которые избавят вас от любой физической боли, - добавил Файолон. - Наверняка мне удастся связать его с тамошней землей, так что оно должно действовать все время.
- Ну, в таком случае у нас не будет никаких затруднений, - подытожила Харамис. - А пока что я отдохну - до тех самых пор, пока не придет время отправляться, а это, наверное, будет завтра около полуночи, насколько я понимаю. Примерно за два часа перед тем попрошу Энью принести тарелку супу и немного хлеба: у меня-то уж точно нет никаких причин соблюдать голодовку. Таким образом, мне удастся собрать силы, чтобы совершить все то, что нам предстоит…
- Но, Харамис… - запротестовал было Узун.
- Прости, Узун, - твердо ответила Харамис, - но мне совершенно необходимо все это сделать. Файолон, вы с Майкайлой ведь обязательно позаботитесь об Узуне, когда меня не станет?
- Да, госпожа, разумеется. - Файолон вымученно улыбнулся. - Хотя, конечно, может случиться и так, что это Узун будет продолжать заботиться о нас.
- Вот и хорошо. - Харамис откинулась на подушки, неожиданно почувствовав огромную усталость. - Теперь мне надо бы отдохнуть.
Юноша поклонился и покинул комнату, захватив с собой Узуна.
Харамис еще некоторое время слышала раздающийся с лестницы голос оддлинга:
- Неужели она действительно думает, что я захочу жить, когда ее уже со мною не будет?
«Бедный мой старый друг, - подумала Харамис. засыпая, - что же я с тобою делала все эти годы? Что я сотворила со всеми нами?»

Глава 28

Весь следующий лень Харамис отдыхала. Незадолго до того, как им с Файолоном пришло время отправляться, в комнату вошла Энья, неся белое одеяние с длинными рукавами и очень небольшим вырезом.
- Лорд Файолон велел мне принести это для вас, госпожа, - произнесла она, - он говорит, что эту одежду Майкайла оставила у себя в комнате в последний раз, когда была дома.
Платье оказалось Харамис незнакомо, и она догадалась, что Майкайла, должно быть, носила такое в храме Мерет, а возвращаясь, захватила однажды с собой. Что ж, может, и теперь на ней надето точно такое же, а значит, обмениваться с нею одеждой вовсе не придется, и это очень кстати: раздеваться в пронизанной холодом горной пещере - занятие не из приятных.
- Спасибо, Энья, - сказала Харамис. - Помоги мне, пожалуйста, надеть его.
Энья принялась помогать, а Харамис между делом пристально разглядывала эту низкорослую женщину. Вряд ли справедливо, решила она, расстаться с экономкой после долгих лет ее преданной службы, даже не сказав на прощание доброго слова.
- Энья, - тихо проговорили она, - сегодня я покину башню.
- Кому об этом неизвестно? - фыркнула Энья. - Господин Узун об этом плачется целый день и не перестает причитать, что вы отправляетесь на верную смерть.
- Он, конечно, склонен к мелодрамам, - слабо улыбнулась Харамис, - это всегда было его отличительной чертой, но, боюсь, на сей раз он абсолютно прав. Более чем вероятно, что живой я обратно не вернусь.
- А я-то думала, он, как всегда, пускается в художественные преувеличения! Он же музыкант, ему всегда было свойственно сгущать краски.
- Со мной отправится Файолон, - продолжала Харамис. - Он должен привезти назад Майкайлу. Когда я умру, кто-нибудь из них, а может быть, они оба станут Великими Волшебниками Рувенды. - Она помолчала. - То есть я так полагаю. Ты знаешь, Энья, я поняла, что теперь совершенно не уверена во всех тех вещах, в которых прежде отнюдь не сомневалась.
- Не стоит об этом беспокоиться, госпожа, - торопливо проговорила Энья, - земля сама позаботится обо всем. Она всегда сумеет заботиться о себе, если только ей позволить.
- Да, - согласилась Харамис, - я наконец решила перестать ей противиться. В последнее время я устроила и стране изрядную неразбериху, но мне все же кажется, что еще не поздно дело поправить. Надеюсь, что не поздно. - Она тяжело перевела дух. - Хочу тебя поблагодарить, Энья, за добросовестную службу. Ты всегда была преданной служанкой и очень хорошим другом. - Харамис помедлила. - Не знаю, захочешь ли ты оставаться здесь с Майкайлой или нет, но каково бы ни было твое решение, я заранее благословляю тебя.
Она опустила ладонь на лоб Эньи и на мгновение почувствовала, как тепло начало пульсировать у нее в пальцах. «Похоже, я утратила далеко не все силы, - подумала она. - И это очень хорошо».
Харамис обулась, надела рукавицы и теплую зимнюю мантию в дополнение к оставленному Майкайлой платью, а затем отправилась разыскивать Узуна. Тот сидел перед камином в кабинете и оплакивал судьбу своей покровительницы - на том самом месте, на котором провел долгие годы, будучи арфой.
- Старый мой друг, - начала Харамис, и тут голос вдруг изменил ей. - Ах, Узун! - с трудом произнесла она сквозь душившие слезы, от которых вдруг перехватило горло, помутнело в глазах и все лицо сделалось мокрым. - Куда бы я ни попала после смерти, я неимоверно буду по тебе скучать, А еще я хочу покорно попросить у тебя великодушного прощения за все те неприятности, что успела причинить тебе в жизни.
- Вы никогда не причиняли мне неприятностей, принцесса, - быстро проговорил Узун.
Харамис отлично знала, что он лжет: ей не составляло никакого труда припомнить бесчисленные случаи собственного эгоизма или просто неразумного поведения, когда страдали и Узун, и все прочие, кто ее окружал; но Узун скорей умер бы, чем согласился признать, что Харамис - существо не идеальное.
- Не стоит так обо мне беспокоиться, - всхлипнул деревянный оддлинг.
«А он ведь по-настоящему плачет, - заметила Харамис. - Как же все-таки искусно изготовили они это тело!»
- Я останусь здесь лишь для того, чтобы сочинить еще одну балладу о вашем мужестве и об этом жертвоприношении, а затем отправлюсь вслед за вами. Майкайла давно уже обещала мне, что освободит мой дух от земных оков, как только вас не станет.
- Что ж, поступай как тебе кажется лучше, - проговорила Харамис, обнимая его. - Прощайте же, стариннейший и любимейший из всех моих друзей!
- Прощайте, принцесса, - Узун отвернулся к огню и закрыл лицо руками.
Харамис медленно поднималась по лестнице к балкону, на который всегда садились ламмергейеры. Файолон уже ждал там, держа в руках один из особых спальных мешков, которые Харамис использовала, чтобы посылать вестников-ниссомов в долины.
- Я тут подумал, что на обратном пути Майкайлу стоило бы положить в такой мешок, - объяснил он.
- Толковая мысль, - согласилась Харамис.
- Да-а-а, - раздался откуда-то сверху, из темноты, голос.
Харамис с удивлением посмотрела наверх и поняла, что Файолон абсолютно прав. На белом фоне - таком, как снег или ее собственная башня, - эта огромная птица совершенно невидима, за исключением разве что розовых глаз.
- Значит, ты и есть Красный Глаз, - произнесла она.
Птица быстро кивнула в знак согласия.
- Благодарю тебя за помощь.
Сама она уже не могла расслышать ответ ламмергейера, но Файолон повторил для нее его слова:
- «Я очень рад помочь вам. Майкайла - настоящий друг».
Ламмергейер спустился ниже, до уровня поверхности балкона, и вытянул вперед крыло.
Файолон помог Харамис взгромоздиться на спину птицы, затем забрался туда сам. Ламмергейер взмахнул крыльями и плавно поднялся в ночное небо.
Весь перелет показался Харамис почти мгновенным; вот они уже приземляются, скалистая поверхность внизу делается все ближе и ближе… Тут громадная птица резко свернула влево и залетела во внушительных размеров пещеру. Расположенные у входа колонны, показавшиеся сперва гигантскими сосульками, стояли друг от друга так далеко, что Красный Глаз пролетел между ними совершенно свободно. Внутри, почти у самого входа, Харамис разглядела небольшую фигурку, сидящую на меховом коврике, скрестив ноги.
- Красный Глаз, что ты здесь делаешь? - удивленно проговорила Майкайла, поднимая глаза. - Мне полагается бодрствовать в одиночестве!
Харамис, конечно, не слышала, что Красный Глаз ответил Майкайле, но готова была держать пари, что смысл его речи составляло что-то вроде: «Ты не можешь на это пойти!»
- Один раз она уже через все это прошла, - проговорил Файолон, соскакивая со спины ламмергейера и протягивая руку, чтобы помочь спуститься Харамис
- Что касается важных переломных моментов в жизни, - ответила Майкайла, начиная терять терпение, - то ни один человек не знает, на что он действительно идет и что обещает. Родители мои, например, поженились через неделю после того, как познакомились; ты что же, думаешь, они хорошо знали, что именно обещают, когда произносили клятвы перед алтарем?
- Я убеждена, что они гораздо больше знали о содержании своих обещаний, чем ты, - сказала Харамис, слезая со спины Красного Глаза и становясь на меховой коврик. Ноги у нее почти тут же подкосились, старая Покровительница приземлилась на колени и оказалась прямо напротив девушки, которую обучала когда-то для того, чтобы сделать своей преемницей. Они смотрели друг другу прямо в глаза. Тем временем Файолон отступил в тень и стал постепенно заходить Майкайле за спину.
- Госпожа Харамис! - поразилась девушка. - Вам надлежит быть сейчас дома и лежать в постели. Неужели Файолон притащил вас сюда среди ночи и заставил проделать столь длинный путь лишь для того, чтобы вы помогли ему в этом бессмысленном споре со мной?
- Нет, - спокойным голосом ответила Харамис, - дело в том, что я могу занять сейчас твое место.
Майкайла уставилась на нее с недоумением.
- Вы не можете этого сделать, - ответила она. - Вас это дело совершенно не касается. Вы ничего никому не обещали.
- Что ж, может быть, на словах и не обещала, - согласилась Харамис, - но в тот самый момент, когда я забрала Узуна, увезла его от друзей и обрекла на одинокую жизнь в своей башне, я сделалась ответственной за последствия этого шага и за всю его жизнь. Когда я забрала вас с Файолоном из дома твоих родителей и оторвала от семьи, я взяла на себя ответственность за вас обоих. Я не могу позволить тебе вот так просто отдать жизнь, тем более ты еще так молода, что способна исправить последствия моих поступков, которых вообще не следовало совершать.
Майкайла безмолвно смотрела на Харамис, слишком обескураженная словами собеседницы, чтобы подыскать хоть какой-то ответ.
- Не знаю, придет ли к тебе чувство земли по отношению к Рувенде, - продолжала та, - в тот момент, когда я умру. Раньше мне казалось, что тебе надлежит сделаться моей преемницей, однако, - старая волшебница печально улыбнулась, - в последнее время я обнаружила, что очень серьезно ошибалась в отношении множества разнообразных вещей. Так что если тебе суждено стать Великой Волшебницей, то чувство это к тебе придет, а если нет, - она пожала плечами, - то я понятия не имею, что произойдет дальше. Могу только надеяться, что в любом случае ты будешь продолжать жить, и притом счастливо.
Файолон, к тому времени уже оказавшийся у Майкайлы за спиной, неожиданно резко подался вперед и прижал смоченную прихваченной из подвала жидкостью тряпку ко рту и носу девушки. Майкайла начала было сопротивляться, но очень скоро обмякла. Файолон бережно опустил ее тело на коврик и торопливо снял с девушки всю одежду, кроме нижнего белья. Этим нижним бельем, как и подозревала Харамис, оказалось точно такое же платьице, что было на ней.
Файолон принялся помогать Харамис сменить мантию, обувь и рукавицы на одежду Майкайлы.
- Подожди! - проговорила она, когда юноша наклонился, чтобы поднять бесчувственное тело Майкайлы
Харамис вытащила из-под одежды свой талисман, который не снимала ни разу с тех пор, как две сотни лет тому назад нашла в горах, и повесила на шею девушке.
- Я дарую свой талисман, Трехкрылый Диск, - заговорила она торжественным тоном, - моей родственнице Майкайле. Вот теперь ты можешь отвезти ее домой, - добавила она, усевшись на коврик, - и обещай заботиться о девушке как следует.
Файолон поднял тело Майкайлы, осторожно укутал его в спальный меток и привязал к спине Красного Глаза
- Теперь я произнесу над вами заклинание, - проговорил он, оборачиваясь к Харамис. - Начнем с того что обеспечит внешнее сходство с Майкайлой.
Она абсолютно ничего не почувствовала, однако увидела, что птица одобрительно закивала головой.
- Спасибо, - коротко произнес Файолон.

Предыдущая страница 19 Следующая страница


Леди Триллиума 20

Харамис решила, что ламмергейер как-то прокомментировал работу юноши - произнес нечто, что она не могла услышать.
- А теперь поставим преграду на пути боли, - продолжал Файолон.
Он снял рукавицы, пробормотал несколько слов - слишком тихо, чтобы Харамис смогла что-либо разобрать, - быстро соединил руки над ее головой и провел ладонями по воздуху с обеих сторон от нее. Процедуру эту он закончил, стоя перед нею на коленях и касаясь ладонями каменного пола.
- Пожалуй, теперь заклинание прочно привязано к земле, - сказал он. - Как вы себя чувствуете?
- Вполне нормально, - ответила Харамис, и это было правдой.
Надоедливые болезненные ощущения во всем теле и ломота в суставах, давно уже не покидавшие ее, теперь исчезли. Так хорошо она себя не чувствовала, без преувеличения, уже лет сто.
- Спасибо, Файолон. А теперь отправляйся. И прими мое благословение. - Она коснулась рукой склоненной головы юноши.
- Благодарю вас, госпожа, - ответил он. - Мне остается лишь надеяться, что, когда наступит мой черед отправляться в мир иной, я сумею быть таким же мужественным и мудрым, как вы.
Харамис не знала, что на это ответить. Ей отнюдь не казалось, что она поступает особенно мужественно, а уж по поводу мудрости…
- Прощай, Файолон, - произнесла наконец старая волшебница, - и поторопись, пока кто-нибудь тебя не увидел.
Файолон взгромоздился на спину Красного Глаза позади спального мешка, птица вежливо кивнула Харамис, тут же взлетела, миновала колонны и растворилась в черном небе ночи.
Харамис сидела на том самом месте, где нашла Майкайлу, и старалась не засыпать. Еще несколько часов в природе царила ночная тьма, и старая женщина вспоминала всю свою жизнь. Перед ее мысленным взором проходили родители и сестры, учителя и друзья - в первую очередь Узун; то полное тревог время, когда она сделалась вдруг Великой Волшебницей Рувенды и мучительно старалась понять, что же это на самом деле означает; потом тот нелегкий поход и поиски талисмана…
«Я ведь отыскала свой талисман именно на этой горной вершине, - подумала она, - только на другом склоне…» Харамис вспомнила, как ненадежны были те ледяные пещеры, как в любой момент грозила сорваться откуда-то сверху снежная лавина. «Интересно все-таки, надежен ли склон с этой стороны?» - размышляла она. Харамис сосредоточилась, стараясь исследовать окружающую ее теперь землю силою мысли. Казалось, она немного чувствует эту землю - совсем чуть-чуть, очень слабо… И среди прочего она почувствовала, что где-то над головой, над тем местом, где она ныне сидит, в скале пролегла трещина. «Похоже, трещина эта лежит выше здания храма, - осознала она. - Что ж, хорошо; может быть, я сумею этим воспользоваться - если, конечно, все это не просто игра моего старческого воображения».
За нею пришли как раз перед восходом солнца четыре юные девы, облаченные в светлые синевато-серые одеяния. Они распевали какой-то гимн. Девицам пришлось помочь Харамис подняться на ноги, потому что тело ее от долгих часов сидения в одной позе совсем затекло. С ними были несколько юношей - они несли носилки, на которых стояло богато украшенное кресло. «Почти что трон», - подумала Харамис.
Один из парней взглянул на нее и улыбнулся такой злобной, торжествующей и отвратительной ухмылкой, какой старой волшебнице за всю ее долгую жизнь вообще ни разу не доводилось видеть на человеческом лице. «Ну и ну! - подумала она. - Да я видела куда более доброе выражение на мордах скритеков. Чем, интересно, Майкайла сумела ему насолить? И все-таки, как бы то ни было, ничто не может оправдать такое откровенное злорадство по поводу приближающейся смерти девушки».
Харамис перестала обращать внимание на этого парня - вернее, она не обращала внимания вообще ни на кого, поскольку ей было абсолютно неизвестно, кто такие все эти люди. Такое поведение она сочла самым безопасным. Сейчас было бы очень некстати, если бы они вдруг обнаружили подмену: раскрывать истину пока слишком рано. К счастью, видимо, никто не ожидает, что она заговорит. По-прежнему распевая свои религиозные гимны, служители Мерет понесли Харамис в храм.
Мужчины, державшие носилки с крестом, остановились перед перегороженным занавесом сводчатым проходом, а сопровождавшие процессию девушки повели Харамис по устланному коврами полу в комнату для омовений, где главную героиню сегодняшнего представления умыли, расчесали ей волосы, а затем сделали довольно причудливую прическу из множества косичек и все тело обмазали каким-то особым маслом. Харамис обратила внимание, что девушки тщательно смыли этот маслянистый состав со своих рук, когда процедура окончилась. «В него, наверное, примешано какое-то наркотическое вещество, - подумала она. - Может быть, это что-нибудь предназначенное для того, чтобы сделать меня более сговорчивой и послушной? Или какое-то средство, усиливающее боль: такого рода жертвоприношения непременно требуют, чтобы жертва испытывала сильные муки и панический ужас; именно из этих чувств черпается энергия, поддерживающая подобные культы. Судя по всему, я их немало разочарую!»
Девушки облачили Харамис в новую чистую одежду, украсили ей руки причудливыми золотыми браслетами и повели обратно. Там, у входа, ждали мужчины с креслом-носилками, готовые отнести ее в противоположную часть храма - туда, где находилась комната, предназначенная для жертвоприношений.
Харамис с большим интересом разглядывала это помещение, не обращая ровным счетом никакого внимания на двух жрецов, с ног до головы одетых в черное и в масках, которые вышли ей навстречу. Как и говорил прежде Файолон, вся комната оказалась высеченной в монолитной скале. Весьма грубого изготовления статуя Богини, казалось, вырастала прямо из стены в дальнем конце помещения; возле статуи на уровне ее груди располагался алтарь, также высеченный из монолитной горной породы, весь в разводах старой запекшейся крови. Откуда-то снизу из-под алтаря вытекал ручей, в котором Харамис узнала исток реки Ноку. Он тек через всю комнату и возле самой двери перекрывался несколькими досками черного дерева, однако около алтаря никакого помоста над ручьем не было. Харамис сразу заметила, что там расположен участок открытого пространства, достаточно большой, чтоб запросто выбросить в воду мертвое тело. Течение было очень быстрым, а высокогорная вода - наверняка неимоверно холодной.
Жрецы что-то говорили, обращаясь к ней, но Харамис не узнавала языка, которым они пользуются, и не удосужилась ничего ответить. Жрецы обменялись быстрыми многозначительными взглядами, затем протянули руки к Харамис, помогая ей слезть с кресла, причем взялись за золотые браслеты, стараясь не прикасаться к голым рукам будущей жертвы. «Интересно, они просто стараются не дотрагиваться до этого масла или же обряд запрещает этим людям прикасаться к жертвенной Дочери Богини? - подумала Харамис. - Хотя возможно и то и другое одновременно».
И тут она коснулась босыми ногами пола и судорожно вздохнула. Ноги у нее подкосились, и она опустилась на колени. Один из жрецов подхватил ее за талию и поддержал, но Харамис почти не почувствовала его прикосновения. «Во имя Цветка! - поняла она вдруг. - Ведь Файолон был абсолютно прав». Чувство земли - чувство страны Лаборнок - всей силой нахлынуло на Харамис. «Давным-давно надо было мне приехать сюда, - подумала она. - Неужели все эти долгие столетия земля тщетно ждала меня?»
- Принцесса, - проговорил один из жрецов взволнованным шепотом, голос его заглушала надетая на лицо маска, - возьмите себя в руки. Вы же не хотите стать бесчестьем и позором, не оправдав того великого жребия, к которому призваны!
Харамис некоторое время разглядывала этого человека, пока наконец смысл слов жреца не дошел до нее. Она глубоко вздохнула, собралась с силами и выпрямила ноги.
- Все в порядке, - спокойно ответила она. - Можете меня больше не поддерживать.
Жрец отпустил талию Харамис, однако другие продолжали крепко держать ее за браслеты все то время, пока вели к алтарю, и повернули затем лицом к собравшимся людям. Тут, похоже, столпилось все без исключения население храма. Лишь несколько человек из всего собрания выражали взглядами хоть малое сожаление по поводу судьбы принцессы. Выражение большинства лиц соответствовало тон мимике, что появляется на морде скритека во время охоты. «Кажется, я не очень-то буду оплакивать жизни этих людей», - сказала себе Харамис.
- Глядите, вот Избранница! - продекламировал жрец.
- Ура! - ответила толпа.
- Возлюбленная Младшая Дочь Богини, - нараспев произнес второй жрец.
- Ура!
- Отдающая сердце свое Матери своей.
- Ура!
- Отдающая жизнь свою Матери своей.
- Ура!
- Умирающая ради того, чтобы Мать ее была жива.
- Ура!
Харамис возвели на алтарь и уложили на плоскую горизонтальную поверхность так, что она смотрела теперь прямо в лицо Богине. Резьба по камню оказалась действительно в высшей степени грубой. Собственно, перед нею было не лицо, а лишь намек на него - примитивные схематические насечки. Основным назначением этом статуи, кажется, было просто-напросто поддерживать потолок в комнате. Харамис чувствовала, что почти вся тяжесть горы, возвышающейся над этим помещением, опирается именно на этот участок стены.
Собравшаяся толпа стояла теперь позади алтаря, так что она никого не видела. Один из жрецов отошел в сторону, а второй продолжал удерживать Харамис за браслеты на руках; но вот первый жрец вернулся, подошел к алтарю с правой стороны и поднял обсидиановый кинжал - именно такой, как описывал Файолон.
Жрецов явно что-то сильно беспокоило. Тот, что стоял слева от Харамис, по-прежнему крепко держал ее за браслет, как видно ожидая, что жертва попытается сопротивляться. Жрец снова застыл с каменным кинжалом в руке. В его позе угадывалась растерянность.
- Что с тобой? - прошипел первый жрец. - Неужели ты не понимаешь, что сейчас умрешь?
- Разумеется, понимаю. - Харамис сделала круглые глаза.
- И тебе не страшно? - спросил второй жрец.
- А с какой стати мне должно быть страшно?
«Действительно, я давно уже совсем старуха, и мне самое время умереть, а теперь к тому же я умираю ради блага всей земли. Именно так и подобает умереть Великой Волшебнице - так с какой стати я буду пугаться? Хотя они-то, разумеется, - в глубине души потешаясь над своими палачами, подумала Харамис, - не подозревают, насколько я старше, чем им кажется; они-то, бедняги, ожидали, что на этом кровавом алтаре окажется охваченное ужасом дитя. - Харамис представила на своем месте Майкайлу и с трудом подавила дрожь. - Какое счастье, что она им не досталась!»
- Что же нам теперь делать? - прошептал жрец справа.
- Надо продолжать ритуал и принести жертву, - ответил жрец слева. - Что нам еще остается? Да и к тому же где это написано, что жертва должна быть непременно напугана?
- Но уровень энергии совсем не таков, как полагается!
- Знаю, но народу мы это вряд ли сейчас сможем объяснить. Толпа ждет, чтобы мы принесли жертву, и притом прямо сейчас!
Левый жрец протянул руку и вытащил из груди статуи Богини камень-затычку размером чуть больше собственной ладони. Теперь Харамис стало отлично видно, что внутри статуи - пустота.
- Давай же действуй, - зашептал жрец своему напарнику с кинжалом. - Не важно, что мы не получили достаточно энергии из-за того, что жертва не испугалась, - свое дело сделает боль, и мы наверстаем упущенное.
Он помолчал и неуверенно добавил:
- Будем надеяться…
«Ну что ж, надейтесь, - подумала Харамис. - Да пребывает с тобой вовек благословение Владык Воздуха, Файолон! Похоже, нам удалось-таки сделать весь этот ритуал бессмысленным. И все их усилия пойдут насмарку».
Жрец взмахнул кинжалом в направлении Харамис и распорол ей платье на груди. Когда клинок вновь взмыл в воздух, она заметила на нем кровь, однако абсолютно ничего не почувствовала. Оба жреца уставились на спокойное, умиротворенное лицо жертвы. У Харамис появилось ощущение, что она видит сквозь маски их недоумевающие, полные ужаса лица. Она взглянула на своих палачей и невинно улыбнулась. Вот теперь уж нет никаких сомнений, что оба жреца охвачены тем самым морем страха, которого так жаждет их беспощадная Богиня.
Человек с кинжалом едва перевел дух - это наверняка видела вся толпа, - когда рассек грудь жертвы, сломав при этом несколько ребер (Харамис слышала их треск), и вырезал у нее сердце. Никакой боли она не чувствовала, хотя от потери такого количества крови слегка начала кружиться голова.
Однако, как и предполагал Файолон, заклинание, менявшее внешность Харамис, перестало действовать; заговор же против боли, поддерживаемый благодаря тому, что она лежала на каменной поверхности, через которую сохраняла связь с землей, действовал по-прежнему безукоризненно. Стоявший с левой стороны жрец, который обернулся было, чтобы вытащить из статуи сердце прежней жертвы, остолбенел, увидев лицо Майкайлы, меняющее свое очертание и превращающееся на глазах в физиономию древней старухи. В тот же самый момент другой жрец, поднявший на вытянутых руках вырезанное у жертвы сердце, чтобы показать его толпе, тоже опустил взгляд на алтарь и едва не выронил сердце из дрожащих рук.
- Мерет Святая! - прошептал он в ужасе. - Кто ты такая?
- Как твое имя? - требовательно произнес второй жрец, едва сдерживая дрожь в голосе.
«Неужто он и впрямь думает, что я такая идиотка, что назову собственное имя? - удивилась Харамис, и ей стало даже смешно. - Не зная моего имени, они не смогут найти никакого выхода из положения - неужели он считает, что я этого не понимаю?»
- Ваша богиня ложная, - спокойным, уверенным голосом произнесла она, собирая силы, чтобы не потерять сознание в течение еще нескольких секунд. - Я - сама земля. И я никогда не умираю.
Харамис сосредоточилась и мысленно потянулась к трещине в горе, которую заметила раньше. Она успела ясно почувствовать, как скала подалась, и тут поняла, что миссия ее успешно завершилась.
Затем она легко выскользнула из собственного тела и, воспарив где-то над ним, наблюдала, как ее сердце в руках объятого ужасом жреца обратилось в пыль. Точно так же обратилось в прах и само тело Харамис, а затем возвышавшаяся над алтарем статуя Богини тоже начала рушиться и развеиваться по ветру. Где-то высоко над головой она увидела яркий свет и устремилась к нему сквозь каменный потолок - легко, как будто его там не было. Она летела вверх по ярко-синему небу в направлении слепящего света, и сами Владыки Воздуха в образе громадных ламмергейеров сопровождали ее. Земная жизнь Харамис окончилась, и работа, что была ей когда-то поручена, завершилась.

Глава 29

Майкайла начала приходить в себя почти сразу же, как только ее вытащили из спального мешка на балконе башни. Красный Глаз посмотрел вниз - сперва на девушку, а затем на Файолона.
- Я, пожалуй, предоставлю тебе объяснять, что произошло, - проговорил он и поторопился взлететь.
- Ах ты, трус, - добродушно усмехнулся Файолон. - Что ж, у тебя было немало шансов познакомиться с характером Майкайлы.
Он наклонился, поднял все еще безвольное тело девушки и перенес ее в кабинет, где уложил на диван возле камина.
- Ну, как она? - взволнованно спросил Узун. - Все в порядке?
- За нее можно не беспокоиться. Через несколько минут она окончательно придет в себя и примется на нас орать.
- А что с госпожой?
- Когда я улетал, все было в порядке.
Узун безмолвно склонил голову.
Майкайле действительно потребовалась всего лишь пара минут, чтобы окончательно проснуться и, оглядевшись, понять, где она находится.
- Файолон, ты спятил? Немедленно отвези меня обратно, пока они там не хватились!
- Они не станут тебя искать, - заверил Файолон. - Твое место заняла Харамис, ты разве не помнишь.
- Уж Харамис-то - вылитая Младшая Дочь Богини, - язвительно заметила девушка. - Неужели ты думаешь, что она сумеет их провести? Да она ведь совершенно не знает ритуалов и к тому же уже не способна с помощью заклинаний изменить свою внешность.
- Тем не менее ее внешность изменилась - благодаря моему заговору. Заодно, с помощью другого заговора, я помог ей защититься от боли. Она совершенно ничего не почувствует, когда у нее вырежут сердце, и…
- Не говори глупости! - перебила его Майкайла. - Во имя Цветка, Файолон, сколько можно об этом! Это ведь чистая символика! Тот же самый ритуал я исполняла два года назад и, как видишь, жива и здорова!
- На этот раз настал юбилейный год, - сказал Файолон, - когда это жертвоприношение перестает быть символичным.
Майкайла резко поднялась и села на диване.
- Ну что ж, мы с тобой немедленно пойдем к зеркалу и увидим все собственными глазами, - выпалила она, - вот тогда сам и убедишься!
Ее лицо вдруг приняло озадаченное выражение; она прижала руку к груди, а затем медленно вытащила из-под одежды висящую на шее цепь.
- Что это? - Девушка держала на ладони подвешенный на цепи предмет и пристально разглядывала сверкающий серебром небольшой жезл с кольцом и тремя крыльями на конце. - Я эту штуку вижу в первый раз в жизни.
- Это Трехкрылый Диск, - произнес Узун благоговейным тоном. - Талисман Харамис, принадлежащая ей часть Великого Скипетра Власти.
- Он чем-то мне напоминает… - Майкайла нахмурилась, задумавшись, - корону нашей королевы.
- Трехголовое Чудовище, - подтвердил оддлинг. - Это как раз был талисман Ани гель - другая часть Великого Скипетра.
- А что сделалось с той частью, что принадлежала Кадии? - с любопытством спросила Майкайла, размахивая талисманом Харамис.
- Она забрала его с собой, отправляясь в глубь болот, и с тех пор ее никто и никогда не видел.
- Следовательно, мы не сможем воспользоваться этой штукой, чтобы сложить Скипетр Власти, - подытожила Майкайла, забыв на время остальные заботы. - В таком случае, что в нем проку и с какой стати он оказался у меня?
- Он оказался у тебя, - устало вздохнул Файолон, - потому что тебе его передала Харамис. Он напрямую связан с настоящей мощной магией - это тебе не какая-нибудь игрушка Исчезнувших, - так что будь с ним очень осторожна. Узун, ты сможешь ее обучить, как с ним обращаться?
- Нет. - Оддлинг медленно покачал головой. - Я об этом ничего не знаю. Им когда-то пользовалась одна только Харамис. и когда она это делала, меня не было с нею.
- А что, это действительно могущественный талисман? - спросила девушка.
- С его помощью можно даже убивать людей, - хором отозвались Файолон и Узун.
- Ох! - Майкайла с опаской потрогала талисман. - В таком случае лучше я его сниму и уберу подальше. Не такая я дурочка, чтобы экспериментировать с вещью, способной убить человека. Я сейчас вернусь, - добавила она, вставая, - и мы сразу же пойдем к зеркалу и посмотрим все, что произойдет в храме Мерет.
- Тебе, пожалуй, лучше на это не смотреть, - услышала она, выходя, голос Файолона, обращенный к Узуну.
Оддлинг ответил так резко и энергично, что Майкайла расслышала его слова, даже спустившись на несколько лестничных пролетов:
- Если я не стану смотреть, то как, по-твоему, я смогу написать подобающую балладу о ее героизме? Нет уж, хватит того, что я пропустил большую часть ее экспедиции за талисманом; на этот раз я буду смотреть все до самого конца, как бы тяжело мне ни было!
Наконец все отправились в пещеру. Майкайла шагала впереди.
- Зеркало, покажи нам принцессу Харамис, - потребовала она.
- Сканирую… - ответило устройство.
Затем появилось изображение Харамис, которой помогали спуститься с установленного на носилках кресла двое жрецов; вот у нее подогнулись колени, и жрецы туг же подхватили ее.
- Что это с ней? - взволнованно выдохнул Узун. Файолон внимательно всмотрелся в картинку.
- Она босиком, - заметил он. - Следовательно, именно сейчас она впервые коснулась земли Лаборнока.
- Ну и что из того? - недоуменно спросила Майкайла.
- С нею все в порядке, Узун. - заверил Файолон. - Просто-напросто на нее нахлынуло чувство земли по отношению к Лаборноку, а это в данном случае может только помочь ей.
- Очень сомневаюсь, - с недовернем произнесла Майкайла. - Как она может сейчас обрести чувство земли по отношению к Лаборноку, если уже долгие годы у нее нет этого чувства по отношению к Рувенде?
- Майкайла, будь так добра, помолчи немного! - вспылил юноша.
Она прикусила язык. «Что это он так раскипятился? На Файолона совсем не похоже», - удивилась девушка.
- Она снова встала, - прокомментировал Узун, - и мужественно идет навстречу судьбе.
«Он и разговаривает уже, будто балладу распевает, - подумала Майкайла. - Однако „мужественно шагает навстречу своей судьбе“ - это уж слишком!» Вслух, однако, она предпочла ничего не высказывать. Девушка не понимала, отчего ритуал на этот раз изменился, - как правило, его участники не проводили столько времени в этой комнате. «Пожалуй, лучше всего мне просто помолчать. Если я права, они сами очень скоро в этом убедятся, после чего смогут отправиться за Харамис, и я верну ей талисман… А если я вдруг окажусь не права… Нет, такого быть не может!»
Но чем дольше длился обряд, тем очевиднее становилось, что Майкайла жестоко ошибалась, а те, кто пытался ее предупредить и отговорить, были совершенно правы. Охваченная ужасом и не веря собственным глазам, она наблюдала, как жрец рассекает грудь Харамис и вытаскивает сердце. «Как она может выглядеть такой спокойной и умиротворенной во время столь ужасной процедуры?» - стучало у Майкайлы в голове. Затем сердце Харамис обратилось вдруг в горстку пыли; пыль эта просочилась между пальцами жреца и исчезла. Само тело бывшей Великой Волшебницы Рувенды и Лаборнока тоже обратилось в пыль, а затем начала разрушаться комната. С оглушительным треском рухнул потолок, и долгое эхо отозвалось в пустом пространстве между горными вершинами. Последним, что они увидели, прежде чем зеркало потемнело, стала огромная сплошная стена снежной лавины, которая, набирая скорость, неумолимо надвигалась, казалось, прямо на зрителей.
Майкайла без чувств свалилась на пол. Сквозь окутавший сознание туман, будто совсем издалека, она услышала механический голос зеркала:
- Субъект отныне больше не существует. В данном районе нет ни одного живого человека.
И тут пришло то самое ощущение. Вначале Майкайла словно стала погружаться прямо в скалу, как бы становясь частицей горы Бром. Затем в ее тело проникла и гора Джидрис, в свою очередь, сделавшись частицей Майкайлы. Она ясно почувствовала идущую вниз по северному склону, сметая все на своем пути, огромную лавину и успела разделить ее на маленькие и слабые обвалы - чтобы разрушения, которые она вызовет в долине, оказались минимальными. Затем девушка почувствовала и гору Ротоло с ее горячими источниками и скрытыми от постороннего взгляда теплыми долинами. Она успела мельком заметить и спящего, как всегда, в своей пещере Красного Глаза. Укрыв наконец всю горную цепь, чувство земли начало распространяться в обоих направлениях - к северу, вдоль реки Ноку, через весь Лаборнок, до самого Северного моря, и к югу, вдоль реки Нотар, через Тернистый Ад, Дайлекс, Золотую Топь, через Цитадель и Большую дамбу, через Черную и Зеленую Топи через озеро Вум и Тасские пороги, вдоль реки Большой Мутар и до самой границы Вара - той самой границы, где ее встретило вдруг стоящее на страже изображение Файолона.
- Файолон? - произнесла она вслух.
- Я тут, Майка, - Сильные руки подняли Майкайлу и вынесли из пещеры. Она услышала позади звук закрывающейся двери и шаги Узуна и в то же время продолжала слышать шум полноводных рек, стремящихся к морю, и гудение насекомых, роящихся в Топях.
«Если Харамис чувствовала нечто подобное, то ничего удивительного, что жрецам пришлось держать ее, чтобы не упала, - мелькнуло в голове у Майкайлы. - Это, пожалуй, куда сильнее, чем те чувства, что нахлынули, когда Файолон ощутил землю Вара… Впрочем, разница-то вполне понятна: мне досталась земля по крайней мере вдвое большая, и к тому же в прошлый раз я ощущала все опосредованно, благодаря тому, что оставалась связанной с Файолоном…»
- Файолон! Ты чувствуешь землю?
Его голос на мгновение перекрыл царящий в голове Майкайлы беспорядочный шум:
- Только Вар. А ты начинаешь чувствовать Рувенду?
- Да! И Лаборнок тоже!
- Не утруждай себя разговорами, - посоветовал он, - просто расслабься и дай чувствам устояться.
«Дать им устояться? О, как бы мне хотелось, чтобы они действительно сами утряслись!» - думала Майкайла. Файолон внес девушку в кухню, усадил возле очага и попросил Узуна поддерживать ее. Майкайла и не заметила, что они с Узуном поменялись местами, - до тех пор, пока не увидела лицо Файолона прямо перед собой. Юноша держал в руках кружку:
- Выпей-ка вот это.
В кружке оказался горячий адоповый суп. Выпив его. Майкайла стала ощущать, что теперь она действительно скорее человек, чем земля, на которой расположено целых два королевства.
- Ну что, лучше? - спросил Файолон.
Она медленно и осторожно кивнула. Тело все-таки не очень-то хорошо ей повиновалось.
- Ну и славно. А теперь поешь-ка вот этого. - Он протянул кусочек вяленого мяса.
Девушка принялась его жевать, на что потребовалось немало усилий, но когда наконец проглотила последний кусок, то окончательно почувствовала себя прежней Майкайлой. Царивший в голове шум рассеялся, а когда она осторожно попыталась снова вернуть его, то обнаружила, что никаких звуков больше не слышит.
- Файолон, - с ужасом прошептала она, - а я ведь потеряла чувство земли!
- Нет, ты его не потеряла, - заверил юноша, - просто оно на некоторое время отступило. Дело в том, что приобрести чувство земли по отношению сразу к двум королевствам - слишком тяжелое испытание, не говоря уже о том, каково справляться с подобной задачей человеку, больше суток перед этим воздерживавшемуся от пищи и только что пережившему смерть родственницы.
- Харамис! - Майкайла затрясла головой, мечтая о том, чтобы все недавно увиденное оказалось лишь дурным сном. - Узун… - Она виновато посмотрела на оддлинга. - Прости меня…
- Это я виноват, - пробормотал он. - Мне не следовало никого просить о новом теле.
- Что ж, принимая во внимание, что это Харамис обратила тебя в арфу, из-за чего и потребовалось потом добывать для тебя новое тело, чтобы, в свою очередь, ты смог ухаживать за самой Харамис, когда она серьезно заболела, - будем считать, что вину за все случившееся можно в равной мере возложить на всех, - заметил Файолон. - А может, и нет в этом ничьей вины…
- Как вы думаете, она заранее намеревалась разрушить храм? - спросила Майкайла.
- Думаю, что да, - ответил Файолон - Когда мы планировали все это, она сказала, что ты не сможешь к этим жрецам возвратиться, если их самих не будет на прежнем месте. Я тогда переспросил, что она имеет в виду, но тут разговор повернулся в другую сторону, и она так и не ответила. - Файолон помолчал. - И все-таки я склонен считать, что она намеревалась поступить именно так: разрушить этот храм до основания. Ты ведь помнишь, как Харамис относилась к кровавым жертвоприношениям - особенно к тем, в которых принуждают насильно. Знаешь, ведь именно это привело к тому, что весь их ритуал пошел кувырком, - задумчиво добавил он. - Они хотели жертву юную, объятую ужасом и болью, а вместо этого получили умудренную жизнью волшебницу, знатока магии, вполне готовую к смерти и желавшую умереть.
- Вспомните лица этих жрецов, - произнес Узун. - Они же испытывали куда больше страха, чем сама жертва! Подобное событие достойно самой великой из баллад…
Слезы покатились по его щекам.
- Простите, - всхлипнул он и поспешно покинул комнату.
- Сейчас, пожалуй, мне удастся дойти до спальни, Файолон, - Майкайла поднялась на ноги и с трудом сделала несколько шагов. - Больше всего мне хочется сейчас поспать этак с неделю. Я чувствую такую усталость, такую пустоту внутри, что, наверное, вообще не смогла бы ничем заниматься…
- Что ж, сон, пожалуй, для тебя сейчас самое лучшее, - согласился Файолон. - Воспринять чувство земли во сне гораздо легче, потому что при этом не пытаешься заниматься никакими посторонними вещами.
Но девушка даже не слышала его, снова погрузившись в забытье. Файолон осторожно перенес ее в спальню.
Спустя две недели Узун пропел своим молодым друзьям новую балладу, восхвалявшую мужество и мудрость Харамис, ум Файолона, самоотверженную дружескую преданность Майкайлы, виртуозное мастерство Красного Глаза. Завершив песнь, оддлинг немного смутился и оглядел слушателей:
- Ну, как вы находите?
- Это великолепно, Узун! - проговорила Майкайла, украдкой смахивая слезы. - Харамис просто влюбилась бы в такую песню.
- Тебе надо будет обязательно научить этой балладе меня, - горячо начал Файолон. - Мелодия просто потрясающая, и аккомпанемент оригинальный.
Узун задумался.
- Я пропою все зеркалу, - сказал он наконец, - а оно уж сможет научить тебя.
- Очень толковая мысль, - сказала Майкайла. - Таким образом, зеркало сохранит балладу навеки точно в таком виде, в каком ты сам ее поешь, и любой сможет прослушать все в первоначальном авторском исполнении даже спустя сотни лет после твоей смерти.
- Кстати, о смерти, - начал Узун. - Помнишь ли, что обещала мне в тот самый день, когда обнаружила заклинание, с помощью которого Харамис обратила меня в арфу?
«Нет! - воскликнул вдруг внутренний голос в голове Майкайлы. - Я не хочу, не хочу терять еще и его!» Но тут новоявленная Великая Волшебница Рувенды и Лаборнока напомнила себе, что не должна быть эгоистичной, какой была ее предшественница, и превращать окружающих в марионеток для исполнения своих прихотей.

Предыдущая страница 20 Следующая страница


21 Андрэ Нортон, Мэрион Зиммер Брэдли

- Да, - проговорила она, подавляя дрожь в голосе, - я все хорошо помню. Я пообещала освободить твой дух, как только ты сам попросишь. - Майкайла проглотила подступивший к горлу комок. - Итак, ты просишь об этом сейчас?
Олдлинг кивнул:
- Я думаю, лучше всего сделать это завтра, перед восходом солнца. Таким образом, у меня будет время научить новой балладе зеркало.
- Так, значит, уже завтра… - Майкайла наклонила голову, чтобы скрыть слезы.
- Благодарю тебя, - спокойно проговорил Узун, - и желаю доброй ночи.
Как только он вышел из комнаты. Файолон нагнулся к Майкайле.
- Неужели он только что попросил тебя убить его? - прошептал он.
- В некотором смысле - да, - пояснила Майкайла. - То есть формально, насколько я понимаю, он мертв уже с тех пор, как Харамис заключила его дух в арфу. Однако он взял с меня слово, что я окончательно освобожу этот дух, когда ее не будет в живых.
- Неужели нельзя обойтись без этого? Мне так будет не хватать его!
- Я тоже буду очень скучать, - проговорила Майкайла, и глаза ее переполнились слезами. - Но, несмотря ни на что, мне придется это сделать. Я дала ему слово.
- Ну что ж, в таком случае, - вздохнул Файолон, - я тебе в этом помогу.
Майкайла и Файолон стояли на каменной крыше башни, у потухшего костра, в пламени которого незадолго перед этим сгорело деревянное тело Узуна. Начинаю светать; окружавшее их безмолвие нарушилось с первым порывом ветра, развеявшего и унесшего в бесконечное, необозримое пространство маленькую горстку пепла.
Майкайла сжимала в руке небольшую шкатулку с еще одной горсткой пепла - тем, что осталось от кости, некогда принадлежавшей Узуну. Она высыпала себе в ладонь половину содержимого шкатулки; Файолон последовал ее примеру. Потом они одновременно подставили свои ладони ветру, мгновенно сдувшему пепел.
- Он присоединился к Владыкам Воздуха, - негромко проговорила девушка.
Они направились в кабинет. Файолон взял арфу и. подыгрывая себе, пропел древнюю песнь - самое период из выученных им творений Узуна.
- Как-то странно сознавать, что теперь это всего-навсего обыкновенная арфа, - проговорил он. - Думаю, что она всегда будет для меня частицей самого Узуна.
- Что ж, в таком случае какая-то его часть навечно останется с нами, - отозвалась Майкайла.
«Если, конечно, мы будем вместе», - добавила она про себя.
- Что ты будешь делать дальше, Файолон? - Майкайла решилась наконец задать мучивший ее вопрос. - Тебе надо вернуться в Вар?
- Мне придется туда наведываться время от времени, - сказал он. - Точно так же, как и тебе придется путешествовать, объезжая свои земли. Однако мне кажется - если у тебя, конечно, нет возражений, - что мы сможем сделать эту башню главным своим домом. Правда, надо будет раздобыть побольше книг, - добавил он, будто желая поддразнить собеседницу. - А то даже я успел прочитать всю эту библиотеку от начала до конца.
Майкайла радостно рассмеялась. Так, значит, он не собирается ее покинуть и ей вовсе не придется вести одинокую жизнь, подобно Харамис!
- Я тоже, - кивнула она, - прочитала все еще много лет назад. Хорошо, раздобудем книг. А что еще потребуется?
- Дети, - нарочито будничным тоном ответил Файолон. - Я, конечно, понимаю, что пока еще рано об этом говорить, но лет через пять - десять ты уже достигнешь достаточной физической зрелости и сможешь рожать детей… Если, конечно, ты не находишь подобную идею по какой-либо причине неприемлемой.
Майкайла отрицательно покачала головой.
- Разумеется, я была бы очень рада завести собственных детей, когда придет время… То есть я хочу сказать - наших с тобой детей, - добавила она торопливо.
- Мы сможем с детства воспитать их так, что они будут знать магию и заботиться о стране, - рассуждал Файолон. - К тому же мы, если пожелаем, сможем иметь столько детей, что у страны будет богатый выбор, когда придет время подыскать нам преемников.
- Так, значит, Харамис ошиблась насчет того, что практикующий магию должен соблюдать обет безбрачия? - спросила девушка.
- Это оправданно лишь в том случае, если магия для человека - единственное дело в жизни, если он задался целью обрести абсолютное могущество. Но если магия просто-напросто инструмент, который используешь в работе, то остается только следить за тем, чтобы не портить себе здоровье, а в остальном поступай как знаешь. - Файолон усмехнулся. - Поскольку нас тут двое, то, если что и случится, мы сможем друг друга выручать; из нас всегда получалась отличная команда. - Его лицо снова обрело серьезное выражение. - Майкайла, я люблю тебя с тех пор как нам исполнилось по семь лет. Теперь мы уже достигли совершеннолетня и имеем право не спрашивать ничьего разрешения. Итак, выйдешь ли ты за меня замуж?
Майкайла прижалась к его груди:
- Мое сердце навсегда отдано тебе.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 16)
    • Глава 25 (Страница 17)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 18)
    • Глава 28 (Страница 19)
    • Глава 29 (Страница 20)


Андрэ Нортон - Леди Триллиума

Андрэ Нортон
Мэрион Зиммер Брэдли

Леди Триллиума

Цикл: "Триллиум" - 4

 Читать книгу

Аннотация

В романе М. З. Бредли «Леди Триллиума» главной героиней выступает Харамис — старшая из трех сестер — принцесс, обладательниц волшебных талисманов. Время не пощадило ее. На исходе жизни Харамис готовит себе преемницу. Девочка Майкайла, наделенная огромной способностью к магии, должна стать новой охранительницей волшебного Мира Трех Лун.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel