Андре Нортон - Звездный охотник

1 Андре Нортон

ГЛАВА 1

Большая луна планеты Нахуатль следовала за маленьким зеленым диском своей спутницы по безоблачному небу, на котором звезды образовывали узор в виде гигантской чешуйчатой змеи. Рас Хьюм стоял на самой верхней террасе Дворца Наслаждений у бордюра из ароматных, но колючих цветов. Но почему же, собственно говоря, он думал о змее? И вдруг он понял почему! Древняя ненависть человечества, которую оно захватило с собой с родной планеты к самым далеким звездам, была злом, которое и символизировала извивающаяся на земле змея. И Нахуа-Васс ассоциировался со змеей.
Поднявшийся ночной ветерок шевелил листья дюжины экзотических растений, которые были искусно высажены здесь, на террасе, чтобы создать впечатление джунглей.
— Хьюм? — вопрос, казалось, раздался из пустоты.
— Хьюм, — тихо повторил он свое имя.
Луч света, достаточно яркий, чтобы ослепить его, пробился через сплошную стену растительности и осветил ему путь. Хьюм на мгновение замешкался, задумавшись. Васс был Повелителем Царства Теней, но это был совсем другой мир, не тот, в котором жил Рас Хьюм.
Он решительно вышел в коридор, который образовался для него между листьями и цветами. Гротескная маска свалилась на него из Линии Бит Тарзала. Черты ее лица были порождением чужого искусства. Тонкие нити вились из ноздрей маски, и Хьюм вдохнул аромат наркотика, который он так хорошо знал. Он улыбнулся. Такое средство производило сильное впечатление на обычного штатского, которых Васс принимал здесь, в своей святыне. Но на звездного пилота, который к тому же еще был и звездным охотником, такие средства не оказывали никакого воздействия.
Потом он подошел к двери, которая тоже была украшена резьбой, но на этот раз в земном стиле, как подумал Хьюм — очень древняя, может быть, до космического века, Мильфорс Васс на самом деле мог быть настоящим землянином, и у него были все предки с Земли, а не только одни родственники в третьем или четвертом звездном поколении, как у большинства людей на Нахуатле.
Помещение, находящееся за этой, покрытой искусной резьбой дверью, представляло разительный контраст с остальным. На его гладких стенах не было никаких украшений, кроме овального диска, отблескивающего золотом.
Длинный стол был сделан из массивного рубинового цвета камня, Ксипы, ядовитой планеты, сестры Нахуатля. Хьюм подошел прямо к столу и сел, не ожидая приглашения.
Овальный диск, конечно, был экраном видео. Хьюм только мельком взглянул на него, а потом нарочно отвернулся в сторону. Эта первая беседа должна была состояться лично. Если через несколько секунд Васс не появится, ему снова придется прийти сюда.
Хьюм надеялся, что он не показался невидимому наблюдателю человеком, внешность которого поражала слишком сильно. В конце концов, он был тем, кто хотел что-то продать, и его положение, несомненно, было несколько затруднительным.
Рас Хьюм положил правую руку на стол. Здоровый коричневый цвет его кожи отражался на полированной крышке стола и рука эта почти не отличалась от его левой руки. Почти незаметная разница между настоящей плотью и ее имитацией все же была, но эта разница ни в коей мере не сказывалась на подвижности ее пальцев и силе. И именно из-за этого он не смог стать командиром фрахтовика или пассажирского корабля, и это дискредитировало его как звездного пилота, больно задев его гордость. Вокруг его рта пролегли горькие морщины, словно вырезанные лезвием ножа.
Он был отверженным уже четыре года по местному времени — с тех пор, как стартовал на «Ригал Ровере» с Трассы на Саргоне-2. Он считал, что это будет недолгое путешествие с юным Торсом Вазалитц и, кроме того, охватывающей и Гратц. Он не стал вступать в спор с владельцем, так как не был уверен, что кораблю грозит опасность. «Ригал Ровер» совершил в Клоксбурге аварийную посадку, и тяжело раненный пилот выжил только благодаря своей надежде и силе воле.
Он получил искусственную руку — самую лучшую, которую только мог ему предоставить медицинский центр — и пенсию. А потом голубое письмо, потому что Торс Вазалитц умер. Компания не осмелилась объявить Хьюма из-за этого убийцей, потому что бортовой журнал был немедленно конфискован Космическим Патрулем, а в нем содержались доказательства, которые нельзя было сфальсифицировать или истолковать по-другому. Итак, наказать его они не могли, но они могли обеспечить ему медленное умирание. Он все заявлял, что о Хьюме, как о пилоте, и речи больше быть не может. Они пытались вообще запретить ему выходить в космос.
Может, это и удалось бы им, будь он обычным пилотом и знай он только одну эту профессию. Но он все время испытывал какое-то беспокойство, которое все время побуждало его добиться зачисления в каждый полет вновь открытого мира. Кроме того, среди людей в исследовательских отрядах было очень мало квалифицированных пилотов его класса, располагавших такими обширными знаниями об окраинах Галактики.
Итак, когда Хьюм понял, что он больше не может рассчитывать занять место на корабле регулярных линий, он примкнул к Гильдии Космических Охотников. Была большая разница между вождением космических кораблей на трассах регулярных линий, и кораблей с жадными до сенсаций Охотниками отпускниками, которые готовили специальные полеты на дикие глухие миры, чтобы там можно было охотиться на крупного зверя. Хьюм считал насмешкой связанную с этим исследовательскую работу, и он ненавидел то, что каждую десятую часть клиентов Гильдии составляли школьники и школьницы.
Но если бы он не поступил на службу в Гильдию, он никогда бы не сделал находки на Дмумале. Это огромная удача! Палец Хьюма непроизвольно согнулся, и его ноготь царапал по красной поверхности стола. Где же был Васс? Хьюм уже было хотел подняться и выйти, когда золотистый овал на стене затуманился, и вещество его превратилось в туманную дымку, из которой вышел человек.
По сравнению с бывшим пилотом этот человек был невысок, но у него были такие широкие плечи, что верхняя половина его тела казалась непропорционально огромной по сравнению с его узкими бедрами и короткими ногами. Он был одет чрезвычайно старомодно и, кроме того, на груди его туго облегающей тело рубашки из серого шелка на уровне сердца был прикреплен усеянный драгоценными камнями орден. В противоположность Хьюму он не носил никогда пояса с оружием, но Хьюм не сомневался в том, что в помещении было спрятано множество устройств, которые предотвратили бы любое нападение.
Человек из диска говорил тихим невыразительным голосом. Его черные волосы над ушами были выбриты, а на макушке были уложены в виде птичьего гнезда. Его кожа, так же как и кожа Хьюма, была сильно загоревшей, но это, как показалась пилоту, был не космический загар, а естественный, солнечный. Черты его лица были резкими, и нос его выдавался вперед. Под его скошенным лбом под тяжелыми темными веками горели черные глаза.
— Итак... — он вытянул обе руки и положил ладони на поверхность стола, жест, которому Хьюм, сам того не сознавая, подражал. — Вы делаете мне предложение?
Но пилот не торопился с ответом. Театральное появление Васса произвело на него мало впечатления.
— У меня есть идея, — сказал он наконец.
— Есть много идей, — Васс откинулся в своем кресле, но руки со стола не убрал. — Но только в одной из тысячи находится что-то полезное.
Остальные же не стоят того, чтобы заниматься ими.
— Верно, — тихо ответил Хьюм. — Но одна идея из тысячи может принести миллионы, если попадет к нужному человеку.
— И у вас есть такая идея?
— Да, — теперь Хьюм должен был вызвать у Васса полное доверие. Он уже обдумал все возможности. Васс был тем нужным человеком, может быть, он был тем единственным партнером, который был ему нужен. Но Васс об этом не должен знать.
— На Джумале? — снова спросил Васс.
Его пристальный взгляд и это утверждение не входили в план Хьюма, и эффект был утрачен. Разузнать, что он только что вернулся с этой планеты было не так уж и сложно. Для этого не требовалось никаких особых талантов.
— Может быть.
— Я благодарю вас, Хьюм, мы оба люди долга, а теперь не время играть в словесные прятки. Или вы сделали находку, которая настолько ценна, что моя организация ж заинтересуется ей, или нет. А ценна она или нет, предоставьте, пожалуйста, решать мне.
Ну вот, пришло время все решать. Но у Васса был свой собственный кодекс. У хозяина была власть в его незаконной Организации, основанная на твердых правилах. Одним из этих твердых правил было всегда быть корректным со своими теперешними партнерами. И благодаря этому Космический Патруль до сих пор не справился с Вассом, не заманил его в ловушку, потому что партнеры Васса, работавшие с ним, никогда не продавали его. Если поступало дельное предложение, Васс становился партнером, и он всегда придерживался заключенного договора.
— Некто, кто притязает на наследство в линии Когана — этого хватит?
На лице Васса не показалось даже следов удивления.
— И в каком отношении этот некто может оказаться ценным для нас?
Хьюм великолепно расслышал это «нас». Первый раунд выиграл он.
— Если мы сможем спасти этого «некто», за это можно потребовать вознаграждение — а это может быть большое вознаграждение.
— Правильно. Но его нельзя высосать из пальца. Все права на это вознаграждение будут проверены и выплывут все фальшивые данные. Тот же, кто действительно попал в такое положение, не будет нуждаться ни в вашей, ни в моей помощи.
— Это зависит от того, кто он.
— Некто, кого вы нашли на Джумале?
— Нет, — Хьюм медленно покачал головой. — На Джумале я нашел кое-что другое. Спасательный бот с «Ларго Дрифта» — целый в хорошем состоянии.
По-видимому, спасшиеся после катастрофы совершили на нем посадку.
— А доказательства того, что спасшиеся живы до сих пор, они у вас есть?
Хьюм пожал плечами.
— С тех пор прошло шесть местных лет. Там, где находится бот, теперь лес. Нет, в настоящий момент у меня нет доказательств.
— «Ларго Дрифт», — медленно повторил Васс. — Среди прочих на его борту была и миссис Тарли Коган-Броуди.
— Вместе со своим сыном, Ринчем Броуди, которому в то время, когда исчез «Ларго Дрифт», было четырнадцать лет.
— Вы действительно сделали ценную находку, — из этого простого замечания Васса Хьюм заключил, что он победил. Его идея была принята и теперь рассматривалась самым изощренным умом по крайней мере пяти звездных систем, разлагая все это на детали, о которых сам он никогда бы и не подумал.
— Есть ли какая-нибудь вероятность того, что спасшиеся еще живы? Васс перешел прямо к сути проблемы.
— Никаких доказательств, что пассажиры остались в живых, нет. Да, спасательный бот совершил посадку. Вы же знаете, что спасательные боты полностью автоматизированы, и через определенное время после сигнала об аварии они сами отчаливают от корабля. На борту бота могли быть спасшиеся, но я три месяца был на Джумале — сопровождал исследовательскую команду Гильдии — и не обнаружил никаких следов потерпевших кораблекрушение.
— Итак, вы предлагаете...
— Я предлагаю выбрать Джумалу для проведения сафари. Спасательный бот может быть совершенно случайно обнаружен одним из его участников. Каждый знает историю. Наконец, по постановлению земного суда, об этом случае сообщено по всему сектору Десять. Десять лет назад миссис Броуди и ее сын не представляли ни для кого никакого интереса. Сегодня же, когда им по наследству принадлежит почти треть Коган-Борс-Вазалитц К, мы можем рассчитывать на то, что каждая находка, так или иначе связанная с «Ларго Дрифтом», произведет шум на всю Галактику.
— И кто, по вашему предложению, мог выжить? Броуди?
Хьюм покачал головой.
— Юноша. Кроме того, о нем говорят, что он был достаточно разумен и мог изучить «Книгу для потерпевших кораблекрушение». Он мог уцелеть и вырасти в глуши этой отдаленной планеты. С женщиной дело сложнее.
— Вы совершенно правы, но нам понадобится очень искусный человек.
— Я так не думаю, — глаза Хьюма встретились с глазами Васса.
— Нам понадобится молодой человек нужного нам возраста и нужной нам внешности, а также климатическая установка.
Выражение лица Васса не изменилось. Он ничем не выдал, что понял предложение Хьюма. Но когда он встал, в его по-прежнему монотонном голосе что-то изменилось.
— Вы, кажется, уже все обдумали и все знаете.
— Я человек, который прислушивается ко всему и во всех мирах, ответил Хьюм. — И если моих ушей достигает какой-то слух, я не всегда считаю его чистым вымыслом.
— Это верно. Как член Гильдии вы всегда интересовались источниками всех распускаемых слухов, — произнес Васс. — Кажется, вы сами уже разработали не один план.
— Я всегда ждал случая, подобного этому, — ответил Хьюм.
— Ах, да, Коган-Борс-Вазалитц К хотела выместить на вас свою досаду.
Но я вижу, что вы тоже человек, который ничего так легко не забывает. Я это тоже понимаю. Я тоже, знаете ли, предрасположен к этому. Я не забываю своих врагов и не прощаю им ничего, даже если иногда кажется, что я простил им все.
Хьюм принял это предупреждение к сведению — каждая сделка, естественно, должна быть выгодной для обеих сторон. Васс на мгновение замолчал, словно ему понадобилось время на то, чтобы собраться с мыслями.
Затем он продолжал:
— Молодой человек с подходящей внешностью. У вас уже есть определенное представление о том, каким он должен быть?
— Я уже думал об этом, — больше Хьюм не сказал ничего.
— Он должен иметь некоторые воспоминания о своем прошлом потребуется некоторое время, чтобы подготовить их.
— Все, что касается Джумалу, я смогу обеспечить.
— Да, вы должны обеспечить нас пленкой, на которой записаны все справочные данные об этом мире. Об обеспечении его памятью о собственной семье я позабочусь сам. Интересный проект, не говоря уже о ценностях, которые он собой представляет. Мои эксперты будут рады работать над ним.
Эксперты, психотехники — у Васса они были. Люди, преступившие грань закона, присоединялись к организации Васса и приживались в ней. Там были и техники, которые достаточно опустились для того, чтобы разработать такой проект ради своего собственного удовольствия. На мгновение, но на долгое мгновение, в Хьюме что-то восстало против такого проекта. Потом он пожал плечами.
— Когда вы хотите начать?
— Как долго продлятся приготовления? — спросил Хьюм.
— Месяца три-четыре. Нужно навести некоторые справки и подготовить материал. Может быть, пройдет даже месяцев шесть, прежде чем Гильдия пошлет сафари на Джумалу, — Васс улыбнулся. — Это не должно заботить нас.
Когда придет время сафари, клиенты у вас будут, клиенты, которые закажут Гильдии именно такое сафари.
Хьюм знал, что так и будет. Влияние Васс достигало таких мест, где о нем самом совершенно не было известно. Да, он мог рассчитывать на то, что благородных клиентов будет достаточно для того, чтобы обнаружить Ринча Броуди, когда для этого настанет время.
— Я могу помочь вам найти нужного молодого человека сегодня вечером, но куда прислать его?
— Вы уверены, что сможете сделать верный выбор?
— Он выполнит все ваши требования. Возраст подходит, его внешность тоже. Юноша, исчезновение которого никто и не заметит, который не имеет никаких родственников, никаких связей, и, если он исчезнет, это никого не обеспокоит.
— Очень хорошо.
— Возьмите его сейчас, отправляйтесь туда. — Васс вытянул руку над крышкой стола. На красном камне на несколько секунд вспыхнул адрес. Хьюм посмотрел на него, запомнил и кивнул. Это место было в городе при космопорте. Адрес, который можно было найти в любое время, не спрашивая никого, где находится это место. Он встал.
— Он будет там. Идите туда завтра, — добавил Васс. Его рука снова протянулась над столом, и на нем появился другой адрес. — Там вы можете начать работу над вашей лентой. Вам для этого, наверное, потребуется некоторое время.
— Я готов. Кроме того, я еще должен подготовить сообщение для Гильдии, я должен получить в свое распоряжение все мои заметки.
— Отлично, охотник Хьюм, я приветствую своего нового партнера, правая рука Васса, наконец, поднялась со стола. — Нам должно повезти, если мы приложим для этого все свои усилия.
— Повезет, если мы приложим все свое желание, — сказал Хьюм.
— Очень хорошо сказано, охотник. Удача — как результат нашего желания.

ГЛАВА 2

«Звездопад» был совсем других размеров, чем Дворец Удовольствий Главного Города. Здесь тоже предлагались редчайшие запрещенные удовольствия, потакающие всем порокам, но не настолько экзотические, как те, что предлагал Васс. Здесь было все для экипажей грузовых звездолетов, которые могли просаживать здесь за один вечер все жалование за весь рейс.
Опьяняющие ароматы террас Васса здесь были просто запахами, не более.
В этот вечер уже произошли две дуэли со смертельным исходом. Офицер механик с пограничного корабля настоял на том, чтобы урегулировать разногласие во мнениях с помощью смертельно опасного бича, сделанного из кожи лежащей ящерицы с Фланго, поединок, которого не выдержал ни один из дуэлянтов. Один из них был мертв, другой лежал при смерти. И еще: бывший солдат Космической Гвардии с посеченным шрамами лицом убил Звездного Торговца из своего излучателя.
Юноша, получивший задание привлечь жертву в глухом переулке, должен был передать ее там. Но теперь он медленно входил в ресторанчик. Его лицо было болезненно зеленым, и рука его была прижата к животу.
Он был худым, почти истощенным, и тонкие скулы на его лице обтягивала туго бледная кожа. Его ребра ясно были видны под дешевым сукном его одежды. Когда он прислонился спиной к грязной стене и повернул голову вверх, к свету, его волосы блеснули, как свежеочищенный каштан. Для работы, которую он исполнял, он действительно выглядел достаточно неухоженным и беззащитным.
— Эй, ты, Лензор! — Юноша вздрогнул, словно тела его внезапно коснулось ледяное дуновение ветра. Он вытаращил глаза. На его худом лице они были непропорционально огромными, и цвет их был странным — не зеленого и не голубого цвета, а нечто среднее.
— Эй, есть работа! Я не хочу, чтобы ты был здесь гостем. Сделаешь ее, я тебе заплачу, — соларианин, стоящий возле него, говорил на космическом эсперанто без акцента, и было странно слышать слова, выходящие из его желтого рта. Поросшая мехом рука сунула юноше в руки автоуборщика, и когтистый палец ткнул в том направлении, где, очевидно, надо было навести чистоту. Вай Лензор старательно выпрямился, взял метлу и оскалил зубы в улыбке.
Кто-то пролил стакан Крог Кардо, и пурпурная жидкость уже оставила на полу пятна, свести которые было очень непросто. Но юноша все же, взяв бесполезную метлу, принялся за работу и засосал в нее, по крайней мере, часть жидкости. Испарения Кардо, смешивающиеся с обычными запахами в этом помещении, вызвали у него дурноту.
Он побледнел, работая в каком-то оцепенении, и не заметил человека, сидевшего в одиночестве в нише, пока его метла не наткнулась на одну из девиц. Та выругалась громким голосом на языке Альтар-Интар и ударила его ладонью по щеке.
Удар, который был для него совершенно неожиданным, отбросил его к открытой решетке у входа в нишу. Он попытался удержаться на ногах, когда чья-то рука схватила его. Он вздрогнул, попытался освободиться от хватки, но понял, что тот, кто схватил его, его уже не отпустит.
Он поднял глаза. Человек был одет в форму матроса космического флота, и на том месте, где должен был находиться значок компании, форма была немного темнее. Итак, в настоящее время этот человек не был на службе на линии какой-нибудь компании. Но, хотя его форма была потертой и испачканной, и его сапоги с магнитными подковами были поношены и нечищены, он чем-то отличался от остальных, которые в данный момент наслаждались удовольствиями «Звездопада».
— Вы сердитесь на него? — птицеподобная фигура вормианца, привратника и вышибалы «Звездопада», в сознании своей силы протискивалась через толпу.
Его силу не мог игнорировать никто, если только он не напился до слепоты, глухоты и бесчувствия. Его шестипалая рука, покрытая чешуей, протянулась к Лензору, и юноша непроизвольно отпрянул назад.
— Нет, оставьте его, — в голосе мужчины, сидевшего в нише, прозвучали нотки, по которым было видно, что с обладателем этого голоса шутить не стоило. Потом его голос снова зазвучал нормально, хотя и несколько замедленно. — Он похож на моего старого товарища по корабельной службе.
Оставьте его. Мне теперь необходимо выпить с моим старым товарищем. Рука, поддерживающая Вая, слегка нажала и усадила его на второй стул за столиком в нише. Ее крепкая хватка никак не вязалась с голосом мужчины.
Глаза вормианца переместились с посетителя «Звездопада» на этого жалкого уборщика, потом он усмехнулся и сказал прямо в ухо Ваю:
— Если господин хочет, чтобы ты пил, тогда пей!
Вай торопливо кивнул и приложил руку к губам. Он боялся, что сейчас его желудок взбунтуется. Он с опаской взглянул на вормианца. Только тогда, когда его широкая серо-зеленая спина исчезла в дымных испарениях таверны, он осмелился перевести дыхание.
— Ну! — хватка руки на его локте ослабла, но теперь в руку его сунули кружку. — Пей!
Он хотел отказаться, но понял, что это было бесполезно, и ему понадобились обе его руки, чтобы поднести кружку к губам. Он с отвращением глотнул жгучую жидкость. Но действие ее оказалось совсем не таким, как он ожидал. Вместо того, чтобы вызвать дурноту, она прояснила его голову, и, наконец, он смог расслабиться.
Когда кружка опустела почти наполовину, он отважился поднять глаза на человека, и тот тоже взглянул на него. Нет, это был не обычный матрос космического флота, и он не был пьяным, как он хотел показать это вормианцу. Теперь он наблюдал за публикой, наполняющей заведение, хотя Вай был убежден, что от этого человека не ускользало ни одно движение, которое делал он сам. Вай опустошил кружку. Впервые с тех пор, как он уже в течение двух месяцев приходил сюда, с ним обращались как с человеком. Он был достаточно умен, и ему стало ясно, что напиток, который он только что выпил, содержал какое-то возбуждающее средство. Но в данный момент ему было совершенно все равно. Любое средство, которое в течение нескольких секунд могло уничтожить весь страх, отчаяние и позор, испытываемые им в «Звездопаде», стоило того, чтобы его выпить. Почему чужак дал ему этот напиток, было для него загадкой, но в это мгновение он был доволен, и ему не нужно было никаких объяснений.
Лензор снова ощутил побуждающее нажатие руки незнакомца. Они вместе вышли на прохладный показавшийся Ваю очень приятным воздух улицы. Едва они прошли один квартал, как незнакомец остановился, но не отпустил своего пленника.
— Все сорок имен Дудора! — выругался он.
Лензор ждал, жадно вдыхая холодный утренний воздух. Самоуверенность, которую придал ему этот таинственный напиток, все еще не покидала его. В настоящий момент он знал только, что не могло быть ничего хуже того, что он пережил раньше, и ему хотелось терпеливо перенести все, что захочет от него этот странный посетитель «Звездопада».
Незнакомец ударил ладонью по кнопке вызова воздушного такси и подождал, пока городской глайдер не опустится перед ними.
Из кабины воздушного такси Вай видел, что они приближаются к столице, оставив за собой чадный портовый город. Он подумал о том, что могло быть их целью, но ему ничто не говорило об этом. Потом машина опустилась на посадочную платформу.
Чужак жестами велел Лензору пройти через дверь в короткий коридор и войти в комнату. Вай осторожно опустился в пенорезиновое кресло, выдвинувшееся из стены, когда он приблизился к ней. Он, широко раскрыв глаза, огляделся вокруг. И лишь смутно мог представить себе помещение, обставленное с таким комфортом, как это, и он не помнил, видел ли он такое помещение когда-нибудь на самом деле или это было всего лишь порождением его буйной фантазии. Это были фантазии, которые Вай выдумал во время своей мрачной городской жизни в детстве, а потом он пронес их через то место, где он работал, и которое он потерял, потому что не смог приспособиться к тупой механической жизни оператора-вычислителя. Эти фантазии были его якорем и одновременно увертками, пока он, наконец, не опустился на самое дно и не стал все время толкаться около «Звездопада».
Теперь он вжал обе свои руки в мягкий белый пластик кресла и удивленно смотрел на маленькое трехмерное фото на стене напротив крошечная сценка из жизни на другой планете, где животное с расчерченным черными и белыми полосами мехом подкрадывалось к паре длинноногих короткокрылых птиц, которые как кроваво-красные пятна выделялись на фоне желтых кустов под бледно-фиолетовым небом. Он некоторое время с удовольствием рассматривал это цветное великолепие и радовался чувству свободы и чудесам далекого мира, которые навевала на него эта сценка.
— Кто вы?
Неожиданный вопрос незнакомца вырвал его из грез и напомнил ему не только, где он находится, но и о его затруднительном положении. Он облизал губы языком.
Вай. Вай Лензор, — а потом добавил:
— СК 425, 061!...
— Воспитанник общества, не так ли? — мужчина нажал кнопку, заказав себе освежающий напиток, и теперь медленно прихлебывал его. Но он не заказал второго стакана для Вая. — Родители?
Лензор покачал головой.
— Меня подобрали после эпидемии пятичасовой лихорадки. Они даже не стали регистрировать нас, потому что нас было очень много.
Мужчина наблюдал за ним через край своего стеклянного стакана. В его глазах был холод, нечто такое, от чего хотелось укрыться, хотя мгновение назад он чувствовал себя в полной безопасности. Теперь мужчина поставил свой стакан на стол и пересек комнату. Он провел рукой по своему подбородку и поднял голову юноши таким образом, что тот внезапно почувствовал отвращение и страх. И все же внутренний голос говорил ему, что сопротивление доставит ему еще больше неприятностей.
— Землянин первого или, по крайней мере, второго поколения, — он говорил это скорее сам себе, чем Ваю. Он, наконец, отпустил голову юноши, но все еще стоял перед ним и рассматривал его сверху вниз. Лензору хотелось вскочить, но он подавил этот импульс и приготовился выдержать взгляд незнакомца, если тот снова уставится на него.
— Нет... нет, ты не принадлежишь к обычному портовому сброду. Я говорю это тебе сейчас... — теперь он снова взглянул на Вая и вдруг вспомнил о том, что юноша тоже может думать, обладает чувствами и тоже является личностью. — Хотите, я дам вам работу?
Лензор вжал руки в подлокотники кресла, пока не побелели костяшки его пальцев.
— Что... что это за работа? — он одновременно и рассердился, и устыдился слабости своего голоса.
— У вас есть какие-нибудь сомнения? — чужак, казалось, счел это весьма забавным.
Лицо Вая покраснело, но одновременно он был удивлен тем, что мужчина в поношенной форме космонавта верно понял его колебание. Кто же из обычных побирушек у «Звездопада» будет колебаться, получив такое предложение? Да и сам он, собственно, не понимал, почему он колеблется.
— Ничего нелегального, это я могу вам обещать, — мужчина поставил свой стакан в пустую нишу. — Я — звездный охотник.
Лензор кивнул. Все это казалось ему чудом. Чужак с нетерпением наблюдал за ним, ожидая от него какой-нибудь реакции.
— Вы даже можете взглянуть на мои документы, если хотите.
— Я уже верю вам, — Вай, наконец, снова обрел голос.
— Мне нужен именно такой человек, как вы.
Но это не могло быть правдой! Нет, это невозможно. Он, Вай Лензор, воспитанник общества... накипь портового города. Такого с ним еще не случалось, самое большее, такое могло быть только в мечтах, вызванных ядовитым дымом, а наяву с ним такого еще никогда не было. Все это было сном, от которого он никак не мог пробудиться, по крайней мере, ему этого не хотелось.
— Вы готовы поступить ко мне на службу?
Вай попытался ухватится за реальность, собрать вместе все свои пять душ. Помощник звездного охотника! Девять или десять мужчин отдали бы много золота за один такой шанс. Ледяная рука сомнения снова сжала его сердце.
Ничтожеству из космопорта почти невозможно стать помощником охотника Гильдии.
Казалось, чужак снова прочитал его мысли.
— Посмотрите-ка, — внезапно сказал он, — мне тоже пришлось однажды взяться за грязное дело, и вот уже год, как я здесь. Вы мне кое-кого напоминаете, и перед этим кое-кем я хочу исполнить свой долг. Помогая вам, я смогу сделать это.
Уже почти совсем угасшая надежда Вая вспыхнула с новой силой. Если звездный охотник был приверженцем религии Мата, это все объясняло. Если вы не отблагодарите за доброе деяние, которое вам было совершено, то будет плохо, так как Весы Вечности обязательно должны быть уравновешены другим добрым деянием. Юноша немного успокоился, и у него внезапно появились ответы на множество незаданных вопросов.
— Итак, вы принимаете мое предложение?
Вай отчаянно закивал.
— Да, да! — Он все еще не мог поверить своему счастью.
Чужак снова нажал кнопку, и на этот раз он протянул один из стаканов с освежающим напитком Лензору.
— Выпьем за это, — его слова прозвучали как приказ.
Лензор выпил. Содержимое стакана влилось в его рот, и он внезапно понял, насколько он ослаб. Он откинулся на спинку кресла и закрыл глаза.
Рас Хьюм взял пустой стакан из расслабившихся пальцев юноши. Все шло великолепно. До сих пор, казалось, счастье было на его стороне. Казалось настоящим везением то, что он, начав поиски «наследника», три ночи назад зашел в «Звездопад». И Вай Лензор был лучшим, чем он мог этого ожидать. У юноши был нужный цвет кожи и такая несчастная судьба, что он проглотил первую же его историю, и теперь с ним будет легко ладить. И как только он попадет в руки техников Васса, он станет Ринчем Броуди, наследником одной трети Коган-Ворс-Вазалитц К.
— Пойдемте! — он потряс Вая за плечо. Юноша раскрыл глаза, но, когда он поднялся, взгляд его был пустым. Хьюм взглянул на свои часы, показывающие местное время. Было еще очень рано. Риск, на который он шел, выводя Лензора из дома, был незначителен, если они выйдут именно сейчас.
Он взял юношу за локоть и вывел его на посадочную площадку. Воздушное такси ждало их. Хьюм чувствовал себя как игрок, попавший в десятку, когда он усадил юношу в глайдер, заложил в автопилот маршрут следования и поднял машину в воздух.
На следующей улице он вместе со своим подопечным пересел в другое воздушное такси и на этот раз указал действительно нужный ему адрес неподалеку от того места, на которое указал ему Васс. Сразу же после посадки он ввел Вая в маленькую прихожую с несколькими табличками, на которых были имена и фамилии. Он отыскал нужную кнопку и сразу же понял, что его отпечатки пальцев, которые он оставил на столе в конференц-зале Васса, были зарегистрированы и использованы в качестве «Сезам, откройся!».
Под фамилией на табличке вспыхнул огонек, стена справа от него замерцала, и он внезапно увидел дверь, находившуюся перед ним. Хьюм направил туда Вая и кивнул ожидавшему там мужчине. Это был эвкориец, который, очевидно, принадлежал в касте посыльных, и теперь он принял посланного к нему Лензора.
— Я возьму его, сэр, — голос эвкорийца был так же невыразителен, как и его лицо. Стена снова замерцала, и экран исчез.
Хьюм провел рукой по бедру и осознал, как груба была материя формы космического матроса. Когда он покинул прихожую, морщины раздумья резко иссекли его лоб.
Глупо! Бродяга из самой грязной норы во всем космопорте. вероятно, парнишка не прожил даже и года, если бы и дальше находился в таком окружении. В сущности, он даже сделал доброе дело, дав ему шанс на будущее, которое едва ли может присниться ему или кому-нибудь еще из миллиардов ему подобных. Если бы Вай Лензор знал, что ему предстоит, он, вероятно, сам бы притащил Хьюма сюда. Нет, конечно, этому юноше никогда и в голову не приходили подобные мысли. Ему еще никогда не выпадала такая удача — еще никогда!
Для Вая это дело почти не представляло никакого риска. Он должен только провести на Джумале в одиночестве один день. Это произойдет тогда, когда люди из Организации Васса высадят его там, а прибывшая туда группа Хьюма «найдет» его. Хьюм сам проследит, чтобы к этому времени его подготовили, обучили всему необходимому, что он должен знать, и в этом ему поможет опыт звездного охотника Гильдии. Таким образом, Ринч Броуди получит все знания, которые ему необходимы, чтобы выжить в этой глуши.
Хьюм уже составлял в уме письмо, которое ему понадобится. Потом он вышел на улицу.

ГЛАВА 3

Его голова тупо болела. Это было первое, что он заметил. Не открывая глаз, он повернулся и ощутил на щеке что-то мягкое, и приятный запах ударил ему в нос.
Он открыл глаза и взглянул на выкрошившуюся скалу, вырисовывающуюся на фоне безоблачного зелено-голубого неба. Казалось, что в его мозгу включилось какое-то реле.
Конечно, он пытался с помощью приманки выманить хищника из норы и поскользнулся. Ринч Броуди повернулся и сначала попытался пошевелить своей голой тонкой рукой, а потом своей длинной ногой. Ни одна кость не была сломлена и, несмотря на это — он наморщил лоб — это потеря сознания...
Он подполз к маленькому ручейку и погрузил голову и плечи в воду, чтобы как можно быстрее прийти в себя. Он встряхнулся, и капли воды упали на его голую грудь, потом он осмотрел свои охотничьи приспособления.
На мгновение он остановился, ощупывая каждый клочок своей одежды. Он помнил каждый час своего занятия или той борьбы, которая была необходима для того, чтобы заполучить материал для сумки, пояса или кусок шкуры для одежды. И все же у него было странное ощущение необычности, которое не относилось ко всему этому.
Ринч покачал головой и вытер рукой мокрое лицо. Все это принадлежало ему. каждая частичка этого. Ему повезло, что у него оказалась «Настольная книга для потерпевших кораблекрушение», которую он прихватил со спасательного бота и которая так помогла ему. Этот мир ничем не угрожал человеку — если быть осторожным.
Он встал, ослабил сеть, сложил ее и взял в одну руку, а крепкое копье — в другую. Позади него шевельнулся куст, и, хотя ветер дул с противоположной стороны, Ринч замер и перехватил свое оружие, чтобы, если будет необходимо, мгновенно воспользоваться сетью и копьем. Плеск воды заглушил его ворчание.
Нечто ярко-красное, хотевшее прыгнуть ему на горло, запуталось в сети. Ринч дважды ударил это существо, которое в длину было больше его.
Водяная кошка примерно годовалого возраста. Ее когти в судорогах смерти глубоко вонзились в почву.
Ее глаза почти такого цвета, как и ее мех, сверкали смертельной ненавистью.
Ринча снова охватило ощущение, что он увидел здесь что-то чужое, совершенно неизвестное ему, и все же он уже много лет охотился на водяных кошек. К счастью, они жили поодиночке, эти звери ревниво охраняли свои охотничьи угодья от других кошек, и поэтому во время дальних переходов встречались сравнительно редко.
Юноша нагнулся, чтобы взять свою сеть. Потом он снова опустился на колени и сполоснул лицо. А затем напился, сложив ладони лодочкой и зачерпывая ими воду.
Ринч пошатнулся и прижал ладони к вискам, чтобы хоть немного ослабить боль, которая угрожала расколоть его череп. Он сидел в комнате, пил из стакана — все это было похоже на странную картину, наложенную на существующие в действительности ручеек, скалы и кусты. Он сидел в темноте и пил из стакана — это было важно!
Резкая колючая боль прогнала туманную картину. Он взглянул себе под ноги. Из песка под скалой выползли полчища сине-черных маленьких существ с твердыми тельцами, вооруженных вытянутыми когтистыми конечностями, синие антенны — их органы осязания — дрожали над их головами. Эти существа окружили мертвую кошку.
Ринч начал яростно молотить вокруг себя и, спасаясь, бросился в воду.
Два существа вцепились ему в лодыжки, больно оцарапав их. Черный поток маленьких существ уже принялся за труп. Через несколько секунд от хищной кошки остались только дочиста обглоданные кости.
Ринч схватил свое копье и сеть и вместе с ними погрузился в воду, чтобы избавиться от напавших на него существ. Потом он перешел ручей вброд, стараясь оставить как можно дальше те места, где он убил кошку.
Немного позже между двумя скалами он спугнул четвероногое существо и убил его одним ударом своего копья. Он ловко освежевал его и осмотрел кожу. Был ли это очень грубый мех, или это была чешуя? Им снова овладело то же странное чувство.
— Мне кажется, — думал он, поджаривая кусочки вкусного мяса, нанизанные на ветку, — что какая-то часть моего мозга очень хорошо знает, какого зверя я только что убил. И все же во мне есть какое-то другое «я», которое этого не знает и с удивлением рассматривает окружающий меня мир.
Он был Ринчем Броуди и вместе с матерью путешествовал на борту «ЛАРГО ДРИФТА».
Его память автоматически нарисовала ему стройную женщину с узким лицом и искусно уложенными черными волосами, в которых сверкали бесчисленные драгоценные камни. Тут было что-то не так, его память подводила его. И его голова начинала болеть сильнее, когда он пытался четче припомнить то время. А потом — спасательный бот и мужчина...
Симмонс Тейт!
Тяжело раненный офицер. Он умер, когда спасательный бот совершил здесь посадку. Ринч все еще хорошо помнил, как он завалил камнями мертвое тело Тейта. Потом он остался один, один с «Настольной книгой для потерпевших кораблекрушение». У него также остались некоторые припасы из спасательного бота. Самое важное, чего он никогда не должен забывать — это то, что его зовут Ринч Броуди.
Он слизнул жир с пальцев. Колючая боль в его голове удручала его. Он свернулся клубочком на нагретом солнцем песке и заснул.
Но спал ли он на самом деле? Глаза его снова открылись. Небо над ним теперь не было голубым светом, на нем проявились признаки приближающегося вечера. Ринч поднялся, его сердце забилось так быстро, словно он бегал наперегонки с ветром, который теперь свистел вокруг его почти обнаженного тела.
Что он здесь делает? И где он вообще находится?
Он почувствовал, что рот его пересох, а ладони его были мокры от пота. Он вжался в песок. Внезапно перед его мысленным взором возникла другая картина... Он сидел в комнате с незнакомым человеком, и они что-то пили, а перед этим он находился в каком-то другом помещении, освещенном ярким светом и наполненном противными запахами.
Но он был Ринчем Броуди, он был юношей, оказавшимся на борту спасательного бота, он похоронил офицера корабля, он справился с этим и выжил, потому что воспользовался спасательными средствами, оказавшимися в боте. Сегодня утром он охотился на хищника, выманив его из убежища с помощью приманки и веревки...
Руки Ринча закрыли лицо, и он опустился на колени. Все это было так, он мог доказать это — он мог это доказать! Там, позади него была нора хищника, там, где-то на холме, где он оставил свое сломанное копье. Если он сможет найти нору, он узнает, было ли все это на самом деле.
Но ему снился очень реальный сон — это было так!
И почему ему все время снится это помещение, этот мужчина, этот стакан! Он из того места, залитого светом и пропитанного запахами, которое он ненавидел?
Все это никогда не было частью воспоминаний Ринча Броуди.

1 Следующая страница


Звездный охотник 2

До самых сумерек он шел вверх по реке назад, к маленькому столбику, где он очнулся после падения. Укрывшись в кустарнике, он пригнулся и прислушался к звукам чужой планеты, шорохам проснувшихся ночных существ, которые приняли эстафету от дневных существ.
Он должен был подавить чувство паники, когда ему стало ясно, что, хотя он и смог узнать некоторые из звуков, но другие оставались для него загадкой. Он впился зубами в костяшки сжатых в кулак пальцев и попытался внести ясность в свои мысли. Он тотчас же понял, что этот тонкий крик был криком стаи древесных существ с кожистыми крыльями и что это кашляющее хрюканье у реки было звуком, принадлежность которого он не смог идентифицировать.
— Ринч Броуди — «ЛАРГО ДРИФТ» — Тейт, — он почувствовал на своих губах сладковатый привкус крови. Было похоже, что он хочет откусить свою собственную руку, когда он произнес эти слова сам для себя. Потом он вскочил. Его нога запуталась в сети, и он снова упал наземь. Его голова ударилась о выступающий корень.
Ничто осязаемое не могло его достать в этих кустах. Когда он выполз из своего убежища, чтобы осмотреться, он обнаружил это существо, которое не смог бы идентифицировать ни один представитель его расы. Ни тело, ни дух его были ему не знакомы, и это вызывало в нем какое-то чужеродное ощущение.
Он осторожно рассмотрел это. Потом он испуганно отпрянул, чтобы послать сообщение. И тут это что-то, о котором он сообщал, и которое представляло собой такую прочную вещь, что его не смогла изменить даже пустыня, было единственным ответом, подтверждающим давно уже полученный им приказ.
Он снова установил связь и теперь тщетно пытался выполнить этот приказ. Где же ему найти приемлемый выход... где в его мозгу должен находиться этот мостик... его охватил хаос впечатлений, которые, как защитная стена налагались на спящее «я» чужака.
Вторгшийся в мозг спящего попытался найти какой-то образец, какие-то объяснения — но, озадаченный, отступил назад. Но его проникновение, оставшееся незамеченным, разрубило в мозгу какой-то узел и проложило какой-то путь...
Ринч очнулся, когда уже забрезжило утро. Он медленно рассортировывал шумы, запахи и мысли. Там были помещение, мужчина, страх, а тут был он, Ринч Броуди, который уже в течение многих лет живет в этой глуши, для которой не существует даже карт. Теперь это мир окружал его, он мог чувствовать его ветер, слышать его звуки, ощущать его вкус, осязать его.
Это был не сон — то, другое, было сном. Так и должно быть!
Но он должен доказать себе это. Найти спасательный бот, след которого он отыскал вчера, найти место, где он упал и где он должен был находиться до сих пор. Там, позади него, был склон, на который он должен был выйти.
Потом он должен найти нору, которую он исследовал, когда на него свалилось это несчастье.
Но только он не обнаружил ничего. Хотя его мозг нарисовал ему детальную картину того места, где он обнаружил хищника. Но когда он достиг склона, он нигде не обнаружил выброшенной земли. Ни норы, ни какого-либо другого следа. И все же его память сказала ему, что он вчера был здесь.
Может быть, он где-то упал, а потом, шатаясь, пошел дальше и упал во второй раз?
Но какой-то внутренний голос возражал против этого. Это было именно то место, где он вчера снова пришел в сознание, но тут не было никакой норы!
Ринч отвернулся от реки, и дыхание его участилось. Нет норы — тогда, может быть, нет никакого спасательного бота? Должен же быть хоть какой-то след.
Там было одно увядшее растение, которое было сломано чем-то тяжелым.
Он нагнулся, чтобы осмотреть его листья. Здесь что-то произошло. Кто-то здесь прошел. Юноша пошел по следу. Его взгляд охотника впился в почву.
Примерно через полчаса он нашел несколько странных, полустертых следов на траве, которая была достаточно эластичной, чтобы сохранить их довольно долго.
Ринч знал, где он находился, но он не знал, как сюда попал. Перед его мысленным взором все четче проявлялась картина — тонкая ракета, ее корпус, когда-то серебристый, а теперь потускневший от ветра и дождя, стояла между деревьев. И он нашел ее!
Что-то снова зашевелилось на границе его сознания. Что-то ощупывало его, изучало его. Лес тихо шептал, призывая его. Ринч чувствовал мимолетные мысли деревьев. Желание увидеть, что находилось под их сенью, стало непереносимым.
Несколько секунд он был захвачен своими собственными проблемами. Все намеки и влечения были заглушены.
Чем дальше удалялся Ринч равномерными шагами на восток, тем все эти события становились все более отдаленными, подобно тому, как включается реле, включился второй комплекс вложенных в него приказов.

* * *

Высоко над планетой Хьюм колдовал над экраном и, наконец, на нем появилось изображение далекого континента с меридиональными внутренними морями. Они должны были сесть в западной части континента. Его климат и его географическая широта так же, как и его поверхность, подходили лучше всего. Координаты места их посадки давно уже были заложены в автоматику управления.
— Это Джумала.
Он не оглядывался, но хорошо знал, какое действие произвела картина на телеэкране в рубке управления корабля Гильдии на четырех других мужчин.
В это мгновение ему пришлось приложить немало усилий, чтобы унять свое нетерпение. Малейшая ошибка могла возбудить подозрение и разрушить все их планы. Может быть, три клиента, выбранные Вассом, и были замешаны в чем-то, но они, несомненно, не знали, в чем заключается истина, когда он сделает на Джумале эту находку — они не должны знать этого, чтобы не причинить вреда всему предприятию.
Четвертый мужчина, участвующий в экспедиции в качестве носильщика, был человеком Васса, посланным на тот случай, если Хьюму придет в голову пойти на попятный.
Сумерки коснулись западного края континента, и он должен был посадить свой космический корабль на расстоянии одного дня похода от затерянного в джунглях посадочного бота. Недолгая экскурсия в этом направлении была первой логической целью его группы. Им не должна была бросаться в глаза преднамеренность этой находки, и было достаточно средств и путей, чтобы направить группу охотников в нужном для его собственных целей направлении... Согласно плану, два дня назад их «потерпевший кораблекрушение» высажен здесь и оставлен в этой местности с постгипнотическим приказом. В этом, конечно, был известный риск. Было рискованно оставлять его одного на дикой планете, вооруженного лишь примитивным оружием, которым он мог, в случае чего, воспользоваться, но избежать этого было нельзя.
Они совершили посадку — Хьюм позаботился о том, чтобы снаряжение экспедиции было распаковано. Тут были машины и аппаратура, обеспечивающая защиту и некоторый комфорт для его клиентов. Он открыл последний вентиль куполообразной надувной палатки и критически наблюдал, как небольшой рулон пластика превращается в устойчивое при любой погоде сооружение с искусственным климатом.
— Теперь вы можете войти, сэр, — сказал он, обращаясь к маленькому человеку, который огромными глазами любопытного ребенка рассматривал странный ландшафт.
— Отлично, охотник. Эй, что это такое? — Голос его прозвучал довольно громко, и он указал на восток.

ГЛАВА 4

Хьюм взглянул туда. Конечно, была возможность, что «Броуди» видел их прибытие, пришел сюда, сберег им много времени, избавил их от множества трудностей, сыграв свою роль обрадованного и спасенного ими потерпевшего кораблекрушение. Но, взглянув в указанном направлении, он не увидел ничего, что могло бы привлечь внимание. Далекие горы были похожи на черно-голубые кулисы. В их предгорьях и на низких холмах растительность была так густа, что сами они на таком расстоянии казались черными. На плоской равнине преобладал зелено-голубой цвет, который тянулся до самой реки. Где-то там находился спасательный бот.
— Я ничего не вижу! — это прозвучало так раздраженно, что маленький человечек поглядел на него почти оскорбленно. Хьюм с трудом подавил улыбку.
— Что вы там увидели, мистер Старис? Здесь вообще нет никаких очень крупных животных. — Это был не зверь, охотник. Скорее блик света — скорее так, — снова заговорил мистер Старис.
— Солнце, — подумал Хьюм. — Может быть, оно отразилось от борта бота.
Он знал, что маленький космический корабль был так густо оплетен лианами, что его почти не было видно. Но, конечно, слой этой защитной маскировки мог быть разорван. Если это было именно так, можно было удовлетворить любопытство Стариса. Он идеально подходил для такой находки.
— Странно, — Хьюм вытащил свой полевой бинокль. — Где вы видели это, сэр?
— Там, — в третий раз указал Старис.
Если он и в самом деле там что-то видел, то теперь это исчезло. Но этот блик находился в нужном направлении. На пару секунд Хьюм обеспокоился. До сих пор все шло так великолепно...
— Может быть, это просто солнце, — произнес он. — Вы думаете, это был просто блик солнца. Но этот свет был очень ярок. И здесь нет никаких отражающих поверхности, не так ли?
Да, все это произошло слишком быстро. Может быть, Хьюму стоило удвоить свою предусмотрительность, но он решил, что эти люди и не подозревают, что ему что-то известно о существовании спасательного бота.
Если они найдут спасательный бот с «ЛАРГО ДРИФТ», а вместе с ним и Броуди, юристы повсюду поднимут громкий крик, полдюжины дальних родственников будут оспаривать его подлинность и будет проведено детальное расследование. Своих трех клиентов он должен будет использовать как беспристрастных свидетелей.
— Нет, мне тоже неизвестно ничего, что могло бы послужить отражающей поверхностью в этом первобытном лесу, сэр, — улыбнулся он. — Но мы на охотничьей планете, и не все формы жизни здесь уже исследованы.
— Вы имеете в виду разумную расу туземцев, охотник? — Чембрисс, самый надменный из всей группы, подошел к нему.
Хьюм покачал головой.
— Нет, сэр, только не на этой охотничьей планете. В этом убеждаются, прежде, чем открыть планету для сафари. Но птица или какое-нибудь другое существо с крыльями, может быть, перья или чешуя с металлическим отливом, которые отразили свет солнца. При некоторых обстоятельствах они могут дать яркий блик. Такое уже было.
— Но эта вспышка действительно была очень яркой, — с отчаянием в голосе произнес Старис. — Мы можем попозже посмотреть, что это было.
— Бессмысленно! — Чембрисс равнодушно махнул рукой, как человек, который привык к тому, что его желания всегда осуществляются. — Я прибыл сюда, чтобы подстрелить водяную кошку, и никто не сможет отговорить меня от этого. А вы в этом лесу не найдете абсолютно ничего.
— Мы распланируем время, — объяснил Хьюм. — У каждого из вас есть обусловленное контрактом время, чтобы добыть определенный трофей. Вашим трофеем будет водяная кошка, сэр. И вы, мистер Старис, хотите сделать трехмерный снимок этого кота-дракона. Мистер Иктизи хочет попытать счастье с удочкой. У каждого для этого есть один день. И кто знает, может быть, вы найдете свой трофей во время охоты своих коллег.
— Вы совершенно правы, охотник, — кивнул Старис. — И так как два моих коллеги решили охотиться на водных животных, мы должны отправиться к реке.
Потребовалось два дня, чтобы подготовиться к экскурсии в лес. Хьюм хотел было запротестовать, но осторожность взяла вверх. Он взглянул на трех своих клиентов, которые возились со своими чемоданами и ящиками, на доверенного человека Васса, чей взгляд блуждал между лесом и Старисом.
Может быть, этот малыш действительно видел там что-нибудь? — спросил себя Хьюм.
Лагерь был готов, поселок из семи куполообразных палаток, расположившийся неподалеку от корабля. Но, по крайней мере, клиенты не считали, что в обязанности охотника входит исполнение всех тяжелых работ.
Все трое усердно помогали ему, а доверенный Васса спустился к реке, через некоторое время вернулся с полудюжиной выловленных и нанизанных на палку серебристых рыбешек, которых он хотел поджарить на инфрапечке.
Костер в лагере, собственно, и не был нужен, разве что для того, чтобы установить дружескую атмосферу. И всем он доставил удовольствие.
Хьюм нагнулся, чтобы подбросить в огонь топлива, и Старис пододвинул ему пару больших веток.
— Вы говорите охотник, что на планете, открытой для сафари, никогда не бывает разумного населения. Как может ваш отряд исследователей установить это с полной уверенностью, если они сами никогда не исследуют планету? — его голос звучал педантично, но его интерес был несомненен.
— При помощи психодетекторов, — Хьюм сидел, скрестив ноги, перед костром, и его искусственная рука лежала на коленях. — Пятьдесят лет назад мы должны были проводить довольно длительные исследования, чтобы установить, свободен ли этот мир, или нет. Сегодня мы доставляем приборы в особые исследовательские центры. Разумные существа обязательно проявляют психическую активность какого-либо вида, и наши приборы засекают ее.
— Великолепно! — Старис держал свои неуклюжие руки над пламенем с видом человека, который чувствует не только тепло горящего дерева, но огонь дает ему также защиту от сил ночи. — Итак, вы хотите сказать, что если есть разумные существа, как бы мало их ни было, вы все равно сумеете их обнаружить, и ни одно не ускользнет от вас?
Хьюм пожал плечами.
— Может быть, одно-два и ускользнут, — улыбнулся он. — Но до сих пор мы еще не обнаружили ни одной планеты такого типа, на которой были бы разумные существа.
Иктизи покачал головой.
— Вы правы, это очень интересно, — он был стройным мужчиной с редкими серыми волосами и темной кожей. Вероятно, в нем смешалась кровь многих человеческих рас. Глаза его глубоко утопали в глазницах, так что при свете костра было трудно увидеть их выражение. — И у вас до сих пор не было ошибок?
— Мне они не известны, — ответил Хьюм. Он на протяжении всей своей жизни полагался на машины, находящиеся в руках человека и, соответственно, им созданные — и он полагался на них во всем. Он знал эффективность психодетекторов и видел их в действии. В штаб-квартире Гильдии не было сведений о том, что они когда-нибудь ошибались, следовательно, он готов был считать их непогрешимыми.
— Раса, населяющая моря, вы уверены, что ваши машины смогут обнаружить ее присутствие? — снова спросил Старис.
Хьюм рассмеялся.
— Во всяком случае, на Джумале ее нет, в этом вы можете быть уверены, моря здесь маленькие и мелкие. Туземцы, которых детекторы не смогут засечь, должны обитать на большой глубине и никогда не выходить на сушу.
Итак, здесь нам нечего бояться никаких неожиданностей. Гильдия не идет на риск.
— Как вы в этом уверены! — сказал Иктизи. — Уже поздно. Я хочу пожелать вам доброй ночи, — он встал, чтобы отправиться в свою собственную палатку.
— Да, действительно! — Старис взглянул на огонь и тоже встал. — Итак, завтра утром мы охотимся у реки?
— На водяных кошек, — кивнул Хьюм. Он учитывал нетерпеливость Чембрисса. Может быть, будет лучше, если он первый получит свой трофей.
Ровальд, связной Васса, ждал у огня, пока трое других не разошлись по своим палаткам.
— Завтра берег реки? — спросил он.
— Да, мы не должны слишком сильно торопиться.
— Верно, — Ровальд всегда говорил кратко, когда клиентов не было поблизости. — Только не затягивайте слишком надолго. Не забывайте, что наш юноша бродит где-то здесь, поблизости. И, в конце концов, он может погибнуть, прежде чем эти неуклюжие гуляки отыщут его.
— Это риск, на который мы шли с самого начала. Мы просто не должны вызывать никакого подозрения. Иктизи обладает очень острым умом, и Старис тоже не дурак. У Чембрисса в голове нет ничего, кроме его водяной кошки, но и он может доставить нам большие неприятности, если ему кто-нибудь что-нибудь расскажет.
— Но если мы будем ждать слишком долго, это может вызвать гнев хозяина. Васс не любит, когда что-нибудь идет не так.
Хьюм пошевелился. В мерцающем свете лагерного костра лицо его было призрачно. — Я тоже не люблю этого, Ровальд. Я тоже не люблю! — Он произнес это очень тихо, но в его голосе слышалась холодная угроза.
Но Ровальда было не так-то легко запугать. Он усмехнулся.
— Не спеши, не спеши. Вам нужен был Васс, и вот я здесь, чтобы присмотреть за тем, чтобы все шло хорошо. Это очень важное предприятие, и мы не хотим, чтобы оно провалилось. — Я уже позаботился о том, чтобы все было в порядке! — Хьюм подошел к столбу, по обеим сторонам которого пробегали красные полоски пламени. Теперь весь лагерь, и палатки, и корабль, был окружен силовым полем: обычная защита лагеря сафари на чужой планете, мера предосторожности, которую Хьюм принял чисто автоматически.
Он долго стоял около столба и через невидимый барьер глядел на темный лес. Ночь была темна, низко нависшие облака скрыли звезды, и это значило, что, вероятно, должен пойти дождь. Но теперь было не время сетовать на погоду.
Где-то там, снаружи, находился Броуди. Хьюм надеялся, что юноша уже давно достиг лагеря, который с такой тщательностью создали для него.
Спасательный бот и каменная могила, все это выглядело так, словно находилось тут уже много лет, все было сработано до мельчайших подробностей.
Может быть, это было не так уж и необходимо для того, чтобы обмануть членов сафари. Но когда сообщение об их находке достигнет других миров, сюда прибудут другие люди, великолепные следопыты, пережившие кораблекрушение, боровшиеся за свою жизнь. Его собственное обучение, которое он прошел в Гильдии, и способности техников Васса должны были помочь ему пройти все проверки.
Что же видел Старис? Отражение солнца от стабилизаторов спасательного бота? Хьюм медленно вернулся к костру и увидел, как Ровальд направился ко входу в корабль. Он улыбнулся. Действительно ли Васс думает, что он будет так глуп и не поймет, что его человек находится на постоянной связи со своим работодателем? Теперь Ровальд сообщит, что они совершили посадку и что игра началась. Хьюм спросил себя, какими же окольными путями это сообщение дойдет до того, кому оно предназначено?
Он потянулся, зевнул и пошел в свою палатку. Утром они должны найти для Чембрисса водяную кошку. Хьюм выбросил из своей головы мысли о Броуди и сосредоточился на том, как ему найти добычу для своих клиентов.
Лампочки в палатках гасли одна за другой. Внутри круга, огороженного силовым полем, спали люди. В середине ночи пошел дождь. Капли падали на стенки палаток и загасили последние искры костра.
Из ночи выползло нечто, не призрачное, но и не материальное, оно было совершенно чуждо людям со звезд. Но барьер, предназначенный для того, чтобы защитить лагерь от ночных животных, был гораздо более надежен, чем считали его создатели. И нападавший ничего не мог поделать — одна сила натолкнулась на другую. Потом «оно» отступило и исчезло также незаметно, как и появилось.
Но это существо, у которого не было разума в том смысле, как это представляет себе человек, обладало способностью исследовать этот барьер.
Силовое поле было зарегистрировано и исследовано. Первая попытка была неудачной. Теперь все уже было готово ко второй в гораздо большей степени, чем месяц назад, когда эти существа появились здесь в первый раз и разбудили Древнего Стража Долины.
Глубоко в темноте леса на склоне горы что-то двигалось. Существа бормотали во сне, бессознательно восставая против приказа, которого они хотя и не понимали, но беспрекословно повиновались ему. Когда забрезжило утро, все войско собралось и пошло в новое наступление не на лагерь, а на того единственного, кто остался без защиты. На юношу, который спал в узкой норе между корнями дерева — дерева, которое не упало, когда спасательный бот совершил посадку.
Хьюму снова повезло. Когда забрезжило утро, дождь снова прекратился.
Небо было в облаках, но он считал, что днем облака должны разойтись. Дико несущийся поток воды в реке поможет Чембриссу в его поисках. Обычно убежище водяных кошек были на берегу, но если уровень воды поднимался, они покидали их. Если охотники пойдут вдоль реки, они легко могут найти следы одной из водяных кошек.
Они отправились в путь. Хьюм шел впереди, вплотную позади него следовал Чембрисс. Ровальд, следуя древней традиции, замыкал группу.
Чембрисс взял с собой игольное ружье. Старис, несмотря на то, что он слегка нервничал, был без оружия и взял с собой только голографическую камеру, пристегнув ее к узкому кожаному ремню. Иктизи взял с собой электроудочку, которая находилась в сумке у него на поясе, хотя Хьюм и обратил внимание на то, что из-за быстроты течения рыбачить в глубоких местах было нельзя.
Недалеко от лагеря они наткнулись на несомненный след, который могли оставить широкие лапы водяной кошки. Следы отпечатались так четко, что Хьюм понял, что зверь должен был находиться неподалеку от них. Отпечатки были глубокими, и расстояние между ними было длиной в руку.
— Достаточно велика! — удовлетворенно воскликнул Чембрисс. — И эти следы идут прочь от реки!
Хьюм задумался. Водяные кошки с красным мехом, хотя и вылезали из своих нор, но они обычно никогда по своей воле не отходили так далеко от воды. Он поднялся на холмик и осмотрел ровное пространство между рекой и далеким лесом.
Трава была достаточно высока, чтобы укрыть животное таких размеров.
Там, впереди, были два куста. Оно легко могло спрятаться там и ждать преследователей — но почему оно это делало? Оно не было ранено, не могло испугаться их — у него не было совершенно никаких оснований быть в засаде.
Старис и Иктизи немного отстали, и Старис сделал снимок своей камерой. Ровальд остановился. Он вытащил свой пулевой пистолет, когда Хьюм махнул ему рукой. Каждое действие, которое противоречило повадкам животного, сразу же казалось охотнику подозрительным.
Хьюм спустился с холмика и пошел по следам. Они были все свежее и свежее. И они все еще вели к лесу. Еще раз махнув рукой, он последовал за Чембриссом. Тот тотчас же прислушался. Несмотря на все свое любопытство, Хьюм оставил след и пошел в обход, пока не достиг такого места, с которого мог наблюдать за кустами. никаких признаков животного, только следы, ведущие в лес. И если они пойдут по ним дальше, они быстро наткнутся на спасательный бот.
Он решил рискнуть. Когда ближайшее дерево оказалось не более чем в двух метрах от него, рука человека внезапно поднялась вверх, и Чембрисс указал, в какой куст он хочет выстрелить.
Но это бесформенное нечто, цвет которого только с трудом можно было отличить на фоне растительности, не было водяной кошкой. Прозвучал тонкий, внезапно оборвавшийся вскрик. Потом существо отползло назад и исчезло в кустах.
— Черт побери, что же это было? — спросил кто-то.
— Я не знаю, — ответил Хьюм, пожав плечами, и приблизился на несколько шагов. Потом он вытащил иглу от ружья Чембрисса из ствола дерева. — Но больше не стреляйте хотя бы до тех пор, пока не будете точно знать, в кого вы целитесь.

ГЛАВА 5

Влага от ночного дождя повисла в ветвях и мелкими капельками осела на коже Ринча. Он лежал на толстой ветке и старался перевести дух. И он все еще слышал эхо удивленного крика, который донесся до него со стороны людей, что шли по лесу к высоко вздымающемуся стабилизатору посадочного бота.
Он попытался понять, почему он бежал от них. Это были представители его собственной расы, они избавят его от одиночества этого мира, в котором он сам был единственным человеческим существом.
Но этот высокорослый человек — человек, который вел группу к прогалине, где находился спасательный бот... Ринч дрожал, иглы дерева царапали его кожу. Когда он увидел этого человека, его явь и сон внезапно снова смешались, и он ударился в паническое бегство. Это был человек из комнаты — человек со стаканом!
Когда биение сердца юноши успокоилось, он смог связно обдумать все происшедшее. Сначала он не смог найти нору хищника. Потом следы на почве, на том месте, где он упал, и спасательный бот — они были тут, как он их помнил. Но неподалеку от маленького корабля он обнаружил еще кое-что лагерь с убежищем из лиан и ветвей, а в нем пожитки, которые, может быть, собрал какой-то переживший кораблекрушение.
Этот человек вернется — в этом Ринч был уверен, но он слишком выдохся, чтобы бежать дальше.
Да, ответ на все загадки был связан с этим человеком. Если теперь он вернется на поляну, где находится спасательный бот, он рискует быть захваченным в плен — но он должен все узнать. Ринч очень внимательно обследовал окрестности. Его следы отпечатались во мху между деревьями. Но, может быть, отсюда есть другой путь. Он осмотрел ветви соседних деревьев.
Но путь был только один. Ринч вздрагивал, и на спине его выступил холодный пот, когда он вспугивал какого-нибудь древесного обитателя. А потом он установил, что на месте падения бота были и другие.
Он прижался к стволу дерева, когда увидел круглое нечто, которое находилось на дереве под ним. Он был уверен, что это существо, по крайней мере таких же размеров как и он сам, если бы он тоже мог свернуться таким образом. Грозные когти существа сказали ему, что это существо могло быть очень опасным противником.
Но оно не делало никаких попыток преследовать его, и у Ринча вспыхнула надежда, что оно только охраняет свое убежище. Не спуская глаз со странного шара, юноша медленно отступил, шаг за шагом тщательно всматриваясь в чужое существо на тот случай, если оно решит покинуть свое место. Но оно не двигалось с места, и он осмелился спуститься на землю, чтобы обойти ствол, как вдруг услышал сверху какой-то звук. Теперь он взглянул в направлении лагеря.
В жалком укрытии, в котором только что находился этот шар, на который он смотрел, теперь скрывалось другое существо! Только это существо больше не скрывалось среди листьев. У него были четыре конечности, его длинные руки достигали согнутых коленей, и по внешнему облику оно несколько напоминало человека, если у человека мог быть такой густой мех.
Голова его начиналась сразу же от плеч, словно у этого существа была очень короткая шея, или ее не было совсем. Голова его по форме напоминала грушу, удлиненный конец которой терялся между плеч. Глаза и нос находились на ее широкой части, и огромный рот дополнял эту карикатуру на человека.
Глаза его были похожи на черные отверстия, и в них нельзя было различить ни зрачка, ни радужки, ни белков. Нос представлял собой черную, совершенно круглую трубку, выступающую сантиметра на три. Существо это было гротескным, черным и жутким, но оно не делало ни одного враждебного движения. Оно не поворачивало своей головы, и Ринч не знал, видит ли оно его или нет.
Но оно знало, что Ринч был тут, в этом он был уверен. И оно ждало... кого?
Секунды шли одна за другой, и Ринч начал думать, что оно ждало не его. Он храбро ухватился за лиану и снова вскарабкался на дерево.
Минутой позже он обнаружил, что здесь находятся по меньшей мере два таких существа, следящих за лагерем, и что линия их постов проходит между ним и долиной, где находится спасательный бот. Он отступил подальше в лес и начал высматривать окольный путь, который вывел бы его из окружения.
Теперь ему хотелось бы присоединиться к людям его собственной расы, преследовавшим его, независимо от того, были ли эти мужчины его возможными врагами или нет!
Между тем животные все плотнее окружали долину. День уже клонился к вечеру, когда он спустился на несколько миль вниз по течению реки. Покинув лес, он больше не видел ни одного из этих животных. Он надеялся, что они по своей воле не станут покидать деревья, где они могли укрыться в листве.
Ринч выбрался на берег реки и заполз за куст, чтобы из этого укрытия наблюдать за прилегающей местностью. Тут находился космический корабль, нос которого был направлен в небо, а неподалеку от него располагалось несколько куполообразных палаток. В центре круга, образованного палатками, пылал костер, у которого сидело несколько мужчин.
Теперь, оставив позади себя лес и животных, Ринч хотел подойти поближе, но все время колебался, не решаясь покинуть свое убежище, подойти к костру и попросить выручить его из того положения, в которое он попал.
Человек, которого он искал, стоял возле костра и только что одел нечто вроде куртки, на груди которой был прикреплен маленький ящичек. он взял игольное оружие. Судя по жестам, которые видел Ринч, он хотел навязать свое решение остальным. Но потом покачал головой и стал ходить от тени к тени. Один из мужчин следовал за ним, но когда они дошли до столба, который находился у палаток, они остановились и один из них исчез в темноте.
Ринч пригнулся за одним из кустов. Мужчина направился к реке. Узнали ли они о его присутствии здесь и хотели найти его? Но подготовка, которую проделал этот великан, была обычной подготовкой к патрулированию.
Животное! Может, мужчина хотел выследить его? Но это было бессмысленно. Ринч пропустил человека и следовал за ним, пока лагерь не остался так далеко позади, что другие не могли помешать ему, и он расстегнул куртку!
Руки Ринча сжались в кулаки. Он понял, что было действительностью, а что было сном! Мужчина должен знать это, и он скажет это ему!
Но он упустил чужака из поля своего зрения. Он, казалось, оставшись один, растворился в темноте. Внезапно Ринч услышал плеск воды неподалеку от своего убежища. Мужчина из лагеря решил воспользоваться для передвижения рекой.
Несмотря на всю свою осторожность, Ринч почти выдал себя, когда он обогнул куст, находящийся ближе к воде. Он рос наполовину на берегу, наполовину в русле реки. В последнюю секунду тихий шорох сказал ему, что мужчина взобрался на плавающий обломок дерева.
Ждал ли он его? Ринч замер. Он был так поражен, что в первое мгновение ничего не мог понять. Потом до него дошло, что он видит силуэт чужака, который с каждым мгновением становился все четче и светлее.
Его окружало бледно-голубое сияние. Шевельнулась тень руки, сияние замерцало и рассыпалось крошечными искорками.
Ринч взглянул на себя самого — теперь эти искорки двигались вокруг него, покрывая его руки бедра и грудь. Он снова отступил в кусты, а искорки все еще окружали его. Но теперь их сияние было недостаточно ярким, чтобы кто-нибудь мог увидеть его. Ринч видел, как искры парили над растениями, вокруг ствола дерева, на котором сидел мужчина, вокруг камней и кустов. А вокруг чужака рой их был таким густым, словно тело его притягивало их как магнит. Он все еще махал рукой, и искры все еще двигались, и было достаточно светло, так что Ринч увидел, что пальцы другой руки чужака что-то делают с ящичком, который был укреплен у него на груди.
Потом пальцы перестали манипулировать с кнопками на ящичке, и Ринч осмелился поднять голову. Он услышал постепенно затихающий звук. Не крик животного — а что?
Пальцы чужака снова забегали по кнопкам ящичка. Может быть, таким образом чужак передавал кому-то сообщение? Ринч наблюдал, как он проверил прибор на своем поясе и положил игольное оружие на сгиб руки. Потом мужчина покинул берег реки и направился к лесу.
Ринч вскочил, и губы его шевельнулись, чтобы предупредить чужака, но он не издал ни звука. Он мелкой рысью побежал за чужаком. Было еще достаточно времени, чтобы остановить мужчину, прежде чем он подвергнется опасности, поджидающей его под деревьями.
Но чужак был осторожен, словно он понимал, что его ждет. Он медленно крался в северном направлении и тщательно избегал невысоких кустов, встречающихся ему на пути. Он пока еще двигался по открытой местности, и Ринч не отважился приблизится к нему.
Они двигались параллельно кромке леса и, наконец, достигли второй реки, в которую впадала первая. На этом месте мужчина присел между двух камней, и все указывало на то, что он намеревается задержаться там на некоторое время.
Ринч нашел место, с которого он хорошо видел чужака.
Крошечные искорки собрались в облачко и повисли над камнями. Но Ринч, мудро предвидев это, спрятался за куст, и аромат его листьев должен был удержать искры, которые теперь повисли над его наблюдательным постом туманным мерцающим облачком.
Наконец он заснул, а когда проснулся, уже наступил солнечный день. Он снова удивился. Что-то здесь было не так. Он видел зелено-голубое небо вместо четырех грязных стен.
Потом он вспомнил и испуганно вздрогнул. Он рассердился на себя за то, что все проспал. След чужака невозможно было пропустить. Тот не вернулся назад, как опасался Ринч, а направился на восток. Об этом говорили следы, четко отпечатавшиеся на влажной почве. Какую цель преследовал этот мужчина? Может быть, он хотел пересечь лес, двигаясь вдоль русла реки?
Теперь Ринч рассматривал эту проблему со своей точки зрения. Мужчина с космического корабля не принял никаких мер, чтобы скрыть свой след.
Напротив, казалось что он буквально старается оставить за собой цепочку хорошо различимых следов. Может быть, он предполагал, что Ринч последует за ним, и он по какой-то причине уводил его подальше отсюда? Или он оставлял за собой следы, чтобы по ним кто-то другой нашел путь в лагерь?
Если он теперь и дальше следовал вдоль рек, он буквально настаивал, чтобы его обнаружили. Ринч осмотрел берег поблизости. Маленькие группки невысоких деревьев и высоких кустов сменяли друг друга — идеальное укрытие.
Едва он покинул свое укрытие, которым пользовался для ночлега, как услышал крик водяной кошки. На кошку напал какой-то враг, и она была в ярости. Ринч зигзагами побежал от куста к кусту. Когда он добежал до берега реки, ненавидящее шипение и крики кошки внезапно смолкли.
Мужчина из лагеря подвергся нападению с трех сторон — самой водяной кошки и двух ее котят. Теперь три красных тела, неподвижно вытянувшись, лежали на песке, а чужак, тяжело дыша, опирался о скалу. В тот момент, когда Ринч увидел его, он нагнулся, чтобы подобрать свое оружие, которое он уронил, а потом оттолкнулся от скалы и, спотыкаясь, побрел к воде прямо в другую ловушку Джумалы.
Он поднял ногу для следующего шага и ступил на скользкое место. Он упал лицом вперед, когда его нога попала в нору хищника. С испуганным вскриком мужчина снова выронил свое оружие и дико забил вокруг себя руками. Он уже до колен, а потом и до бедер погрузился в искусственно насыпанный сыпучий песок ловушки. Но при этом он все же не потерял головы и резко перебросил свое тело с одного места на другое, чтобы таким образом попытаться освободиться.
Ринч встал и медленно, но решительно пошел к кромке воды. Мужчина, уже наполовину засыпанный, лежал, вытянув руки в стороны и пытаясь ухватиться за какой-нибудь камень, который был достаточно велик для того, чтобы выдержать его вес и не сдвинуться с места. После первого испуганного крика он больше не издал ни звука, но теперь, когда он увидел Ринча, глаза его расширились, а рот широко открылся.
Ящичек на его груди зацепился за камень, который мужчина в отчаянии подтащил к себе. Брызнули искры, и чужак лихорадочно попытался расстегнуть лямку ремня и отбросить прибор от себя. Ящичек ударился о мертвую водяную кошку, вспыхнул и опалил ее шкуру. Ринч некоторое время совершенно равнодушно смотрел на это, потом протянул руку к игольному ружью. Он вырвал его у пленника. Мужчина взглянул на него, выражение его лица не изменилось, так как Ринч не стал направлять игольное ружье на его бывшего хозяина.
— Я думаю, — голос Ринча резко и как-то весело прозвучал в его собственных ушах, — теперь мы можем с вами поговорить обо всем, что со мной произошло за это время.
Мужчина кивнул.
— Как хотите, Броуди.

ГЛАВА 6

— Броуди? — Ринч опустился возле мужчины на корточки.
Эти серые глаза на темно-коричневом лице чужака сверкали так ярко и немного затягивали, и Ринч увидел в них нечто вроде триумфа.
— Вы нашли меня? — спросил он.
— Да.
— Почему?
— Мы нашли спасательный бот — нам хотелось знать, уцелел ли кто-нибудь после катастрофы.
Ринч машинально покачал головой.
— Нет... Вы знали, что я нахожусь здесь. Потому что вы сами доставили меня сюда! — теперь это вылилось наружу.
Но и на этот раз на лице мужчины не было видно никаких следов удивления.
— Вы знаете, — Ринч нагнулся вперед, стараясь оставаться вне досягаемости рук мужчины. — Я вспомнил себя настоящего. Теперь он заметил искорку, вспыхнувшую в глазах чужака. Он тихо спросил:
— Что же вы вспомнили, Броуди?
— Достаточно, чтобы понять, что я не Броуди. Что я не прилетел сюда в спасательном боте, и что не я построил этот лагерь на поляне.
Он протянул руку к рукоятке игольного ружья. Какой бы мотив не был для того, чтобы им двигали взад и вперед, как шахматной фигурой в этой странной игре, но он знал, что это было достаточно серьезно и опасно.
— На этот раз у вас нет стакана.
— Итак, вы действительно все помните, — мужчина становился все слабее и слабее.
— Хорошо. Нам не придется кардинально изменять наши планы. У вас на Нахуатле нет ничего, ради чего вам стоило бы туда возвращаться — разве что вам очень понравился «ЗВЕЗДОПАД».
Голос его звучал холодно и презрительно.
— Если вы будете вместе с нами играть в эту игру, вы получите для себя огромную выгоду, — он остановился, и взгляд его застыл на юноше.
Нахуатль. Ринч задумался. Он был на Нахуатле или в нем — это планета?
Город? Если верить этому человеку и тому, что он вспомнил — итак, это уже больше, чем обрывки памяти..
— Вы высадили меня здесь, а потом пришли снова, чтобы найти меня.
Зачем? Почему этот Ринч Броуди так важен для вас?
— Почти миллиард кредитов! — мужчина с корабля откинулся на стенку отверстия, раскинув руки в стороны, чтобы не погрузиться еще глубже. Миллиард кредитов, — медленно повторил он.
Ринч рассмеялся.
— Вы должны были придумать что-нибудь более правдоподобное, чем это.
— Ставки должны быть еще выше, чтобы быть для нас выгодными, не правда ли? Вы полноправный Броуди, так сказать, нелегальный наследник по памяти.
Ринч не произнес ни слова. Если они ему это когда-нибудь и говорили, это прошло мимо него, затерялось в лабиринте других вещей, которые были внесены в его мозг и запечатлены там. Но чужак не должен знать, что он не помнит об этом.
— Вам нужен Броуди, чтобы получить миллиард кредитов. Но теперь у вас нет Броуди!
К его удивлению, пленник в земляной ловушке рассмеялся.
— У меня будет Броуди, если он будет мне нужен. Лучше подумайте о значительной части этого миллиарда кредитов, юноша, подумайте о ней.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

— Я думаю о ней.
— Вы знаете, думать в одиночку это не дело, — в голосе чужака впервые послышалось что-то, похожее на возбуждение.
— Вы думаете, я нужен вам? Я так не считаю. Я не хочу быть шахматной фигурой, которую просто кто-то двигает по доске — это выражение вызвало у него другие воспоминания — дымное, переполненное помещение, где на грязном столе шла игра — не искусственное воспоминание Броуди, а его собственное.
Ринч встал и снова начал подниматься по откосу, но прежде, чем он достиг его верха, он оглянулся. Искореженный прибор все еще дымился там, куда чужак отбросил его. Теперь мужчина вытянул обе руки вперед и попытался дотянуться до камня, но ему не хватило пару сантиметров. К его счастью, эта нора была пуста давным-давно. Со временем ему удалось бы освободиться. Тем временем Ринч обследовал окрестности в поисках убежища, где никто не смог бы обнаружить его, если он сам не захочет этого.
Ища, он попытался вспомнить больше и связать всю полученную от человека с Нахуатля информацию воедино. Итак, ему произвели «промывку мозгов», внушили ему фальшивые воспоминания, принадлежавшие Ринчу Броуди, присутствие которого на этой планете должно принести кому-то миллиард кредитов. Он не мог понять, что эта была за игра, в которую в одиночестве играл этот космический странник, и кого он имел в виду, говоря о «нас».
Миллиард кредитов! Это была фантастическая сумма, а вся эта история была слишком невероятна.
Внезапно, почувствовав резкий укол, Ринч вскрикнул и переступил с ноги на ногу. Одно из крошечных вооруженных когтями существ было раздавлено. Он вовремя отскочил назад, прежде чем наступил на их кучку, окружившую какую-то падаль. Он взглянул на эту кучку покрытых чешуйками телец, яростно рвущих коготки, и застонал.
Три мертвых водяных кошки лежали неподалеку от ловушки, в которую попал человек. Приманка, чтобы привлечь хищных насекомых к пленнику.
Пустой желудок Ринча взбунтовался. Он отшатнулся и побелел. Надо надеяться, что было еще не слишком поздно. Достигнув берега, он увидел, что мужчина смог справиться с поясом от ящичка и теперь торопливо бросал его и притягивал к себе, стараясь зацепиться за ближайший валун и попытаться освободить свое тело.
Ринч подбежал, ухватился руками за пояс и уперся ногами в почву. С его помощью чужак выкарабкался из норы и, тяжело дыша, упал наземь. Ринч охватил мужчину за плечи и потащил его прочь от трупов водяных кошек. Он уже увидел первых пожирателей падали, ползущих сюда.
Мужчина встал и взглянул на Ринча, который отошел на пару шагов назад и теперь держал наготове игольное ружье.
— Теперь, может быть, пришла моя очередь задавать вопросы?
Потом он проследил за взглядом Ринча. Труп одной из водяных кошек пошевелился, но не от последней судороги агонии, а под атакой насекомых.
— Спасибо, — чужак встал рядом с Ринчем. — Меня зовут Рас Хьюм. Мне кажется, что я тебе до сих пор не представился.
— Это не важно. Во всяком случае, я не тот, кого вы ищете, я не Броуди.
Хьюм пожал плечами.
— Обдумайте все это, Броуди, обдумайте получше. Пойдемте со мной в лагерь и...
— Нет, — оборвал его Ринч. — Вы идете своей дорогой, а я своей.
Мужчина рассмеялся. — Не все так просто, юноша. Мы впутались в такое дело, из которого выпутаться не так-то легко, это тебе не тумблер переключить, — он сделал один-два шага в сторону Ринча.
Юноша поднял ружье.
— Оставайтесь на месте! Вы во что-то впутались, Хьюм? Ну хорошо, сами заварили кашу — сами ее и расхлебывайте, а меня сюда нечего впутывать. Что вы будете делать? Спрячетесь в лесу?
— То, что я буду делать, это моя забота, Хьюм.
— Нет, и моя тоже. Я предупреждаю вас, юноша, так сказать, беспокоясь о том, чтобы помочь вам, — он кивнул в направлении ловушки. — В лесу есть что-то такое, что здесь не появлялось, пока отряд Гильдии изучал планету.
— Животные! — Ринч шаг за шагом отступал назад, не спуская глаз с чужака. — Я видел их.
— Вы видели их! — Хьюм был сильно взволнован. — Как они выглядят?
Несмотря на свое желание как можно скорее отделаться от Хьюма, Ринч почувствовал, что он против своей воли со всеми подробностями отвечает на этот вопрос. Он понял, что хорошо помнит животное, которое скрывалось на дереве, а также другое, скрывающееся в листве, и множество других, которых он заметил на деревьях вокруг поляны.
— Никаких признаков разума, — Хьюм взглянул на лес вдалеке. Психодетектор не обнаружил здесь никаких разумных существ.
— Эти животные — вы их не знаете?
— Нет. Но то, что вы видели, мне очень не нравится. Броуди, мне хочется заключить с вами перемирие. Гильдия считает Джумалу открытой планетой, и все имеющиеся у вас сведения говорят о том же. Если же это не так, у нас будет очень много хлопот. Как звездный охотник, я несу ответственность за тех трех штатских, которые сейчас находятся в лагере сафари.
В этом Хьюм был прав, как с неохотой отметил про себя Ринч. И охотник должен был учитывать все это, поэтому он повернулся к юноше и добавил:
— Самое безопасное место сейчас — это наш лагерь сафари. Мы немедленно возвращаемся туда.
Но было уже поздно: послышался металлический шорох. Ринч вздрогнул и взял ружье на изготовку. Светящийся шар величиной примерно с кулак отскочил от камня и закатился в ямку следа, оставленного сапогом Хьюма.
Потом в воздухе что-то сверкнуло и второй шар упал на землю.
Шары, казалось, появлялись из воздуха. Переливаясь всеми цветами, они полукругом расположились возле обоих мужчин. Ринч нагнулся, и пальцы руки Хьюма схватили его за запястье, рванув его прочь от шаров.
— Не прикасайтесь к ним! — крикнул Хьюм. — И не смотрите на них! — он потащил Ринча через пока еще не закрытый проход в их рядах.
Хьюм начал обходить насекомых, пожирающих трупы водяных кошек, не отпуская руки Ринча. Позади них послышался звук падения двух шаров.
Оглянувшись Ринч увидел, как один из них упал возле одного из трупов.
— Смотрите!
Шевелящийся ковер насекомых, покрывающий труп, перестал двигаться.
Теперь сюда подкатились еще два шара, и пожиратели падали оставили свою добычу. Они собрались в стайку и потекли прочь. Сзади них катились горящие красные шары, к которым за это время прибыло подкрепление.
Правая рука Хьюма поднялась. Из узкого горла его излучателя вылетела молния и ударила в один из шаров. Луч отразился от него и попал в стайку пожирателей падали. Чешуйчатые их тельца превратились в пепел. Но шар покатился дальше, словно ничего не произошло.
— Быстрее! — рука Хьюма ударила по плечу Ринча с такой силой, что у того перехватило дыхание. Оба мужчины побежали.
— Что... что это за шары? — задыхаясь, спросил Ринч.
— Я не знаю, но в любом случае, мне это не нравится. Если мы будем передвигаться по берегу реки, они окажутся между нами и лагерем.
— Теперь они между нами и рекой, — Ринч заметил в воздухе вспышку и рядом с ними упал еще один шар.
— Они хотят окружить нас. Но это им не удастся. Посмотрите, там, впереди, где между двумя камнями застрял ствол дерева. Бегите туда, и если нам удастся достигнуть реки, заходите в воду. Я не верю, что эти штуки могут плавать, и, если они утонут, я думаю, нам удастся ускользнуть.
Ринч побежал, не выпуская из рук игольного ружья. Он пробежал по стволу дерева, на который ему указал Хьюм, и спрыгнул в воду. Хьюм последовал за ним.
— Вниз по течению!
Ринч огляделся. Одна фигура... две, три... теперь все они были ясно видны, растительность больше не скрывала их. Животные, наконец, вышли из леса. Теперь они выпрямились и выстроились в ряд, медленно приближались к людям, их зеленый мех отсвечивал голубым под отвесно падавшими яркими лучами солнца. Они бесшумно и мгновенно появились, и от этих существ из леса исходило что-то жуткое и угрожающее.
— Исчезнем отсюда и как можно быстрее! — мужчины побежали, преследуемые по пятам толпой зелено-голубых существ, которые все дальше и дальше отгоняли их от лагеря сафари к поднимающимся вдали горам. Так же, как шары погнали пожирателей падали, оторвав их от их мира, людей гнали теперь к какой-то неизвестной для них цели.
Они больше не видели и не слышали шаров с тех пор, как появились эти животные. И, достигнув изгиба реки, Хьюм и Ринч остановились и огляделись.
— Мы не можем их уничтожить с помощью игольного ружья и излучателя.
Охотник покачал головой. — «Не убивать, — продекламировал он девиз своей Гильдии, — пока не будет доказано, что это неразумные существа». Эти парни действуют методично, и эта методичность доказывает их разумность.
Наука об обращении с внеземными разумными и неразумными существами была частью обучения членов Гильдии. Несмотря на ту странную игру, которая привела Хьюма на Джумалу, он все же выполнял устав Гильдии, и Ринч был готов предоставить решение ему.
Хьюм протянул юноше излучатель.
— Возьмите это и прикрывайте огнем наше отступление, но не стреляйте, пока я не скажу. Понятно?
Он подождал, пока Ринч кивнет ему в ответ, а потом медленным и размеренным шагом направился к существам. Рука Хьюма поднялась ладонью вверх, и он обратился к ним на внеземном эсперанто:
— Друг, — это было все, что Ринч смог понять из его речи, донесшейся из прибора-контактора.
Темные глаза замерли. Легкий ветерок пробежал по их шерсти на их широких плечах и длинных мускулистых руках. Ни одна голова не пошевелилась, ни одна из этих мощных челюстей не шевельнулась, чтобы издать какой-нибудь звук.
Хьюм остановился. Молчание было угрожающим, от этих чуждых существ исходило нечто угнетающее, и это нечто ощущалось почти физически.
Несколько мгновений они так и стояли: человек и чужие существа. Потом Хьюм повернулся и стремительно вернулся назад. Ринч отдал ему излучатель.
— Мы будем стрелять?
— Слишком поздно. Смотрите!
Ряд зелено-голубых существ спускался к реке. Не пять или шесть, а дюжина... десятка два. Капли пота стекали по загорелому лицу охотника.
— Мы окружены — и нам остается только идти вперед.
— Но мы можем бороться с ними, — запротестовал Ринч.
— Нет. Пойдем вперед!

ГЛАВА 7

Прошло некоторое время, пока Хьюм нашел то, что искал. Островок посредине реки, совершенно лишенный растительности, просто поднимающуюся над поверхностью воды скалу. На ее боках виднелись трещинки, овражки и пещерки, которые могли послужить им убежищем, если бы им пришлось сражаться. Их нельзя было обнаружить раньше, потому что было уже далеко за полдень, и тени становились все длиннее и длиннее.
Но нападение не последовало, их как стадо скота гнали на северо-восток. Ринча охватила паника, потому что он хорошо знал, что нельзя недооценивать неизвестного врага.
Молча переглянувшись, они вскарабкались на самую вершину островка и залегли на площадке, которая была не более одного квадратного метра. Хьюм поднял бинокль к глазам, но направил его на горы вдалеке, а не на ту дорогу, по которой они пришли сюда.
Обеспокоенный Ринч перебрался на другую сторону и стал изучать берег и реку. Существа были все также спокойны, зелено-голубые фигуры, присевшие на корточки в траве на берегу.
— Ничего, — Хьюм опустил бинокль и взглянул на горы невооруженным глазом.
— Чего вы ждете? — спросил Ринч. Он был голоден, но не настолько сильно, чтобы отважиться покинуть островок.
Хьюм улыбнулся.
— Я не знаю. Но они гонят нас в этом направлении.
— Подумайте, — произнес Ринч. — Вы знаете эту планету. Вы уже были здесь раньше.
— Я был членом исследовательского отряда, который открыл для Гильдии эту планету.
— Тогда вы должны были тщательно обследовать ее. Как же случилось, что вы ничего не узнали об этих существах? — он указал на их преследователей.
— Есть вопросы, которые следовало бы задать паре-другой наших экспертов, — ответил Хьюм. — Психодетектор не зарегистрировал здесь никакой разумной жизни.
— Никакой разумной жизни, — Ринч некоторое время подумал, а потом высказал единственное объяснение. — Ну хорошо, тогда наши голубокожие друзья, должно быть, пришли извне. Может быть, кто-нибудь другой с другой планеты устроил здесь себе базу и не терпит около нее ничье присутствие?
Хьюм задумчиво взглянул на него.
— Нет, — и он замолчал. Он сел и извлек из своего пояса цилиндрический сосуд. Потом он вытряхнул из него четыре таблетки и две из них отдал Ринчу. Две другие он положил себе в рот.
— Таблетки жизни... действуют двадцать четыре часа.
Таблетки, которые входят в обычный рацион всех исследовательских групп, были, конечно, совершенно безвкусны. Несмотря на это, Ринч проглотил их, и они с Хьюмом снова спустились к самой поверхности реки.
Охотник зачерпнул пригоршню воды из реки, вылил ее в углубление в камне и добавил туда щепотку очищающего порошка.
— Когда стемнеет, — сказал он, — может быть, нам удастся проскользнуть через их линию.
— Вы так думаете?
Хьюм улыбнулся.
— Нет... но когда-нибудь нам тоже должно повести. Кроме того, у меня нет ни малейшего желания идти туда, куда они нас гонят, — он взглянул на небо. — Мы будем сторожить и спать по очереди. Прежде, чем стемнеет, нет ни малейшего смысла предпринимать что-нибудь, потому что наши друзья слишком активны. Хотите сторожить первым?
Когда Ринч кивнул, Хьюм спрятался в щель, как мышь в свою норку. Он тотчас же заснул, словно был в состоянии приказать своему мозгу засыпать по его желанию. Ринч пару раз взглянул на него, потом вскарабкался немного повыше, чтобы лучше видеть окружающее.
Животные все еще были на берегу. Их терпение поразило его уже тогда, когда он впервые увидел их в лесу. Ничто не двигалось, не слышно было ни звука. Они просто были здесь — и наблюдали. И Ринч не верил в то, что ночь притупит их бдительность.
Он откинулся назад и голой спиной почувствовал шероховатость скалы. В руке его было самое действенное и эффективное оружие, которое было известно в пограничных мирах. Здесь, на своем посту, он мог одновременно наблюдать за врагом и размышлять.
Хьюм сначала высадил его здесь, снабдив памятью Ринча Броуди, и наградой за это должен быть миллиард кредитов. Подготовка всего этого стоила огромных затрат, и награда соответствовала этому.
Так Ринч Броуди оказался на Джумале, и Хьюм вместе со свидетелями прибыл сюда, чтобы найти его. Ринч молча поздравил себя с этим логическим анализом. Ринча Броуди, как потерпевшего кораблекрушение, должны были обнаружить на Джумале. Но все пошло не так, как запланировал Хьюм.
Сначала Ринч был убежден в том, что он не должен был знать того, что на самом деле он не был Ринчем Броуди. В течение нескольких мгновений он спрашивал себя, почему его сознание функционирует не так, как было запланировано, но потом снова вернулся к проблеме своих отношений с Хьюмом.
Нет, звездный охотник, несомненно ожидал найти здесь потерпевшего кораблекрушение, который не имел никакого понятия о своей двойной роли. А теперь еще эти существа, которых несколько месяцев тому назад люди Гильдии не смогли обнаружить.
Ринч почувствовал, как холодок пробежал по его спине. Заговор Хьюма был чем-то, что он еще мог понять, но молчаливые существа были чем-то иным и представляли собой непосредственную и все время присутствующую угрозу.
Ринч медленно продвинулся вперед и взглянул на туман, клубящийся над рекой. Хотел бы он, чтобы все другие загадки разрешились бы так же легко, как и загадка его появления на Джумале и его странных воспоминаний.
Туман представлял собой дополнительную опасность. Если он станет еще гуще, существа на берегу под его прикрытием могут подойти еще ближе.
Игольное ружье хотя и было эффективным оружием, но его можно было использовать только против того противника, которого видишь. Если же он будет стрелять во врага вслепую, он быстро израсходует все заряды, а поражение цели будет весьма проблематично.
Но, с другой стороны, они сами могли воспользоваться этим туманом для того, чтобы прикрыть свое отступление? Он уже хотел предложить это Хьюму, когда в их странном поединке с чужаками появился новый фактор.
Внезапная вспышка... еще одна, потом еще... вспышки следовали по течению реки. Теперь они приблизились к их островку. Они возникали словно из ничего так же, как и во время первого появления шаров.
Шары и яркие вспышки на воде должны были быть как-то связаны друг с другом. И они представляли для людей новую опасность. Ринч тщательно прицелился и выстрелил в огонек, который задержался у края скалы в том месте, где русло реки снова сходилось. Ринч внезапно осознал, что огоньки движутся против течения — они плыли против течения, словно были снабжены какими-то моторчиками.
Он выстрелил, но огонек остался на месте, и рядом с ним внезапно появился другой. И тогда на скале внизу что-то произошло. Так же, как раньше на суше бежали от шаров пожиратели падали, и теперь на скале появились спасающиеся бегством водные обитатели. И они карабкались вверх... Цвет огоньков изменился — сначала они были белыми, а теперь стали красно-оранжевыми...
Ринч нащупал рукой щель в скале и обнаружил там камень. Он со всей силой запустил его в огонек под ним. Ярко-красный взрыв света — и первый огонек исчез...
Где-то в камнях на берегу прозвучал резкий крик, и что-то по высокой дуге прыгнуло в воду.. Теперь шлейф тумана закрыл огонек от Ринча. И огонек этот с трудом просматривался сквозь туман. Ринч сполз со своего места и потряс Хьюма.
Звездный охотник мгновенно проснулся, это была его привычка, выработанная постоянным пребыванием в малоисследованных мирах на краю Галактики.
— Что?...
Ринч подполз к нему. Туман становился все гуще, но теперь на воде танцевало множество этих странных огоньков. Они растеклись по обе стороны острова, взяв его в кольцо. Внезапно, прямо перед ними из воды появились темные фигуры и начали медленно подниматься вверх по скале к крошечной площадке, где стояли два человека.
— Эти шары, я думаю, теперь они движутся по реке, — Ринч нашел другой камень, снова тщательно прицелился и запустил его во второй огонек. Игольное ружье не оказывает на них никакого действия, объяснил он. А камни оказывают... не знаю почему...
Они обыскали трещины в скале, нашли несколько камней величиной с кулак и приготовили их, в то время как огоньков становилось все больше и больше, и они все плотнее и плотнее окружали остров с обеих сторон.
Внезапно Хьюм вскрикнул и направил свой излучатель вниз. Молния выстрела разорвала мрак ночи...
С резким криком прямо от скалы под ними отскочила темная тень.
Отвратительный запах, к которому теперь примешался запах горелого мяса, заставил их закашляться...
— Водяной паук! — объяснил Хьюм. — Если эти пауки заберутся сюда и нападут на нас.
Он ощупал свой пояс, нашел что-то и бросил вниз. Внизу разлился ливень ярких искр.
В тех местах, где эти искры касались скалы, вспыхивали яркие языки пламени и освещали кошмарных тварей, кишащих у подножия островка.
Ринч выстрелил из своего игольного ружья. Лучевой пистолет Хьюма стрелял без перерыва. Животные выли и визжали или умирали беззвучно, но они все еще пытались достичь вершины скалы. Некоторые из них были похожи на пожирателей падали огромных размеров, величиной с водяную кошку. Были тут и многоногие покрытые мехом твари с двойными челюстями и кольцом фосфоресцирующих глаз, окружающих их тело. Казалось, что вся фауна Джумалы восстала против них.
— Огоньки... огоньки должны исчезнуть, — приказал Хьюм.
Ринч понял его. Огоньки были именно тем, что выгнало из реки этих тварей. Если они исчезнут, может быть, большинство осаждающих их существ вернутся обратно в свою стихию. Он отложил игольное ружье. Потом охватил камни и постарался разбить как можно больше этих огоньков.
Хьюм стрелял в тех существ, которые карабкались к ним снизу и только изредка прерывал свой уничтожающий огонь, чтобы снова бросить вниз осветительную бомбочку и осветить поле боя. На мгновение казалось, что водяные существа вне их собственной среды обитания вот-вот сдадутся на милость победителя, но, несмотря на это, их численное превосходство нельзя было недооценивать.
Ринч пробил обширную брешь в кольце огоньков. Но ему было видно сквозь туман, как появлялись все новые и новые огоньки и занимали места уничтоженных, Может быть, они гнали сюда водяных обитателей издалека, чтобы усилить мощь атаки, Кроме бреши, которую пробил Ринч, они были полностью окружены...
— Ага, — это был голос Хьюма. Его излучатель нашел щель прямо под их площадкой... Одна из снабженных когтями ног уцепилась за обломок камня, но сорвалась, и тварь свалилась в воду.
— Вверх, — приказал Хьюм. — Поднимаемся вверх!
Ринч захватил с собой как можно больше камней и прижал их левой рукой к груди, потом они оба торопливо вскарабкались на крошечную площадку на самой вершине островка...
В свете осветительной бомбочки, которую бросил охотник, они увидели, что большая часть скалы под ними покрыта жуткими живыми существами...
Туда, куда попадал луч пистолета Хьюм, море животных буквально вскипало, живые пожирали мертвых и дрались из-за добычи. И враг все приближался и приближался.
— У меня осталась только одна осветительная бомбочка, — сказал Хьюм.
Еще одна осветительная бомбочка — потом они останутся в полной темноте, а враг, скрывающийся в тумане, подбирается все ближе и ближе.
— Видят ли они нас тут, наверху? — спросил Ринч.
— Они или те, кто их гонит сюда? Мы уже знаем, что они делают...
— Вы думаете, что им и раньше приходилось делать это?
— Я в этом уверен. Спасательный бот там, позади нас, он сел благополучно, и в его кладовых нет припасов.
— Они забрали их с собой, — предположил Ринч.
— Нет, может быть, здесь и совершили когда-нибудь посадку потерпевшие кораблекрушение, но мы не нашли никаких следов их. И я думаю, зачем...
— Но ведь люди вашей Гильдии были здесь, и они никого не видели.
— Я знаю, — голос Хьюма звучал неуверенно. — Тогда здесь не было никаких следов.
Ринч бросил свой последний камень и услышал, как он совершенно бесполезно ударился о скалу. Хьюм сжимал в руке какой-то предмет...
— Последняя осветительная бомбочка!
— Что это? Там, на той стороне?
В темноте на берегу реки Ринч заметил свет, который испускали их преследователи.
Излучатель Хьюма поднялся вверх. Он ответил парой коротких выстрелов.
— В укрытие! — металлический голос прозвучал над водой. Хьюм сложил руки рупором ко рту и крикнул в ответ:
— Мы здесь, наверху — здесь нет укрытия!
— Тогда ложитесь — мы стреляем!
Они легли на живот и вжались в узкую площадку друг возле друга. Даже через плотно сомкнутые веки Ринч увидел яркое солнце, созданное человеком, которое вспыхнуло сначала слева от островка, потом справа, уничтожая осаждающих их тварей.
Даже шары должны были пострадать от этого моря пламени, Осторожно поднявшись, Хьюм и Ринч увидели далеко под собой горстку далеко разбросанных и пожелтевших шаров...
Они все еще задыхались, кашляли и терли глаза, которые слезились от поднимающегося вверх смрадного дыма.
— Над вами глайдер с веревкой!
Голос доносился откуда-то сверху. Оттуда к ним спустился трос с прикрепленным к нему спасательным поясом, а другой размотался прямо у них на глазах.
Они одновременно схватили веревки и застегнули пояса.
— Поднимайте! — крикнул Хьюм. Тросы натянулись и оба мужчины поднялись вверх, и все еще невидимый глайдер направился к восточному берегу.

ГЛАВА 8

Серые стены вокруг него испускали тусклый цвет. Он лежал на спине в пустой каютке. Он попытался встать, прежде чем придет Дарфу и поднимет его на ноги.
Вай моргнул. Это была даже не каморка в «ЗВЕЗДОПАДЕ», об этом ему говорили его глаза и нос. Все окружающее его было намного чище и привлекательнее.
Он резко поднялся и удивленно огляделся. Единственной одеждой на нем была набедренная повязка, закрепленная широким поясом. На ногах у него были грубо сделанные сандалии, и его ноги до самых бедер были покрыты бесчисленными царапинами, шрамами и затянувшимися ранами.
С трудом — его дух, казалось, был так же истощен, как его руки и ноги — он попытался все вспомнить. Он начал медленно связывать в своей памяти одну картину с другой.
Вчера ночью или вечером Ринч Броуди был заперт здесь. И это «здесь» было складским помещением на корабле, принадлежавшем некоему Вассу. Там был пилот Васса, который при помощи глайдера подобрал их с островка посредине реки, где к ним подбирались чудовища...
Их доставили к укрепленному лагерю, в укрытие Васса. Теперь он пленник с весьма сомнительным будущим, которое полностью зависит от хозяина и человека по имени Хьюм.
Хьюм, звездный охотник, не выказал никакого удивления, когда Васс внезапно появился перед ним в свете прожектора и приветствовал спасенных.
— Я вижу, вы были на охоте, — его взгляд переходил с Ринча на Хьюма и обратно.
— Да, но это неважно.
— Неважно? Что же тогда важно?
— Этот мир закрыт. Я должен сообщить об этом. Уберите отсюда моих гражданских, прежде чем с ними что-нибудь случится!
— Я всегда считал, что миры, предназначенные для сафари, свободны, возразил Васс.
— Но здесь все не так. Почему — я сам не знаю. Но я должен сообщить об этом, и штатские должны...
— Не так быстро, — голос Васса звучал мягко. — Такое сообщение заинтересует Космический патруль, не так ли?
— Конечно... — начал Хьюм, но внезапно осекся.
Васс улыбнулся.
— Вот видите, уже начались сложности. Мне не хочется давать объяснения Патрулю, вам, несомненно, тоже, мой друг, нет, вы только подумайте, что может последовать за всем этим.
— Если бы вы сами ни прибыли бы на Джумалу, не было бы никаких затруднений, — самоуверенность Хьюма была восстановлена, и он снова взял под контроль свои жесты. — Разве вас не удовлетворяют сообщения Ровальда?
— Я многим рискую, участвуя в этом проекте, — ответил Васс. — Кроме того, всегда полезно, если хозяин время от времени лично инспектирует работу своих людей. Это улучшает результативность. И, кроме того, хорошо ли или нет, что я сам прибыл на Джумалу, охотник? Или вы лучше предпочли бы навсегда остаться на том островке?
— Если наш проект еще можно спасти, мы должны все тщательно пересмотреть. В данный момент мы ничего не будем предпринимать. Нет, Хьюм, ваши штатские уже давно заметили, что вы управляетесь со всем один.
— А если им будет грозить опасность? — снова спросил Хьюм. Когда сообщение о нападении чужих существ выйдет за пределы планеты, Космический Патруль сразу же появится здесь.
— Вы забываете о Ровальде, — напомнил ему Васс. Вероятность того, что кто-то из штатских может обращаться с передатчиком и может послать сообщение исчезающе мала, и Ровальд позаботится о том, чтобы этого не произошло. Я вижу, вы захватили с собой и Броуди.
— Да...
— Нет! — ему нечего было возразить на это в данный момент. В то мгновение, когда взгляд Васса упал на него, ему стало ясно, что он совершил ошибку.
— Это же всегда интересно, — заметил хозяин со своей обычной обманчивой мягкостью. — Вы Ринч Броуди, потерпевший кораблекрушение с «ЛАРГО ДРИФТА», не так ли? Я думаю, что звездный охотник Хьюм объяснил вам, как мы заботимся о вашем благополучии, мистер Броуди.
— Я не Броуди, — уже произнеся эту опасную для себя истину, он оказался достаточно благоразумным, чтобы остановиться на этом.
— И я нахожу это весьма интересным. Если вы не Броуди, то кто же вы тогда?
Вот так это было. В тот момент он не мог сказать Вассу, кто он, и не мог увязать свои расплывчатые воспоминания и хаотически мелькающие образы воедино и объяснить их.
— А вы, звездный охотник, — змеиный взгляд Васса снова остановился на Хьюме, — вы можете объяснить все это?
Какой-то порыв, который он сам никогда не смог бы объяснить, побудил Ринча встать на защиту Хьюма.
— Это не его вина, — взорвался он. — Я внезапно вспомнил.
Хьюм рассмеялся.
— Да, Васс, ваши техники не так хороши, как вам это казалось. Мальчик поступал не так, как вы рассчитывали.
— Жалко. Но когда имеешь дело с людьми, всегда бывают ошибки. Пайк! один из трех других людей подошел к ним, — вы отведете этого молодого человека в корабль и позаботитесь о том, чтобы с ним ничего не случилось.
Да, действительно, очень жаль. Теперь мы должны посмотреть, что еще можно спасти.
Потом Вая доставили на корабль, выдали ему космический рацион, а потом его оставили наедине с его мыслями в пустой каютке.
Почему он был так неописуемо глуп? Хозяин такого ранга, как Васс, не мог сам идти в такой притон, как «ЗВЕЗДОПАД», но там, конечно, были его агенты. У него остались довольно четкие воспоминания об этом человеке и об его характере: жестокий, неумолимый и последовательный во всем...
Хотя шорох был тих, но в герметически закрытой пустой каюте пропустить его было нельзя. Этот шорох испугал Вая. Круглая дверь открылась, Вай присел на корточках, и единственным оружием, которое было в его распоряжении, являлся сосуд из-под рациона, который он держал в руках.
Хьюм вошел внутрь и снова закрыл за собой дверь. Он остановился, прижав ухо к стене. Очевидно, он к чему-то прислушивался.
— Вы, идиот с вареными мозгами, — голос охотника был не громче обычного шепота. — Могли вы вчера вечером не раскрывать своего рта? Теперь слушайте внимательно. Это единственная возможность, оставшаяся у нас, и мы должны ею воспользоваться.

Предыдущая страница 3 Следущая страница


Звездный охотник 4

— Мы? — Вай был так удивлен, что чуть не вскрикнул.
— Да, мы! Но не так громко, проклятье! Вообще-то я должен оставить вас здесь, чтобы вы научились держать язык за зубами. И если бы вы не были мне нужны, я бы так и сделал. Если бы речь шла не о штатских...
Он вздрогнул и снова приложил ухо к стене. Немного послушав, он продолжал:
— Будьте очень внимательны, я не буду повторять еще раз. Примерно через пять минут сюда придет Пайк и принесет тебе еду. Я оставлю эту дверь не запертой. На другой стороне коридора есть еще одна каютка, такая же как и эта.. Постарайтесь спрятаться там. Когда он войдет сюда, заприте дверь снаружи. Понятно?
Вай кивнул.
— Потом постарайтесь пробраться к шлюзу.. Вот! — он снял со своего плеча небольшую коробочку. — Это световая бомба. На острове вы видели, как она действует. Когда вы будете проходить мимо переносного ядерного реактора-обогревателя, бросьте ее туда. Вы должны добраться до силового поля, окружающего лагерь. Этот фейерверк отвлечет людей Васса. А вы тем временем бегите к глайдеру. Ясно?
Глайдер, это же идеальное средство для бегства. Из лагеря, окруженного силовым полем, путь вверх был единственной возможностью спастись...
Хьюм взглянул на него, прислушался еще раз, а потом ушел. Вай лихорадочно сосчитал до пяти и последовал за ним. Каюта напротив была открыта, как и сказал Хьюм. Вай скользнул внутрь нее и стал ждать.
Он услышал, как приближается Пайк. Металлические подковки его сапог щелкали об пол. В руках у него был сосуд с рационом. Он прижал его к себе, отодвигая засов каюты, где раньше был Вай.
Вай услышал удивленный возглас, и это послужило для него сигналом к действию. Его кулак со всей силой, на которую он только был способен, вылетел вперед и с такой силой ударил Пайка, что тот влетел в каюту.
Прежде, чем он пришел в себя от испуга, Вай снова закрыл дверь и запер ее.
Юноша побежал по коридору к лестнице и с обезьяньей ловкостью спустился вниз, потом он остановился у шлюза и попытался сориентироваться.
Глайдер находился слева от него, атомный реактор, окруженный людьми, справа...
Вай вышел наружу и вытер мокрые от пота ладони о бедра. Когда он бросит световую бомбу, он не причинит никому особого вреда.
Он выбрал место на достаточном расстоянии от реактора и бросил туда бомбу, чтобы ослепить стоящих там людей. Потом он торопливо опустился на землю.
Вспыхнула яркая молния... крики... Вай подавил желание оглянуться и помчался к глайдеру. Он распахнул дверцу его кабинки и втиснулся позади кресла пилота. Крики становились все громче — теперь он видел, как огненный язык метров десяти длиной, полыхнув, ударил в небо...
Через мгновение из стены пламени вынырнула черная фигура, подбежала к глайдеру, схватилась за поручни кабины и скользнула в кресло за пульт управления.
Пальцы Хьюма танцевали на рычажках и кнопках.
Глайдер с такой скоростью устремился отвесно в темное ночное небо, что Вай почувствовал, как его желудок подкатился к горлу.
Яркий луч бластера ударил им вслед, но он был слишком короток и медлителен. Вай услышал бормотание Хьюма, и глайдер сделал еще один прыжок вверх. Теперь охотник, наконец, заговорил:
— По крайней мере, полчаса...
— Лагерь сафари?
— Да.
Подъем вверх прекратился, и глайдер с захватывающей дух скоростью перешел на горизонтальный полет.
— Что это? — Вай внезапно нагнулся вперед, через плечо Хьюма.
Сорвались ли это звезды с их вечных орбит на небосводе? Светящиеся точки разной яркости, казалось, по дуге приближались к глайдеру.
Хьюм рванул рычаги управления. Машина снова совершила прыжок, поднявшись над этими движущимися огоньками. Но впереди, быстро приближаясь к глайдеру, затанцевали новые огоньки.
— Встречный курс, — пробурчал Хьюм больше для себя, чем для своего пассажира.
Машина снова ускорила свой полет но внезапно равномерное гудение двигателя нарушилось, перешло в прерывистое стаккато отдельных тактов и смолкло совсем.
Хьюм лихорадочно манипулировал рычагами управления, на лбу его выступили капли пота.
— Он остановился... выключился!
Охотник перевел глайдер на снижение по пологой кривой, но вдруг шум двигателя послышался снова и опять стал равномерным.
— Мы должны лететь быстрее, чем они!
Но Вай боялся, что им снова придется столкнуться с неизвестной чужой силой. Шары так же, как раньше плыли против течения, теперь поднимались в воздух вверх. Враг преследовал их.
Что-то внутри Хьюма было не готово принять это. Он все еще заставлял глайдер подниматься вверх, но против них всегда оказывались эти огоньки, которые сводили на нет все усилия мотора глайдера.
Вай не имел ни малейшего представления о том, где они сейчас находятся, где лагерь сафари и где лагерь Васса. Он подумал о том, что Хьюм не знает этого.
Хьюм включил интерком глайдера и поворачивал ручку настройки до тех пор, пока не принял сигналы автоматического маяка в лагере сафари. Его палец отбил кодовый знак на ключе прибора, потом охотник передал короткое сообщение.
— У Васса в лагере сафари есть человек, — Объяснил он Ваю. — Он в такой же опасности, как и все остальные. Он не должен передавать никакого сообщения Космическому Патрулю, но он должен установить силовое поле, чтобы защитить штатских. Если он поступит иначе, на него автоматически падет обвинение в убийстве, когда позднее Гильдия расследует этот случай.
Мое распоряжение теперь стало неотъемлемой частью корабельного архива и не может быть изъято оттуда. Большего в данный момент я не могу сделать.
— Мы все еще неподалеку от гор, лил уже нет?
— Вы хорошо ориентируетесь на местности? — не отступал от него Вай.
Знания Хьюма теперь, вероятно, были их единственной надеждой.
— Я дважды пролетел здесь, но до сих пор ничего не видел.
— Но, может быть, там все же что-то есть?
— Во всяком случае, во время первой экспедиции мы ничего там не заметили, — голос Хьюма звучал тихо и устало.
— Вы человек Гильдии, вам уже приходилось иметь дело с чужими разумными существами...
— Гильдия не имеет дела с вновь открытыми разумными расами. Это дело Космического Патруля. Мы вообще не должны садиться на планеты, на которых имеются неизвестные нам формы жизни. Поэтому мы и должны сообщить об этом.
При таких условиях нельзя проводить никаких сафари. Космический Патруль объявил Джумалу открытой планетой, и наша собственная исследовательская экспедиция подтвердила эти выводы.
— Но если кто-то совершил здесь посадку уже после вашего отлета?
— Я так не думаю. Кроме того, на орбите вокруг Джумалы у нас есть спутник контроля, он автоматически засекает каждый производящий посадку корабль и регистрирует его. Но никакого сообщения об этом в Гильдию не поступало. Маленький корабль, такой как у Васса, может проскользнуть незаметно, как это Васс и сделал. Но для того, чтобы доставить сюда всех этих существ и приборы нужен тяжелый транспорт. Нет — это туземцы, — Хьюм снова склонился над пультом управления и коснулся переключателя.
На пульте вспыхнула маленькая красная лампочка.
— Радарное предупреждение, — объяснил Хьюм.
Итак, по крайней мере, они не врежутся в какую-нибудь скалу. Слабое утешение, если подумать о других опасностях, которые им грозят.
Хьюм весьма своевременно включил радар. Огоньки, окружающие их, сверкали во все возрастающем темпе, и полет глайдера замедлялся все сильнее и сильнее по мере того, как автоматические приборы предупреждения взяли на себя управление глайдером. Рука Хьюма все еще лежала на рукоятках управления, но это была простая формальность, автоматика управления машиной в тысячу раз быстрее, чем человек.
Они постепенно теряли высоту и должны были удовлетвориться тем, что автоматика, следуя указаниям радара, решила, что этот курс наиболее безопасен для пассажиров глайдера. Теперь автопилот глайдера собирался как можно быстрее совершить посадку.
Буквально в следующее мгновение глайдер коснулся почвы. Двигатель смолк.
— Вот так, — произнес Хьюм без особого воодушевления.
— И что теперь, — спросил Вай.
— Ждать!
— Ждать! Чего ждать, во имя всех миров?!
Хьюм бросил взгляд на часы, освещенные светом кабины.
— До рассвета еще около часа, если здесь светает в то время, что и на равнине. Я не намерен спускаться вниз в такой темноте.
Это, конечно, было разумно. Несмотря на это, сидеть в кабине глайдера было утомительно, сидеть и не знать, что их ждет снаружи.
Может быть, Хьюм чувствовал, как трудно дается Ваю это вынужденное бездействие, а может быть, он действительно действовал чисто инстинктивно.
Во всяком случае, он кончиком большего пальца руки открыл небольшой шкафчик, вделанный в стенку, и стал распаковывать пакет с НЗ.

ГЛАВА 9

Они рассортировали замороженный НЗ, расфасовали во множество маленьких пакетиков и рассовали их по карманам. Потом кое-как соорудили для Вая накидку из водонепроницаемого, легкого как перышко озакского шелка-паутины. Они занимались этим, пока небо не стало сереть, и они не смогли различать окружающее. Темная листва горной растительности прорывалась здесь каменистым уступом темно-синего цвета, на который и совершил посадку их глайдер.
Справа от них уступ круто обрывался метрах в двух и остатки его были погребены под оползнем. Вверх поднималась, становясь все более узкой, тропинка, и она казалась единственным выходом отсюда, потому что впереди и позади машины уступ тоже сходил на нет...
— Мы можем снова взлететь? — Вай надеялся, что Хьюм успокоит его утвердительным ответом.
— Там, наверху!
Вай прижался спиной к скале и взглянул вверх. Примерно в сотне метров над ними правильным кругом повисли светящиеся шары.
Хьюм осторожно подошел к краю каменного уступа и осмотрел в бинокль то, что находилось внизу.
— Пока еще ничего не видно...
Вай знал, что он имеет в виду. Шары были над ними, но голубокожие животные или какие-нибудь другие существа, вызванные этими шарами, пока еще не появились.
Они закинули на плечи свои рюкзаки и начали подъем. У Хьюма был лучевой пистолет, но Вай был безоружен, потому что по дороге он успел прихватить с собой ничего, что могло послужить хотя бы временным оружием.
На острове он уничтожал шары точным попаданием камней, может быть, они послужат оружием и против голубых животных. Он стал выискивать камни подходящего размера.
Уступ становился все уже, и теперь они касались плечами скальной стены. Когда они обогнули выступ, они потеряли глайдер из виду, но шары все еще висели над ними.
— Мы все еще следуем в том направлении, куда они гонят нас, задумчиво произнес Вай.
Хьюм опустился на четвереньки, так крута стала теперь тропинка в скалах. Когда они счастливо миновали это опасное место и сделали небольшую передышку, Вай взглянул на небо.
Теперь шаров больше не было видно!
— Может быть, мы уже пришли на то место или уже почти достигли его, произнес Хьюм.
— Куда?
Хьюм пожал плечами.
— Не имею никакого представления. И я, кажется, тоже могу ошибаться.
Круто поднимающаяся в скалах тропинка вела к самой высокой точке утесов, вдоль которых тянулся уступ. Достигнув верха, тропинка выровнялась и стала шире, так что идти по ней стало удобнее. Потом она нырнула в щель между двумя поднимающимися вверх скалами и снова начала спускаться вниз.
— Необычно удобная дорожка, словно специально предназначенная для пешеходов, — думал Вай. Они спустились в долину, в центре которой, окруженное деревьями блестело озеро. Они ступили со скальной тропинки на мягкую почву.
Сандалия Вая наступила на круглый камень. Он выкатился из черно-зеленой травы и перевернулся. В нем были видны круглые дыры. Ухмылка человеческого черепа.
Хьюм опустился на колени и осторожно осмотрел траву, поднял череп, с которого все еще свисали шейные и спинные позвонки. Он тщательно изучил череп, прежде чем снова положить его на подстилку из мха.
— Позвонки были перегрызены зубами.
Зеленая долина не менялась, она оставалась такой же, какой они видели ее, выйдя из каменного ущелья. Но теперь им казалось, что за каждым кустом, за каждым деревом притаился враг.
Вай провел языком по зубам и снова перевел взгляд на череп.
— Он слишком обветрен, — медленно сказал Хьюм. — Он, должно быть, пролежал здесь не меньше года.
— Переживший крушение со спасательного бота? — но эта долина находилась от той поляны на расстоянии целого дня пути.
— И как он добрался сюда?
— Может быть, и мы бы добрались таким способом, если бы не закрепились на островке посреди реки.
Пригнанный насильно! Может быть, этого человека пригнали сюда светящиеся шары или голубые звери!
— Зачем?
— Я могу высказать два предложения, — взгляд Хьюма скользнул по ближайшим деревьям. — Первое: они — кем бы они ни были — не хотят пускать на равнину никаких чужаков, поэтому они и гонят их в это место, где они могут или запереть их или, по крайней мере, на некоторое время взять их под наблюдение. А второе... — он помедлил.
— Питание... — Вай подождал, пока Хьюм порасспросит его, но охотник только обернулся, и взгляд его послужил ответом юноше.
— Нам надо как можно быстрее исчезнуть отсюда, — Ваю потребовалась вся его энергия, чтобы подавить панику, охватившую его, и воспрепятствовать порыву вновь бежать к каменному ущелью. И он знал, что никакая сила в мире не заставит его идти дальше, в эту ужасную долину.
— Как мы можем сделать это? — слова Хьюма, ничего не обещая, звучали у него в ушах.
Внизу, у реки, они боролись с шарами с помощью камней. Если они все еще ждали их снаружи, Вай готов был бороться с ними голыми руками, если от этого будет зависеть их свобода. Хьюм, наверное, думал также, потому что он большими шагами уже отступал назад, под защиту скал.
Но выход был закрыт. Нога Хьюма, которая хотела сделать последний шаг на скальную тропинку, наткнулась на невидимое препятствие. Он отшатнулся назад и схватился за плечо Вая.
— Там что-то есть!
Юноша осторожно протянул руку. Его пальцы коснулись чего-то, но не твердого, прочного препятствия, а скорее невидимого эластичного занавеса, который под его нажимом немного поддался, а потом снова напрягся...
Они вместе на ощупь попытались определить то, что им никак не удавалось увидеть. Каменное ущелье, через которое они пришли сюда, было закрыто преградой, через которую они не могли проникнуть и которую они не могли разрушить.
Хьюм попытался пробить ее излучателем. Они увидели, как тонкий луч пламени скользнул вдоль невидимого барьера, не оказав на него никакого действия.
Хьюм снова сунул оружие в кобуру.
— Может быть, отсюда есть какой-то другой выход, — но, говоря это, Вай уже знал, что это не так. Существа, захлопнувшие за ними западню, не оставили им никакой лазейки. Но пленники все же были людьми и не захотели сдаваться просто так, без всякой борьбы и быть пойманными, поэтому они снова двигались в путь, но на этот раз не к центру долины, а вдоль скал, опоясывающих ее.
Их все время задерживали кустарник и низкие деревья, и они были вынуждены обходить их, теряя на это время. Они отошли от входа в ущелье уже на несколько километров, когда Хьюм внезапно остановился и поднял руку. Вай прислушался, стараясь уловить тот звук, который насторожил его спутника.
В тот момент, когда Вай сконцентрировался на ненавистном звуке, он впервые заметил, что он ничего не слышит.
На равнине были слышны гудение, стрекотанье, визги, скрежет, голоса и звуки движения миллиардов мелких живых существ, населяющих травяной покров. Здесь же, кроме воя ветра и пары звуков, изданных насекомыми ничего.
Все живые существа Джумалы размерами больше мухи, очевидно, уже давно были изгнаны из этой долины или истреблены.
— Слева! — Хьюм повернулся.
Там была чаща, такая густая, что в ней могло скрываться огромное животное. То, что произвело этот звук, должно было скрываться в ней.
Вай в отчаянии поглядел на камни, которые он должен был использовать в качестве оружия. Потом он схватил длинный охотничий нож, который Хьюм носил в ножнах у себя на поясе. Тонкое стальное лезвие пятидесяти сантиметров длиной заблестело в его руке.
Хьюм небольшими шагами приблизился к кустарнику. Вай отстал от него на пару шагов и чего-то ожидал слева от себя. Охотник великолепно обращался с излучателем, что было для руководителя сафари само собой разумеющимся. И Вай знал, с какой ловкостью он мог им действовать.
Он отвязал тюк, который нес на плечах, и отбросил его.
Из чащи вылетело нечто красное и схватило подброшенную ему приманку.
Хьюм выстрелил, и в ответ на это послышался резкий вопль водяной кошки. Но охотник прицелился великолепно. Пока Вай прилаживал свой тюк обратно, Хьюм рассмотрел труп.
— Странно, — он поднял все еще подрагивающую переднюю лапу и одним движением перекатил животное.
Это был гигант среди водяных кошек, самец по размерам больший, чем все представители этого вида, которых Хьюм видел до сих пор. Второй взгляд сказал ему, что ребра животного выпирали сквозь его облезлую шкуру, и кожа его плотно обтягивала череп. Водяной кот умирал от голода и его нападение на двух человек, вероятно, было последним актом отчаяния. Голодный хищник в долине, в которой отсутствовали все обычные звуки птиц и мелких животных, в долине, которая была ловушкой.
— Никакого выхода, никакого питания, — Вай друг за другом выложил обе мысли.
— Да. Враги заперты, и можно наблюдать, как они убивают друг друга.
— Но зачем все это? — спросил Вай.
— Так проще всего.
— На равнине внизу есть множество водяных кошек. Нельзя же их всех пригнать сюда, чтобы они уничтожили друг друга. На это потребуются годы нет столетия.
— Может быть, это животное оказалось здесь случайно или, возможно, оно было функцией какого-то механизма и контролировалось им, — ответил Хьюм. — Я не верю, что эта ловушка создана только для того, чтобы уничтожать водяных кошек.
— Однако, предположим, что это началось уже давно и что тех, кто все это создал, давно уже нет здесь. Механизм все еще автоматически функционирует, но им больше не управляет никакой разум. Это тоже может быть ответом, не так ли?
— Процесс, который начинается автоматически, как только какой — либо корабль совершает здесь посадку, именно в это место, единственное на всей Джумале. А может быть, он начинается только тогда, когда посадка сопровождается какими-нибудь особыми условия. Только почему ловушка не сработала, когда здесь совершил посадку исследовательский корабль Патруля?
И мы сами — мы здесь уже месяц — составляли карты, каталогизировали животный мир и не обнаружили никаких следов разумных существ.
— Этот мертвец, он здесь уже давно. А когда исчез «ЛАРГО ДРИФТ»?
— Пять или шесть лет назад. Я не знаю точно. ж Это началось с низкого жужжания, едва различимого в далеком вое ветра. Потом тон звука поднялся, превратившись в то стихающий, а то усиливающийся крик, который угрожал порвать людям барабанные перепонки и извлекал наружу все подспудные страхи, которые дремлют в каждом человеке, стоящим перед неизвестной опасностью.
Хьюм схватил Вая и с силой потащил его в кустарник. Израненные, исцарапанные колючками, исхлестанные ветвями, они стояли на маленькой прогалине. Охотник снова искусно сдвинул ветви за ними, которые скрыли их.
Через просветы в листве им было видно то место, где лежал труп водяного кота.
Внезапно вой оборвался. Вай, опустившийся на четвереньки, почувствовал дрожание почвы, это было похоже на тяжелые шаги.
Дыхание ли смерти привело сюда «это»? Или «оно» преследовало их?
Дыхание Хьюма было тяжелым. Он достал из кобуры излучатель и прицелился в промежуток между ветвями.
Дыхание, глубокое и громкое, похожее на человеческое. Темное пятно, неизвестно, была ли эта рука или лапа, раздвинула листву на другом конце маленькой полянке, и нечто вылетело из кустарника.
То, что появилось на полянке могло быть двоюродным братом голубых чудовищ, но оно производило впечатление грубой силы, в которой была плотоядная дикость.
По размерам оно было выше Хьюма, но низко пригнувшееся, голова его, лишенная всякой шеи, росла как будто прямо из плеч. Существо это было настоящим ужасным чудовищем. Из нижней его челюсти угрожающе выступали острые клыки.
Типичный хищник, и к тому же голодный. Он схватил труп убитой людьми водяной кошки и жадно оторвал от него огромный кусок. Вай, в памяти которого всплыл перегрызенный позвоночник человеческого скелета, с трудом сдержал тошноту.
Когда чудовище закончило свой ужасный обед, оно медленно повернуло свою огромную грушеобразную голову в их сторону. Вай увидел, как его трубкообразный нос зашевелился и надулся... Чудовище принюхивалось...
Хьюм нажал на спусковую кнопку своего излучателя. Бесшумное огненное копье луча смерти ударило в самую середину огромной мощной груди чудовища.
Монстр взревел и медленно повалился в заросли кустарника. Хьюм во второй раз выстрелил в него, на этот раз в голову, и голубая шерсть почернела.
Чудовище проломилось сквозь кустарник, чуть было не задев их и начало реветь и биться в конвульсиях. Люди покинули свое укрытие, которым являлся узкий каменный камин в скале, наполовину расщепивший ее. Ветви позади них все еще дрожали.
— Что это было? — с большим трудом проговорил Вай.
— Может быть, охранник. И, вероятно, не единственный здесь... — Хьюм провел пальцем по своему лучевому пистолету. — В моем пистолете остался только один заряд, один-единственный.
Вай повертел нож, который он держал в руках и попытался представить себе, что ему предстоит вступить в схватку с подобным чудовищем, имея в руках только это оружие. Но если здесь были и другие «охранники», они, услышав предсмертные вопли своего сородича, не будут торопиться сюда.
Поэтому у людей было немного времени, и Хьюм сделал своему спутнику знак рукой, чтобы тот покинул убежище в скале.
— Теперь мы будем придерживаться открытой местности и будет лучше, если мы заметим такое чудовище прежде, чем оно нападет на нас. И, кроме того, я должен найти убежище на ночь.
Они пошли вдоль крутого склона и, наконец, обнаружили место, где высохшая теперь река некогда образовывала водопад. Пустое русло реки образовывало навес, не пещеру, но, по крайней мере, что-то вроде крыши над головой. Они набрали ветвей и камней и соорудили из них нечто вроде баррикады, спрятавшись за которой, они подкрепились скудным пайком НЗ.
— Вода — то озеро там, внизу. Плохо только, что вода в этой сухой местности есть только там, где охотники поджидают свою жертву. Озеро со всех сторон окружено деревьями, и за каждым деревом может таиться опасность.
— Может быть, нам удастся выбраться отсюда, прежде чем у нас кончится запас воды, — произнес Вай.
Хьюм уклончиво ответил:
— Человек некоторое время может жить на скудном пайке, а у нас еще есть питательные таблетки. Но без воды долго не проживешь. У нас ее осталось только две фляги. Если растянуть их, этого хватит, может быть дня на два, но не больше.
— Нам потребуется не более одного дня, чтобы обойти всю котловину.
— И если мы выйдем наружу, в чем я сильно сомневаюсь, нам будет нужна вода для дальнейшего пути. Там, внизу, есть нечто, и оно только и ждет, пока наша жажда станет более сильной, чем наш страх и осторожность.
Вай сделал нетерпеливое движение, и его скрытые под навесом плечи коснулись каменной стены позади их.
— Итак, вы не верите, что у нас есть какие-нибудь шансы на спасение?
— Мы еще живы. И покуда человек дышит, стоит на ногах и не сошел с ума, у него есть шансы, — он машинально потер свою искусственную руку, которая так была похожа на человеческую, но все же не была ею, и которая изменила всю его дальнейшую жизнь. — Я часто попадал в такие ситуации, как эта — и до сих пор все еще жив. Как на этот раз мы выберемся отсюда, я, конечно, еще не знаю, но со временем мы это увидим.
— Я вижу только один выход — схватить тех парней, которые все это устроили, — произнес Вай.
Хьюм сухо усмехнулся.
— После меня, юноша, после меня. Но мне кажется, что нам нужно немного отдохнуть.

ГЛАВА 10

Вай с чувством разбитости выполз из-под каменного навеса. Солнце, свет которого отражался от скал, было ударом бича по его истощенному телу.
Его распухший язык, словно камень, ворочался во рту. Он оцепенело уставился на волнующуюся поверхность воды, окруженную смертельно опасным лесом.
Что же произошло? Они в эту первую ночь улеглись спать под каменным навесом. Весь следующий день прошел для него словно в тумане. Они, должно быть, пошли дальше, хотя он ничего не мог вспомнить, кроме странного поведения Хьюма — глухого молчания, когда он, шатаясь, двинулся дальше, как серворобот, и бессвязного бормотания, слова которого были непонятны и сливались друг с другом. И он сам... его не оставляло чувство, что в самое последнее время в его воспоминаниях появлялись какие-то зияющие пробелы.
Когда они, наконец, нашли эту пещеру, и Хьюм упал, все попытки Вая поднять его ни к чему не привели. Как долго они здесь пробыли, Вай не мог сказать. Он боялся остаться один. Если бы у них была вода, возможно, Хьюм снова пришел бы в сознание, но вся их вода была использована до последней капли.
Ваю казалось, что он слышит запах озера, что каждое дуновение ветра, долетающее сюда, до скал, приносило с собой этот манящий запах. Он связал Хьюма поясом, который он снял со своего рюкзака. Он сделал это для того, чтобы тот, если он придет в сознание, не смог уйти.
Вай нащупал нож Хьюма, который он с трудом прикрепил к срезанной ветке. С тех пор, как он избавился от этого тумана, окутывающего его мозг, он сделал все, что было в его силах, чтобы предотвратить нападение животных, которые могли оказаться поблизости. Он взял с собой лучевой пистолет Хьюма. Он твердо решил использовать последний заряд с наибольшей пользой.
Вода! Его распухшие губы двигались, выплевывая песок. Четыре их пустых фляги из-под воды были прикреплены к его измятой, обрезанной накидке и крепко прижаты к ребрам. Теперь — или они умрут, потому что скоро он станет слишком слаб, чтобы отважиться на какую-либо попытку, или выживут. Он подошел к первой группке кустов, спускающихся вниз.
Ни один звук не нарушал задумчивую тишину долины. Он беспрепятственно достиг опушки леса. У него не было других мыслей, кроме как о том, как ему лучше выполнить задуманное. Он присел за кустом, оглядел лес и начал приводить в действие придуманный им план. Животное, которое убил Хьюм, было слишком тяжело, чтобы лазать по деревьям. Вес Вая был не так велик, чтобы сразу же исключить подобный способ передвижения.
Крепко привязав импровизированное копье и излучатель к своему поясу, Вай вскарабкался на первое дерево. Надежды на успех было мало, но другого способа защиты от нападения чудовищ у него не было. Отважный прыжок, заставивший его сердце подкатиться к горлу, перенес его на следующую ветвь. Потом ему повезло. Лианоподобные растения связывали эту ветвь с другим деревом.
Крепко вцепиться руками, потом снова балансировать, иногда переступить с ноги на ногу на толстой ветви — он медленно продвигался к озеру. Потом он достиг прогалины. Вцепившись обеими руками в широкую ветку, он нагнулся вперед, чтобы осмотреть узкую ленточку коричневой почвы внизу под ним — очевидно, тропинку, которой часто пользовались, судя по тому, как гладко была утоптана ее поверхность.
Эту ленточку почвы нужно пересечь, спустившись вниз, но при этом он оставит там свои следы. Но никакого другого пути больше не было. Вай еще раз проверил крепление своего оружия, прежде чем спрыгнуть вниз. В то же мгновение, как только его сандалии коснулись почвы, он побежал. Так он достиг ближайшего дерева на другой стороне тропинки, и его руки снова коснулись шершавой коры.
Здесь больше не было лиан, но были крепкие, далеко простирающиеся ветки. Он, перепрыгивая с одной из них на другую, задержался на них, чтобы перевести дух и прислушаться.
Мрачную полутьму леса пробил луч солнца. Он достиг последнего ряда деревьев. Чтобы достичь озера, Вай снова был вынужден спуститься вниз. Из леса выдавалось огромное упавшее дерево. Если он спустится на него и погрузит фляги в воду...
Тишина. Ни птиц, ни древесных ящериц или каких-нибудь других животных. Ни рыб, которые нарушали бы зеркально-гладкую поверхность воды.
Но его не оставляло ощущение присутствия жизни, враждебной жизни, с нетерпением поджидающей его в глубине леса и под поверхностью воды.
Вай спрыгнул на ствол дерева, прошел по нему к озеру и лег на него на живот. Он прицепил к ремешку первую флягу и из своего убежища опустил ее вниз.
Вода в реке была коричневой и непрозрачной. Здесь же вода была не такой мутной. Он видел в глубине тени затонувших обломков ветвей.
И еще что-то.
В самой глубине он различил прямую линию, каменный гребень, такой прямой, что он не мог быть природным образованием. Гребень под прямым углом состыковался со вторым. Вай нагнулся вниз и напряг зрение, чтобы проследить продолжение этих образований. Он увидел два тонких выступа, которые, как два удилища, виднелись на поверхности воды.
Там, внизу, было что-то... что-то сделанное искусственно, и в этом, возможно, заключался ответ на все его вопросы. Но отважиться опуститься в озеро самому.. он не должен этого делать! Если ему удастся вывести охотника из бессознательного состояния, может быть, найдет другое решение этой задачи.
Вай с лихорадочной поспешностью наполнил все фляжки, не спуская взгляда со странного сооружения на дне озера. Его удивлял светло-серый цвет этого образования, исчезавший в темной синеве воды. Может быть, цвет его был даже белый. Вай опустил последнюю фляжку.
Там внизу, в выбеленном лесу мертвых ветвей, на некотором расстоянии от этих странных стен, что-то двигалось, медленное парение теней, частично скрытых завесой взбаламученного ила, так что Вай не смог разглядеть, что это было такое, но что бы это ни было, оно приближалось к его фляжке. Вай не хотел терять не единой драгоценной капли воды. Ему один раз повезло беспрепятственно проделать весь этот путь от пещеры в скале к озеру, но во второй раз ему могло и не повезти.
Молния... медленно поднимающаяся тень превратилась в угрожающее атакующее копье. Вай выдернул фляжку из воды в то же мгновение, когда из воды вынырнула бронированная голова на чешуйчатой шее, и широкий нос с щелкающим звуком ударился о ствол. Вай крепче ухватился за одну из веток, оставив за собой след из пузырьков воздуха, чудовище снова исчезло в волнах.
Вай помчался назад под защиту деревьев. На этот раз не было ни рева, ни гула шагов, чтобы предупредить его. Выросшее словно из-под земли — по крайней мере так показалось испуганному Ваю — перед ним возникло черно-голубое чудовище. Чтобы достигнуть дерева, дающего ему хотя бы относительную безопасность, он должен был проскочить мимо чудовища. Но оно, казалось, обо всем догадывалось, так как неподвижно стояло и следило за каждым его движением.
Вай сорвал с плеча копье. Длина его рукоятки, может быть, давала ему какой-то шанс, если ему удастся попасть острием в какое-нибудь уязвимое место. Но он хорошо знал, как трудно убить такое чудовище.
Пасть его открылась в угрожающей гримасе. Вай увидел, как дрогнули мускулы на его плечах. Оно сразу же устремилось вперед и лапы, снабженные угрожающе острыми когтями, приготовились схватить его.
Теперь юношу ожидала неминуемая смерть. Он направил свое острие копья в выступающую грудь чудовища. Потом он ударил и рванул копье в сторону, чтобы расширить глубокую рану, которую он нанес врагу.
Копье было вырвано у него из рук, когда обе лапы схватились за него.
Потом чудовище вырвало его из своей груди и переломило древко. Вай сделал короткий выстрел из своего излучателя, прежде чем противник успел повернуться к нему, и увидел, как его короткая шерсть потемнела. Затем Вай со всех ног помчался к дереву. Вбежав под его крону, он оглянулся.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Чудовище обеими лапами ощупывало обожженное место на своей голове, и у Вая появилось несколько секунд времени. Он подпрыгнул, и его пальцы ухватились за нижнюю ветку. Он с силой отчаяния подтянулся вверх и достиг следующего ряда ветвей, когда чудовище с яростным ревом промчалось внизу под ним.
Мощная грудь его с такой силой ударилась о ствол, что Вай чуть не сорвался. Пока огромные лапы обрабатывали ствол, Вай вскарабкался еще выше. Он пробрался к концу одной из ветвей и перепрыгнул на другое гигантское дерево. Потом, не обращая внимания на опасность и риск, он помчался дальше, и в голове у него была только одна мысль, как можно быстрее покинуть этот ужасный лес.
Судя по шуму, чудовище все еще пыталось свалить первое дерево, и Вай удивился его способности к выживанию, потому что рана, которую он нанес ему, давно бы убила любое другое животное, он это знал. Могло ли чудовище проследить его путь бегства по деревьям и мог ли его полный боли рев привлечь сюда других его сородичей, он не знал, но в любом случае, каждая секунда преимущества, которую он выигрывает, была для него очень важна.
Снова достигнув тропинки, он заколебался. Она вела в нужном ему направлении, и пешком он, конечно, мог бы передвигаться намного быстрее, чем по деревьям. Вай соскользнул вниз, спрыгнул на тропинку и побежал.
Воздух со свистом вырывался из его легких, и он сомневался, сможет ли он долго выдержать это карабканье с дерева на дерево.
Рев боли становился все громче, в этом Вай был уверен. Теперь он слышал топот чудовища, мчавшегося следом за ним. Но его преследователь был тяжелее его и к тому же ранен. Если Вай успеет достичь открытого пространства, он сможет укрыться за скалой и использовать излучатель.
Деревья становились все тоньше. Вай собрал все свои силы для последнего броска и как стрела, выпущенная из лука, промчался между деревьями. Перед ним вверх по склону находились закрытые «ворота» в ущелье. И слева к нему приближалось второе черно-голубое чудовище.
Он не смог вернуться назад, под защиту деревьев. Вай свернул направо и помчался к каменным воротам. Когда он пригнулся за камнем, из леса выскочил его раненый преследователь. Какой-то инстинкт вел его по нужному следу.
Дрожа от изнеможения, Вай оперся рукой о скалу и вытянул перед собой излучатель. Примерно в двух метрах от юноши находилась обманчиво открытая щель «ворот». Если он бросится туда, не отбросит ли его напряжение невидимой завесы прямо в лапы и когти его врагов?
Он выстрелил из своего оружия в голову второго чудовища. Оно завизжало, подняло лапу, и когти его впились в его раненого сородича. Тот с воплем бросился на своего мнимого врага и началась неожиданно яростная схватка. Вай двигался вдоль скалы, чтобы достигнуть пещеры, в которой находился Хьюм. Оба голубых чудовища, казалось, были заняты только тем, что старались прикончить друг друга.
Чудовище из леса было прикончено, его противник вцепился ему в горло.
Победитель с триумфом урчал. Потом он поднял голову, чтобы взглянуть на Вая.
Оно не было готово к быстроте и внезапности нападения. Теперь это чудовище, хотя и производило впечатление грубой силы, но никак не проворства. Но ошибка могла стоить Ваю жизни. Он отпрыгнул назад, зная, что ему необходимо избежать нападения, поскольку надежда победить чудовище в рукопашном бою была равна нулю.
На долю секунды он испытывал чувство смятения. У него появилось ощущение, что он неудержимо мчится сквозь пространство, в котором действуют другие законы, чем в его собственном мире. Потом он покатился по камням снаружи занавеса, который до сих пор блокировал выход из долины.
Он поднялся, отзвуки этого странного ощущения постепенно исчезали.
Словно сквозь туман он увидел, как голубое чудовище остановилось. Оно с хныканием повернулось назад, но, прежде чем оно достигло края леса, колени его подогнулись, оно упало мордой вниз и замерло неподвижно, машина для уничтожения, в которой погасла последняя искра жизни.
Вай попытался осознать, что же все-таки произошло. Он как-то проник через барьер, который превратил долину в ловушку. На мгновение голова его заполнилась другими мыслями, кроме тайны своего освобождения. Потом он с опаской посмотрел на путь, ведущий к свободе, ожидая, что со стороны долины появятся светящиеся шары или голубые животные, которые загнали их сюда. Но там не было ничего.
Свобода! Он с трудом встал. Потом прицепил к поясу излучатель Хьюма.
Но ведь охотник-то в долине! Он все еще оставался там!
Вай провел по лбу дрожащими пальцами. Сквозь барьер — и свобода, но Хьюм был все там, безоружный, легкая добыча для любого животного, которое обнаружит его. Больной, без воды и без защиты, он был уже мертвецом, хотя сердце его все еще продолжало биться.
Упершись рукой в скалу, Вай попытался идти, но не в сторону далекой равнины, а назад, в долину, направляемый только своей волей и не слушая своего внутреннего голоса, который возражал против этого самоубийственного сумасшествия. Достигнув двух гигантских скал, между которыми была завеса, он осторожно попытался нащупать ее. Но никакого препятствия не было, завеса исчезла. Он мог вернуться назад к Хьюму.
Все еще опираясь рукой о скалу, Вай, шатаясь, прошел через «ворота» он снова был в долине. Он стоял на подгибающихся ногах и прислушивался. Но снова была полная тишина, даже ветер не шелестел в листве деревьев и кустов. Осторожно ступая, Вай направился к пещере, в которой находился Хьюм. Смущение, заполнившее его сознание, когда он очнулся, теперь полностью исчезло. Кроме чисто физической усталости, которая, как груз, угнетала его, он снова чувствовал себя в полном порядке.
У входа в пещеру Хьюм старался освободиться от пут. Он уже сбросил веревки, которыми Вай связал его ноги, но запястья его были все еще связаны. Его изможденное, покрытое потом лицо было повернуто к солнцу, и по его глазам было видно, что он пришел в себя и снова мыслил четко и ясно.
Вай нашел в себе силы пробежать пару шагов, которые разделяли их. Он снял веревки, связывающие запястья Хьюма и одновременно выложил ему эту радостную новость. Барьер исчез, и они могли уйти отсюда.
Потом он поднял одну из драгоценных фляг и вылил часть ее содержимого между потрескавшимися, окровавленными губами мужчины.
Потом они с трудом поднялись и направились к выходу из долины. Но когда «ворота» были уже прямо перед ними, Хьюм вдруг вырвался и с полузадушенным криком бросился к ним — его отбросило, и он осел на землю и остался лежать неподвижно. Потом всхлипнул и повернул к нему лицо с закрытыми глазами. Западня снова захлопнулась.
— Почему... почему? — Вай внезапно заметил, что он все время повторяет одно и то же слово, и глаза его уставились на лес.
— Расскажите мне еще раз, что произошло, и поточнее.
Голова Вая медленно повернулась. Хьюм сел, и плечи его теперь опирались о скалу. Его искусственная рука, казалось, бесцельно двигалась взад и вперед, но на самом деле она ощупывала поверхность невидимой завесы, которая снова закрывала им путь к свободе. И выражение горящих глаз охотника, казалось, снова было нормальным и естественным.
Медленно, колеблясь, с долгими паузами между отдельными предложениями, Вай рассказал охотнику о своей экскурсии к озеру, своем бегстве от чудовища и своем чудесном проникновении через завесу, закрывающую «ворота».
— И вы вернулись назад.
Вай покраснел. У него не было никакого желания говорить об этом.
Вместо этого он произнес:
— Если завеса однажды исчезла, она может исчезнуть и во второй раз.
Хьюм не согласился с этим, он потребовал от Вая, чтобы тот со всеми подробностями еще раз рассказал о своем сражении с раненым чудовищем.
— Ну, так, — произнес Хьюм, когда Вай закончил свой рассказ. — Когда вы упали, вы не думали ни о какой завесе, вы потеряли сознание, а потом ваш разум снова начал функционировать. Вы избавились от тумана в голове, в который мы оба все время были погружены.
Вай попытался вспомнить все, происшедшее с ним, и решил, что охотник был совершенно прав. У него была только одна цель — избежать нападения чудовища, и в его мыслях в то мгновение были только страх и отчаянное желание бежать отсюда как можно быстрее. Но что это все могло значить?
Он осторожно подполз к тому месту, где лежал Хьюм, где его рука скользила взад и вперед по завесе. Но он углубился в щель приблизительно сантиметров на двадцать. Там, где он рассчитывал встретить сопротивление невидимой завесы, не было ничего! Он повернулся к Хьюму.

ГЛАВА 11

— Проход открыт только для вас! — Хьюм снова повторил эти слова. Его глубоко посаженные глаза глядели на Вая без всякого выражения.
Вай встал, отступил на шаг по другую сторону завесы, которую рука Хьюма все еще ощущала как сопротивление какой-то невидимой субстанции.
Но... почему Хьюм все еще в плену?
Охотник взглянул на него. Его глаза сверлили Вая.
— Идите быстрее... идите как можно быстрее!
Вместо того, чтобы послушаться охотника, Вай опустился около него.
— Почему? — спросил он и внезапно понял, почему. Он взглянул на Хьюма. Голова охотника была прислонена к каменной стене, глаза его были закрыты. — У него был вид человека, который находился на пределе своих сил и возможностей, человека, который решил отказаться от борьбы.
Вай поднял правую руку и сжал пальцы в кулак. Потом он ударил. Хьюм сжался и упал наземь, не оказав Ваю никакого сопротивления.
Да у того и самого уже не оставалось сил, чтобы нести на себе такой груз. Вай пополз, волоча за собой тело охотника. И на этот раз, как он и надеялся, завеса не оказала ему никакого сопротивления. В бессознательном состоянии Хьюм смог пересечь барьер. Вай осторожно положил его на камни и стал капать драгоценную влагу ему на лицо, пока тот снова не застонал, потом не забормотал и не положил ослабевшую руку себе на лицо.
Потом его серые глаза открылись, и он взглянул на Вая.
— Что?
— Мы оба преодолели барьер, оба! — Юноша увидел, как Хьюм недоверчиво огляделся.
— Но как?
— Я вас ударил, — объяснил Вай.
— Ударил меня? И я, потеряв сознание, прошел через барьер, — голос Хьюма окреп. Я хочу посмотреть на все это сам, — он откатился в сторону и стал ощупывать все вокруг себя. На этот раз его руки не обнаружили занавеса. Барьер исчез и для него.
— Если ты однажды преодолел занавес, ты свободен, — с удовольствием произнес он. — Может быть, они никогда не рассчитывали на то, что кто-то сможет выбраться отсюда, — он выпрямился, приподнялся на обеих руках и сел на землю.
Вай обернулся и взглянул на тропинку позади них. Расстояние между ними и лагерем сафари поставило перед ними новую проблему. ни один из них не мог пройти пешком такое расстояние.
— Мы снаружи, но мы еще не вернулись... еще нет, — произнес Хьюм, словно прочитав мысли Вая.
— Я все обдумал. Если мы открыли эту дверь.. — начал Вай.
— Глайдер! — Хьюм тотчас же понял, что имел в виду Вай. — Да, если эти шары не висят в воздухе и не поджидают нас где-то поблизости...
— Может быть, они здесь только для того, чтобы загонять сюда жертву, а не для того, чтобы ее здесь удерживать, — это могло быть всего лишь их желанием, но теперь они убедили себя в правильности своей теории.
— Помогите мне, — Хьюм протянул руку, и Вай поднял его. Несмотря на слабость, разум охотника, по-видимому, был ясен. — Пойдем.
Они вместе еще раз прошли через «ворота» и убедились, что барьер на самом деле исчез. Хьюм рассмеялся.
— Хотя первая дверь и открыта, следующая может оказаться закрытой.
Вай усадил охотника возле «ворот» и один вернулся в пещеру, чтобы забрать припасы, которые там еще оставались. Когда он вернулся назад, они проглотили по несколько таблеток и жадно запили их водой из озера. Потом со свежими силами они отправились в путь.
— Эта стена в озере, — внезапно сказал Хьюм, — вы уверены, что это искусственное сооружение?
— Она слишком пряма, чтобы быть естественной, и эти выступы на равных расстояниях друг от друга. Я действительно не могу представить себе, что это может быть естественным нагромождением камней.
— Нам нужно знать это точно.
Вай подумал о нападении водного обитателя.
— Я не стану нырять туда, — запротестовал он. Хьюм улыбнулся.
— Не мы или, по крайней мере, не теперь, — сказал он. Но Гильдия направит сюда экспедицию.
— Что может послужить основанием для этого? — Вай поддерживал Хьюма, помогая ему идти по каменистой осыпи.
— Информация.
— Что?
— Кто-то или что-то манипулировало нашими мозгами, пока сознание наше было затуманено. Или... — Хьюм внезапно остановился и взглянул на Вая. — У меня сложилось впечатление, что вы намного легче преодолеваете трудности, чем я. Это так?
— Частично, — ответил Вай. — Это подтверждает мою теорию. Часть меня понимала, что происходит со мной, но была беспомощна, в то время, как другая... — его улыбка внезапно исчезла, и голос его зазвучал резко. — Мои мысли были похищены и рассортированы таким образом, чтобы ими можно было воспользоваться.
Вай покачал головой.
— У меня было не так. Я просто оцепенел, словно грезил наяву.
— Итак, «это» вывернуло меня наизнанку, а вас нет. Почему? Снова вопрос в наш и так уж немалый список тайн.
— Может быть.. может быть, техники Васса приняли предосторожности, чтобы со мной этого не произошло? — произнес Вай.
Хьюм кивнул.
— Может быть... весьма может быть. Пойдемте, — снова сказал он.
Вай обернулся и взглянул на откос позади них. Получил ли Хьюм из леса новое предупреждение? Вай не заметил там никакого движения. И с такого расстояния озеро было похоже на драгоценный камень, под гладкой поверхностью которого могло скрываться все, что угодно. Хьюм уже сделал несколько шагов по направлению к выступу, он буквально побежал, словно чудовища из леса гнались за ним по пятам.
— Что же тогда? — спросил Вай, догоняя Хьюма.
— Скоро наступит ночь, — охотник был прав. Через некоторое время он добавил:
— Если мы достигнем глайдера до захода солнца, мы, может быть, сможем вернуться на берег озера и сделать снимки, а уж потом возвратимся в лагерь.
Таблетки дали им новые силы, так что, выбравшись в ущелье, они больше не ощущали слабости. Хьюм на мгновение поколебался, испытывая страх перед испытанием, которое им предстояло. Потом они двинулись по тропе и оказались снаружи.
Они достигли скального выступа и обнаружили свой глайдер там же, где они его оставили. Как давно они покинули его, они не могли сказать, но они считали, что пробыли в этом полубессознательном состоянии несколько дней.
Вай осмотрел небо. Ни одного светящегося шара. Вообще ничего.
Он влез на свое место позади кресла пилота и стал смотреть, как Хьюм со спокойствием и самоуверенностью человека, делающего это не в первый раз, проверял приборы и манипулировал рукоятками. Но, несмотря на все это, юноша облегченно вздохнул, когда Хьюм закончил проверку.
— Все в порядке. Мы можем лететь в любое время.
Они снова огляделись, их тревожила мысль, что эти неумолимые загонщики могут появиться снова и воспрепятствуют их бегству отсюда. Хьюм нажал на одну из кнопок на пульте управления, и они поднялись вертикально вверх — но не так быстро, как они сделали это во время сумасшедшего бегства из лагеря Васса.
Высоко над утесами они зависли на месте и попытались осмотреть всю долину-ловушку. Хьюм нажал на пару рычажков, и глайдер медленно полетел к центру озера.
С этой высоты они заметили, что поверхность воды была очень странной — озеро образовывало безукоризненный овал, намного более правильный, чем если бы это было создано природой. Хьюм снял с пояса несколько круглых дисков и вставил их в щель на пульте управления. Потом он нажал на одну из кнопок. Затем он повел глайдер равномерными зигзагами над поверхностью озера.
Теперь они тоже видели, что находится под поверхностью воды. Стена с острыми углами, которую Вай видел со ствола упавшего дерева, была частью сооружения, находящегося на дне озера. Сооружение это имело форму шестилучевой звезды, вписанной в овал, в центре которого было черное пятно, но что это было, люди не смогли разобрать.
Глайдер, управляемый Хьюмом, описал последнюю кривую.
— Это все. Теперь у нас есть множество снимков.
— Как вы думаете, чем это может быть?
— Это сделано разумными существами, и оно очень старое. Эта долина образовалась не вчера, не несколько месяцев назад и даже не несколько лет.
Мы спросим у специалистов, что все это значит. А теперь домой! — Он поднял глайдер над каменной стеной, окружавшей долину и взял курс на северо-запад, где было ущелье, когда-то перекрытое барьером. Покинув долину, он включил интерком и стал ловить сигналы маяка, чтобы сориентироваться по ним.
— Странно, — искатель скользил взад и вперед, но в динамиках слышался только свист несущей частоты. — Может быть, мы слишком далеко от берега и не можем поймать луч пеленга. Я только спрашиваю себя... — он нажал на кнопку и повел движок искателя еще дальше влево.
В динамике внезапно что-то щелкнуло, потом послышался писк морзянки.
Вай не мог расшифровать его, но одна интенсивность сигнала и скорость передачи указывали на страх и панику.
— Что это?
— Тревога! — ответил Хьюм, даже не взглянув на пульт управления.
— В охотничьем лагере?
— Нет. Васс, — Хьюм несколько секунд, показавшихся Ваю вечностью, сидел неподвижно и смотрел на свои руки. Автопилот вел глайдер по курсу, и Вай подумал, что скорость их была настолько велика, что эта роковая долина давно уже осталась позади.
Хьюм снова нажал на кнопку и глайдер слегка отклонился влево, потом лег на другой курс. Охотник снова начал манипулировать с искателем интеркома. На этот раз он уловил серию щелкающих звуков, которые были совершенно непохожи на только что прозвучавшую морзянку. Хьюм прислушался, но сигналы автомата снова смолкли.
— В лагере сафари все в полном порядке.
— Но Васс в опасности. Это имеет отношение к нам? — спросил Вай.
— Все возможно, — медленно произнес Хьюм. Хотел бы он быть также убежден, как и Вай. — Я единственный член Гильдии на Джумале, а член Гильдии несет ответственность за всех штатских, оказавшихся здесь.
— Но Васс не ваш клиент.
Хьюм покачал головой.
— Нет, он не клиент. Но он человек.
Так было на всех границах исследовательской части Галактики — люди были связаны друг с другом. Вай хотел возразить против этого, но его собственные чувства и понятия о древних традициях препятствовали этому.
Васс был преступником, который наживался на страданиях и нищете людей не в одной только Солнечной системе. Но он также был человеком и тоже имел права на помощь, как и любой другой.
Вай увидел, что Хьюм переключился на ручное управление, почувствовал, что глайдер изменил курс, а потом снова услышал настойчивое стаккато бедствия, и они снова помчались в направлении этого передатчика.
— Автомат, — Хьюм снизил уровень звука в динамиках, — включен на полную мощность.
— У них вокруг лагеря было установлено силовое поле, и они знают о светящихся шарах и голубых животных, — Вай попытался представить себе, что же могло произойти там, на равнине.
— Может быть, отказало силовое поле. Без глайдера они, конечно, не могут никуда улететь.
— Но они могут стартовать на своем космическом корабле.
— Васс впервые не завершит свой уже начатый проект. — Вай вспомнил. О, это же самый лучший обманный маневр!
К его удивлению Хьюм рассмеялся.
— Кажется, теперь все пошло не так, а, Лензор? Да, миллиард кредитов, да, это мы вас выдумали, но мы не знали, что в этом деле будет участвовать больше людей, чем мы предполагали. Я только хотел знать...
Но он не договорил, что бы ему хотелось знать, и через некоторое время добавил через плечо.
— Вы лучше отдохните немного, юноша. До посадки у нас есть еще время.
Вай заснул глубоко и без сновидений. Проснувшись от легкого прикосновения к своему плечу, он увидел в небе перед ними яркий луч света, хотя вокруг них и была темнота ночи Джумалы.
— Это предупреждение, — объяснил Хьюм. — И я не получил из лагеря никакого ответа, только вот этот постоянный сигнал о помощи. Если там, внизу, еще есть кто-то, он не может или не хочет ответить нам.
В свете луча они увидели нацеленный в небо острый нос космического корабля. Автопилот мягко посадил глайдер на ровной площадке, которая была ярко освещена прожектором, стоящим на треножнике. Треножник стоял на том месте, где в ночь их бегства находился ядерный реактор.
— Если они только не укрылись в корабле, а я не знаю, зачем им это делать, значит, они покинули лагерь, — Хьюм достал из кобуры излучатель.
Корабль оказался таким же покинутым, как и лагерь... Полный хаос, царящий в его единственной пассажирской каютке, свидетельствовал о том, что Васс и его люди покинули корабль в большой спешке. Хьюм не коснулся передатчика, который все время автоматически посылал в эфир сигнал бедствия.
— Что теперь? — спросил Вай, когда они закончили поиски.
— Сначала в лагерь сафари, потом — Патруль.
— Но, — Вай отложил коробку с пайком, которую он нашел и теперь, терзаемый волчьим голодом, собирался опустошить ее, — если вызвать Космический Патруль, вы должны будете все рассказать им, не так ли?
Хьюм в это время вставлял энергетические капсулы в свой излучатель..
— Патруль должен получить полный отчет. Этого не избежать. Но вы не должны беспокоиться об этом, — он захлопнул дверь кладовки. — У вас есть веское оправдание. Вы же, наконец, просто жертва.
— Я не думал об этом.
— Юноша, — Хьюм подбросил излучатель и снова перехватил его своей искусственной рукой, — я вступил в это дело с открытыми глазами. Почему я это делал, об этом сейчас говорить не будем. Собственно говоря... — он поглядел мимо Вая на раскинувшийся неподалеку лагерь. — Вы знаете, я задумывался о многом, но, может быть, уже слишком поздно. Мы вызовем Патруль и не потому, что Васс и его люди здесь и где-то там снаружи ждут помощи, а потому, что мы люди и они тоже, а также потому, что здесь есть что-то, что уже погубило несколько человек.
Скелет в долине! И многое говорит за то, что и Васс с людьми теперь движется туда же, в горы.
— Сейчас мы постараемся как можно быстрее вернуться в лагерь сафари.
Оттуда мы передадим сообщение для Патруля, а потом постараемся отыскать Васса. Джумала находится в стороне от космических трасс. Патруль будет здесь не раньше завтрашнего утра и мы можем надеяться, что до этого времени нам удастся провести тут небольшую разведку.
Вай не произнес ни слова, когда они снова забрались в глайдер. Как Хьюм уже говорил, события развивались слишком быстро. Несколько дней назад им владело только одно желание: рассчитаться с этим охотником, потребовать от него ответ, для чего он находится здесь, и потребовать от него компенсацию за то, что им двигали как марионеткой какие-то чужаки ради своих непонятных целей.
Теперь у них была цель: найти Васса, вызвать Патруль и разгадать тайну озера. Он попытался объяснить сам себе, почему он так думал, но не нашел на это ответа.
Они оба молча подняли глайдер, оставили позади себя покинутый лагерь Васса и теперь медленно скользили над черным лесом по направлению к лагерю сафари. Так же беспрепятственно, как в свое время покинули долину, они летели теперь вперед, и светящиеся шары больше не докучали им.
Но они были тут — они светящимся облачком повисли над ними, когда глайдер оставил позади сумрачный лес и вылетел на открытое место. Облако светящихся шаров кружило над лагерем, как гриф над падалью.
Хьюм направил глайдер прямо в облако, и на этот раз танцующие шары расступились перед ним. Вай взглянул вниз. Как только тоненькой полоской света над горизонтом забрезжило утро, снаружи силового поля стали видны какие-то черные пятна, но пока было темно, их не было видно. Светящиеся шары вверху, животные внизу — лагерь сафари был окружен, он находился в осаде.

ГЛАВА 12

— У них был только один путь — в горы, Хьюм стоял среди куполообразных палаток и смотрел на четырех людей, троих штатских и Ровальда. — Вы говорите, что уже прошло семь дней по местному времени с тех пор, как я ушел из лагеря. Следовательно, они могли быть в пути максимум пять дней. Итак, если это возможно, мы должны остановить их, прежде чем они доберутся до долины.
— Фантастическая история, — на лице у Чембрисса было выражение человека, который не привык, чтобы с ним происходило что-то иное, кроме того, что он запланировал сам. — Нет, мы не сомневаемся в правдивости ваших слов, охотник. Эти чудища там, снаружи — лучшее тому доказательство.
Но, судя по вашим собственным словам, Васс — это человек, стоящий вне закона, и он высадился на этой планете с преступными намерениями. И знаете ли вы вообще, действительно ли ему угрожает опасность? Вы и этот юноша, судя по вашим собственным утверждениям, были в самом центре враждебной территории и вернулись оттуда целыми и невредимыми.
— Вследствие счастливого стечения обстоятельств, которые, может быть, никогда больше не повторятся, — Хьюм был терпелив, гораздо терпеливее, чем, казалось, об этом думал Ровальд. Его рука молнией скользнула на пояс, он выхватил свой излучатель. Понадобится всего одно нажатие кнопки, и из дула вырвется яркая молния.
— Я сказал, прекратим болтовню и пойдем искать хозяина.
— Я займусь этим, но только после того, как предупрежу Патруль.
Теперь излучатель Ровальда был направлен на Хьюма в упор.
— Патруль не будет участвовать в этой игре, — сказал Ровальд.
— С меня этого хватит, — это был Иктизи и в его голосе прозвучало нечто авторитетное, чего никак нельзя было в нем ожидать. Когда внимание было привлечено к нему, он начал действовать.
Ровальд вскрикнул, оружие вылетело из его руки, которая уже покраснела. Иктизи приготовил удилище для второго удара. Но в этом больше не было никакой необходимости. Вай поднял излучатель, упавший возле него.
— Теперь я отправляю сообщение Космическому Патрулю и попытаюсь отыскать Васса, — сказал Хьюм.
— Весьма разумно, — сухо похвалил его Иктизи. — Итак, вы считаете, что вы теперь невосприимчивы к этим неизвестным силам в долине?
— Так мне кажется.
— Тогда вы, конечно, должны идти.
— Зачем? — впервые за весь разговор вмешался Чембрисс. — Предположим, что ваш иммунитет исчез. Предположим, вы во второй раз попадете в эту ловушку и не сможете из нее выбраться. Вы наш пилот и вы хотите остаться здесь до конца своих дней?
— Этот человек тоже пилот, — Старис указал на Ровальда, который баюкал свою ушибленную руку.
— Да, но он тоже один из этих преступников, я ему не доверяю, — с апломбом возразил Чембрисс. — Охотник, я требую, чтобы вы немедленно увезли нас с этой планеты и доставили в безопасное место! Я хочу также сказать, что я подам на вас жалобу в Гильдию. Охотничий мир, на котором мы сами стали добычей!
— Но Чембрисс! — Старис не выказал никаких чувств, кроме любопытства.
— Быть здесь именно теперь — это удача, которую нельзя получить ни за какие деньги. Трехмерка передаст наше сообщение.
Хотя Ваю было не совсем ясно, что здесь происходит, отговорки Чембрисса настроили его совсем на другой тон.
— Трехмерка, — повторил он, и гнев его, казалось, почти полностью исчез. — Да, конечно, это, так сказать, исторический случай.
Иктизи расслабился. Но по едва заметному следу на его губах Вай понял, что это, собственно не было улыбкой. И Старис тоже, кажется, нашел верный способ обращения с Чембриссом. А потом снова появился этот невзрачный человек и предложил Хьюму свои услуги.
— Я кое-что понимаю в аппаратуре связи, охотник. Я могу передать сообщение и позаботиться о связи, пока вы не вернетесь назад.
Я смогу сделать это, — добавил он. — Будет очень неплохо, если этим будет заниматься ваш человек.
Кончилось тем, что Старис направился в отсек связи, чтобы установить связь с Космическим Патрулем, в то время как Ровальда заперли в одной из кают этого же корабля, пока не прибудут представители закона и порядка.
Пока Хьюм с помощью Вая готовил глайдер для новой экспедиции, Иктизи подошел к ним.
— У вас есть определенный план поисковой экспедиции?
— Мы полетим в северном направлении. Если они находятся в пути достаточно долго и достигли предгорий, может быть, мы увидим их, когда они будут карабкаться вверх по скалам.
— Вы не думаете, что их тоже освободят после того, как они будут... ага... будут обработаны?
Хьюм покачал головой.
— Мистер Иктизи, я думаю, что мы тоже не будем свободны, если только не произойдет чуда.
— Да, если вы нам не расскажите всех подробностей.
Хьюм отложил излучатель, который он снова полностью зарядил, в сторону. Потом он посмотрел на Иктизи.
— Кто вы? — голос охотника звучал тихо, но в нем слышалось что-то, что Вай не смог распознать.. нечто похожее на угрожающие нотки.
Высокий, стройный штатский улыбнулся впервые за все время, насколько мог вспомнить Вай. Теперь он не выглядел важным, полным собственного достоинства человеком.
— Человек с разносторонними интересами, охотник... оставим на некоторое время все, как есть? Я могу заверить вас, что Васс не относится к этим интересам... по крайней мере, не в том смысле, в каком вы можете это предположить.
Серые глаза схлестнулись с карими и на мгновение уставились друг на друга.
— Я верю вам. Но я сказал вам правду.
— Я в этом не сомневаюсь, вопрос только в том, какую часть правды вы мне сказали. Потом все равно вы должны будете рассказать мне больше неужели вы все еще не поняли этого?
— Я никогда не думал иначе, — Хьюм убрал излучатель под пульт управления глайдера. Иктизи снова улыбнулся, и на этот раз у Вая появилось ощущение, что он тоже включен в эту улыбку.
Хьюм вообще промолчал.
— Вот как, — это было все, что он сказал своему спутнику. — Вы все еще хотите идти со мной?
— Если вы намереваетесь идти один, то в одиночку вам не удастся ничего сделать. Никто еще не мог в одиночку одновременно заниматься Вассом с его людьми и долиной.
Хьюм молчал. После возвращения в лагерь сафари они немного отдохнули и Вая обеспечили одеждой из корабельных запасов Хьюма, так что теперь на нем был мундир Гильдии. Он был также вооружен. Он взял себе оружейный пояс Ровальда, и у него теперь тоже были свой излучатель и игольный пистолет.
По крайней мере для этой спасательной экспедиции они были обеспечены всеми необходимыми средствами, которые только нашлись в лагере.
Сразу же после обеда глайдер снова поднялся в воздух, и собравшиеся над лагерем светящиеся шары расступились перед ним. В рядах голубых животных, которые уже давно окружили лагерь, ничего не изменилось. Они терпеливо ждали — они ждали, пока силовой барьер не будет снят или кто-то не отважится выйти за его пределы.
— Они глупы, — констатировал Вай.

Предыдущая страница 5 Следущая страница


Звездный охотник 6

— Нет, не глупы — они приспособлены только для определенных действий, — возразил Хьюм.
— И это значит, что разумные существа, кем бы они ни были и где бы они ни находились, не изменили своего приказа.
— Возможно. Я думая, что у этих животных и шаров есть нечто вроде управляющей программы — такой же, какая имеется у наших автоматов. К действиям в изменившейся ситуации они не приспособлены.
— Но эти разумные существа, может быть, давно уже не существуют?
— Может быть, — затем Хьюм сменил внезапно тему разговора.
— Но как же вы, собственно, оказались в «ЗВЕЗДОПАДЕ»?
Было очень нелегко снова мысленно возвращаться на Нахуатль, когда Вай Лензор, шлявшийся по портовым кабакам, был совершенно другим человеком. Он копался в своих воспоминаниях, в которых были еще следы памяти Ринча Броуди.
— Я потерял работу, которую получил от государства. Я не стал бы этим заниматься, если бы не голодал.
— Но почему вы потеряли государственную работу и не устроились снова?
— Если у тебя нет протекции, ты не сможешь продвинуться выше. Я действительно старался. Но сидеть на протяжении всего времени и ничего не делать, а только нажимать кнопку, когда загорится лампочка... — Вай покачал головой. — Вы говорите, что я не уравновешен. Вот поэтому меня никуда не брали. Еще один отказ, и они отправили бы меня на промывку мозгов. Я предпочел стать портовым бродягой.
— Разве вы не думали о том, чтобы найти место, где можно одолжить денег, чтобы попытаться еще раз начать все сначала...
Вай горько усмехнулся.
— Занять денег! Не смешите меня! Если ты имеешь постоянную работу не более двух месяцев в году, кто одолжит тебе денег? О, я хотел сделать это... — он вспомнил те бесконечные ночи, которые он провел в бюро по найму в лихорадочном ожидании своего шанса, шанса, который ему так и не выпал вплоть до того дня, когда он был исключен из государственного приюта для сирот. — Нет, у меня был выбор только между промывкой мозгов или... бродяжничеством.
— И вы предпочли бродяжничество?
— Но тогда я все же оставался самим собой до тех пор, пока не подготовился к промывке мозгов.
— Но вы, несмотря на все это, все же стали Ринчем Броуди.
— Нет... то есть, да, на некоторое время. Но теперь я снова Вай Лензор.
— Да, я тоже так думаю, что теперь вы никогда больше не будете испытывать нужды в деньгах. Вы, конечно, можете потребовать компенсацию.
Вай молчал, но Хьюм не шутил.
— Когда сюда прибудет Патруль, вы дадите показания для протокола. Я подтвержу их.
— Вы этого не сделаете.
— Тут вы ошибаетесь, — тихо сказал Хьюм. — Я еще на корабле надиктовал свои показания на пленку и теперь наступил последний акт действия.
Вай наморщил лоб. Охотник, казалось, сам буквально напрашивался на наказание: промывке мозгов — так это называлось в народе и считалось самым тягчайшим преступлением, если она была проведена не государством.
Если представить себе треугольник, на вершинах которого находились горная долина, лагерь Васса и лагерь сафари, то они летели теперь по диагонали, ведущей к предгорьям, туда, куда, как они предполагали, животные и шары гнали Васса и его людей. Вай, следивший за лесом под глайдером, уже начал сомневаться, найдут ли они людей Васса прежде, чем те достигнут «ворот» долины.
Хьюм теперь вел глайдер зигзагами, и они как зачарованные следили за каждым облаком, которое могло оказаться скоплением светящихся шаров. Хьюму и Ваю нужны были хоть какие-нибудь зацепки, чтобы напасть на след. Они уже достигли предгорий, когда Вай увидел двух голубых животных, мелкой рысью бежавших по узкой тропе. Ни одно из животных не обратило на глайдер никакого внимания.
— Может быть, это арьергард загонщиков? — произнес Хьюм.
Он поднял машину повыше. Теперь они видели место, где кончались последние следы растительности и перед ними поднимались голые скалы. Но хотя они уже несколько минут висели на одном месте, внизу все еще ничего не было видно.
— Это ложный след, — Хьюм развернул глайдер. Теперь он отключил автомат и перешел на ручное управление.
Полет по широкой кривой ответил на их вопрос. Скрытое растительностью ущелье, не похожее на то, по которому они поднялись к долине. Хьюм повел глайдер вдоль него.
Но если людей, которых они разыскивают, гнали под непроницаемым пологом ветвей и листвы, они не смогут их найти с воздуха. Наконец, когда уже начало темнеть, хотел Хьюм этого или нет, но поиски им пришлось прекратить.
— Мы не будем ждать их у «ворот»? — спросил Вай.
— Я думаю, нам придется так и сделать, — Хьюм осмотрелся. — Я думаю, что завтра еще до полудня, они будут там, — если они вообще будут там. У нас есть достаточно времени.
Времени для чего? Времени для подготовки к встрече с Вассом? Или с чудовищами? Времени для того, чтобы несколько часов посвятить дальнейшему исследованию загадочного озера?
— Вы думаете, что мы можем уничтожить это сооружение в озере? спросил Вай.
— Может быть, и сможем. Но мы должны сделать это только в случае крайней необходимости. Я бы с большим удовольствием передал бы все это Космическому Патрулю, чем самому заниматься этим. Нет, мы лучше позаботимся о том, чтобы задержать Васса у «ворот», и подождем, пока сюда не прибудет Патруль.
Примерно часом позже Хьюм с захватывающей дух скоростью посадил глайдер на плоской вершине одного из утесов, который образовывал одну из сторон этих таинственных «ворот». Картина внизу под ними не изменилась, за исключением того, что на том месте, где вчера лежали два трупа черно-голубых чудовищ, о произошедшей здесь трагедии свидетельствовали лишь дочиста обглоданные кости.
Когда солнце скрылось за вершинами гор, ночь, как темная стена, поползла от леса. Здесь темнело быстрее, чем на равнине.
— Вот! — Вай наблюдавший за лесом, сначала заметил какое-то движение в кустах.
Четвероногое рычащее животное, каких они до сих пор еще не видели, рысью вылетело из кустарника.
— Олень Сайкена, — констатировал Хьюм. — Но как он оказался здесь, в горах?
Олень устремился к «воротам», и когда он достиг их, Вай увидел, что на его коричневой шкуре выступила белая пена. Розовый язык свисал из его пасти, его бока тяжело вздымались и опадали.
— Его загнали! — Хьюм поднял камень и бросил его таким образом, чтобы он попал в бок оленя.
Животное даже не вздрогнуло и, казалось, что оно вообще не заметило камня. Оно устало побежало дальше и, пройдя через «ворота», оказалось в долине. Там оно остановилось, высоко подняв клиновидную голову и устремив вверх черные рога. Его ноздри раздувались, оно отплевывалось, а потом длинными прыжками устремилось к озеру и пропало в окружавшем его лесу.
Вай и Хьюм бодрствовали всю ночь напролет, ведя наблюдение, но не заметили больше ни единого признака жизни. Исчезнувший в лесу вокруг озера олень тоже больше не появлялся. Задолго до полудня один из звуков заставил их вздрогнуть. Это был резкий крик, который могло издать и горло человека.
Хьюм бросил Ваю излучатель, сам схватил другой, и оба они устремились с каменного козырька вниз, на «ворота».
Васс шел не во главе группы своих людей, нет, он следовал за тремя из них и сам, словно зверь, присоединился к своим загонщикам. Его люди шатались и спотыкались, у них были все признаки почти полного истощения.
Он же все еще шагал размеренно, по-видимому, полностью отдавая себе обо всем отчет. И он был очень испуган.
Когда первый человек с лицом, покрытым коркой из пота и крови, шатаясь, подошел к «воротам», Хьюм крикнул:
— Васс!
Хозяин остановился. Он не сделал ни малейшей попытки сорвать с плеча излучатель, и его круглая голова с поднятыми, как гребень у петуха, волосами медленно склонилась на бок.
— Стой, Васс, — это ловушка!
Люди Васса, шатаясь, побрели дальше. Вай вышел вперед, и Пайк, который шел впереди всех, вынужден был остановиться, чтобы не налететь на него.
— Вай! — предупреждающе крикнул Хьюм.
У юноши еще было время оглянуться. Васс без всякого выражения на лице, только глаза у него пылали как у сумасшедшего, поднял лучевой пистолет и прицелился в него.
Пайк оттолкнул руку Вая и шатнулся к Хьюму. Потеряв равновесие и падая, Вай увидел, как Васс мчится к нему со скоростью, которой он от него никак не ожидал. Хозяин сделал прыжок, пригнулся, уклоняясь от выстрела охотника, и у него в руках внезапно оказался излучатель, который выронил Вай.
Потом ствол оружия Хьюма ударил в голову Пайка, который все еще делал слабые попытки напасть на охотника. Тот удивленно вскрикнул и упал спиной на камни. Из зияющей раны у него на голове появилась кровь.
Васс не смог уменьшить скорость своего бега. Он налетел на своих людей и, последнее что видел Вай, это бьющие в стороны руки и ноги, которые быстро исчезали за «воротами» в долине. За стеной из скал снова послышался хриплый крик Васса.

ГЛАВА 13

Он лежал на скале, и он снова был спокоен, несмотря на звуки стонов, разрывающие его уши и смешивающиеся с режущей болью в его боку. Вай повернул голову в сторону и ощутил запах горелого мяса жженого пластика.
Он попытался осторожно пошевелиться и схватился руками за пояс. Маленькая частичка его разума была все еще ясной — его пальцы нащупали на поясе маленький пакетик. Он должен теперь отправить его в рот, боль пройдет, и он, может быть, снова погрузится в это благословенное забытье.
Ему как-то удалось сделать это. Он достал пакетик из кармашка на поясе и теперь осторожно передвигал его своей работоспособной рукой, одновременно растирая его, пока ему, наконец, не удалось снять с него обертку. Таблетки выпали наружу. Но три или четыре из них остались у него в руке. Он с трудом поднес их ко рту и легко проглотил, даже без воды.
Вода... озеро! Он мгновенно вспомнил происшедшее и попытался нащупать флягу с водой, которую он всегда носил с собой. Потом его пальцы вдруг коснулись какого-то места на другой его руке, и жгучая боль пронизала его.
Он застонал.
Таблетки подействовали. Но он не провалился снова в бессознательное состояние. Пульсирующая боль в его руке отступила куда-то вдаль, и он забыл о ней. Он оперся неповрежденной рукой о каменную стену и приготовился сесть.
Солнце отражалось от ствола излучателя, который лежал между ним и фигурой, которая все еще не шевелилась, и под головой которой расплескалась маленькая лужица крови. Видимо, Пайку все-таки удалось ранить Хьюма.
Вай подождал еще пару секунд и с трудом подполз к охотнику.
Он все еще задыхался, но все же приблизился на достаточное расстояние, чтобы коснуться охотника. Лицо Хьюма, правая щека которого лежала в пыли, смешанной с кровью, было покрыто коркой из засохшей крови.
Когда Вай коснулся его лба, голова Хьюма беспомощно откатилась в сторону. Другая его щека была так запачкана пылью и кровью, что Вай вообще не мог понять, насколько серьезно он был ранен.
Вай огляделся вокруг. Пайка нигде не было, видно люди Васса унесли его с собой.
Своей неповрежденной рукой Вай с трудом потянулся к поясу Хьюма. Он попытался извлечь оттуда таблетки. Когда это ему удалось, он попытался скормить их охотнику.
Осмотрев Хьюма более внимательно, Вай установил, что кровь, по-видимому, текла из раны на виске, но кости черепа остались неповрежденными. Чем Пайк ударил охотника, юноша не знал. Затем он достал еще пару таблеток из пакетика Хьюма и отправил ему в рот. Он надеялся на то, что таблетки растворятся, потому что охотник не мог глотать. Потом Вай прислонился к скале и стал ждать, пока охотник не сможет говорить.
Группа людей Васса, захватив с собой Пайка, ушла в долину. Когда Вай огляделся, чтобы обнаружить их, он не увидел никого. Они, наверное, попытались пробраться к озеру. Глайдер все еще стоял на вершине скалы, такой же недостижимый, как если бы он был на орбите вокруг этой планеты. У них была только надежда на группу, которая должна была прийти из лагеря сафари. Как только они совершили посадку на этой скале, Хьюм включил автоматический маяк, чтобы указать их местоположение Патрулю в том случае, если Старису удастся связаться с ним.
— Уммм... — губы Хьюма шевельнулись, разорвав засохшую маску из крови и песка, покрывающую его щеки и подбородок. Глаза его открылись, но тело его было неподвижно.
— Хьюм... — Вай удивился тому, как слаб был его собственный голос.
Голова охотника повернулась, глаза его смотрели на юношу, и в них появилась искра разума.
— Васс? — шепот Хьюма был также мучительно тих, как и голос Вая.
— Они там, — рука Вая указала на долину.
— Плохо, — Хьюм мигнул. — Это настолько скверно? — он беспокоился не о своей ране, а о ране Вая. Тот, со своей стороны, поглядел вниз, в долину.
Благодаря какой-то случайности, может быть, что Пайк оттолкнул его, Вая, в сторону, луч оружия Васса только задел его, пройдя между его рукой и бедром, и обжег их. Как обширен был ожог, он не знал и даже не хотел думать об этом. Ему было достаточно того, что таблетки на некоторое время утолили боль от ожога.
— Меня немного обожгло, — мягко сказал он. — А у вас на голове рваная рана.
Хьюм поморщился.
— Сможем ли мы вернуться в глайдер?
Вай попытался встать, но снова опустился на свое прежнее место.
— Сейчас нет, — ответил он и в это мгновение понял, что ни один из них не сможет даже ползти.
— Радиомаяк... он включен? — Хьюм словно понимал ход мыслей Вая. Патруль извещен?
Да, Патруль извещен и придет, но когда? Через час, через день? Время теперь было их самым страшным врагом. Они не говорили об этом, но они оба это отлично понимали.
— Игольный пистолет... — теперь голова Хьюма повернулась в другом направлении, и его ослабевшая рука указала на оружие, лежавшее в пыли недалеко от них.
— Они не вернутся назад, — сказал Вай, и они оба хорошо это знали.
Васс и его люди попали в ловушку и надежда на то, что они вернутся назад, была исчезающе мала.
— Игольный пистолет! — повторил Хьюм тоном приказа и попытался сесть, но снова упал, издав сдавленный крик боли.
Вай с трудом приподнялся, кончиком сапога нащупал ремень оружия и подтянул его, но услышал голос Хьюма.
— Будь внимателен!
— Но они же все там, в долине, — повторил Вай.
Глаза Хьюма снова закрылись.
— Осторожнее, может быть... — он замолчал. Вай положил свою голову на рукоятку игольного пистолета.
— Хааа!
Крик чудовища такой же, какой они слышали в долине и раньше. Он донесся откуда-то из леса, окружавшего озеро. Вай поднял игольный пистолет и направил его дуло в сторону леса.
К этому реву примешивался крик человека. Вай увидел, как зашевелились кусты. Фигурка человека, очень маленькая и очень далекая, выползла из кустарника на четвереньках и упала. Снова рев чудовища, а потом снова крик человека.
Вай увидел, как из-за деревьев вышел другой человек, его голова все еще была направлена в сторону невидимого преследователя. Вай заметил блик, отразившийся от чего-то металлического — несомненно, от дула излучателя.
Листья на деревьях потемнели, клубы дыма вились из черной дыры, прожженной оружием.
Человек все еще двигался спиной вперед, он прошел мимо лежавшего и, наконец, оглянулся через плечо на скалы, к которым он медленно, но неуклонно приближался. Он перестал палить в деревья, но там, где он прошел, теперь трепетали маленькие огоньки.
Два шага назад, три. Потом он повернулся и быстро пробежал еще пару шагов, потом снова осмотрелся и преодолел несколько метров открытого пространства. Теперь Вай видел, что это был Васс.
Еще несколько быстрых прыжков, снова взгляд назад. На этот раз он увидел своих врагов. Их было трое, и каждый из них был так ужасен, как и те, с которыми Вай сражался на этом же месте. И один из них был ранен и с яростным ревом махал обожженной лапой.
Васс поднял излучатель и направил его дуло на ближайшее чудовище.
Потом он ударил ладонью по кнопке спуска. На это ему потребовалась половина секунды, которая чуть было не стоила ему жизни, потому что чудовище сделало неожиданный прыжок, которого Вай так счастливо избежал.
Когтистая лапа вырвала полосу материи из куртки Васса и оставила на его теле длинный красный след.
Вай держал игольный пистолет на коленях, он был готов к стрельбе. Он увидел, как в предплечье чудовища задрожал дротик. Чудовище остановилось, вырвало эту занозу из отравленного металла и согнуло ее.
Васс швырнул свое оружие в морду чудовища и устремился к «воротам».
Вай выстрелил снова, не особенно целясь, но получил большое удовольствие, когда дротики попали в плечо, лапу и грудь чудовища. Потом три этих голубых горы мяса и костей упали на склоне позади человека, который все еще бежал по направлению к «воротам».
Васс на полной скорости налетел на невидимый барьер, его отшвырнуло назад, и он, застонав, упал на землю. Потом он поднялся и снова направился к входу в ущелье, который он видел, но которого на самом деле не было.
Вай закрыл глаза. Он очень ослаб и ему хотелось спать. Может быть, это тоже было действием анестезирующих таблеток. Но несмотря на это, он услышал крик человека, который все еще старался пробиться через невидимый барьер, сначала крик ярости и гнева, а потом крик страха, который перешел в равномерный вой, и Васс выл так до тех пор, пока не понял, что все его попытки пробиться через барьер тщетны.

* * *

— Мы получили сообщение от Раса Хьюма, Звездного охотника Гильдии, передававшееся автоматически.
Вай враждебным взглядом уставился на офицера в черно-серебряном мундире Космического Патруля, принадлежность которого к Внеземному Корпусу выдавала только маленькая железная нашивка.
— Тогда вы знаете нашу историю, — он не намеревался ничего добавлять и не хотел давать никаких объяснений. Может быть, Хьюм будет реабилитирован. Ну хорошо, ему не надо было ничего другого, кроме как идти своей дорогой и как можно быстрее покинуть Джумалу — и чтобы Хьюм тоже смог сделать это.
Он не видел охотника с тех пор, как глайдер Патруля опустился у «ворот». Васса вытащили из долины, отупевшее, безвольное существо, все еще находящееся под влиянием чужой силы, которая устроила эту ловушку.
Насколько Вая проинформировали, хозяин все еще не пришел в сознание — и, может быть, никогда уже больше не придет. И Хьюм не надиктовал на пленку никакого самообвинения и, может быть, ему удастся уйти от ответственности.
Они могут подозревать его — но против него нет никаких доказательств.
— Итак, как и прежде, вы отказываетесь дать показания? — офицер свирепо посмотрел на него.
— Это мое право.
— У вас есть право на компенсацию — значительную компенсацию, Лензор.
Вай пожал плечами.
— Я не выдвигаю никаких притязаний и не дам никаких показаний, повторил он. И он не намеревался больше давать никаких ответов, слишком уж часто его допрашивали.
Это было уже второе посещение в течение двух дней, и он до сих пор был очень слаб. Может быть, он действительно должен сделать то, что требует его разум, и попросить, чтобы его отвезли обратно на Нахуатль.
Только это странное, необъяснимое желание хотя бы мельком увидеть Хьюма удерживало его от того, чтобы выдвинуть требование, которое они не должны были отклонить.
— Я бы на вашем месте хорошенько подумал, — воскликнул чиновник.
— Неприкосновенность личности... — Вай почти улыбнулся, произнеся это. Впервые в своей жизни, полной разочарований, он мог произнести это.
Он видел, как чиновник поджал губы, но все же оставил свой тон и включил интерком.
Он отказывается отвечать.
Вай ждал, что предпримет чиновник. На этом, собственно, и закончился их разговор. Вместо этого с офицера словно спала маска чиновника. Он вытащил из кармана сигареты, предложил Ваю одну из них, от которой тот, извинившись, отказался, и быстрым движение провел белой палочкой спички по коробке. Потом дверь каюты отошла в сторону, и Вай чуть не вскочил с кровати, когда вошел Хьюм, чья голова все еще была в бинтах, как в чалме.
Офицер указал рукой на Вая, словно был рад, что теперь мог передать эту проблему другому.
— Вы были совершенно правы. Делайте с ним, что хотите.
Вай переводил свой взгляд с одного мужчины на другого. Почему Хьюм не арестован? Или служащие Космического Патруля не считали нужным держать его по замком на борту космического корабля, где ему некуда было бежать? И все же охотник не выглядел пленником. Он плюхнулся в кресло и взял сигарету, от которой отказался Вай.
— Итак, вы отказываетесь дать показания, — ухмыльнулся Хьюм.
— Вы же отлично знаете, почему я не хочу делать этого! — Вай был так ошеломлен этим неожиданным поворотом событий, что в голосе его зазвучали слезы.
— Когда я думаю, сколько времени и усилий мне потребовалось, чтобы сделать так, чтобы вы дали показания, мне начинает казаться, что я в чем-то ошибся.
— Я должен дать эти показания в а м? — повторил Вай.
Чиновник вынул изо рта дымящуюся сигарету.
— Расскажите ему все, Хьюм.
Но Вай уже понял. Жизнь в «ЗВЕЗДОПАДЕ», жизнь бродяги или обостряет разум или совсем отнимает его.
— Западня? — спросил он.
— Западня, — подтвердил Хьюм. Потом он посмотрел на человека в мундире, словно хотел, чтобы тот защитил его. — Я хочу рассказать тебе всю правду — а сначала все это было не совсем легально. У меня были все основания для того, чтобы всеми способами добиваться части наследства Когана — но только не по финансовым мотивам, — он пошевелил пальцами своей искусственной руки. — Когда я нашел спасательный бот с «ЛАРГО ДРИФТА» и увидел скрывающиеся в этом возможности, я немного подумал, и в голове у меня возник этот план. Но я человек Гильдии и хочу остаться им. Итак, я связался со специалистами и рассказал им всю историю — поэтому я и не хотел, чтобы мое открытие было запротоколировано.
— Когда он сообщил о спасательном боте Космическому Патрулю, он подсказал, как можно устроить ловушку. За этим последовала цепная реакция.
Патруль хотел иметь Васса. Но тот был слишком могущественен и коварен, чтобы его можно было взять так легко.
— Они подумали, что моя идея — это отличная приманка, которую он должен проглотить, и я должен был ему обо всем рассказать. Он, несомненно, провел свое расследование, узнал, что у меня есть великолепные основания для того, чтобы сделать то, что я выдал за свой план, и клюнул на это.
Итак, я пошел к нему со своей историей, и она ему понравилась. Мы провели наш план так, как я и рассчитывал. В качестве наблюдателя он и поставил ко мне Ровальда. Но я не знал, что Иктизи был не тем, за кого он себя выдавал.
Служащий Патруля улыбнулся.
— Только ради безопасности, — он выпустил колечко дыма. — Только ради безопасности.
— Но вот что мы не предусмотрели, так это вот сложностей с туземцами.
Вас должны были найти как потерпевшего кораблекрушение, доставить в Центр, и, как только Васс сунет голову в это дело, Патруль прекратит это надувательство. Теперь Васс у нас, и с вашими показаниями он от нас больше не ускользнет. Это заставит его расколоться. И, кроме того, у нас появилась проблема с внеземным разумом, о которую специалисты еще обломают немало зубов. И нам действительно нужны ваши показания.
Вай из-под полуопущенных век смотрел на Хьюма.
— Итак, значит, вы их агент?
Хьюм покачал головой.
— Нет, я — то, что вам и говорил. Звездный охотник, которому случайно удалось узнать нечто, что может сломать шею одному из крупнейших преступников Галактики. У меня, действительно есть немало причин не любить клан Когана, но прижать к ногтю Васса — это увеличит мое самоуважение.
— Эта компенсация — я могу претендовать на нее или же это все был обман?
— Вы по первому же требованию получите из имущества Васса. Он очень много денег вложил в легальные предприятия, хотя мы, наверное, никогда не сможем проследить за всеми его лазейками и вкладами. Но то, что нам удалось найти, было конфисковано. Вы уже знаете, что сделаете со своей долей? — спросил служащий.
— Да.
Хьюм отнесся к этому с улыбкой. Теперь он был совсем другим человеком, чем тогда, когда Вай видел его на Джумале.
— Это гонорар обучения в Гильдии — тысяча кредитов задатка, две тысячи за собственное обучение и, может быть, еще тысяча для покупки самого лучшего снаряжения, которое я только могу себе представить. После этого у вас остается свободными еще две-три тысячи кредитов.
— Откуда вы взяли, что я так охотно пойду в эту Гильдию? — начал Вай и засмеялся нелепости этого возражения, когда Хьюм произнес:
— Вообще-то нет. Но будет великолепно, если вы сделаете это. Итак, берите микрофон. Теперь командор и я, думаю, услышим кое-что, — он встал.
— Вы знаете, Гильдия заявила свои права на это открытие. Может быть, мы видим эту таинственную долину не в последний раз, рекрут.
Сказав это, он исчез, и Вай, который был рад этому, избавившись от своего прошлого и устремившись к будущему, взял микрофон.

Предыдущая страница 6


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 2)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 3)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 4)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 5)
    • ГЛАВА 13 (Страница 6)


Андре Нортон

Звездный охотник

 Читать книгу

Аннотация

Вместе с героями Андрэ Нортон читателю предстоит совершить увлекательное путешествие в глубины Космоса, где человечество начинает освоение новых миров. Там, на далеких планетах, затерянных в бескрайней пустоте Вселенной, происходят загадочные катастрофы, случаются неожиданные встречи с наследием древних цивилизации и проводятся головокружительные космические сафари. В одном томе целых три классических романа блистательной Андрэ Нортон, написанных в жанре `космической оперы`!

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin