Андре Нортон - Звёздный коот

1 Андре Нортон Дороти МЭДЛИ

ГЛАВА 1
ДВОЕ И ДВОЕ

В Вашингтоне установилась душная влажная летняя погода. Джим Эванс осторожно отодвинул неприколоченную доску и прополз через отверстие в заборе. Дальше начинались заросли сорняков, они такие высокие, что скроют его, если он будет ползти на коленях. Он пробирался к снесенному старому дому, от которого остался только погреб. Повсюду мусор и обломки. И в жару все это воняет. Джим сморщил нос, садясь, прислонясь спиной к груде обломанного кирпича и облегченно вздыхая. Конечно, его исчезновение их не остановит. Он сморщился. Ну, почему его не оставят в покое? Хоть ненадолго!
По крайней мере сегодня не нужно будет идти на пляж, но, когда он вернется, придется слушать их болтовню. Он чуть не заткнул уши, только вспомнив негромкий «разумный» голос миссис Дейл, как она будет все говорить и говорить, что Джиму нужно уметь дружить с другими мальчиками.
Джим нахмурился еще сильнее. Потом за дело примется мистер Дейл, будет говорить о малой лиге и о плавании на яхте и... Джим слышал все это уже миллион раз. Он всего лишь хочет, чтобы его оставили в покое. Но никто этого не понимает.
Он слышал, как они говорили о нем: «шок», «тоска» и прочее. Но когда весь твой мир, к которому ты привык, на который всегда рассчитывал, вдруг раскалывается на кусочки — нельзя просто пойти на матч малой лиги или в бойскауты, словно ничего не случилось. Ты все время помнишь об этом, и внутри больно, и иногда хочется, чтобы последние два месяца были только дурным сном, и ты проснешься и все забудешь. И утром будут оладьи, потому что сегодня суббота и у мамы есть время. А потом папа скажет: «Как насчет поездки к озеру?» И...
Джим сунул кулак в рот. Он не будет плакать!
Он потянул себя за воротник тенниски. Там кожа чешется. Может, муравей заполз. Он попытался взглянуть, но не мог увидеть шею. Однако когда отказался от этой мысли и поднял голову, он был не один.
Джим мигнул. Раньше они жили в городском многоквартирном доме... прежде чем папа и мама улетели на самолете... на самолете, который разбился. И там ему не позволяли никого держать дома. Папа всегда обещал, что когда закончит свою работу, он попросится в другое место, и у них будет свой дом и, может быть, собака...
Джим пожевал нижнюю губу. Животное неожиданно зевнуло, показав острые зубы и изгибающийся язык, покрытый жесткой кожей. Джим никогда не видел такого большого и такого черного кота. На солнце шерсть его блестела, словно на конце каждой шерстинки сверкала радуга. Между зелеными глазами странное V-образное белое пятнышко, кончики лап тоже белые.
Кот внимательно смотрел на Джима. Джим мало что знал о котах, но он сразу понял, что это не бродяга, какие иногда появлялись за домом Дейлов.
Миссис Дейл выставляла мисочки с водой и едой, но коты никогда не подходили, пока люди оставались поблизости. Мистер Дейл говорил, что не нужно их приманивать, что нужно вызвать службу бродячих животных.
Этот кот нисколько не боится Джима и питается он совсем не отбросами.
Разве могут коты просто так сидеть и смотреть? Как будто заглядывают тебе в голову и слышат твои мысли.
— Здравствуй... котик... — Джим понял, что разговаривает с ним, как с человеком. Он даже протянул руку, не осмеливаясь погладить кота; тот осторожно обнюхал пальцы Джима. И ответил негромким вежливым ворчанием.

* * *

Джим знал, что кот не может его понять, но стал расспрашивать, как расспрашивал бы другого мальчика.
— Ты живешь в том доме? — Он показал на здание по другую сторону участка. К его удивлению, кот помахал головой из стороны в сторону, словно говорил «нет!»
— Ты потерялся? — продолжал Джим, когда немного справился с удивлением.
Кот вторично покачал головой. Немигающий взгляд зеленых глаз — зрачки на солнце превратились в узкие щелки — удерживал Джима, не давал мальчику возможности отвести взгляд.
Джим заерзал. Он не понимал, что происходит, и немного испугался. Но он ведь не знает, как вообще ведут себя кошки. Может, они так всегда встречают людей. По телевизору часто показывают умных кошек, в рекламе кошачьей пищи и в других передачах. Может, уличные коты тоже умны, просто никто не дает им возможности показать это.
— Тиро, — сказал Джим вслух. Не похоже на имя; но кот снова заурчал, словно был доволен Джимом. Мальчик был так уверен, что кота зовут Тиро, словно тот сам сказал ему об этом. Хотя откуда он может это знать?
— Я Джим, — сказал он, испытывая странное ощущение: он представляется коту. — Джим Эванс. Я живу у Дейлов. — Он через плечо показал на ограду, через которую только что пробрался. — Я... Они меня взяли, потому что я сирота. Мама и папа... — В горле у него застрял комок, он не мог проглотить его. Он сжал руки в кулаки, ударил ими по покрытой известковой пылью земле под коленями. — Суд решил, что я должен жить с ними... здесь.
Тиро слушал — и понимал. Джим не мог сказать, почему он в этом уверен. Просто это так. И вдруг что-то лопнуло, словно исчез комок в горле, что-то отпустило сердце. Джим расплакался, и ему было теперь все равно. Тиро подошел к нему поближе. Положил лапу с белым пятном ему на колени, и мальчик ощутил легкую дрожь. Он опустил руку на голову Тиро. И теперь не только чувствовал, но и слышал: кот не ворчит, он мурлычет. И в этом мурлыканье сочувствие, которое Джим может принять, а вот слова, даже самые добрые, которые он слушал все прошлые недели, оставались только словами, и их он не хотел слышать.
Мурлыканье продолжалось. Мягкая шерсть коснулась Джима, кот придвинулся ближе. Мальчик вытер глаза, размазав пыль по щекам. Он чувствовал пустоту, но почему-то ему стало легче: он этого не испытывал с того момента, как ему рассказали о катастрофе.
— Ты мне нравишься! — застенчиво сказал Джим. Он прижал к себе кота.
Тиро вытянул передние лапы, протянул морду и коснулся носа мальчика своим носом.
— Дат, дат, ду, я иду!
Джим и Тиро повернулись. Из переулка показалась подпрыгивающая маленькая фигурка, она двигалась на пустырь, в котором Джим нашел убежище.
Старые грязные теннисные туфли, слишком большие, перевязаны проволокой.
Над ними смуглые коричневые ноги. Верхнюю часть ног с бугристыми коленками покрывают старые выцветшие красные шорты. Шорты, в свою очередь, скрываются под грязной тенниской. На тенниске какая-то выцветшая надпись, длинные рукава обрезаны, и края их обтрепались. Из них высовываются худые темные руки с локтями такими же острыми, как коленки.
— Дат, дат, дя — дьявол взял тебя!
Девочка. Маленькая головка покрыта множеством черных косичек; они обрамляют лицо, на котором большие глаза разделены пуговкой носа, а широкий рот произносит слова детской песенки. На плече, таком хрупком и худом, что любая тяжесть, кажется, сломает его, мешок из джутовой ткани, дыры в мешке перехвачены большими неровными стежками. Часть стежков провисла, словно мешок вот-вот расползется и просыплет свое содержимое. Опустив мешок на землю, девочка неожиданно бросилась к груде старых досок и вернулась, торжествующе размахивая двумя бутылками из-под коки.
— Счастливый день, конечно, счастливый день! — объявила она всему миру. — Кто-то оставил здесь хорошие денежки... — Она осторожно сунула бутылки в мешок и повернулась, чтобы осмотреть груду с другой стороны. И впервые заметила Джима и Тиро.
— Что ты здесь делаешь, мальчик? — пронзительно спросила она, подбоченясь и нахмурившись. — Это место — я его нашла. Вчера. Это мой пустырь!
Тиро выскользнул из рук Джима и направился к девочке. Он испустил негромкий резкий звук. Девочка отступила на шаг.
— Какой большой кот. Я с ним не буду драться.
Тиро сел, словно хотел убедить девочку, что не собирается ей вредить.
Все время осторожно поглядывая на него, девочка снова взглянула на Джима.
— Я тебе говорю, это моя территория. Все, что найду, мое. И я никого сюда не пущу.
Джим встал.
— Ты собираешь бутылки? Зачем они тебе?
На лице у нее появилось удивленное выражение.
— Зачем? Да они денег стоят, мальчик. Глупо об этом спрашивать. Ага, — она осмотрела его одежду, — вам, богачам, нечего думать о деньгах за пустые бутылки. Ну, все равно, уходи с моего места. — Она огляделась и схватила кусок старой рамы, из которой торчали ржавые гвозди. Угрожающе махнула в его сторону. — Я тебя побью, мальчик. Не позволю никому меня прогонять...
— Я не собираюсь тебя прогонять. — Джим подумал, что девочка очень смелая. Он ведь больше ее, и она не знает, что он не станет с ней драться.
— Только попробуй! — Она взмахнула рамой. — И уходи лучше туда, откуда пришел.
— Послушай. — Джим сунул руки в карманы. Может, теперь она поверит, что он не хочет ей вреда. — Я ничего здесь не ищу. Просто увидел здесь кота... — Но как он может объяснить ей, что значит для него встреча с этим котом? Это личное, очень личное.
Девочка посмотрела на Тиро.
— Очень большой кот. Если он потерялся, за него могут заплатить. — И она посмотрела на Тиро так, словно решила сунуть его в мешок вместе со своим хламом. Впрочем, подумал Джим, ей это будет трудно, если Тиро не захочет.
— Это теперь мой кот, — сказал и понял, что сказал правду.
— Ты уверен? Ну, все равно его тащить трудно. А ты откуда пришел?
Джим указал на забор.
— Оттуда. Одна доска сдвигается. Я пролез.
— Кортленд Плейс. Значит, тебе не нужно тут охотиться. — И она снова вернулась к первоначальной теме.
— Нет. — Джим начинал сердиться. — Мне ничего не нужно. А ты что ищешь?
— Все, что угодно, — ответила она. — Что можно продать. Бабушка... На мгновение лицо ее изменилось, и Джим почувствовал, что девочка испугана... — Бабушка болеет. Она и я — вся наша семья. Мне нужно продавать вещи и покупать что-нибудь для бабушки.
— Я могу помочь, — неожиданно предложил Джим. — Если скажешь, что тебе нужно, я тоже поищу.
И, спрашивая, он почувствовал необычное ощущение в голове. Тиро хочет, чтобы он это сделал. Но откуда он знает, о чем думает кот? В этом нет никакого смысла.
Девочка долго колебалась, потом коротко кивнула.
— Хорошо. — Но голос у нее был недовольный. — Я беру бутылки, все, что можно продать. Вот здесь, — она показала на вход в погреб, — может, что-то есть. Никому это больше не нужно, так что если мы поглядим...
Джим заглянул в дурно пахнущее отверстие. Видны обвалившиеся ступени.
Он подумал, выдержат ли они его вес. Девочка уже шла туда. Она оглянулась через плечо.
— Я Элли. Элли Мэй Браун, — объявила она. — И живу на Кок Эли.
— А где это? — Джим смотрел, как она спускается по ступенькам. Она перепрыгивала с одной на другую и, казалось, совсем не думает, что они могут обвалиться.
— Там. — Элли махнула рукой, но Джим не понял, куда она показывает.
Неважно. Он тоже начал спускаться, медленней и осторожней.
Элли и Джим разглядывали груды поломанных кирпичей и мусора, заросли сорняка, а это время что-то шевельнулось. Тиро поднял голову и холодно и критично взглянул в том направлении.
Тень мгновенно замерла. Нужно иметь очень хорошие глаза, кошачьи глаза, чтобы увидеть ее. Это была еще одна кошка.
— Ты поступила глупо! — Мысль Тиро устремилась к мозгу появившейся кошки. — Не время тебе показываться. Я установил контакт с «мальчиком». Но ему нельзя видеть нас двоих вместе! У них нет нашей легкости мысленного общения, но нельзя их и недооценивать.
— Они кажутся безвредными, — ответила кошка.
Тиро поднял голову, облизал шерсть на груди.
— Ты видела исторические ленты! Безвредные! Это самые жестокие и самые нелогичные существа, каких мы только встречали.
Он с некоторым беспокойством ожидал, что получит замечание насчет своей симпатии к мальчику. Такое отношение к людям, если только они не должны помочь, не входит в подготовку разведчика. Но у Мер хватило такта не напоминать ему этот пункт руководства. В конце концов Тиро старший коот в этой полевой операции. А для Мер это первый полет; некоторая опрометчивость с ее стороны вполне естественна.
Черный кот критично осмотрел свою спутницу. У него самого четверть земной крови, необходимая для осуществления полевых операций в этом мире, но его величественная внешность свидетельствует о подлинной принадлежности к коотам. У Мер ноги длиннее относительно тела. Хвост тоньше, напоминает хлыст, морда узкая. Цвет шерсти серовато-белый, не очень отличающийся от известковой пыли, покрывающей здесь почву, только голова, лапы и хвост чуть темнее. Она выглядит так, словно несколько дней не ела и сильно одичала. Отличная маскировка, подумал Тиро. Мер может спокойно бродить по улицам и переулкам этого утомительного города, где коот с его внешностью будет мгновенно замечен, даже плохо видящими людьми.
— Ты знаешь приказ. Два дна на устройство, потом встреча.
— Я возьму «девочку».
Тиро не мог поверить, что правильно уловил ее мысль.
— Такая, как она, не имеет никакой ценности, сестра. Ты только зря потратишь драгоценное время. — Он старался не показывать испытываемого раздражения.
— Брат, я делаю то, что нам приказано. В тех норах, откуда она пришла, есть наши истинные родичи. Я уже заметила их: иначе зачем бы я здесь оказалась? Я пришла — я пошла за ней.
Тиро снова облизал шерсть на груди. Мер имеет право на выбор, и если она сделала его неверно, ее ждет наказание. Он ожидал, что она ответит на его мысль. Но когда поднял голову, она исчезла. По крайней мере соблюдает правила и установит контакт со своим «ребенком» на расстоянии.
Он вслушивался в доносившиеся из погреба голоса и приготовился ждать возвращения Джима. Только поверхностные его мысли были заняты мальчиком. В основном же он думал о другом, о том, что привело его сюда, в мир, который древнейшие записи его расы провозгласили самым жестоким и несчастным.

ГЛАВА 2
ТИРО, МЕР И ПРОБЛЕМЫ

— Нет, мы не можем пустить этого бродячего кота в дом, Джим.
— Он не бродячий кот! Он потерялся. Только посмотрите на него. Он не из тех, что бродят по дворам.
Тиро, которого мальчик прижимал к себе, положил лапы ему на плечо и замурлыкал. Но на миссис Дейл он смотрел совсем не дружелюбно. Неважно, примут его эти люди или нет. Если бы мальчик так странно не нравился ему да, нравился, — он в самом начале этого спора выскользнул бы из дома.
Лицо Джима вспыхнуло. Тиро — первое, чего он действительно захотел со своего несчастья.
— Оставь пока. — Джим знал, что это значит. Тиро может быть здесь, пока не вернулся мистер Дейл. Тогда начнется разговор о сдаче кота в питомник и...
— Я оставлю его у себя, — решительно сказал мальчик. — У меня есть собственное денежное пособие. Я могу покупать ему еду...
— Дело не только в еде, — предупредила миссис Дейл. — Нужно будет делать прививки, хотя бы от бешенства. А они дорого стоят, запомни, Джим.
Да, очень красивый кот. Но я думаю, ты прав: он потерялся. Надо просматривать объявления в газетах.
Джим дышал в шерсть на голове Тиро. По крайней мере хоть немногого он добился: она согласна принять Тиро и кормить его. Мальчик знал, что испробует все, чтобы сохранить у себя кота. К счастью, зазвонил телефон; миссис Дейл пошла к нему, а Джим поднялся по ступеням, перепрыгивая по две за раз, и принес Тиро к себе в комнату, пока она не заметила. Посадил кота на кровать и стал чесать у него за ухом. Ответное мурлыканье действовало успокаивающе, новый товарищ мальчика закрыл глаза и впивался в покрывало когтями.

* * *

— Откуда ты взялась? — спросила Элли. Пустой мешок она повесила через плечо. Она уже побывала на сортировке утиля у дядюшки Слима, и под тенниской у нее в тряпке деньги. И с мальчиком она делиться не будет, хотя это он отыскал стеклянные кувшины на полке в погребе.
А с ней другая большая кошка, не черная, которую нашел мальчик. Сидит на пороге и смотрит на нее, словно это ее дом, и к ней пришли гости.
Интересная кошка, двуцветная и с голубыми глазами. Голубые глаза. Элли раньше встречала только одичавших кошек, которые разбегались, когда она начинала рыться в мусорных баках. Но это совсем другая кошка: она нисколько не боится. И поэтому боится сама Элли — немного.
Это ее дверь, покривившаяся, потому что часть дерева сгнила. На Кок Эли все дома убогие. Но ее дом, наверно, самый убогий, решила Элли. В нем только одна комната, и вместо окон пустые рамы. Элли заткнула их старыми мешками. Так темно, но хоть меньше дует и немного сохраняет от холода зимой.
Кошка подняла переднюю лапу и лизнула шерсть. Элли взмахнула пустым мешком.
— Ты... уходи! — приказала она. — Этой мой дом, мой и бабушкин. У нас нет кошек. Они нам не нужны!
Она никогда не видела кошек с такими голубыми глазами. И они смотрят прямо в ее глаза. Элли вытерла рукой лоб. Жарко. Хорошо бы сосульку-леденец, прохладную, ледяную. Надо пойти внутрь, посмотреть, как там бабушка. Бабушка сказала утром, что плохо себя чувствует, полежит немного, чтобы отдохнули старые кости. Ужасно старые кости у бабушки, они теперь всегда болят.
— Уходи! — Элли махнула мешком, но кошка даже не моргнула. Стараясь держаться как можно дальше от кошки, девочка протиснулась в дверь.
Внутри темно и душно. Но Элли так к этому привыкла, что не замечала почти. У дальней стены старая проржавевшая печь, стол с одной ножкой на кирпичах. На нем сковородка бабушки и две треснувших чашки, найденных Элли. Под столом ведро с ковшом.
— Это я, бабушка! — Элли пошла прямо к провисшей кровати. — Я. Мне повезло сегодня. Нашла старые кувшины, и дядюшка Слим дал мне доллар и сорок два цента. — И она достала из-под рубашки свое завязанное сокровище.
Голова бабушки повернулась на подушке, и Элли облегченно вздохнула.
Иногда бабушка просто спит и даже не отвечает.
— Иди сюда, дитя, — голос с кровати звучал не громче шепота. — Ты у меня умница, Элли. Дай мне попить. Очень жарко...
— Конечно. — Элли побежала за ковшом. Привычно приподняла голову бабушки одной рукой и смотрела, как та делает один-два глотка. — Еще, бабушка, — попросила она.
— Достаточно, Элли. Хороший вкус — для городской воды. У нас дома был колодец, нигде не было воды слаще. Давно это было, давно...
— Ты поправишься, бабушка, и мне повезет еще, как сегодня, и мы сядем в автобус и поедем туда. — Элли мечтала, как часто и раньше, но на этот раз вслух. Бабушка так много ей рассказывала о своем старом доме. Ей казалось, что она сама там бывала.
Маленькая женщина в постели села, и Элли торопливо принялась укрывать ее стеганым одеялом и поправлять грязную подушку.
— Я получила доллар и сорок два цента, — повторила девочка. — Пойду в магазин. Крисси говорит, что там у дверей ведро, а в нем помятые консервы.
Их продают очень дешево. Я тебе куплю супа, бабушка, и еще зайду в булочную. Там вчерашний хлеб, он очень дешевый...
— Что это, девочка? — Бабушка смотрела мимо Элли, и на ее сморщенном беззубом лице отразилось удивление. — Крыса? Возьми метлу, Элли! Возьми метлу. Не позволяй старой крысе...
Глаза Элли уже привыкли к полутьме, и она видела, кто сидит у ведра, глядя на нее.
— Это не крыса, бабушка. Большая кошка. Она сидела у наших дверей, когда я пришла, словно это ее дом. Я возьму метлу и...
Но ей не хотелось прогонять кошку. Она так на нее смотрит, будто знает про Элли Мэй Браун все, с ног до головы. И она не шипит и не ворчит.
И если кошка будет тут, может, бабушка не будет так бояться крыс, когда Элли уходит на поиски того, что можно продать.
— Кошка? Где ты ее взяла? Мы не можем кормить кошку.
— И не нужно, — ответила Элли. — Если она тут посидит, поймает большую крысу, которую ты так ненавидишь, бабушка. Она посидит, пока я схожу и принесу чего-нибудь поесть. Не бойся.
И она решила доказать это бабушке, протянув руку к голове гостьи.
Серо-белая голова приподнялась, кошка обнюхала пальцы Элли, потом еще выше подняла голову, потерлась о ее руку.
Элли удивилась. Она понравилась кошке! Странно. Она девочка бабушки.
На Кок Эли есть одна-две женщины, которые иногда дают ей что-нибудь.
Например, миссис Дабни; она подарила тенниску, даже обрезала рукава, чтобы девочке было удобней. Но друзей у нее тут нет. Дети с Кок Эли отправлялись в школу, когда их ловил надзиратель, а когда он не показывался, просто бегали по улице. И бабушка не хотела, чтобы Элли водилась с ними. А теперь Элли слишком занята, и у нее нет времени на глупости. Но... она понравилась этой кошке. И почему-то девочка ощутила какое-то новое, глубокое чувство.

* * *

Джим осторожно спускался по темной лестнице. Где-то снаружи Тиро, мистер Дейл вынес его, когда пришло время ложиться спать. Он позволил Джиму поставить в гараже коробку, положить туда пару старых купальных полотенец, которые нашла миссис Дейл, но твердо сказал: никаких кошек в доме. И Джим был так рассержен, что совершенно забыл обо всех своих горестях.
У Гаррисов живет большая полицейская собака. Джим слышал, как Родди Гаррис хвастал, что его собака ловит кошек, даже убивает их. Джим с самого начала невзлюбил Родди; теперь он готов был с ним драться. А что если Рекс поймает Тиро? От одной только мысли об этом мальчик вздрогнул, хотя ночь жаркая. А Гаррисы на ночь всегда спускают Рекса во двор, как сторожевую собаку. Тиро может пойти туда, не подозревая об опасности.
Джим спустился вниз и открыл дверь, ведущую в гараж. Он принесет Тиро, может, спрячет его в шкафу. Дверь наконец подалась, и Джим оказался рядом с машиной.
— Тиро? — негромко позвал он. Подошел к коробке, но она пуста, как он и опасался. — Тиро? — Он не осмеливался звать громко: Дейлы могут услышать.
Снаружи ярко светит луна. Слышно, как по улице проходят машины, дальше, там, где шоссе; издалека доносится полицейская сирена. Джим переступил с ноги на ногу. Он не может просто лечь в постель и лежать, беспокоясь о Тиро.
Тихо, как мог, мальчик выбрался во двор. Он услышал какие-то странные звуки...
— Тиро?
И словно мысленно увидел большого черного кота, ясно увидел, как будто Тиро сидит перед ним, освещенный луной, смотрит на него, как смотрел при первой встрече.
Джим остановился. Тиро был здесь. Мальчик неуверенно поднес руку к голове. Тиро не заблудился, он не пошел к дому Гаррисов. Нет, Тиро все знает о таких собаках, как Рекс, о том, что кошка может попасть под машину, и... Джим глотнул. Такого странного чувства у него никогда не было! Он все знал так же точно, словно... словно ему сказали папа или мама. А ничего более верного Джим представить себе не мог.
Тиро в безопасности, он вернется. Джим не должен беспокоиться. С глубоким вздохом облегчения мальчик закрыл дверь гаража. Ему очень хотелось спать. Побыстрее бы лечь в свою постель.

* * *

Луна пятнами освещала площадку, на которой когда-то стоял дом. Много тени, можно легко спрятаться. Тиро скользил от одной тени к другой с осторожностью хорошо подготовленного разведчика. Он чувствовал облегчение: успокоить мальчика оказалось нетрудно. Мальчик так встревожился, что Тиро даже слегка удивился. В свое единственное предыдущее посещение Земли он остановился в семье, которая всех «животных» отпускала на ночь. Может, Джим чем-то отличается от других, подумал Тиро. Потом вспомнил рассказы полуродичей. Очевидно, и среди людей встречаются такие, которые думают не только о своем виде.
Большой черный кот остановился под неподрезанным кустом со сломанными ветвями. Под лапами мягкие высохшие цветы сирени. Он послал мысль-вопрос и стал ждать.
Вскоре появилась Мер. Они скользнула, прижимаясь животом, под ветвь и села рядом. Кончик хвоста аккуратно обернула вокруг лап.
— Ты установила контакт с девочкой? — спросил-подумал Тиро.
В ответной мысли Мер усмешка:
— Меня приветствовали... как ловца крыс.
Тиро не смог подавить отвращения. Полуродичи — охотники, это хорошо известно. В конце концов они тысячи лет провели на варварской планете, где им нужно было либо приспособиться, либо погибнуть. Но подумать об истинном кооте, благородного рода, как об охотнике!
Усмешка Мер стала заметней.
— Нет, я не гоняюсь за этими зверями. Достаточно сильной направленной мысли, и они дважды подумают, прежде чем снова прийти. Девочка... — Мер колебалась. — Она боится за бабушку. И она много трудится. Не похожа на обычных человеческих детенышей, бессмысленных и жестоких. Она считает меня другом.
Тиро заворчал.
— Когда мы впервые обнаружили эту планету, мы были друзьями людей.
Наши мыслители и их мыслители жили вместе, и между нами был мир. Наша мудрость питала их мудрость; их мудрость обогащала нашу. Ведь эти люди даже верили, что их великая богиня — кошка. Они называли ее Баст и строили храмы, в которых мы жили. И люди радовались и почтительно относились к тем коотам, которые соглашались жить под их крышей. Но ты помнишь, что последовало за этим, сестра? Темные годы, когда вожди людей объявили нас злом и охотились за нами с огнем и мечом, подвергали пыткам? Даже те, кто в новых храмах молился Существу, полному любви, даже они кричали, видя нас, и убивали. И теперь между нами и «людьми» пролегла река смерти. И у нас только один долг — освободить своих родичей, вернее тех полуродичей, кто еще не настолько огрубел, чтобы не слышать внутренний голос. — Хвост Тиро хлестал по траве, уши прижались к черепу, глаза сверкали.
— Ты говоришь, как предводитель Ана. — Мер разглядывала его, слегка склонив голову набок. Тиро с раздражением понял, что она не испытывает к нему должного почтения. Но он старший в этой экспедиции. И опыта у него больше.
— Ана знает «людей», — ответил он. — Достаточно послушать записи в памяти корабля, чтобы понять, что она права. И мы должны соблюдать Первое Правило...
— «Не позволяй возникать эмоциональной связи между тобой и людьми», послушно процитировала Мер. — Но мы ведь должны и сохранять свою тайну, верно? Я распугаю крыс в доме девочки и постараюсь узнать, что смогу.
Когда следующая встреча с предводителями?
— Я побывал в шаттле, — ответил Тиро. — На сканере никаких сообщений.
Кстати, в сознании мальчика страх перед некоей собакой, которая по ночам убивает кошек. Этого зверя спускают по ночам в том направлении. — Он указал подбородком. — Будь осторожна.
— Кажется, мальчик очень о тебе заботится, иначе у него в сознании не было бы таких страхов, — сказала-подумала Мер. — Что будет с ним, с девочкой, когда случится то, чего мы опасаемся?
Если бы кот мог пожимать плечами, движения Тиро соответствовали бы этому жесту.
— Они, как и весь их род, получат заслуженное. — Только такой ответ может дать уважающий себя коот. Но в глубине души Тиро испытал странное сожаление. Он помнил, что Джим тревожился о нем, помнил, как искал его мальчик. Ерунда. Достаточно вспомнить историю взаимоотношений людей и коотов, чтобы позабыть о таких глупых слабостях.
Мер встала.
— Пора за работу. — Она дернула своим длинным хвостом. — Да благословит великая Баст наше дело.
Тиро тоже встал.
— Будь осторожна, сестра. Этот мир полон опасностей.
Он следил, как она легко скользнула в тень, потом направился к темному дому Джима. Он уже отметил подходящее дерево, на которое легко взобраться. Вдоль по этой ветке, и он сможет позвать мальчика, пройти в окно, которое тот, конечно, откроет, и провести ночь в удобной постели, как и подобает кооту благородного происхождения.

ГЛАВА 3
ТЕНИ СГУЩАЮТСЯ

Джим пнул кирпич и смотрел, как тот падает в отверстие погреба. Там внизу так жарко и душно. Он даст Элли еще пять минут, потом уйдет. Можно оставить коробку прямо здесь, она ее найдет. Он посмотрел на большой картонный ящик. Джим протащил его вокруг дома, потому что не мог протолкнуть в дыру в заборе, и, к счастью, его никто не видел. Если Элли нужны еще бутылки, теперь сможет выбрать.
До встречи с Элли Джим даже не знал, что всякий хлам можно продавать.
О, конечно, можно отнести пустые бутылки коки в магазин и получить новые.
Но тут совсем другое. Мистер Дейл сказал, что Джим хорошо придумал разобраться с мусором. И оставил Джима рыться в хламе. Джим нашел множество полезных для Элли вещей: несколько тарелок от замороженных продуктов, пять бутылок разного размера и пластиковый занавес для ванной, у которого порвался верх и его нельзя починить.
Тиро лениво лежал на груде старых досок. Он даже не моргнул, когда мимо пролетела черно-желтая бабочка. Прошло уже пять дней, как Джим его встретил, и никаких объявлений о пропаже в газетах. Тиро умен, подумал Джим. Он позволяет мистеру Дейлу вынести его на ночь, немного погодя взбирается по дереву к окну Джима и возвращается в спальню. Наверно, самый умный из котов.
Из открытого окна дома Дейлов доносились звуки телевизора. Джим поежился. Дейлы в последнее время много говорят о новостях, о беспорядках на Ближнем Востоке. Все это очень далеко и Джима не касается. Или касается? Он с беспокойством вспомнил, как мистер Дейл однажды упомянул, что он офицер запаса, и, если начнутся серьезные неприятности, ему придется отправляться на службу. Миссис Дейл сказала что-то о том, что они в таком случае переедут к ее сестре. Сестра живет в Мериленде, у нее там ферма. Ну, что ж, если они туда поедут, Тиро сможет поехать с ними. Джим был настроен решительно. Можно купить специальную сумку для котов, он видел такую в рекламе, и он позаботится, чтобы Тиро было удобно.
Но по телику всегда говорят, что дела идут плохо. И ничего на самом деле не происходит. Забавно. Упоминали в самом конце новостей и о том, что в некоторых городах исчезают кошки. Джим взглянул на Тиро. Кому нужно много кошек — не породистых, которые стоят много денег, каких обычно показывают на разных шоу, а самых обычных, всех подряд, больших и маленьких?
— Эти ловцы кошек, — сказал он Тиро, — они никогда тебя не получат.
Да ты их и сам разорвешь на клочки, если они только попробуют.
Тиро выгибал когти, царапал широкую доску, словно острил свое природное оружие, готовился к схватке. Джим снова испытал странное чувство. Он его не раз испытывал за последние пять дней, и ему хотелось кому-нибудь рассказать, расспросить. Он был уверен, что Тиро понимает его слова. Собаки, например, понимают много слов: сидеть, лежать, стоять. Но это команды. А кошкам никто не дает таких команд.
Думая об этом, Джим увидел, что Тиро повернул голову. Кот смотрел в дальний конец пустыря. И через несколько мгновений появилась Элли. Но шла она медленней, чем обычно, и совсем не улыбалась.
— В чем дело? — спросил Джим. — Смотри: мне разрешили отобрать кое-что для мусорщиков. Смотри, что у меня есть!
Он двинул вперед тяжелую коробку. Но Элли не стала торопиться к ней, как обычно.
— Бабушка, — медленно сказала она, — она заболела, на этот раз серьезно. Миссис Дабни, она сказала, что бабушку нужно положить в больницу. Бабушку увезут и... — Элли сделала быстрый сердитый жест и вытерла лицо рукавом старой тенниски. — Я не дам ее увезти! Я сама могу о ней позаботиться, я всегда это делала. Ей даже можно больше не бояться крыс, когда меня нет и некому взять метлу. Все крысы ушли, когда появилась Мер. Я ухожу, а Мер ложится в кровать и лежит тихо, и бабушке становится лучше, она так говорит!
Мер? Это та кошка необычного вида, которую ему однажды показала Элли.
Не красивая, как Тиро, худая и серо-белая. Элли говорит, что они друзья.

1 Следующая страница


Звёздный коот 2

— А что говорит врач? — неловко спросил Джим. Он надеялся, что Элли не расплачется.
— Какой врач? Мы не можем даже увезти бабушку в больницу. Она не может идти, а туда далеко. Бабушка, она говорит мне, что делать. Есть много растений, которыми можно лечиться, если знаешь их. Раньше бабушка их искала, и у нее есть сушеные травы, из них можно делать чай.
Элли как будто живет совсем в другом мире. Джиму трудно было поверить, что она не может сесть в машину и поехать к врачу. Но какая там машина? Он два дня назад видел Кок Эли, когда помогал Элли нести домой коробку с мусором, и там нет никаких гаражей и никаких машин, кроме старого изношенного грузовика в полуквартале, с которым возился какой-то парень. Джим странно себя чувствовал на Кок Элли. На него смотрели, и мальчишки отпустили замечание, которого он не понял. Они подошли и преградили ему путь. Но Элли поговорила с ними, и слова ее Джим тоже не понял. Тогда мальчишки засмеялись и пропустили их. Но он чувствовал, что одному в таком месте ему бы не поздоровилось.
— Если что-нибудь случится, — у Элли перехватило дыхание, и она ненадолго замолчала, потом продолжала:
— Если с бабушкой что-нибудь случится, я сама поеду домой. Мы с Мер не будем дожидаться, пока меня сдадут в приют, а Мер отдадут кошатникам.
Она опустилась на землю рядом с коробкой и равнодушно провела рукой по занавеске для душа, которую Джим положил на самом верху. Но она не смотрела на вещи, смотрела на старый погреб, и лицо у нее осунулось и похудело. Элли боялась, и страх ее заражал Джима.
Он неловко переступил с ноги на ногу. Если что-то случится с ее бабушкой! Ну, что-то случилось с мамой и папой — быстрое, плохое и без всякого предупреждения!
— Тебя могут взять приемные родители, — медленно сказал он. — Как меня...
— Никогда! — Элли решительно покачала головой. — Я не позволю, чтобы меня передавали из рук в руки, потому что не знают, что со мной делать.
Говорю тебе, мы с Мер поедем домой. В дом бабушки!
— А где это?..
Он словно раскрыл дверь в плотно набитый шкаф. Слова Элли потекли так быстро, они так перемешивались, что часто Джиму приходилось просто догадываться. Но ему стало ясно: Элли верит, что где-то есть удивительный дом, вокруг него поля и колодец с чистой холодной водой. На кустах столько ягод, что их все никак не могут собрать, и много кукурузы, и яблоки на деревьях. Бабушка там жила до того, как ее муж нашел работу в городе. Но дом по-прежнему там, ждет...
— Ты знаешь, как туда добраться?
— Туда идет автобус. Мы с бабушкой туда поедем, как только наберем денег на билеты. Я записала — название остановки автобуса. Бабушка...
Элли вдруг нагнулась к коробке и спрятала лицо в занавесе, слова ее сменились всхлипываниями. Она заплакала так сильно, что все ее маленькое тело затряслось.
Из тени вышла Мер. Подошла к девочке, потерлась о ее бок, громко замурлыкала. Время от времени кошка поднимала морду и терлась носом о ту часть щеки Элли, которая видна была из-под рук. Джим с несчастным видом сидел рядом. Ему хотелось убежать; но в то же время он хотел сказать Элли, как ему жаль, но не мог найти слов. Он видел, как Элли протянула руку, прижала к себе Мер, может, слишком сильно, но Мер продолжала мурлыкать.
Постепенно рыдания Элли смолкли. Наконец она подняла голову, прижимая к себе Мер. Икнула и сказала:
— Я не плакса. Бабушка всегда говорит, что у меня голова крепко привинчена, и я могу добиваться своего. И я это и буду делать! — Она сердито смотрела на Джима, как будто ждала, что он станет спорить.
— Наверно. Ты сделаешь все, что задумаешь.
Элли кивнула, так что дернулись ее косички.
— Больше я не буду плакать. А теперь, — она выпустила Мер и обратила внимание на коробку, которую принес Джим, — посмотрим на это.
И хоть у нее еще слезы на щеках, это снова та Элли, которую Джим знал. Он почувствовал себя гораздо увереннее, когда она стала пересматривать его находки, комментируя каждую.

* * *

Ночью луны не было, все небо затянули тучи. Тиро был доволен этим.
Выскользнув из дома, он позвал. Через несколько секунд к нему присоединилась Мер.
— Сегодня должно быть сообщение. Наш план начал осуществляться с запада. Даже люди, занятые своими делами, заметили. В этом шумном телевизоре сегодня были еще новости об украденных и сбежавших кошках.
— Если сбор начался, новости должны быть плохими. — Мер как будто встревожилась.
— Ты, конечно, передала сообщения нашим полуродичам?
Она даже не стала отвечать, и он решил, что заслужил отповедь. Но тревога, которую он ощутил в ней, вызвала его любопытство. Однако он не стал нарушать молчания, когда они двинулись в ночь, пробрались под оградой, нашли тропу, месяцами скрытую от людей и ведущую в самую гущу кустов. Тиро откинул голову и испустил негромкий резкий звук. Часть ствола в середине зарослей изменила форму, показалось слабо освещенное отверстие.
Черный кот прыгнул к этой двери, Мер за ним.
Внутри Тиро с удовольствием потянулся. Мягкая упругость пола, знакомое зеленоватое освещение радует глаз: иногда яркое солнце этой планеты очень неприятно. Он прошелся по небольшой каюте, принюхиваясь, проверяя, не было ли в их маленьком корабле нежелательных гостей.
Внутренняя поверхность космического шаттла была обита толстой мягкой тканью и имела ремни, чтобы коот мог закрепиться при старте. Если занять положение пилота, то видна контрольная доска с горящими огоньками, а ниже ряды рычажков, отвечающих на мысль коота.
Но один — центральный — огонек на доске не горит ровно. Он мигает зеленым светом. Взглянув на него, Тиро застыл. Приказ явиться на базовый корабль! Хвост его дернулся: необходима быстрота и осторожность. Мер уже легла на пол, прикрепила ремень, приготовилась расслабиться, оставляя пилотирование шаттла на этот раз ему.
Тиро занял позицию пилота, внимательно глядя на доску. Никаких признаков присутствия поблизости людей. Он отдал мысленную команду на старт.
И не успел он перевести дыхание, как они уже поднялись, скорость подъема прижала их к мягкой обивке. Тиро продолжал следить за контрольной панелью. Поднявшись, они доступны для наблюдателей, их может засечь радар людей. Это, конечно, не означает большой опасности, потому что их маленький шаттл перегонит любой человеческий корабль, но все же лучше оставаться незамеченными.
Тиро не был уверен, что они ушли незаметно, пока шаттл не поднялся выше уровня реактивных самолетов. Мер лежала с закрытыми глазами.
Излучение ее мозга свидетельствовало о том, что она, по логичному обыкновению коотов, спала, потому что ответственность за полет полностью лежит на нем.
Вызов на базовый корабль — дело величайшей важности. Хвост Тиро чуть дергался: в сознании Тиро всплывали все многочисленные чрезвычайные происшествие, которые могли привести к этому вызову. Хотя, конечно, нет смысла тратить время на догадки. Скоро все станет ясно.
Мысли его перешли к Джиму. Тиро подумал, что бы сказал мальчик, если бы узнал, кто он такой на самом деле. Поверит ли мальчик в разумных коотов? Люди обычно предпочитают не замечать то, что не совпадает с их мнением. Или смеяться над этим. Для них коот и обычная кошка — одно и то же. Мысль о том, что такой непохожий на них вид владеет космосом тысячи их лет, что он открыл их незначительную планету, когда люди еще жили в пещерах, эта мысль затронет гордость людей, и они постараются закрыть сознание, представить эту мысль как нечто совершенно невероятное.
Как он напомнил Мер, не всегда было так. Тиро помнил исторические ленты. Жаркая окруженная пустынями земля за морем (теперь люди называют ее Египтом), где кооты и люди встречались как честные и равные друзья. Но его народ оказался слишком доверчив, слишком доверял способностям людей мыслить логически, не поддаваться эмоциям.
И многим из его народа понравилась эта планета, они жили здесь, растили детей. А потом, когда эту землю охватила война, кооты оказались захвачены ужасом, страхом и смертью. И тогда среди самих коотов мнения разделились.
Некоторые улетели, поселились на других планетах и жили в мире. Они считали, что истинная логика утверждает: контакт с этой планетой невозможен, тех родичей, что на ней остались, нужно забыть. И какое-то время это мнение господствовало.
Но у коотов всегда сохранялась способность к поискам нового пожалуй, единственная черта, общая у них с людьми. Позже кооты снова распространились в этой части галактики, и победило другое мнение.
Человек быстро идет к самоуничтожению. Он может скоро совсем исчезнуть — в яростном всплеске эмоций или отравит собственный мир. Но на планете есть родичи, частично порабощенные. И исследователи коотов составили план. Те родичи, которые не слишком изменились и способны воспринимать мысленные призывы коотов, должны быть увезены. Они внесут новую энергичную струю в древний род коотов. Долгие годы изгнания выработали у них особенности, которых нет у коотов. Только старейшие на базовом корабле — чистокровные кооты. У Тиро и других разведчиков есть доля чуждой наследственности. Это необходимо для эксперимента.
Но время эксперимента подходит к концу. Тиро догадывался, какими должны быть новости, если эвакуация действительно началась. Сколько еще времени пройдет, прежде чем человек попытается уничтожить свою планету?
Месяцы, недели, может, дни? Наверно, уже сегодня они об этом узнают.

ГЛАВА 4
ПОСЛЕДНИЙ ПРИКАЗ

Корабль-разведчик аккуратно вписался в шлюз на внешнем ободе большого базового корабля. Услышав звонок, означающий, что полет окончен, Тиро и Мер освободились от ремней и перешли в основной корабль. Торопливо прошли по узкому коридору и оказались в большой внутренней каюте.
Обычная самоуверенность Тиро слегка увяла. Он вовсе не старейший коот. Напротив, очень молодой член экипажа, и ему не полагается посылать мысленные сигналы, если его не пригласят. Вместе с Мер он сел на самом краю и приготовился слушать.
На мягких подушках в центре помещения лежала предводительница Ана. А рядом с ней — Фледи. Усы Тиро встали дыбом, когда он увидел Фледи старейшего из старейших. Фледи из всех знакомых Тиро ближе всех к идеальному кооту.
Шерсть у него не желтая и не рыжая, а скорее смесь того и другого.
Даже в зеленоватом освещении корабля шерсть его сверкает, словно каждый волосок выкован из драгоценного металла. Большие глаза пронзительно зеленого цвета. Он крупнее остальных самцов; хвост его величественно обвивает края подушки, как знамя, и он может в любой момент поднять его, призывая к действиям.
Ана лежит удобнее. Шерсть у нее серебристо-серая, глаза тоже зеленые, что свойственно всем коотам благородной крови. Она осматривает собравшихся, замечая все. Тиро рад, что они с Мер пришли не последними.
Затаив дыхание, вошли еще два разведчика и сели рядом с ними.
— Доброго пути, — послала Ана мысленно приветствие, как подобает старейшему по отношению к младшим. — Работа идет хорошо, но ее нужно ускорить. Послушайте Фледи и узнайте почему.
— Осталось совсем немного времени, братья и сестры, — круглые немигающие глаза Фледи обошли всех; глядя на каждого, он задерживал взгляд. — Люди движутся быстрее, чем мы надеялись. Я собственными ушами слышал, как они планируют неожиданное нападение на других людей. Таковы эти люди! Увидев друг друга, они начинают ворчать и выпускают когти. Чем быстрее исчезнут они из времени и пространства, тем лучше для остальных форм жизни. Но нам нужно выполнить нашу задачу. Ана послала дальний сигнал и получила ответ. Десять кораблей в пути, они уже в пределах этой системы.
Наши забытые братья и сестры должны быть готовы к отлету. И поскольку даже десять кораблей — очень мало, наши братья и сестры в полете будут спать.
Им не потребуется питание и очень немного места, пока они находятся в космосе. Но даже при таких условиях я не знаю, сколько мы сможем захватить.
Ана шевельнулась.
— Мы должны взять всех, кто ответит на наш призыв!
Мысль ее произвела впечатление удара выпущенными когтями.
— Они наши родичи. Неужели мы оставим их, и они будут страдать от того, что делают люди?
Мер следила за Аной, скрывая собственные мысли. Неужели все люди так злы, как ее учили? Некоторых молодых можно считать безвредными, даже немного достойными доверия. Вечером Элли поделилась с Мер супом, хотя коошка знала, что девочка очень голодна и могла съесть все сама. А в далеком прошлом разве люди и кооты не жили в мире? Неужели нельзя хотя бы лучших из людей предупредить о надвигающейся беде?
Неожиданно собственные мысли вызвали в ней ужас. Коот не может доверять человеку. Люди могут быть интересными, даже приятными в юности, но когда вырастают... Достаточно просмотреть записи, посмотреть, во что они превратили собственную планету, чтобы понять, каковы они на самом деле. Она должна следить за собой, всегда придерживаться истинной логики коотов.
Кончик хвоста Тиро дернулся. Значит, конец человечеству приходит даже быстрее, чем они рассчитывали. Он знает сообщения, видел ленты, принесенные другими разведчиками. Люди построили огромные машины смерти и готовы пустить их в ход. Может, один из их городов исчезнет в огненном дожде. Или еще хуже: родичи погибнут от яда в воздухе. В человеке есть что-то дикое — есть оно и в полуродичах; человек никогда не удовлетворяется достигнутым, хочет все отобрать у других, хочет заставить других служить себе, как машины служат коотам. Но кооты правят машинами, а не своими родичами. Частью сознания Тиро слушал и запоминал инструкции предводительницы Аны о том, как быстрее созывать и транспортировать полуродичей. Он слышал, как Фледи еще дважды предупредил, что времени остается совсем мало. Ну, они с Мер установят сигнал, как только вернутся к своей станции. И все полуродичи, в которых осталось хоть немного от истинных коотов, услышат и придут. Они смогут перевезти многих на шаттле, а когда придут остальные корабли...
Джим. Тиро не понимал, почему вдруг увидел мысленно Джима. Мальчик всего лишь человек, Тиро использовал его, чтобы прикрыть истинную сущность своей миссии. Джим — это ключ, с помощью которого Тиро проник в один из домов в центре города и оттуда уже мог успешно действовать. Поколения людей использовали кошек и других животных с гораздо менее «человечными» целями.
Но почему-то кооту было неловко. Он вспомнил, как пальцы Джима чешут у него за ушами, слышал, как мальчик разговаривает с ним. Конечно, человеческий вздор, насчет того, как красив Тиро и тому подобное. Может, если человек еще молод...
Тиро неожиданно понял, что предводительница Ана разглядывает его. И подумал, не слал ли он открыто свои мысли. Как глупо! Она смотрела на него внимательно, и он ощущал, как ее ищущая мысль проникает в его мозг. Должно быть, почувствовала или догадалась, что он отвлекся. Разведчику не полагается так себя вести! Он не котенок.
Но вот предводительница Ана выпрямилась во весь свой рост — она не ниже Фледи, и ее серебристо-серая шкура оттеняла его ярко-золотистую.
— Каков Первый Закон разведчика? — Мозг ее послал этот вопрос с яростью, как хвост может хлестнуть в гневе.
Слушающие кооты зашевелились. Тиро ощущал их удивление. Ана не ждала ответа. Почти сразу за вопросом она сама процитировал Первый Закон: «Коот есть коот, он не становится близок ни с кем, кроме тех, кто принадлежит к его крови».
Кончик хвоста Тиро дернулся. Слишком точный ответ на его размышления несколько мгновений назад. Каким-то образом... каким-то образом Ана догадалась! И тут же Тиро почувствовал, как ерзает Мер. Она излучала так, как котенок, пойманный за каким-то нелогичным действием. Мер? Может, Ана на самом деле смотрела не на него, а на его спутницу? Он предупредил Мер; когда они останутся наедине, он твердо скажет ей, к чему могут привести подобные глупости.
— Помните, — продолжала Ана, — людям нельзя доверять. Это не те люди, что приветствовали нас на этой планете. Для них мы меньшие существа, с которыми можно поиграть и выбросить, когда надоест. Между нами нет родства. И пусть никакие глупые чувства к ним вас не заденут. Если они уничтожат свой мир, то сделают это сознательно, потому что в сердцах их зло. То, что ждет их, выросло из семени, посаженного ими же; мы в этом не участвуем. Давным-давно наши предводители допустили ошибку, когда пришли в этот мир; они считали, что люди могут быть нашими друзьями, что они равны нам. И предводители нашли среди людей таких, кого можно было научить воспринимать мысли. Но люди узнавали все больше, и росла их гордость и жадность. Их предводители не говорили им, что человек — только одна из разумных форм жизни, что нужно научиться жить вместе на маленькой планете, научиться делить ее и жить в мире. Нет, их полные гордости правители заявляли, что вся планета и все, что на ней, принадлежит одним людям, и они могут поступать, как им вздумается. Могут по своей воле нести смерть, даже своим родичам. Так они жили и теперь они должны умереть.
Это правда, согласился Тиро. Все кооты знают эту правду. Поступки людей отвратительны и в конце концов приведут к их уничтожению. Тиро слышал, что все посылают мысли-согласия.
Но тут вмешался Фледи.
— Люди не наше дело. Думайте, кооты, только о наших родичах. Теперь возвращайтесь на места и устанавливайте сигналы. Времени у вам мало, и это ваша обязанность.

* * *

Мер молчала, укладываясь в ремни. Тиро повел шаттл назад. От базового корабля разлетались другие разведчики, все по своим районам. Тиро установил курс и наблюдал, не обнаружат ли их приземление.
— Эта человеческая война ужасна.
Мер удивила его своим неожиданным заявлением.
— Ты видела записи. Люди изобретают все более страшное оружие.
— Но ведь есть и такие люди, которые выступают против этого оружия, пытаются остановить войны. Это тоже есть в записях.
— Очень немногие. И против них все остальные, — напомнил ей Тиро.
— Жаль. В них есть что-то хорошее. С ними можно договориться.
Конечно, они ниже коотов — может, потому, что не умеют посылать мысли.
Если бы они хоть иногда могли соединяться мысленно, как соединяемся мы, их дикость была бы побеждена. Если когда-то они могли слышать мысли, почему не могут сейчас?
Тиро гордился своими историческими познаниями.
— Как сказала предводительница Ана, таких всегда было немного. И даже тогда были войны и убийства. Говорят, в одной из таких войн были уничтожены жившие в доме Баст, и после этого никто уже не мог слышать наши мысли. И люди забыли об этом. А потом пришли чужаки, которые даже о Баст не помнили. Они увезли наших родичей в далекие места, где им пришлось добывать пищу, учиться убивать, чтобы есть. — Тиро вздрогнул. — Наши родичи забыли собственное высокое происхождение, утратили свои способности, но никогда они не сдавались человеку, никогда не признавали его хозяином. И это тоже поставили нам в вину.
— У некоторых людей у самих ничего нет, — заметила Мер.
— Делиться — не в их природе.
— Это не всегда так. Девочка Элли делится со мной.
Тиро повернул голову.
— Сестра, помни Первый Закон. Мы должны выполнить свою миссию. Лучше, если ты больше не будешь встречаться с этим человеческим ребенком.
— Лучше скажи это себе, брат, — послала ответную мысль Мер. — Неужели мальчик Джим так закоснел во зле, что ты его ненавидишь? Я следила за тобой. Он, возможно, не очень хорош в чтении мыслей, но откуда он знает твое имя? Ты пытался посылать ему мысль.
— Это не запрещено, — защищался Тиро. — Мы можем использовать эти способности, чтобы закрепиться. Но это не настоящая посылка мысли, у нее нет четкости.
Он уловил усмешку Мер и рассердился. Слишком быстро ответил, словно устыдился того, как привлек внимание Джима. Но это вполне в норме, всякий разведчик поступил бы так же. Давно уже установлено, что с детьми легче вступить в связь, чем со взрослыми. И стандартное правило таково: когда нужно основать базу, необходимо вначале связаться с ребенком.
Он закрыл свое сознание. Если Мер хочет дурачиться, пусть. В конце концов они здесь ненадолго. Им дали последний приказ. Отныне у них только одна обязанность: собирание и направление тех родичей, которые услышат их призыв, эвакуация с мира, которому грозит гибель.

* * *

Джим проснулся. Раннее утро, и в ногах его кровати не лежит свернувшаяся черная фигура. Теперь он вспомнил, что Тиро вечером не мяукал на дереве у окна, не просил впустить его. Вернулось беспокойство, охватившее мальчика, когда кот исчез в первый раз. Слишком легко вспоминается Рекс, и полные машин дороги, и все то плохое, что может случиться с неосторожной кошкой. Он не может просто лежать и ждать.
Мальчик торопливо оделся. К счастью, сейчас каникулы и в школу идти не нужно. Открывая дверь спальни, он слышал, как зазвонил телефон — громко внизу, приглушенно в спальне. Потом звонок прекратился. Должно быть, один из Дейлов отвечает. Тиро!.. Нет, никто так рано не станет звонить из-за кота. И вообще мало кто знает, что у Джима есть кот. Он старался успокоиться, спускаясь в кухню.
Открыв заднюю дверь, вышел. Раннее утро, прохладно, но скоро снова начнется жара. Как справляется Элли? Эта ужасная старая комната в отвратительном доме; там должно быть жарко, как в печи. А что будет с Элли, если ее бабушку увезут в больницу? Она говорила, что убежит, если останется одна. Элли похожа на Мер, на Тиро. Джим не мог себе представить, чтобы можно было девочку или кошек заставить делать то, что они не хотят.
Через забор перелетело черное пушистое тело.
— Тиро! — В голосе Джима звучало облегчение. — Где ты был, старик?
Кот потерся о его голые ноги, и мальчик опустился и обнял его. Тиро позволил это только на одну-две секунды, потом решительно высвободился и двинулся к дому, оглядываясь, мяуча, призывая поторопиться. Всем подчиняющимся логике существам пора завтракать.
Джим накормил кота, потом положил еды себе. Он решал, стоит ли добавить еще банан, когда появился мистер Дейл.
— Джим? Хорошо, что ты уже встал. Скажи Маргарет, что я по дороге выпью чашку кофе и позвоню, как только у меня будут новости. — Он помолчал недолго, как будто хотел что-то добавить. Джим виновато встал между ним и Тиро. Может, опять начнет насчет «кормления этого животного в доме». Слушай, не волнуйся, — мистер Дейл смотрел на него, не на кота. — Мы все устроим. Если Маргарет уедет, ты поедешь с ней в Мериленд. Тебе там понравится: там гораздо лучше, чем летом в городе. Пока...
И он вышел, прежде чем Джим смог ответить. Значит, они на самом деле собираются в Мериленд. Джим подумал о своей копилке наверху: хватит ли у него денег, чтобы купить сумку для переноса кота? Если не хватит, может, поискать бутылки на продажу. На этот раз не для Элли: деньги нужны ему самому. Он отложил банан и начал нарезать хлеб. Тиро обычно по утрам спал.
Ну, ладно, Джим закроет его, чтобы найти потом, если понадобиться торопиться.
Может, позвонить в магазины, спросить о цене сумки? Джим жевал все быстрее и быстрее, думая о будущем.

ГЛАВА 5
МЫ НАЙДЕМ ДОМ...

Ничего интересного или полезного в мусоре не нашлось. Джим только делал вид, что работает: ему приходилось заставлять себя. В копилке у него пять долларов: он проверил перед уходом. Но сумка для кошек стоит вдвое дороже если она еще осталась в продаже.
Элли радуется пенсам и десятипенсовикам, но Джиму нужно больше, и побыстрее. Миссис Дейл сказала ему правду, когда спустилась из спальни перед уходом Джима из дома. Ранний телефонный звонок — из штаба резервистов. Мистера Дейла призвали на военную службу. Потом миссис Дейл включила радио на кухне, и там много говорили о беспорядках за морем. Джим почти не слушал, его поглотила мысль о покупке сумки для переноски кошек.
— Позвоню сегодня Элизабет. — Миссис Дейл выключила радио, не дожидаясь конца передачи. — Нам собраться недолго. Может, уедем в тот же день, что Роберт.
Но, Джим вспомнил, она не сказала, какой день это будет. Сколько у него времени? Ага — вот бутылка от коки! Он подобрал ее из бака. Да, целая, ее можно сдать — за несколько пенни. Нужно много таких бутылок.
Он не стал пролезать через забор на пустырь. На этот раз обошел доски, оставленные рабочими во дворе. Джим знал, что Элли очистила погреб от всего пригодного для продажи, но он все равно посмотрит еще раз.
Ступив на лестницу, он услышал звук, от которого сразу остановился.
Вначале ему показалось, что это какое-то животное, оно ранено и зовет на помощь.
Он заторопился к груде старых досок. Как будто звук отсюда.
Обогнув доски, он увидел ее.
— Элли! — Джим с разбегу остановился.
Она обхватила руками коленки, наклонила голову, так что лица не видно. Но именно Элли производила эти странные звуки! Рядом с девочкой сидела Мер и терлась о нее головой, время от времени добавляя собственный негромкий звук.
— Элли, в чем дело? — Произошло что-то ужасное. Джим никогда не видел Элли такой. Он протянул руку и с тревогой коснулся девочки.
— ...уходи! — Слова звучали глухо, он их с трудом разбирал. Девочка согнула плечи, словно хотела уйти подальше от прикосновений — и его, и Мер.
Должно быть, Элли заболела. Джим оглядел заросший сад исчезнувшего дома. Может, позвать миссис Дейл? Он чувствовал собственную бесполезность.
Но он ведь никогда не говорил Дейлам об Элли.
— Ты больна?
Приглядевшись внимательней, он увидел, что рядом с ней лежит большой мешок, перевязанный веревкой. Джим узнал этот мешок. Стеганое одеяло с кровати бабушки!
— Элли. — Голос Джима дрогнул; он не хотел задавать этот вопрос, но знал. что должен. — Элли, что-то случилось с бабушкой?
Как будто он ударил ее ножом. Она вздрогнула, подняла голову, он увидел влажные щеки, распухшие от слез глаза.
— Бабушка умерла, — плакала Элли. — Ее забрали в больницу... Потом врач... он сказал миссис Бегли, что она умерла... А потом... я... я просто убежала... Забрала свои вещи, — она похлопала по мешку, — и убежала... потому что пришли за мной! У меня есть доллар. Но этого мало, чтобы нам с Мер уехать. Мы должны найти место, чтобы спрятаться, пока я не заработаю достаточно. Но бабушка... — Рот у нее снова задрожал, и кончила она плачем. Схватилась за Джима, билась, закрыв глаза, о его плечо и плакала.
Джим тоже закрыл глаза. Снова то же самое ужасное чувство, которое, как ему казалось, он начинает забывать. Как будто он снова в школе, и его вызывают и говорят, что случилось с мамой и папой. А теперь это произошло с Элли.
Вначале он хотел оттолкнуть ее, уйти, убежать как можно быстрее, чтобы не слышать, не вспоминать. Чтобы Элли замолчала, чтобы он не думал о том, от чего ему так плохо.
Но он не мог так поступить с Элли. Он знает, что она испытывает.
Вместо этого он сжал ее почти так же крепко, как она его, а Мер терлась о них обоих, издавая негромкие мягкие звуки.
Элли шевельнулась, высвободилась, провела рукой по распухшим глазам.
— Бесполезно об этом думать. Бабушка сказала бы: пользуйся здравым смыслом, который дал тебе Господь, девочка! Я это и сделаю. Найду место, где мы с Мер сможем спрятаться, пока я не наберу денег. Потом мы уедем, и никакая благотворительность нас не найдет!
Всхлипывая, она огляделась, словно хотела поблизости найти такое безопасное место. Потом протянула руку и погладила доски.
— Похоже, люди, которые снесли дом, не скоро вернутся. Может, я останусь здесь.
Она встала, решительно вздернув подбородок, и сдвинула одну доску из груды.
— Смотри, можно их передвинуть, вот так, сделать навес. Потом поставим рядом другие, будет выглядеть, как будто упало само. А под ними я могу прятаться.
Она права. Джим, радуясь возможности что-то делать, а не слушать плач Элли, помогал. Когда доски заняли свои места, Элли отошла, чтобы посмотреть.
— Похоже, что упали сами, — сказала она. — Конечно, тут никого не бывает, но никогда нельзя быть уверенной. Посмотрим.
Встав на колени, она забралась под навес, втащила за собой свой мешок. Потом высунула голову и сказала:
— Подойдет — пока.
— А если пойдет дождь? И ночью здесь ужасно темно.
Элли пожала плечами.
— Если пойдет дождь, подставлю чашку, и у меня будет вода. Темные ночи... — она колебалась. — У меня есть Мер. Говорят, кошки видят в темноте, лучше людей. Мер, она даст мне знать, если кто-то придет. Мер, она хороший друг. — Элли схватила тощую серо-белую кошку и прижала к себе.
Мер позволила это, прижалась головой к подбородку Элли. — Скажи, а этот большой кот не говорит с тобой... словно у тебя в голове?
Джим удивился.
— Говорит? В голове? Как это?
Он видел, что Элли совершенно серьезна.
— Ну, вот как. Мер, она смотрит на меня внимательно, и вдруг я знаю, о чем она думает. — Элли опустила кошку и потерла лоб. — У меня никогда не было кошки, может, они все так умеют. Правда?
Джим покачал головой.
— Не знаю.
Говорит ли с ним Тиро? Откуда он знает имя Тиро? И тот раз, когда он испугался за кота и потом вдруг откуда-то узнал, что все в порядке и Тиро благополучно вернется домой.
Но мысли о Тиро заставили его вспомнить собственные проблемы.
Предстоит переселение в Мериленд, и нужно взять с собой Тиро. А теперь еще Элли. Джим не может просто уйти и оставить Элли под старыми грязными досками. Она надеется уехать в какое-то место, о котором только слышала.
— Послушай. — Он присел на корточки рядом с Элли. — Может, мне придется уехать. Дейлы... я с ними живу... мистера Дейла призвали в армию, а миссис Дейл говорит, что поедет в Мериленд к своей сестре, и я поеду с ней.
Маленькое личико Элли оставалось равнодушным.
— Не думай обо мне! — заявила она, словно могла читать мысли Джима, как и мысли Мер. — Я сама справлюсь! Мы с Мер справимся!
— Нет, — решительно ответил Джим. — Откуда ты знаешь, что завтра сюда не придет бульдозер и не разнесет тут все? Приемный ребенок — это совсем не так плохо, Элли. Они добры ко мне. — Он вынужден был признать, что Дейлы действительно добры к нему.
Но Элли покачала головой.
— Я не буду связываться с благотворительностью, нет. Они не возьмут Мер...
Кошка сидела перед Элли, переводя взгляд с нее на Джима и обратно, словно понимала каждое их слово. И на самом деле Джим испытал все то же странное беспокойство. Как сказала Элли, что-то зашевелилось в его сознании. Он знал, что выбор Элли неразумен, но в то же время какая-то часть утверждала, что Элли права.
— Я тебе принес поесть. Ты завтракала? — спросил он, стараясь отогнать тревожные мысли.
— Миссис Бегли дала мне немного хлеба, — призналась девочка. — Я вообще не могла есть...
— Подожди, я тебе покажу! — Джиму легче было действовать, чем разговаривать. Он торопливо протиснулся в дыру в ограде и побежал на кухню. Слышался голос: это миссис Дейл разговаривала по телефону. Джим надеялся, что она не скоро закончит. Взял хлеб, намазал толстым слоем арахисового масла, потом сверху положил несколько ложек джема. На полке стояло несколько бутылок с кокой, он взял одну. Пересыпал в мешок для сэндвичей печенья. Подумал и о Мер, наполнив второй мешочек сухой кошачьей пищей. И все время прислушивался к голосу миссис Дейл. Конечно, он вполне может перехватить. Единственное правило: он должен убрать за собой. Теперь он вымыл нож и ложку, вытер их и выбежал с припасами в использованной полиэтиленовой сумке.
Когда Джим снова пробирался через ограду, перед ним это проделал Тиро. Джим позвал его, но кот исчез в густых зарослях по другую строну.
Джим направился к навесу и передал мешок Элли.
— Все, что я смог достать. Вечером попробую еще, — пообещал он.
Элли осмотрела принесенное.
— Парень, ты не жалеешь ножа, когда режешь хлеб! Вкусно, как цыпленок в горшке! — В одной руке она держала сэндвич, другой осторожно открывала мешок с кошачьей пищей. — Мер, куда она исчезла? Была здесь минуту назад.
Ну, поест, когда вернется.
Элли ела сэндвич, а Джим налил коки в крышечку от бутылки, чтобы она смогла пить.
— Вкусно! — Элли проглотила оба сэндвича, но печенье снова спрятала.
— Вы очень хорошо едите. Я давно такого не ела...
— Я тебе еще принесу, — пообещал Джим. Он по-прежнему считал, что планы Элли неосуществимы, но знал, что не может спорить с нею. Наверно, пара ночей здесь, даже одна покажут ей, что она не может жить сама по себе, как бы ей ни хотелось.

* * *

Предыдущая страница 2 Следущая страница


3 Андре Нортон Дороти МЭДЛИ

Тиро наблюдал из-за укрытия — густо разросшихся кустов.
— Смотри, — сказал он своей спутнице. — С ребенком будет все в порядке, мальчик позаботится о ней.
— Ты касался его сознания сегодня утром? — спросила Мер.
— Еще нет.
— Тогда ты не знаешь. Мальчик уезжает. Люди, с которыми он живет, меняют свое логово. Он намерен взять тебя с собой, потому что боится за твою участь, если ты останешься.
Тиро вздрогнул.
— За мою участь? Но...
— Мы с тобой знаем, что причин для беспокойства нет. Но мальчик этого не знает. Он видит в тебе животное без логова, думает, что тебя поймают люди, которые убивают животных. Он очень боится за тебя!
— Я его не поощрял в этом, — ответил Тиро.
— Может, и нет, брат. Но ты понравился мальчику. Если бы он не был человеком, я бы сказала, что он претендует на дружбу.
— А девочка? — возразил Тиро, не желая поверить в слова Мер.
— Она претендует на родство со мной.
— Но ты не можешь... — начал Тиро, и Мер устремила на него взгляд своих синих глаз. И в этом взгляде было выражение, удивившее и потрясшее его.
— Ты установил сигнал? — Она резко сменила тему, и он вынужден был сделать то же.
— Да, уже готово для нескольких рейсов шаттла. — Тиро гордился собой.
— Сегодня ночью мы откроем место, в котором содержат бездомных... ну, ты говорила. С несколькими я установил очень прочный контакт. Мы сможем открыть снаружи их клетки.
— Хорошо. Я буду готова.
Мер не попрощалась, просто выскользнула из-под куста и направилась к навесу.

* * *

Джиму не хотелось покидать Элли. Ему повезло: миссис Дейл была занята своими делами и мыслями о будущем Джима и не обращала на него внимания.
Позже он сумел стащить кусок ветчины, еще сэндвичей с арахисовым маслом и бутылку воды, прежде чем она заметила, что он исчез. Но когда он вернулся, она ждала его.
— Где ты был? — Никогда раньше она не говорила с ним так резко.
— Во дворе искал Тиро. — Это правда, потому что большой кот снова исчез. Джим все больше и больше беспокоился. Если Тиро будет продолжать так делать, его может не оказаться, как раз когда они должны будут уехать.
А он не думает, чтобы миссис Дейл стала ждать, пока он отыщет кота. И он еще не раздобыл сумку.
— Джим, коты часто бродяжничают. Несколько дней живут в одном месте, потом уходят. У Элизабет есть колли. Тебе она понравится. Не беспокойся о Тиро.
Он понимал, что спорить не стоит. Надеялся только, что кот будет в доме, когда они уедут. И тогда он заберет с собой кота, даже без сумки.
Джим не понимал, почему Тиро имеет для него такое значение, знал только, что это так, что он значит для него, Джима, больше всех, с тех пор как не стало мамы и папы. Ну, может, еще Элли. Если они уедут, нужно будет что-то делать и с Элли. Может, за его пять долларов Элли купит билет до этого дома? Джим сомневался вообще в существовании такого места. С тех пор как уехала бабушка Элли, ферму давно могли снести, построить на ее месте что-то новое. Джим знал только, что не может уехать, оставив Элли одну, не зная, кто о ней позаботится.

* * *

Тиро и Мер осторожно шли во тьме; за ними — пять других кошек. Они мысленно призвали их на помощь. Теперь у них только одна задача освободить родичей и обеспечить их безопасность.

ГЛАВА 6
ДЖИМ И ЭЛЛИ ИЩУТ

Джима разбудил ветер за стенами дома. Потом начался сильный дождь.
Мальчик сел в постели. Элли! Это буря, и сильная. Он закрыл глаза, когда сверкнула молния, послышался гром, оглушительный, казалось, вся крыша рушится на голову. Он не может оставить там Элли под прикрытием только нескольких прогнивших досок!
Выбравшись из постели, вздрагивая каждый раз, как ударял гром, Джим натянул одежду, которую бросил на стул. Тиро? Тиро не вернулся в дом!
Где-то есть фонарик. Торопливо поискав в верхнем ящике, он ощупью нашел его. Снова ударил гром, Джим выронил фонарик и зажал уши. Потом заставил себя поднять фонарик и спуститься вниз.
Внизу горел слабый свет: значит, мистер Дейл еще не вернулся. Но дверь другой спальни закрыта, и Джим надеялся, что миссис Дейл спит. Он начал спускаться, медленно шагая по ступенькам.
Дождь стучал так громко, что он слышал его даже сквозь стены дома.
Что делает Элли?
Джим открыл дверь в гараж. Он задержался в прихожей, чтобы надеть свой дождевик и прихватить плащ миссис Дейл. Элли он будет велик, но даст ей какую-то защиту.
Снаружи дождь стоял сплошной стеной. Вода плескалась о наружную дверь гаража. Джим посветил в коробку Тиро. Внутри кота не было. Джим заколебался, когда снова вспыхнула молния, сопровождаемая страшным гулом.
Оставаясь здесь, он не поможет Элли, но Джиму ужасно не хотелось выходить под дождь. Он закутал фонарик в плащ миссис Дейл. Слабый свет фонарика поглотила окружающая тьма.
Двор выглядел совершенно по-другому, и Джиму трудно было определить направление к неприколоченной доске. Наконец он решил пробраться на пустырь спереди. За домом деревья, а он слышал, что в них ударяет молния.
Как можно плотнее накрывшись плащом, он побрел по лужам.
Когда он вышел на тротуар, все уличные огни погасли. Отключили электричество, а фонарик совсем не светит. Но Джим заставил себя идти дальше.
Каким-то образом ему удалось добраться до досок у самой улицы, оттуда он двинулся медленно, опасаясь споткнуться о кирпич или, еще хуже, провалиться в погреб. Снова прогремел гром, но на этот раз он был дальше.
Джим надеялся, что буря кончается.
Фонарик осветил груду досок. Может, у Элли хватило здравого смысла вернуться на Кок Эли, когда начался дождь. Но если нет, Джим должен отвести ее в дом, что бы она ни говорила.
— Элли? — Доски по-прежнему образовывали навес. Джим посветил в их тень.
Кто-то там есть. Элли клубочком свернулась в одеяле, промокшем, покрывшемся темными пятнами сырости. Она шевельнулась и как будто хотела убежать через противоположный вход под навес.
— Элли, это я, Джим!
Элли застыла. Но лицо ее совсем не выглядело приветливым.
— Элли, послушай... — Джим развернул плащ миссис Дейл и протянул его.
— Надевай и пошли. Ты не можешь здесь оставаться!
— Не пойду. — Она с такой решительностью покачала головой, что одеяло, которым она накрыла голову, слетело. — Ты кому-нибудь говорил, что я здесь, мальчик? — Она швырнула вопрос, как могла бы швырнуть камень. Где ты взял плащ?
— Это миссис Дейл. Нет, я никому не говорил о тебе, — ответил Джек.
Он пришел под таким дождем, чтобы спасти Элли, а она так глупо себя ведет.
Он даже хотел уйти домой, пусть дождь смоет ее. — Ты не можешь здесь оставаться, — настаивал он, — можешь даже соскользнуть в погреб...
— Куда мне идти? С тобой? А что сделает миссис Дейл, с которой ты живешь? Утром позвонит по телефону, явится благотворительность, и меня поймают. Ты мне не друг, если хочешь этого.
— Ты не можешь здесь оставаться! — раздраженно крикнул Джим. — Ты спятила!
Он сам уже промок, несмотря на дождевик. Мокрые волосы прилипли к голове, вода текла по лицу и шее, затекала за воротник. И в башмаках словно по галлону воды.
— Я делаю, что хочу, — упрямо ответила Элли. — И ты мне не приказывай, мальчик!
— Никто не узнает. — Джим не мог просто уйти и оставить ее, хотя и очень рассердился. — Миссис Дейл спит, а мистера Дейла нет дома. Они не узнают о тебе. А как же Мер? — Он неожиданно вспомнил о кошке. — Ей ведь не нравится сырость.
— Мер здесь нет, — ответила Элли. — И поэтому я никуда не уйду. Она вернется, а если я уйду, может, никогда больше ее не найду.
— Ну, возьми хоть это, — Джим почти сдался, он протянул плащ девочке.
— Будет посуше.
— А что ты скажешь, когда утром леди его станет искать? — возразила Элли.
— Придумаю что-нибудь... — начал Джим, но тут кое-что заметил. Дождь начал стихать. Молний больше не было, а гром ушел далеко. Он увидел также в свете фонарика, что Элли сняла одеяло и собирается выйти из-под навеса.
Мальчик облегченно перевел дыхание. Теперь надо подумать, как провести ее в дом, а утром выпустить, чтобы Дейлы ничего не заметили. Если Элли так хочет, чтобы никто о ней не знал, придется послушаться ее.
Девочка выбралась наружу. Неожиданно она вырвала плащ из рук Джима, выхватила фонарик.
— Эй! Что ты делаешь? — Джим попытался отобрать фонарик, но Элли отпрыгнула. Он поскользнулся в грязи и упал на одно колено.
— Я иду искать Мер! Я видела, она ушла... туда, — Элли взмахнула фонариком, и его луч осветил ближайшие кусты. — Перед самым дождем. Она, должно быть, ждет где-то, чтобы он кончился.
— Невозможно найти кошку в темноте! — возразил Джим. — Они прячутся и...
— Я могу найти Мер, — все так же упрямо ответила Элли, — потому что знаю, где она. Я тебе говорила, Мер думает, а я слышу в голове ее мысли.
Она сейчас очень чем-то встревожена; может, она в беде. И я должна ее найти! Поэтому я возьму на время плащ. — Элли уже натянула его, хотя рукава ей оказались длинны, а кромка тащилась по грязи. Но девочка затянула пояс, сделав несколько складок у талии.
Правду ли говорит Элли? Глядя на нее, Джим подумал, что сама она в это верит. Может, действительно кошка где-то застряла, заползла от дождя, а теперь не может выбраться.
И где Тиро? Джим представлял себе, как Тиро сидит где-нибудь под кустом или под чужим порогом и ждет, когда кончится дождь, и вдруг в сознании мальчика возникла картина: Тиро бежит по улице, а за ним другие кошки. Они гонятся за ним? Нет, но все равно что-то неладно, чего-то Тиро боится. Рекс... Может, Рекс на свободе и охотиться за кошками?
Джим старался напряженно думать о Тиро, увидеть его, понять, где он.
Но ничего не получалось, только осталось впечатление страха и необходимости торопиться.
Он вовремя пришел себя, чтобы увидеть уходящую Элли, темную фигуру на фоне луча фонарика, который она направляла перед собой.
— Эй, ты куда? — Джим заторопился за ней. Хоть дождь совсем мелкий, он не видит причины отправляться на поиски кошки. Разве не известно всем, что кошки отлично заботятся о себе сами? Но ведь собаки, и машины — и люди, которые ставят ловушки, ловят их, а потом убивают, ведь это специальная служба. Теперь Джим не меньше Элли был уверен, что Тиро и Мер в опасности. Хотя у него не было ни малейшего представления, где их искать.

* * *

Буря не входила в их план. Тиро молча фыркал, стараясь не попадать в лужи. Он не любит, когда у него намокает шерсть.
Сигнал Мер. Она приветствует новоприбывших на борту шаттла. Но потребовалось гораздо больше времени, чем он рассчитывал, чтобы открыть клетки. И из всех заключенных только в десятке нашлось достаточно древней крови, чтобы ответить на сигнал. Три пленницы оказались очень быстры и сообразительны в своей реакции. Но двигаться быстро они не могли, потому что у пяти кошек были котята.
Полностью проснулся инстинкт, который выведет Тиро к кораблю. Нужно пересечь еще одну улицу, потом они смогут укрыться под кустами на краю парка, в котором спрятан шаттл. Тиро свернул к обочине, остальные за ним.
Приближается машина. Тиро прижался к земле. Но фары не коснулись небольшой группы на тротуаре.
Пора!
Они как можно быстрее пересекли улицу. Но когда добрались до кустов, Тиро отстал, послав вперед свою группу. Мер звала, ее сигнал слышался четко и ясно.
Еще две тени отделились от тьмы и присоединились к группе. Они не из группы, которую вел Тиро, но они уловили сигнал и последовали призыву.
Тиро думал, сколько еще родичей придет. Некоторые слишком слились с этим варварским миром. Та часть их мозга, которую нужно пробудить, завяла, иссякла за те столетия, которые целые поколения провели на этой планете; они не использовали эти способности, не тренировали и забыли. Но кооты должны сделать все, что смогут, чтобы помочь своим давно утраченным братьям и сестрам.
Тиро на мгновение остановился, чтобы облизать влажную шерсть. Чем скорее кончится эта ночь, тем лучше. Может, будет даже время немного поспать в гараже, прежде чем проснутся люди в доме Джима.
Эти люди. Тиро снова лизнул шерсть. По тем словам и мыслям, что он уловил, он считал, что они скоро уедут. В основном это мысли Джима, иногда они так ясны, словно мальчик способен их посылать, примерно так же, как необученный котенок. Но это неважно.
Тиро перестал облизываться. Нет, если быть правдивым коотом, нужно признаться, что важно. Что-то есть в этом мальчике... Конечно, коот не может дружить с человеком. Но Джим не похож на других людей, которых показывают для предупреждения разведчикам. Он не так ограничен, думает не только о своем виде, не...
Коот покачал головой. Лучше не думать об этом. Неважно, какой Джим, главное сейчас — работа Тиро. И ему пора ею заняться. Он скользнул под мокрые ветви с такой легкостью и мастерством, что они почти не шевельнулись, и быстро догнал маленькую группу, направлявшуюся к кораблю.

* * *

— Уже недалеко, — Элли нетерпеливо дернула плащ, который никак не отцеплялся от чего-то и задерживал ее. — Мер здесь. — Фонарик осветил густую путаницу ветвей. Джим решил, что так как они пересекли две темные улицы и осталась одна освещенная, они близко к парку. Наверно, эти кусты обозначают его границы.
— Подожди! — Он схватил Элли за руку. Ему показалось, или он действительно видел, как что-то шевельнулось в кустах? Под давлением его пальцев рука Элли, держащая фонарик, повернулась. Ветра нет, почему же ветви слегка дрожат, как будто кто-то прошел под ними?
— Мер здесь.
— Ты ее видишь? — спросил Джим.
— Нет. Просто знаю. — Элли вырвала руку и пошла через последнюю улицу. Действительно, край парка, а парк по ночам опасен. Джим снова попытался схватить Элли за плащ, но она увернулась, не оглядываясь.
Мгновение спустя она пригнулась и стала рукой разводить ветви в том самом месте, где Джим заметил движение. Они увидели туннель, идущий криво, так что вперед можно было заглянуть лишь ненамного.
Фонарик погас.
— Что случилось? — спросил Джим. — Дай его мне! Может, если я потрясу...
— Нет! — Элли была так же упряма, как и раньше. — С фонариком все в порядке. Только им нельзя здесь пользоваться. Мы не хотим, чтобы они знали, что мы идем... — Она уже опустилась на четвереньки и вползла в потайной туннель.
Кто не должен знать, спрашивал себя Джим: у него было предчувствие, что Элли все равно не ответит. Напротив, она зашипела, как шипит рассерженный Тиро.
— Тише! Ты очень шумишь, и может быть... — Она не кончила предложение, и Джим понял, что больше не видит ее в темноте, она уже проползла вперед по проходу.
Ничего не оставалось, как тоже опуститься на четвереньки, а вскоре лечь на живот и пробираться по несколько дюймов за раз, ощупью находя дорогу. Сердце мальчика билось сильно, во рту у него пересохло. Он не хотел этого делать, но если Элли может, он ее не оставит одну. Что же они ищут в этом узком тайном туннеле?
Дважды Джим натыкался на куст, один раз больно оцарапал лицо, не свернув вовремя. Приходилось двигаться медленно, одной рукой ощупывая дорогу впереди, отыскивая проход, проводя рукой из стороны в сторону, чтобы определить направление.
И тут справа он уловил свет, когда дорога снова неожиданно повернула.
Не уличный свет — тусклый, зеленоватый. Но он оставался на одном месте, словно лампа. Между ним и светом темная фигура — Элли. Джим остановился и через плечо Элли посмотрел вперед.
Какая-то... штука... чуть больше гаража. Джим не видел ясно, потому что свет, выходящий из отверстия в этой штуке, не освещает ее всю. В это отверстие входили кошки, каждая на мгновение останавливалась и касалась носом носа той, что стояла у отверстия.
И вот последняя кошка прошла, не вошла еще только большая черная.
— Тиро!
Черный кот повернулся, прижав уши, глаза его блеснули. Но Элли уже прорвалась сквозь куст и бежала к другой кошке, той, что сидит у входа...
— Мер! О, Мер, я думала, ты потерялась!

ГЛАВА 7
СПРАВЕДЛИВОСТЬ КООТА

Элли встала на колени у отверстия, через которое пробивался зеленоватый свет. Но между девочкой и Мер стоял Тиро, он шипел и хлестал хвостом.
Джим пошатнулся, поднес руки к ушам. Но этот голос-рычание он слышит не ушами, он звучит в голове.
— Уходите!
Мер прошла вперед к Элли, не обращая внимания на Тиро. Скользнула мимо него в руки Элли, подняла лапу и потрогала подбородок девочки.
— Тиро? — Джим колебался. Черный кот смотрел теперь не на мальчика, а на Мер. В дверях свет стал ярче.
Элли опустила Мер и на четвереньках поползла к двери, серо-белая кошка шла перед ней.
— Элли! — позвал Джим. — Куда ты?
Она даже не оглянулась.
— С Мер.
Джим присел ниже, чтобы глаза его сблизились с глазами черного кота.
— Тиро, что происходит? — Он был потрясен и испуган. Кошки не могут читать мысли, не могут так «говорить», просто не могут!
— Я не кошка, — последовал твердый ответ.
Джим мигнул.
— Кто же ты?
Тиро смотрел ему прямо в глаза. И беспокойство Джима все увеличивалось.
— Ты кот, — медленно сказал мальчик. — Но ты... еще кто-то. Может, я... ты... как-то ты говоришь со мной... в голове. Тиро, что происходит?
Пожалуйста, скажи мне! — умолял Джим. Голос его дрожал от страха. — Что это за штука... и что здесь делают все эти кошки?
Уши Тиро по-прежнему были прижаты к голове, выглядел он свирепо. А Элли уже достигла входа, вползала в него на четвереньках вслед за исчезнувшей Мер.
— Ты расскажешь, — мысль-послание Тиро дошла до мальчика. — Если тебя отпустить, ты расскажешь им...
— Не понимаю, о чем ты, Тиро, правда, не понимаю, — сказал Джим. Пожалуйста, пусть Элли выйдет. Мы уйдем и никому не расскажем...
— Пошли! — Тиро начал пятиться к двери, не отворачиваясь от Джима. И, не желая этого, Джим последовал за ним. Словно черный кот тащил его на веревке.
Опускаясь на четвереньки, чтобы проползти в низкую дверь, Джим дрожал.
Внутри одно большое помещение, и повсюду кошки, они забиваются под ремни на мягком полу. Джим увидел контрольный щит. Это сон... должно быть сном!
— Сюда! — Тиро задержался у одной петли, в которой кошки не было. Ложись!
Мальчик увидел Элли. Девочка проползала под ремень, который, помогая ей, зубами оттягивала Мер. Лицо у Элли было возбуждено.
— Ложись, — приказал Тиро. Джим ощутил боль, словно от слов Тиро.
Он вытянулся на полу. Каким-то образом, несмотря на дрожащие руки, просунул голову и плечи под ремень. Дверь закрылась. Он и Элли закрыты вместе со множеством кошек.
Повернув голову, он увидел, как Мер быстро лизнула Элли в щеку и прыгнула в переднюю часть комнаты, а там села перед контрольным щитом.
Тиро некоторое время смотрел на Джима, потом прошел среди кошек и присоединился к Мер.
Джим видел, как черный кот смотрел на панель. Ужасное чувство, будто пол поднимается, в то время как сам Джим проваливается. Внутренности свело, затошнило. Джим закрыл глаза. Что с ними будет?
— Джим?
Мальчик открыл глаза. Ощущение странное, слишком легко, тело приподнимается, и его удерживает только ремень. Все тот же сон, он не может проснуться. Где они?
— Джим? — Ему удалось повернуть голову, сдерживая рвоту. Он увидел, что Тиро повернул голову и смотрит на него.
— Другого выхода не было. Мы не могли оставить вас, вы слишком много видели. Но... — Слова-мысли поблекли, и Джим ощутил тревогу Тиро.
Они с Элли увидели что-то такое, чего не должны были видеть. Но Мер, Мер приветствовала Элли, и девочка вошла в эту штуку по своей воле, а не по принуждению, как Джим. Может, Элли знает больше...
— Элли? — Мальчик снова повернул голову. Все кошки, казалось, спят, но Элли, по-прежнему в мокром грязном плаще миссис Дейл, улыбалась и выглядела такой счастливой, что лицо ее совершенно изменилось. Она совсем не была похожа на знакомую Джиму Элли. Глаза у нее тоже закрыты. Может, она спит, как кошки.
— Что будет с нами, с Элли и со мной? — Голос его звучал слабо, как будто он плачет, но не хочет, чтобы об этом знали.
— Это будет решено.
— Кем? Тобой и Мер?
— Нет, — Тиро отвернул голову. Он повернулся к мальчику спиной, и Джим понял, что ему нужно молчать.
Несмотря на тревогу, ему хотелось спать, хотя он боролся со сном. Он должен знать, быть готовым. Но глаза неумолимо закрывались.

* * *

— Ты нарушила все правила. — Тиро не смотрел на Мер, но мысль его была жесткой.
— Дело не только во мне. — Мер не казалась встревоженной. — Девочка восприимчивее любого человека. Она выследила меня вечером. А разве ты не привел мальчика? Ты сказал правду: им нельзя было позволить уйти, после того как они увидели шаттл. Но вся ли это правда, Тиро? Они дети, неужели ограниченные взрослые поверили бы им?
Тиро глухо зарычал.
— Поверили бы им или нет, они привели бы с собой других. И мы потеряли бы лучшую посадочную площадку. Но старейшие решат...
— Подождем их решения.
Тиро не понимал Мер. Она была довольна. Правда, их работа выполнена успешно. Но то, что они взяли с собой двух людей, может на базовом корабле перечеркнуть все их успехи. Чем же тогда довольна Мер? Ей нужно беспокоиться, как беспокоится он.
Правда, девочка проявила гораздо большую способность к посылке и восприятию мыслей, чем другие люди за много поколений испытаний. А мальчик... Тиро смог общаться с Джимом, смог даже привести его на шаттл.
Может, люди и кооты снова смогут общаться? Невозможно. Давно миновало время надежд на восстановление древних контактов.
Тиро думал о Джиме. Странно. Во время первого разведочного полета он встречался с людьми, но ни с кем не установил близких отношений. Он вообще считал, что записи о таких отношениях — подделка, хотя обычно кооты не используют воображение в этой теме. Джим — одинокий мальчик, и Тиро он считал своим другом. Он беспокоился о Тиро, хотел взять его с собой в деревню. Тиро читал в сознании Джима много такого, что тот не выражал в словах. Он начинал ворчать, вспоминая те или иные мысли Джима. Но ничто не спасет Тиро и Мер от осуждения старейшими за их поступок.

* * *

Джим попытался перевернуться, он еще не вполне проснулся. То, что он не может пошевелиться, показалось ему частью дурного сна. Но тут он достаточно пришел в себя, чтобы осмотреться. Кошки вокруг шевелились, выползали из-под ремней и направлялись к выходу. Мальчик видел, как села Элли и принялась закатывать рукава плаща, чтобы высвободить руки.
Никаких следов Тиро и Мер.
— Элли, — умудрился прохрипеть Джим, — ты знаешь, где мы?
Она рассмеялась. Такую Элли он не знал; этой девочке, кажется, все равно, что с ней будет.
— Это что-то вроде самолета, — быстро ответила она, — только он летает гораздо выше обычных самолетов. И мы прилетели к другому. Наш входит внутрь того. Может, мы полетим на луну! Мне все равно! — Она снова рассмеялась, и ее косички задрожали. — Может, на луне лучше, чем там, где я была...
Джим глотнул. Он возился с ремнем, тот неожиданно расстегнулся, и Джим смог его снять. Элли сошла с ума, просто сошла с ума!
— Мы в летающей тарелочке?
— Ничего не знаю о летающих тарелках, — ответила она. — Но мы здесь, правда? Мер и Тиро, они привели нас сюда... вместе со всеми этими кошками.

Предыдущая страница 3 Следущая страница


Звёздный коот 4

Мер говорит, что они их дальние родственники, что племя Мер когда-то жило с нами. Потом что-то произошло, и очень долго такие, как Мер и Тиро, не появлялись у нас. Кошки, которые остались, изменились. Некоторые настолько, что не смогли ответить на сигнал...
— Кто тебе все это рассказал? Мер?
Элли кивнула.
— А что это за сигнал?
Впервые за все время счастливое выражение Элли исчезло. Что-то плохое, очень плохое может случиться с нашим миром. Мер и остальные, они боятся. Поэтому они пришли, чтобы увести своих родственников в безопасное место.
— Что-то плохое... — повторил Джим. Война? Неужели снова война, на этот раз атомная?
— Если они знают об этом, то почему не остановят?
Элли презрительно посмотрела на него.
— Как? Люди такие твердолобые. Ты думаешь, они станут слушать животное... кошку... которая говорит им, что они поступают неправильно?
Люди всегда считают, что знают лучше.
Джим вынужден был согласиться, что она права. «Знаю лучше» — Джим словно всю жизнь это слышит. Он мог себе представить, что произошло бы, если бы Тиро, скажем, вошел в Белый Дом и сказал президенту, что нельзя начинать войну. Даже если бы президент ему поверил, тогда другие сказали бы, что он спятил, поверив кошке! А Тиро не может обойти весь мир, убеждая людей.
— Мер говорит, что мы особенные. Мы понимаем их мысли, которые они нам посылают. Люди давно этого не делали, — продолжала Элли. — Так я смогла найти Мер.
— Может быть, но что же нам делать сейчас? — Джим подошел к главному.
— Они привели нас сюда. Тиро сказал, что они боялись, что мы расскажем другим об их корабле... или что у них... и он должен был нас взять. Но где они будут нас держать?
— Мне все равно. Ничего из оставшегося мне не нужно, — заявила Элли.
— Я хочу быть с Мер и, может, участвовать в ее приключениях. Бабушка умерла. И, наверно, никакого дома, куда бы я могла уехать, нет. Но я найду себе место, для себя и для Мер!
— Хотел бы я знать, что они с нами сделают. — Джим совсем не испытывал такой уверенности.

* * *

— Люди! — Предводительница Ана была так удивлена, что шерсть у нее на спине встала дыбом. — Невозможно сейчас иметь дело с людьми! Вы немедленно сотрете их воспоминания и вернете...
— Я предъявляю свои права на девочку!
Наступила тишина, все головы поднимались и поворачивались, спины напрягались. Ана и Фледи холодно смотрели на Мер.
— По праву нашего древнего Закона, я предъявляю права на девочку. Мер повторила, не дрогнув под свирепым взглядом старейших. — Такой обычай известен в нашей истории.
— Человека невозможно приручить, — возразил Фледи.
— Девочка установила со мной мысленный контакт. Она очень молода.
Даже наших котят можно научить. Если она слышит мысли, она может и научиться. Разве не такова логика, которой мы так гордимся?
— Ты понимаешь, что означает твое требование, младшая сестра? Ты, и только ты одна, несешь за нее ответственность. Ее поступки будут считаться твоими. Если она проявит себя не родственницей нам, ты тоже будешь не родственницей, и тебя изгонят, — серьезно мыслила Ана. — Это задача не по силам большинству коотов. Подумай, младшая сестра, прежде чем дать обещание. Твое обещание, если ты его дашь, ты должна будешь исполнять всю жизнь.
— Я это знаю. Но она родственна по мозгу. Я не могу просто оставить ее той судьбе, которая ожидает людей.
— А мальчик? — Вопрос задал Фледи. Он перевел взгляд с Мер на Тиро.
Все ждали.
Тиро выставил когти. В этот момент он чувствовал себя очень нелогичным, почти по-человечески, он даже оглянулся на Мер. Это она своим безрассудством втянула его. Он не хочет делать такое же заявление о Джиме.
Но все же мальчик многообещающий. Однако предъявить на него права перед всеми коотами, взять на себя такую ответственность — совсем другое дело.
Логичный выход таков: он должен согласиться на изменение воспоминаний Джима, вернуть его в следующий прилет за беженцами и совершенно забыть о нем. Вот что будет разумно. Но... он просто не может. Если он не повторит то, что сделала Мер, больше никогда он не станет прежним Тиро, каким себя считал. Добровольно или недобровольно, он должен последовать за Мер. И постараться укрепить мозговой контакт с Джимом. Он надеялся, что Мер права, что этих людей, как и котят, можно научить.
— Я предъявляю требования на мальчика, — сказал он, принимая все, что с этим связано. И почему-то Тиро был глубоко, абсолютно нелогично счастлив.

* * *

Элли рассмеялась, и Джим, рассматривавший приборы, быстро оглянулся.
— Они это сделали! Мер и Тиро сказали, что мы можем остаться с ними!
— Откуда ты знаешь... — начал Джим, но тут тоже ощутил уверенность.
Тиро... он нужен Тиро, по-настоящему нужен!
Джим сел на мягкий пол. Теперь, когда решение принято, он тоже почувствовал себя свободным, как Элли. После смерти мамы и папы на земле у него никого нет, а впереди самые невероятные приключения. Он и Тиро, Элли и Мер — словно вступаешь в теплый круг. Их ждет совсем другое будущее, но он больше не боится, теперь вокруг него родичи. Родичи?
Какая-то небольшая часть сознания продолжала сомневаться, но вот и она удовлетворилась. Джим посмотрел на дверь. Скоро придет Тиро. Все в порядке, отныне все будет в порядке.

Предыдущая страница 4


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1
      ДВОЕ И ДВОЕ       (Страница 1)
    • ГЛАВА 2
      ТИРО, МЕР И ПРОБЛЕМЫ       (Страница 1)
    • ГЛАВА 3
      ТЕНИ СГУЩАЮТСЯ       (Страница 1)
    • ГЛАВА 4
      ПОСЛЕДНИЙ ПРИКАЗ       (Страница 2)
    • ГЛАВА 5
      МЫ НАЙДЕМ ДОМ...       (Страница 2)
    • ГЛАВА 6
      ДЖИМ И ЭЛЛИ ИЩУТ       (Страница 3)
    • ГЛАВА 7
      СПРАВЕДЛИВОСТЬ КООТА       (Страница 3)


Андре Нортон
Дороти МЭДЛИ

Звёздный коот

Цикл: "Звёздный коот" - 1

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin