Андре Нортон - Звёздные врата

1 Андре Нортон

Пролог

История - не просто собрание фактов; это сложнейшая паутина “если бы”. Если бы Наполеон не проиграл битву при Ватерлоо, если бы революция американских колонистов потерпела поражение, если бы гражданскую войну выиграл Юг, а не Север... Таких “если бы” бесконечное количество, они возбуждают воображение и вызывают многочисленные размышления. Иногда важнейший поворотный момент может быть сведен к единичному действию: смерти одного человека, внешне самому обычному явлению.
Не только история народов и планет зависит от набора этих “если бы”, но и жизнь каждого из нас. Если мы опоздаем на пять минут или придем на десять минут раньше на встречу, если мы пропустим один автобус и сядем в другой, вся наша жизнь может совершенно измениться.
Существует фантастическая теория о том, что история мира расщепляется в каждом таком случае. Следовательно, существуют ряды параллельных миров, возникших в результате такого исторического выбора. И если бы было можно изобрести какое-нибудь транспортное средство, человек мог бы перемещаться не вперед и назад во времени, а поперек времен, попадая, например, в современный мир, возникший в результате успешной колонизации викингами Северной Америки, или такой, в котором Вильгельм Завоеватель никогда не правил Англией.
И если такое возможно на Земле, то почему бы подобному не быть на других планетах галактики, когда люди отправятся к ним?
Представьте себе планету, на которую сел земной космический корабль или целый флот таких кораблей. Уставшие космические путешественники, подвергшиеся в долгом пути мутациям, с благодарностью ощутили под ногами твердую почву. На планете существует туземное население, находящееся на уровне варварства. Земляне многое могут дать ему. И вот, не сознавая своего преступления, земляне вмешиваются в дела аборигенов. Но по мере того как сменяются поколения, пришельцы начинают понимать, что каждый народ должен сам сражаться за цивилизацию, что слишком легко приобретенные дары приносят вред, что право каждого мира - самому определять свою судьбу.
И вот “боги” со звезд начинают понимать, что причинили зло, хотя хотели добра. И чтобы спасти то, что спасти еще можно, они должны удалиться. Однако есть еще полукровки, результаты скрещения землян с аборигенами. Есть и такие земляне, которые не хотят улетать к звездам ради бесконечных поисков гостеприимной планеты, на которой не было бы местной разумной жизни.
И вот снова вступает в действие причудливая идея параллельных миров, мечта о том, что в результате какого-то каприза истории на этой самой планете не возникла туземная жизнь, пустой мир, но знакомый и любимый, к которому они привязаны множеством уз.
Далее последуют поиски перехода в эти миры “если бы”, поиски врат, открытых перед исследователями. Возможно множество миров, в том числе и такие, в которых собственные дела и поступки исследователей приобрели мрачный и зловещий смысл, миры, на которых они даже могут встретить самих себя такими, какими стали бы, идя по другой исторической тропе и обладая другим историческим прошлым.
Эти земляне, опередившие нас на много столетий, вооруженные знаниями и технологией, которые мы можем представлять себе только в воображении, пройдут поперек времени и попадут на чуждый мир, на котором может развернуться следующая далее хроника происшествий за звездными вратами...

1. Наследство

Стояло необычное “холодное” время года. Ни снега, даже на вершинах хребтов, ни наносов на горных перевалах; над полями, покрытыми колкой стерней, дули теплые ветры, хотя они же сорвали с деревьев большую часть серебристо-зеленой листвы. Вместо снега растительность лесов и пастбищ убивала сухость. И погода - лишь часть необычного на Горте. По крайней мере в тех частях Горта, которые после отлета звездных повелителей все еще населяют люди.
Звездные повелители, силой своего могущества, возвысили гортиан над дикими животными, защитили их, как владелец крепости дает уверенность в жизни объявленному вне закона или бежавшему с поля битвы. Но теперь звездные повелители ушли - что будет с гортианами?
Кинкар с'Руд, стоя под развевающимся на ветру вымпелом из шкуры морда, флагом крепости Стир, долгим задумчивым взглядом окинул линию холмов. Плащ, искусно сшитый из полосок мягкого меха суардов, добытых Кинкаром в его одиноких охотничьих вылазках в горах, силой необычно теплого ветра прижимается к телу. Кинкар стоял на верху сторожевой башни, готовый заметить любое движение на синеватых полях владения. Кинкар не гигант, он не может соперничать ростом со звездными повелителями, но для своих лет силен и в искусстве боя мечами превосходит своих учителей-воинов. Он крепко сжал шестипалой рукой каменный парапет, а над его головой продолжал щелкать на ветру вымпел.
Он сам вызвался на этот одинокий пост, чтобы уйти подальше от коварных подстрекательств Джорда. Тот считает, что уход звездных повелителей открывает перед гортианами новый и ясный день. Какой день? Глаза Кинкара, голубовато-зеленые, посаженные раскосо на юном лице, сузились при этой тревожной мысли и стоящими за ней смутными подозрениями.
Он, Кинкар с'Руд, сын Дочери Владения и, следовательно, по праву крови будет править крепостью, когда Вурд с'Джастар уйдет в Общество Троих. Но если его во владении не будет, хозяином здесь станет Джорд. С тех пор как его из города привезли в эту далекую горную крепость, Кинкар слышал и узнал многое и теперь понимает, с чем столкнется, когда Вурд удалится в мир теней.
У Джорда свои приспешники, которых он собрал во время торговых поездок, они преданы лично ему, а не клану. А Джорд никогда не упустит преимущества или выгодной возможности. Иначе зачем бы он проделал такой долгий путь и явился сюда два дня назад во главе пестрого каравана? Внешне - чтобы сообщить последние новости об отлете звездных повелителей. Но по странному совпадению именно сейчас Вурд слег, и, возможно, это его последняя схватка с тяжкой раной, которая истощала его силы много лет.
Посмеет ли Джорд оспаривать право Кинкара на владение? Его уклончивые замечания позволяли подозревать это. Но стать причиной поединка, когда Джорд прямой наследник вслед за Кинкаром, означало бы напрашиваться на объявление себя преступником, и Джорд это хорошо знает. И он слишком умен, чтобы только ради устранения Кинкара отказаться от всего своего будущего. Что-то еще скрывается за интересом Джорда к улетевшим звездным повелителям, за его замечаниями о предстоящих событиях. Кинкар беспокоился. Джорд никогда не действует, если твердо не уверен в своем преимуществе. А теперь он не скрывает торжества.
Кинкар плохо помнил свою мать - какое-то неясное воспоминание: тусклые расцветки, аромат цветов и негромкие звуки плача в ночи. Все это носит имя Анора, Дочь Владения с'Стир. И никогда он не мог смириться с мыслью о том, что Анора и Джорд - сестра и брат. К тому же Джорд часто давал ему понять, что все отношения между ними основаны на ненависти.
Кинкар родился в Терране, городе звездных повелителей, но его привезли в крепость таким маленьким, что он не помнил этого путешествия. И никогда не возвращался на равнины за горами. Теперь он этого и не хочет. Да и кто сейчас, после ухода звездных повелителей, захочет бродить по опустевшему городу, смотреть на следы, оставленные звездными кораблями? Все равно что тревожить сон давно умерших. А они этого не любят.
Он не понимал, почему звездные повелители улетели. Чужаки так много сделали для Горта, зачем им понадобилось снова погружаться в свои корабли? О, он слышал богохульные рассуждения приспешников Джорда. О том, что звездные повелители отказались передать жителям Горта свои главные тайны - вечную жизнь, которой они благословлены, и знания о могучем оружии. Он слышал также разговоры о спорах среди самих повелителей: одни считали, что нужно передать эти тайны гортианам, другие не соглашались. И будто бы те, кто хотел отдать, собрали последователей среди гортиан и подняли восстание. Но теперь, после отлета повелителей, против кого восставать? Против пустого неба? Может быть, в час своего отлета повелители прокляли этот мятежный мир?
Хоть ветер оставался теплым, Кинкар вздрогнул. Среди его соплеменников есть такие, кто может наслать болезнь своими действиями и волей. Насколько больше должны быть знания и могущество звездных повелителей! Настолько больше, что они сумели наложить заклятие на целый мир, лишить его холодного времени года? А наступит ли после этого время роста? Кинкар снова вздрогнул.
- Сын Дочери!
Кинкар так глубоко погрузился в размышления, что рука его автоматически легла на рукоять меча, когда он повернулся на зов. И увидел голову Регена в шлеме, торчащую из люка башни. Стражник Вурда не стал подниматься дальше.
- Сын Дочери, Стир будет говорить с тобой...
- Стир.., он?... - Но ему не нужно было заканчивать вопрос: он прочел ответ в глазах Регена.
Хотя Вурд уже несколько дней не встает, Кинкар не верил, что конец так близок. Старый вождь болел и раньше, он бывал так близок к Великому Лесу, что слышал пение ветра в его ветвях, но каждый раз возвращался и прочно держал Стир в своих худых руках. Невозможно представить себе владение без Вурда.
Кинкар задержался у дверей хозяина крепости, чтобы снять шлем и плащ. Держа меч за лезвие, чтобы протянуть его рукоятью, он вошел.
Несмотря на теплую погоду, в очаге пылал огонь. Жар его согревал кровать, на которой лежала груда меховых одеял. В них, как в коконе, полусидела скрюченная фигура. На фоне темного меха лицо Вурда казалось сине-белым, но глаза смотрели пристально, и он смог поднести высохший палец к рукояти меча в знак приветствия.
- Сын Дочери. - Голос его звучит слабым шепотом, он не такой живой, как глаза. Наступило молчание. Вурд словно собирался с силами, чтобы пропустить новые слова в бескровные губы. Но вот он снова поднял палец-коготь и поманил Регена. Стражник поднял крышку ящичка, который был придвинут к самой кровати.
На глазах у Вурда Реген достал три свертка, развернул их и обнажил рубашку с короткими рукавами из металлических колец, сверкавших радужно, как шкура ящерицы; меч в ножнах; тканую верхнюю одежду с вышитым на груди гербом, незнакомым Кинкару. Ему казалось, что он знаком с оружием Вурда. Ведь еще мальчиком много времени проводил, полируя его. Но ничего из этих предметов он раньше не видел. Они сделаны великолепным мастером, и Кинкар подумал, что мастерство их изготовления присуще только вещам звездных повелителей.
Кольчуга, меч и плащ легли в ногах кровати, и Вурд посмотрел на них.
- Сын Дочери... - снова указующий палец-коготь - Прими свое наследство.
Кинкар протянул руку к удивительной кольчуге. Но, возбужденный подарком, он оставался настороже. Что-то в этом подарке его тревожило.
- Благодарю тебя, Стир, - начал он слегка неуверенно, но тот нетерпеливо махнул рукой, заставив его замолчать.
- Сын Дочери.., прими.., все свое наследство... - Слова произносились с болезненными паузами.
Рука Кинкара застыла на кольчуге. Не может быть! По всем законам Горта он, сын Дочери Владения, обладает большим наследством, чем кольчуга, меч и плащ, как бы хороши они ни были!
Реген взял плащ, расправил его так, чтобы ясно был виден герб на груди. Кинкар смотрел в изумлении на молнии с звездой между ними. Облизал неожиданно пересохшие губы. Этот герб.., это...
Сморщенный рот Вурда скривился в слабой улыбке.
- Сын Дочери, - прошептал вождь, - сын звездного повелителя.., твое наследство!
Кольчуга выскользнула из руки Кинкара и со звоном упала на пол. Потрясенный, он повернулся к Регену, надеясь на его помощь. Но стражник кивнул.
- Это правда, сын Дочери. В тебе кровь и кость звездного повелителя. И ты должен присоединиться к своему клану. К нам пришло известие, что восставшие будут разыскивать таких, как ты, и приносить им злой конец...
- Изгнание?... - Кинкар не мог поверить в услышанное. Реген покачал головой.
- Не изгнание, сын Дочери. Но здесь, в стенах самого Стира, есть тот, кто поступит с тобой хуже восставших. Ты должен исчезнуть до ухода Стира, быть вне досягаемости Джорда, когда он станет Стиром...
- Но я сын Дочери!
- Все в этих стенах знают правду о твоей крови, - медленно продолжал Реген. - Многие пойдут за тобой, если ты поднимешь вымпел из шкуры морда. Но есть и такие, кто не хочет звездной крови в стенах крепости. Брат пойдет против брата, отец против сына, если ты потребуешь права стать Стиром.
Словно изо всей силы налетаешь на стену во время бега. Кинкар в поисках поддержки взглянул на Вурда, но по-прежнему яркие глаза старого вождя смотрели на него безжалостно и спокойно.
- Но куда мне идти? - просто спросил Кинкар. - Звездные повелители улетели.
- Не совсем... - послышался шепот Вурда. - Улетели корабли.., но кое-кто остался. Ты присоединишься к ним. Реген... - Он поманил стражника пальцем и закрыл глаза.
Тот быстро начал действовать. И прежде чем Кинкар сообразил, что происходит, с него сняли кольчугу и рубашку под ней.
Одели другую кольчугу, а поверх нее плащ с предательским символом. Потом Реген одел на Кинкара новый меч.
- Твой плащ, сын Дочери. Теперь вниз по внутренней лестнице. Сим ждет тебя во дворе.
Вурд заговорил в последний раз, хотя и не открывал глаз, а слова его прозвучали еле слышным шепотом:
- Карта.., и да будет с тобой покровительство Троих.., сын Дочери! Ты был бы хорошим Стиром.., какая жалость!... Иди, пока я еще жив!
И прежде чем Кинкар смог возразить или попрощаться по обычаю, Реген вытолкнул его из комнаты и провел по потайной лестнице во двор. Во дворе ждало верховое животное, которое Кинкар сам отобрал из осеннего приплода два года назад. Он знал, что это хороший ходок, способный на тяжелую работу или долгое бегство, на длительные переходы со скудным питанием. Сим стоял уже под седлом, и на его широкой спине были укреплены дорожные сумки.
Сим не самый красивый ларнг, не из нервных породистых животных с шелковистой кожей. Узкая голова высоко поднята, так что все четыре глаза на верху черепа смотрят на Кинкара с обычным задумчивым и оценивающим выражением. Шерсть холодного времени года растет на длинной шее и плечах клочьями, она бело-желтая, а местами рыжая, как и кожа под ней. Нет, Сим не красавец, и у него неровный характер, но для Кинкара это лучшее верховое животное во всей крепости.
Однако Сим не единственное, что он может в крепости Стир считать своим. Сев в широкое седло и собрав ушные поводья, Кинкар свистнул - на единой льющейся ноте. И услышал ответ из помещения для птиц на верху малой башни. На ребристых кожистых крыльях, поддерживающих тело в воздухе - это тело на треть составляет голова с мощными зубастыми челюстями и огромными умными красными глазами, - к нему слетел морд, малая копия злобных охотников горных вершин, ни в чем не уступающий им по свирепости. Он покружил над головой хозяина и отлетел. Теперь Воркен весь остальной день будет парить неподалеку, занимаясь своими делами, но готовая явиться по первому зову.
- Дорога на север... - торопливо заговорил Реген, буквально выталкивая Кинкара со двора. - Карта в левом мешке, сын Дочери. Иди к перевалу Коготь Морда. Нас благословили Трое: бури его еще не закрыли. Но у тебя совсем мало времени...
- Реген! - Наконец Кинкару удалось преодолеть странное ощущение этих последних минут, что он во сне. - Клянешься ли ты Правом Клана, что это правильный поступок?
Стражник взглянул на него искренне - искренне и с тревогой, которую не пытался скрыть.
- Сын Дочери, Правом Клана говорю тебе, что это единственный путь, если не хочешь уйти в Лес, уведя за собой половину твоих людей, в крови. Джорд намерен получить Стир. Если бы ты был просто сыном Дочери, не полукровкой, никто за ним не пошел бы. Но это не так. Есть здесь и такие, кто по твоему призыву обнажит меч, а есть и те, кто смотрит на Джорда. Вдвоем вы расколете крепость Стир, как гнилой фрукт, и до нового прихода зелени нас сожрут разбойники. Иди за большим наследием, чем Стир, сын Дочери. Это твое право.
В последний раз он отдал Кинкару полное приветствие, и тот, понимая, что стражник говорит правду, дернул ушные поводья и пустил Сима рысью. Но ему было больно, и он ни разу не оглядывался и не смотрел на приземистую полукрепость-полузамок с теснящимися у ее стен домами крестьян.
Ветер дул ему в спину. Он повернул на северную дорогу, которая должна привести к перевалу Коготь Морда и дальше, к внутренним равнинам. Насколько он знает, впереди дикая местность, где обитают только преступники. А лучшее, на что он может надеяться в будущем, это служба воином у какого-нибудь лорда, которому нужны мечи для участия в очередном набеге.
Неужели слова Вурда об оставшихся звездных кораблях, о его соединении с звездными повелителями - правда? Во время отъезда он почти не обратил внимания на эти слова старика. Кинкар порылся в левом седельном мешке и достал свиток писчей коры. Его научили читать, потому что одной из его обязанностей в Стире было вести записи. Но чтение - нелегкая задача, и он предоставил Симу идти по дороге, а сам начал трудиться над двумя строчками, сопровождающими небольшой чертеж.
Да.., он понимает! Призываются все полукровки, которые хотели бы присоединиться к звездным повелителям. И карта ему знакома: год назад он изучал эту местность. Тогда Вурд еще способен был править и учил будущего наследника, брал с собой в поездки и показывал места, где собираются разбойники и откуда предусмотрительный хозяин крепости может ждать неприятностей. На карте как раз один из таких районов, местность, полная дурных предзнаменований. Говорят, здесь живут Древние, чьи полные зла тени, звездные повелители, появившись на Горте, загнали обитателей равнин в грязные укрытия.
Звездные повелители! Рука Кинкара устремилась к гербу на груди. Ему захотелось взглянуть на свое лицо в зеркале. Может, новое знание позволит ему заметить какую-нибудь особенность в себе?
На собственный взгляд, внешне он физически ничем не отличается от остальной молодежи Стира. А ведь по всем свидетельствам звездные повелители были гигантами, а кожа у них не матово-белая, как у него, а густого коричневого цвета, словно вырезанная из какого-то редкого дерева. Если новость верна, у него ни на лице, ни в теле нет ничего от отца. Под шлемом волосы плотно прижимаются к черепу сине-серыми завитками. Со временем они почернеют, как у всех стариков. Но говорят, у звездных повелителей и на теле растут волосы, а у него кожа гладкая. Вдали от Стира никто не обнаружит его чуждое происхождение. Он избавится от плаща, станет свободным воином, Может, со временем соберет последователей и в битве завоюет собственное владение.
Обдумывая и отбрасывая полдесятка таких планов, Кинкар продолжал двигаться по тропе, которая приведет его на перевал Коготь Морда и дальше в пустыни, показанные на карте. Он не мог сказать почему, но что-то внутри отказывалось принять такое наследие. Он почитал звездных повелителей, горячо протестовал против насмешек Джорда, но самому оказаться чужой крови - совсем другое дело. И ему это не нравилось.
Он покинул Стир в середине дня. И не останавливался на отдых, зная, что Реген должен был хорошо накормить Сима. Когда дорога превратилась в узкую тропу, Кинкар увидел Воркен, сидящую на открытом месте. Сидя на еще теплом теле маленького лесного суарда, Воркен хлопала крыльями. Впереди местность, где дичи мало, а у лесного суарда нежное мясо. Кинкар спешился, охотничьим ножом освежевал зверя, отдал Воркен отходы и повесил тушу за седлом. Пойдет на ужин.
Дорога извивалась. Это караванная тропа, ею пользуются, когда западные дороги становятся опасными. И Кинкар был уверен, что здесь в это время года еще никто не проходил: дальше пустыни, у которых нет даже названия.
Когда подъем стал слишком крутым, он спешился, повел Сима по тропе, где тот мог держаться когтями. А сам пробирался кустами, которые цеплялись за плащ или за гребень из шкуры морда на шлеме. Кинкар знал, что ему еще повезло: сейчас необычно тепло, и ему не нужно прокладывать путь через снег, хотя здесь ветер стал гораздо холоднее. Воркен теперь держалась поближе, время от времени она показывалась на скале перед медленно пробирающимися путниками, кричала жалобно и получала в ответ успокоительный призыв Кинкара. Морд, которого приучили, который подружился с человеком, всегда стремится быть с ним рядом, поэтому его легко отыскать даже в дикой местности, где на крыльях он свободно уйдет от любого охотника.
Уже близок был закат, когда растительность, высохшая и безжизненная, осталась позади и они оказались среди скал перевала. Впервые Кинкар оглянулся. В чистом воздухе легко, слишком легко разглядеть крепость Стир. Но.., у него перехватило дыхание, когда он увидел, что на сторожевой башне нет знамени! Вурд оказался прав: на следующий день владение крепостью перейдет в новые руки. Вурд с'Джастард больше не Стир. И для Кинкара с'Руда возврата нет. Владыкой стал Джорд, теперь Стир - Джорд с'Вурд!

2. Битва в пустыне

На ночь Кинкар укрылся под нависающей скалой. До наступления темноты он миновал высшую точку перехода Коготь Морда и немного спустился до начала линии леса. Но ему не хотелось в темноте углубляться в дикую местность. Хотя горы отчасти защищают от ветра, здесь гораздо холоднее, чем в долине крепости, поэтому Кинкар развел небольшой путевой костер в расселине, а Воркен сидела на седле, снятом с Сима, наблюдала за хозяином и время от времени тревожно расправляла крылья, прислушиваясь к звукам в деревьях и кустах.
К его услугам острый слух Воркен и способность Сима далеко учуять зверей, и поэтому Кинкару не нужно было сторожить. Его друзья не покинут костер и оба сумеют вовремя предупредить об опасности. Конечно, главная опасность исходит от бродячих разбойников, а не от зверей или летающих существ. Гигантские са-морды высот не охотятся по ночам, а суард, достаточно крупный, чтобы представлять угрозу, побоится приблизиться к огню.
Кинкар нарезал добычу Воркен, насадил куски на заостренный прут, чтобы поджарить их. В седельном мешке он нашел жесткие путевые лепешки, которые способны продержать человека много дней на ногах в лишенной пищи пустыне. Реген опытный воин, и теперь, когда у Кинкара появилось время проверить содержимое сумок, он оценил предусмотрительность и опыт, с которыми их упаковали. Пища в наиболее концентрированной форме, какая известна охотникам, рыболовная леска с крючками, одеяло из шкуры брага, его водоотталкивающая поверхность способна предохранить от сырости даже в худшую бурю, небольшой набор инструментов для починки упряжи и оружия и наконец - маленький, заботливо перевязанный сверток из прочной кожи. Кинкар с любопытством ощупал его. Судя по тщательности, с какой его завернули, там должно быть что-то очень ценное. Но, развернув сверток, Кинкар удивился. Он уверен, что раньше такого никогда не видел. Овальный камень, тускло-зеленый, гладкий, словно стал таким под воздействием бесчисленных лет в воде, а не отшлифован руками человека. Но в узком конце отверстие, а сквозь него пропущена металлическая цепочка. Очевидно, камень нужно носить на шее.
Кинкар осторожно высвободил камень из обертки и взял в руку. И тут же чуть не выронил: коснувшись его кожи, камень слабо засветился и стал ощутимо теплым, как будто обладал собственной жизнью. Кинкар затаил дыхание, зажав камень в кулак.
- Лор, Лой, Лис, - прошептал он почтительно, и ему показалось, что от одного произношения этих Имен камень еще больше потеплел.
Но как Реген.., или это наследство Вурда? Никто в крепости Стир и не подозревал, что в ее стенах находится Связь. Кинкара поразило это последнее проявление веры в него Вурда. Джорд может получить Стир, но не станет хранителем Связи. Это долг Кинкара! Доверие.., и, может быть, однажды... Он ошеломленно смотрел на огонь. Однажды.., если он окажется достоин.., если докажет, что не зря Вурд понадеялся на него.., когда-нибудь он использует власть Связи! По-детски удивленными глазами Кинкар разглядывал камень, стараясь представить себе, на какие чудеса тот способен. Ни один человек не может им воспользоваться, пока его не тронет сама живущая в камне сила. Но сейчас Кинкару было достаточно того, что он - хранитель Связи.
Дрожащими пальцами он надел цепочку на шею, спрятал камень на груди под грубой кожей куртки, кольчуги и плаща. И ему казалось, что в руке сохранилось тепло камня. Подняв пальцы, чтобы посмотреть на них, он ощутил тонкий острый запах. Воркен испустила резкий крик, повернула большую голову и обнюхала его пальцы; Сим тоже поднял голову, как будто и ларнга привлекло излучение камня.
Великая честь - быть хранителем, но и большая опасность. Связь обладает двумя типами волшебства: одно в пользу человека, другое против него. И немало есть таких, кто готов пронзить Кинкара мечом, чтобы завладеть сокровищем - если только заподозрит его существование. В одном небольшом камне Реген передал ему и помощь, и опасность, но Кинкар принял это с радостью.
Не беспокоясь, зная, что на предупреждение Воркен можно полагаться, он лег на плащ, укрылся одеялом, чтобы проспать часы темноты. И проснулся после тревожного сна от щелканья. Теплым комком на груди лежала Воркен. На фоне гаснущих углей костра он видел, как ее темная голова поворачивается из стороны в сторону. Когда он пошевелился и Воркен поняла, что он проснулся, она с помощью когтей взобралась на скалу, готовая спрыгнуть с высоты и устремиться в бой. Ее способ обороны - всегда нападение, нацеленное на голову и глаза врага.
Когда она заняла место на верху скалы, Кинкар нащупал рукоять меча. Сима не слышно. Значит, острый слух Воркен дает ему достаточно времени для подготовки. То, о чем она предупреждает, должно быть, еще далеко внизу. Огонь почти погас, и Кинкар не пытался снова разжечь его. Чувства, натренированные в долгих путешествиях по пустыне, говорили ему, что рассвет близок.
Он не выходил из расселины, в которой провел ночь. Воркен со своего поста продолжала посылать негромкое предупреждение. Но так как она не поднялась в воздух, Кинкар был уверен, что тот, кто ее встревожил, не приближается. Воркен отлично видит ночью, и теперь противник ей тоже виден. Небо посерело. Кинкар различал окружающие скалы. Он оседлал Сима, прикрепил седельные сумки, но, выбираясь из расселины, не стал садиться верхом. Воркен поднялась в воздух. Когти Сима цеплялись за камень, но через несколько футов началась тропа, и они двигались дальше по толстому слою пыли. Кинкар принялся жевать дорожную лепешку, отдав большую часть Симу. Этим ограничится их завтрак, пока они не окажутся в безопасности.
После крутого спуска тропа вывела к краю еще более крутого откоса. Кинкар не стал спускаться дальше. Присев, он резко дернул вниз голову Сима, надеясь, что их не заметила группа внизу.
Первая мысль - что он наткнулся на торговый караван - тут же исчезла, когда он оглядел лагерь. Шесть ларнгов, все верховые, ни одного вьючного. И шесть всадников на берегу небольшого ручья с обледеневшими закраинами. Ларнги истощены долгим переходом, бока у них худые, сквозь кожу торчат кости, шерсть холодного времени года висит клочьями, словно животным приходилось пробираться сквозь колючий кустарник.
Но Кинкара удивили всадники. Из шести всадников - три женщины, причем одна совсем еще девочка. Женщины в пустыне! Конечно, разбойники грабят владения и уводят женщин в свои лагеря. Но это явно не пленницы, а их дорожные плащи их тонкой шерсти тити, такие носят Дочери владения. Они в хороших отношениях с мужчинами, разговаривают высокими голосами спокойно, как с братьями по клану.
Что здесь делает эта группа? Они не на дневной охоте: на каждом ларнге дорожные сумки, набитые так, что вот-вот лопнут по швам. Кинкару хотелось увидеть их лица, но у каждой на лице обычная дорожная маска под тюрбаном с вуалью. На мгновение у него появилось нелепое предположение... В этой пустыне звездные повелители приказали собраться своим людям. Но невозможно не заметить белой кожи ближайшего воина. Он гортианин, а не существо из космоса.
И пока он колебался, раздумывая, не стоит ли их окрикнуть, послышался сдавленный крик Воркен, а затем глубокий гул ручного барабана.
Люди внизу вскочили, словно их дернули за веревочки. Воины бросили женщин на седла ждущих ларнгов, и они в сопровождении одного мужчины поскакали: две оставшихся воина одной рукой натянули поводья, в другой держали обнаженные мечи. Раздался топот, и из кустов выскочил боевой ларнг. Кинкар, уже верхом на Симе, задержался, разглядывая новоприбывшего.
Ларнг гигантский; он должен быть таким, потому что сидящий на нем всадник тоже гигант. Его широкие плечи покрыты серебристым плащом, который блестит на свету раннего утра. Двое оставшихся воинов встали по обе его стороны, и все теперь ждали нападения.
Кинкар отыскал тропу, зигзагом спускающуюся по склону. Он не стал спешиваться, но поскакал на максимально возможной скорости, из-под когтей Сима отлетали камни и гравий. Тропа сделала резкий поворот, и перед Кинкаром открылась картина битвы на поляне у ручья.
Из кустов выскакивали люди в оборванной одежде и ржавых кольчугах, некоторые на худых ларнгах: их волна грозила захлестнуть троих обороняющихся. Но эти трое встретили волну обнаженными клинками. Слышались крики, вопли умирающих. Сим повернул, и Кинкар наклонился вперед, свистнул ему в уши - такой свист приводит ларнга в боевую ярость.
Они с брызгами пересекли ручей, взобрались на противоположный берег и устремились к схватке. Воркен, увидев перемещение Кинкара, нанесла ничего не подозревающему противнику удар в лицо, тот с криком покатился по земле: клюв и когти Воркен достигли цели. Сим, как он обучен, поднимался на дыбы и передними лапами сбрасывал всадников, а Кинкар одной рукой держался за седло, а другой работал мечом. Последовало несколько минут жестокого боя, затем снова послышался бой барабана. Человек, которому Кинкар собирался нанести удар, повернулся и бросился в кусты. А когда Кинкар поискал другого врага, он никого не нашел. Только тела на земле и трое воинов, на которых нападали. В остальном поляна пуста.
Один из воинов спешился, вытер меч о траву и вложил в ножны.
- Эти разведчики спрятали свои клыки, лорд Диллан... Человек, вложивший меч в ножны, расхохотался хриплым невеселым смехом. Он возразил товарищу.
- Ненадолго, Джонатал. Будь они обычным сбродом, одного такого урока было бы достаточно. Но у них есть предводитель, и он не отпустит нас с миром, пока есть мечи, готовые подняться против нас.
Гигант в серебристой одежде мимо своих людей поглядел на Кинкара, лицо его слегка помрачнело, хотя его трудно было разглядеть под дорожной маской. Что-то в этом пристальном взгляде заставило Кинкара высоко поднять голову. Он вызывающе посмотрел в ответ.
- Кто ты? - Вопрос, адресованный ему, звучал коротко и резко, как удар меча.
- Кинкар с'Руд, - ответил он, не используя всех обычных форм вежливого обращения.
- ., с'Руд, - повторил тот, но произнес это имя странно, с такой интонацией, какую Кинкар не слышал. - А твой знак? - настаивал всадник.
Кинкар распахнул плащ и показал герб у себя на груди, герб, на который, казалось, у него нет права.
- ., с'Руд, - снова сказал гигант. - А кто твоя мать?
- Анора, Дочь владения Стир.
Теперь все трое смотрели на него оценивающими взглядами. Но гиганта он, должно быть, удовлетворил, потому что лорд поднял над головой руку с раскрытой ладонью в обычном дружеском приветствии.
- Добро пожаловать на нашу дорогу, Кинкар с'Руд. Ты тоже пришел по вызову?
Кинкар оставался настороже.
- Я ищу место в пустыне... Лорд в серебре ответил:
- Я Диллан, а это Джонатал с'Кинстон и Вулт с'Марк. Мы носители плоти молний и искатели звезд.
Его сородичи, полукровки. Кинкар с любопытством рассматривал их. Два воина, на первый взгляд, ничем не отличаются от обычных высокорожденных обитателей владения. И хотя они обращались к лорду Диллану с уважением, это обращение одного близкого родича к другому, а не рядового воина к хозяину крепости.
Физические отличия лорда Диллана от остальных были так заметны, что чем дольше Кинкар ехал рядом с предводителем, тем сильнее ему казалось, что это не полукровка, но один из легендарных звездных повелителей собственной персоной. Его огромный рост и тембр голоса выдавали чуждое происхождение, хотя шлем, дорожная маска и плащ скрывали лицо и тело. Но ни Джонатал, ни Вурл не вели себя так, словно их предводитель - полубог. Никакого благоговейного страха, который заставлял Кинкара молчать и держаться немного в стороне, у них не было. Наверно, они всю жизнь провели в тени рожденных среди звезд и потому не удивлялись их чудесам. Но в битве лорд Диллан не убивал своих врагов молниями, он пользовался мечом, конечно, длиннее и тяжелее обычных, но меч такой же, какой висит на поясе самого Кинкара. А когда он говорил, то о самых обычных вещах: о том, сколько выдержат ларнги, о наступлении дня - дела, о которых шел бы разговор среди самых обычных путников.
Воркен сверху просвистела предупреждение, и все посмотрели туда, где она парила, вытянув крылья, на невидимых восходящих потоках.
- Хорошие у тебя слуги, Кинкар. - Лорд Диллан обратился к нему впервые с тех пор, как они покинули поляну. - Отличный морд.
- Да, очень ценная боевая птица, - подхватил Вулт. - Когда нужно, быстро действует клювом. Сам обучал? - вежливо спросил он.
Кинкар смягчился.
- Я взял ее от яйца. Учил два года. За пять лет лучшей в Стире не было.
Показались те, о ком предупреждала своим криком Воркен. Три женщины на усталых ларнгах и их охранник, все время поглядывающий назад. Увидев группу, он приветственно поднял руки, но женщины не оглядывались, их ларнги продолжали идти вперед.
- Оскалили зубы? - спросил воин.
- Оскалили, - с мрачным удовлетворением ответил Вулт. - Они снова нападут на нас, но теперь их меньше откликнется на барабан.
И словно его слова послужили сигналом, сзади послышался зловещий звук. Но приглушенный расстоянием. Охотники далеко отстали от добычи. Лорд Диллан поскакал вперед, к женщинам. Они обменялись несколькими негромкими словами, и одна из женщин указала на запад. Звездный повелитель кивнул и посторонился, пропуская женщин. Взмахом руки он отправил вслед за ними стражника, а четверо уменьшили скорость, образуя арьергард.
Своим острым взглядом Кинкар заметил, что движутся они по тропе, которой недавно и часто пользовались: пыль с тропы покрывает соседние камни. Лорд Диллан, должно быть, увидел, куда он смотрит, потому что сказал:
- Мы последние из собирающихся. Мы прибыли из Гнарта.
Это в половине континента отсюда! Неудивительно, что их ларнги так истощены, а в фигурах женщин видна усталость. Но ведь не могли их преследовать на всем этом расстоянии? И тут же послышался барабанный бой - на этот раз гораздо ближе. Воркен испустила воинский клич, но когда Кинкар не повернулся лицом к врагу, начала широкими кругами летать над его головой, внимательно следя за местностью и хозяином, ожидая от него приказа снова устремиться в яростное нападение.
Густой кустарник, с обеих сторон ограждавший тропу после реки, сменился небольшими искривленными кустиками, увядшими и сухими, как пересохшие кости этой безводной пустыни. Голубую почву начали покрывать полоски серебристого песка. Путники явно приближались к одной из подлинных пустынь. Но след тех, кто раньше проходил этой тропой, ясно ведет вперед, и те, к кому присоединился Кинкар, уверены в маршруте.
Встало солнце, оно принесло с собой болезненно теплый ветер, так не соответствующий времени года. Этот ветер поднял облака тонкой пыли. Кинкар соорудил импровизированную маску. Обычная дорожная пыль, которая горожанам кажется такой неприятной, его не беспокоила, но это нечто совершенно иное. Сим закрыл два глаза, а другие два прикрыл прозрачными внутренними веками, но никаких других признаков неудовольствия не проявлял. Воркен поднялась выше пыли.
Вдоль тропы возвышались причудливые скульптуры. Это работа ветра и песчинок. Похоже на руины разграбленного владения. Тропа вилась между этими столбами и башнями, и Кинкар постепенно утратил чувство направления, тем более что песок и пыль закрыли все ориентиры.
Он слепо следовал за лордом Дилланом, и только вера в этого предводителя помогала ему справляться с растущей тревогой. Он хотел есть и пить, мысль о воде причиняла настоящую пытку. Они движутся уже много часов. Сколько еще брести по этой голой пустыне?
Кинкар натянул поводья, заставив Сима встать на дыбы. Бой барабанов звучит прямо в ушах! Но Воркен не дает предупреждения! И тут он услышал приглушенный маской голос Вулта:
- Это эхо, парень! Бьют далеко за нами и зайти с боков не смогли. Но держи меч наготове: ему придется пить кровь еще до заката. Если найдем подходящее место для боя.

3. Корабля нет, но...

Странное эхо барабана заставляло Кинкара вздрагивать. Ему действовало на нервы, что он слышит удары то с одной стороны, то с другой, ему хотелось побыстрее обнажить меч, положить его на колени и мчаться навстречу противнику. Но те, с кем он ехал, не готовились к бою, и ему стыдно было выдавать свою тревогу.
В то же время он думал о цели их пути. Небесный корабль в этой пустыне. О ней ходит много слухов, но такого - никогда. Огромные корабли, удивившие весь Горт, стояли на площадке за пределами теперь покинутого города Терраны. И они улетели, поднялись в светло-розовое небо Горта и больше не вернулись. Может, здесь остался один из них? Когда наступали передышки в пыльной буре, Кинкар поднимал голову, пытаясь разглядеть металлическую колонну небесного корабля, рядом с которой все будет казаться маленьким.
Но не видел ничего, кроме извивающейся между каменными столбами тропы - свидетельства того, что здесь побывали люди. Столбов становилось меньше, и теперь, когда они не окаймляют дорогу, появилась опасность сбиться с пути в этих облаках летящего песка. Лорд Диллан замедлил скорость, иногда ненадолго останавливался, прижимая руку к груди, словно пользуясь каким-то талисманом. И после каждой такой остановки чуть изменял направление направо или налево.
Потом, так же быстро как поднялся, ветер стих, песок улегся наносами тонкой пыли, и стало видно местность впереди. Они оказались на подъеме, и далеко впереди Кинкар увидел движущиеся точки - женщины со своим охранником. Неожиданно эти точки исчезли. Должно быть, спуск, сообразил Кинкар, и крутой, так как исчезли они сразу.
Подъехал Джонатал, тыльной стороной ладони стирая пыль с маски. Хрипло сказал:
- Ну и сухость! А мне никогда не нравилось драться, если перед этим не выпить чего-нибудь холодного...
- Драться? - Кинкар уже какое-то время не слышит барабан. Он надеялся, что буря сбила преследователей с пути.
- Они сейчас должны напасть. - Джонатал пожал плечами. - Последний бросок костей в игре. Когда перевалим через вершину, - он указал вперед, - они до нас не доберутся. Мы последние из своих. Когда переберемся, врата закроются...
Кинкар не понял, о каких вратах идет речь, но зато хорошо понял значение крика Воркен, увидел ее стремительный нырок над песчаными дюнами к столбам, мимо которых они только что проходили. Наконец-то он обнажил меч, закутал левую руку в плащ, который будет использовать как щит, готовый бросить его в лицо противнику, если возникнет необходимость.
От столба к столбу перебегали фигуры, молчаливые, темные, искаженные. Кинкар с застывшим ртом следил за этим зловещим бесшумным приближением. Уже пять лет сражается он с разбойниками, а однажды участвовал даже в настоящем набеге на крепость Горм. В последних двух битвах, несмотря на молодость, он держал флаг Стира, как заместитель Вурда. Он знает это молчание перед схваткой с тех пор, как под терпеливым присмотром Регена впервые взял в руку меч. Но здесь что-то не так. Кинкар чувствовал какую-то перемену, угрозу, смысла которой не понимал.
Воркен вернулась к нему, испуская воинственный клич. Но не приближалась к врагу, так как хозяин не двигался. Сим переступал с ноги на ногу. Они, должно быть, тоже чувствуют это отличие, эту странную угрозу, обещающую нечто хуже удара мечом или копьем, обычной стычки вооруженных людей.
Оставив меч висеть, Кинкар правой рукой снял маску и вдохнул больше воздуха, которого неожиданно стало не хватать. Джонатал был слева от него, он свободно сидел на своем гигантском ларнге. И с легкой улыбкой смотрел на столбы взглядом часового. Справа Вулт тщательно обматывал плащом руку, проверяя каждый виток. Но лорд Диллан, одной рукой держа поводья ларнга, другой - все тот же таинственный талисман, не обнажал оружие и не снимал дорожную маску. Его странно светлые глаза были устремлены к столбам и к тому, что двигалось в их тени.
- Медленно уходим, - сказал он. - Если нас не вынудят, сражаться не будем...
- Они не выпустят нас из челюстей, - предупредил Вулт.
- Может, и выпустят.., если тот, кто их ведет, не подтолкнет их... - Все стали выполнять его приказ, но сам лорд Диллан не отрывал взгляда от столбов и не поворачивал своего ларнга.
Последним неохотно двинулся Кинкар. И в этот момент начала действовать Воркен. Кинкар не знал, чем это было вызвано: то ли она неверно поняла смысл движений Сима, то ли взяла верх - свирепость морда. Но Воркен в последний раз крикнула и устремилась по спирали к ближайшему столбу.
Кинкар не видел, что ударило ее в воздухе. Никто не смог бы увидеть этот быстрый неслышный удар. Но Воркен закричала от боли, одно ее крыло опустилось, и она упала на песок. Не задумываясь, Кинкар послал Сима назад, туда, где лежала Воркен. Она била здоровым крылом, пытаясь снова подняться в воздух. Ее крики боли и гнева становились все громче, всеми четырьмя лапами она выбрасывала в воздух тучи песка.
- Кинкар соскочил с Сима. Не успев коснуться земли, побежал, на ходу разматывая плащ, чтобы схватить обезумевшего морда. Сделать это голыми руками значит получить глубокие раны от клюва и когтей. Ему удалось подхватить плащ с бьющимся животным: он прижал Воркен к груди, а она продолжала яростно бить клювом и когтями.
Из-за столбов послышался торжествующий крик: грязная волна выплеснулась из-за укрытия и устремилась к Кинкару. Он отступал, внимательно наблюдая. Меч у него наготове, но Воркен мешает свободно им действовать. Быстро приближающиеся враги размахивают дубинами и копьями, и Кинкар понял, что его тревога перешла в настоящий страх. Открытое нападение настолько отличается от обычного метода действий этих разбойников, что это подействовало на Кинкара не меньше зловония немытых тел, от которого выворачивало желудок.
Кинкар криком подозвал Сима. Ларнг послушно подбежал к нему, но с бьющимся мордом сесть верхом очень трудно. И все же Кинкар не оставит Воркен.
- Йаааа... - Крик разбойников заглушил бой барабана. А за пехотинцами показались всадники, лучше одетые и вооруженные. Они готовы присоединиться к нападению.
И тут мимо Кинкара, фонтаном вздымая песок, пронесся ларнг с всадником. Вулт ударил мечом и поднял оружие для нового удара. Из-за столбов к ним обоим устремлялось все больше врагов.
Но благодаря этой передышке Кинкар сумел сесть на Сима и взять наизготовку меч. Натянул поводья. Ларнг достаточно обучен, чтобы не требовать руководства в схватке. Он рычал и бил лапами песок. Почувствовав на себе тяжесть всадника, Сим встал на дыбы и передними лапами ударил копейщика.
Воркен, должно быть, начала задыхаться. Она перестала биться, и Кинкар был доволен. Предстояло прорубаться мечом, чтобы обеспечить отступление.
Послышался громкий возглас на каком-то непонятном языке. Лорд Диллан ответил коротким предложением, столь же непонятным. Меч его был обнажен, и он ехал рядом с Джонаталом, словно они две руки одного воина. Разбойники дрогнули, рыча, как звери, и побежали, но всадники за ними оказались другой породы. Ларнг Джонатала фыркнул и повернул, несмотря на отчаянные попытки всадника справиться с ним. Потом упал, уже мертвый, и придавил Джонатала. Только мягкий песок спас его от смертельного увечья.
Кинкар успел разрубить мечом череп разбойника, нацелившегося копьем в горло Джонатала. Тот пытался высвободиться из-под ларнга. И тут, перекрывая гул барабана и шум схватки, послышался резкий, как вопли Воркен, крик. От перевала, к которому они стремились, мчалась группа всадников. Когда Кинкар смог разглядеть, оказалось, что их всего пятеро, но ударили они с такой яростью, которая удваивала их количество и силу.
Всадники пронеслись мимо четверых, обрушились на разбойников и потеснили их. Но не стали их преследовать дальше столбов, быстро развернулись, так что их ларнги встали на дыбы. Повернувшись, всадники направились назад. Один задержался, посадил за собой Джонатала и поскакал дальше, ведя остальных за собой - через перевал и вниз, в глубокую долину, похожую на оспину на теле пустыни.
Когда они проскакивали через верхний пик перевала, Кинкар покачнулся, чуть не свалившись с седла. Частично шок объяснялся ощущением, словно он проходит через невидимую преграду. Но в тот же момент и гораздо сильнее подействовала на него обжигающая боль. Ему показалось, что брошенное кем-то копье догнало его, и потому он тупо смотрел на грудь, к которой прижимал закутанную Воркен. Ожидая увидеть торчащее из нее острие, он смутно удивлялся тому, что еще жив. Однако никакого копья не увидел и, снова распрямившись, понял, что не ранен. Только.., что это была за боль, которую он по-прежнему ощущает под кольчугой и плащом?
Связь! По какой-то непонятной ему причине она ожила в тот момент, как он пересек верхнюю точку перевала. Но Кинкар не решился задавать вопросы. Хранители Связи Именем Троих держат свое сокровище в тайне и никогда не жалуются на трудности, которые оно вызывает. И Кинкар не решился даже притронуться к груди, где по-прежнему билась боль, обещая впереди еще худшее.
В центре долины лагерь, торопливо сооруженные из одеял и плащей укрытия. Их так же торопливо разбирали, бросали связки на спины ларнгов. А за лагерем находилось нечто совершенно отличное от примитивных убежищ, как звездный корабль отличается от фургона торговца.
Два столба из яркого голубого металла установлены на каменных плитах; поддерживающие их камни сплавлены так, что никакая буря их не сдвинет. Столбы находятся на удалении в пять футов друг от друга, а между ними висит паутина из какого-то вещества, которое Кинкар не сумел бы назвать. По паутине пробегают радужные волны, однако сквозь нее хорошо виден противоположный край долины.
Кинкар сунул Воркен под мышку и внимательней посмотрел на новое чудо. Он ожидал увидеть здесь звездный корабль. А обнаружил сеть, натянутую между металлическими столбами. Во что втягивают его случайно встреченные попутчики? Насколько он может судить, они в ловушке. Разбойникам нужен еще один натиск, и их сметут. Ведь внизу ждет всего шесть человек.
Из этих шестеро четверо в такой же серебристой одежде, как лорд Диллан, и того же гигантского роста. Дорожные маски они сняли, и Кинкар видит чуждый темный цвет их лиц, а сами эти лица лишены подвижности, знакомой ему с детства. Один из этих людей приветственно поднял руку, и лорд Диллан ответил на приветствие. Тогда ожидающий лорд взял в руки поводья трех ждущих ларнгов и повел их к радужной паутине. И на глазах у Кинкара прошел между столбами.
Паутина не разорвалась. На мгновение фигура звездного повелителя оказалась окруженной радужным ореолом, потом цвета пробежали к краям паутины. А звездный повелитель и ларнги, которых он вел, - исчезли! Они не появились на противоположной стороне. Кинкар недоуменно смотрел на камни за столбами: там никого нет.
Воркен слабо крикнула у него на руках; из складок плаща показался ее клюв. Сим с шумом выдохнул воздух, очищая свои широкие ноздри от песка. А сам Кинкар в этот момент не мог ни говорить, ни двигаться.
Похоже, что рассказы о волшебстве звездных повелителей, нелепые рассказы, над которыми снисходительно смеялись разумные люди, - что они все-таки правдивы! Он только что своими глазами видел, как исчез звездный повелитель, шагнул в ничто. Наверно, звездные повелители это могут. А остальные?
- Это врата, парень! - Вулт, проезжая мимо, задел Кинкара коленом. - Врата в новый мир.
Это объяснение ни о чем не говорило Кинкару. Корабль, летящий к звездам, - да, такое он понять может. Он не невежественный крестьянин, чтобы верить, что небо над головой - это большой щит Лора, которым тот ограждает людей от ужасной тьмы. Кинкар знает, что звездные повелители прилетели с другой планеты, похожей на Горт. Но они прилетели в кораблях, в которых может жить человек, в них все можно потрогать руками. А как отправляться в другой мир, просто пройдя через сверкающую сеть?
Кинкар положил руки на связь и неслышно произнес Три Имени Власти. Этого волшебства у звездных повелителей нет, это волшебство Горта. А в такие моменты гораздо лучше держаться за привычный талисман, чем поверить в паутину, за которой люди мгновенно исчезают из вида.
Кажется, Вулт знал, чего ожидать, и удивительное зрелище для него не чудо. Вслед за ларнгом Вулта Сим пробирался между палатками, Кинкар не подгонял его, но и не удерживал. Один из полукровок взял в руки поводья еще двух ларнгов. И, как и звездный повелитель перед ним, пошел вперед с уверенностью человека, шагающего по городской улице. Он погрузился в паутину, она на мгновение вспыхнула, и он исчез вместе с животными.
Вулт повернулся и схватил обвисший повод Сима. Подбадривающе улыбнулся Кинкару.
- Это лучше любого набега, даже набега на Хлафс Дан, парень. Лучше звездных полетов...
Кинкар, держа одной рукой Воркен, другой прижимая обжигающую Связь, не протестовал, когда воин повел его ларнга прямо к вратам. Он едва заметил пристальный взгляд стоявшего рядом со столбами звездного повелителя: все его внимание было устремлено к паутине. Не мог избавиться от мысли, что идет прямо в западню, недоступную пониманию. Внутренне сжался, готовясь к толчку, который оттолкнет его и от ворот, и о тех, кто ими управляет.
Вулт впереди исчез, исчезла голова Сима. Кинкар погрузился в море цвета. А на груди связь вспыхнула с такой силой, словно готова прожечь тело. Кинкар сдержал крик боли и ошеломленно открыл глаза. Он увидел мир серого камня, мир, которому всякая жизнь кажется чуждой, мир - не мертвый, нет: ведь здесь никогда не было и жизни; просто мир, никогда не знавший живых существ. Кинкар не мог бы сказать, откуда он это знает. Может, это знание пришло от Связи.
Он с трудом выпрямился, заметив ожидающую группу. Но не увидел тревоги во взгляде Вулта. На лице старшего гортианина появилась тень, когда тот заметил явные мучения Кинкара. Вулт опустил повод Сима и поехал навстречу ожидающим. Те стояли у вторых врат примерно в полумиле.
Вторые врата - такие же металлические голубые колонны и радужная паутина между ними. Но возле этого сооружения еще какое-то устройство в виде ящика, и около него толпятся звездные повелители. Один из них склонился к ящику, положил на него руки; его напряженная фигура свидетельствовала, что он занят каким-то очень важным делом.
Сим двинулся вперед, опустив голову. Кинкар с трудом перевел дыхание. Боль от Связи слегка уменьшилась. Только когда он непосредственно соприкасается с волшебством звездных повелителей, она становится непереносимой. Выдержит ли он переход через вторые врата? Он пытался думать только о Троих. Связь принадлежит Им, право носить ее дано ему Тремя, неужели Трое не помогут своему слуге?..
Он попытался разглядеть окружающих, догадаться, что ему полагается делать. Тут женщины, вьючные ларнги, настоящий караван. Но в целом не больше тридцати человек, и только шестеро из них звездные повелители - остальные, должно быть, смешанной крови.
Между ними явно отношения членов одного клана, они родичи. И только он стоит особняком. Если бы он смог понять, что происходит, куда ведут эти врата, что ждет их всех! Но одно он чувствовал со все растущей уверенностью: они направляются в изгнание, которое будет вечным.
Из первых врат показался звездный повелитель. Он побежал к товарищам. Собравшиеся у ящика подняли головы, у них были осунувшиеся напряженные лица. Если он собирался предупредить их, то не успел: через первые врата хлынула толпа всадников и пехотинцев, размахивающих сталью; на двух ларнгах скакали по двое всадников.
Звездный повелитель у ящика с силой ударил ладонью. По второй паутине пробежала зеленая рябь, потом стала синей, пурпурно-красной.
В первых вратах показался лорд Диллан. Сделав два шага, он покачнулся и поднял руку. Кинкар не видел, что в ней, но из его кулака вырвалось огненное копье, прорезавшее полумрак серого мира. Копье ударило в паутину первых врат. Паутина свернулась, сморщилась, вспыхнула. И теперь между столбами видны были только голые скалы.
Ожидавшие занялись лихорадочной деятельностью, как будто разрушение первой паутины не обеспечивало их безопасность. Кинкар оказался в ряду стоящих для прохода через врата, он не решился возражать, нужно было собрать все силы для прохода через вторые врата.
Боль оказалась сильнее и длительнее, чем при первых двух приступах. Кинкару казалось, что он закричал, но никто на него не взглянул; наверно, всем было не до него. Небо над головой стало не серым, а знакомо розовым. Сим брел по высохшей траве. Воркен зашевелилась и раздраженно крикнула.
Кинкар ошеломленно оглянулся. Это не пустыня. Он увидел обширную равнину, на расстоянии невысокие холмы, а за ними горы. Холодный ветер пахнул в лицо, принес с собой ледяные снежинки. Сверху падал все более густой снег.

4. Новонайденный мир

Кинкар вздрогнул. Можно ли выпустить Воркен из-под плаща, чтобы закутаться им обоим? Раненый и испуганный, морд может искалечить его: в маленьком теле, которое прижимает к себе Кинкар, скрывается большая сила. А боль в груди отняла и силы и решимость бороться.
Кинкар так глубоко погрузился в свои проблемы, что не обращал внимания на растущий вокруг шум. Он понял только, что нападение на внешние врата вынудило звездных повелителей принять торопливое решение, которое может оказаться опасным. Последовал спор, закончившийся разрушением и вторых врат, тех, что привели их на эту равнину. Теперь они оказались привязаны к этому месту.
Кинкар склонился к Воркен, негромко разговаривал с ней, подражал ее крикам, осторожно распустил плащ. К его огромному облегчению, она не ответила немедленным ударом лап, вооруженных острыми когтями. А когда Кинкар решился совсем снять плащ, Воркен посмотрела на него так, словно события последних часов смягчили ее свирепый характер. Протянув лапу, она вцепилась в плащ, как цепляется за ветку дерева, выбранного для насеста.
Кинкар накинул на них обоих плащ, хотя двигался медленно, потому что боль от Связи растеклась по плечу и руке. Хорошо, что не нужно больше держать меч. Он сомневался, что выдержал бы сейчас его тяжесть.
Осмотрев крыло Воркен, он обнаружил на кожистой поверхности свежий ожог. Воркен позволила ему это, потом повернула голову и принялась облизывать рану. А когда Кинкар хотел взглянуть еще, предупреждающе зашипела. Пришлось позволить ей лечить рану по-своему. Кинкар был доволен, что Воркен едет под плащом спокойно и не протестует.

1 Следующая страница


Звёздные врата 2

Звездные повелители выстроили всех в ряд. Открытая местность, осыпаемая снегопадом, не подходит для лагеря, и все сквозь порывы снега направились к холмам, где легче найти убежище. На взгляд Кинкара, местность казалась необычной. Почва слишком хорошая, чтобы не быть включенной в чье-нибудь владение, однако никаких признаков стен, полевых укреплений, ничего вообще. Кинкар уверен, что они на Горте. Небо светло-розовое, высохшая трава, покрытая снегом, знакома ему с детства. Да, они где-то на Горте. Но где?
Он занял свое место в ряду. Вокруг ни одного знакомого лица. А он слишком устал, слишком измучен Связью, чтобы искать Джонатала или Вулта, попытаться найти в этом обществе лорда Диллана.
К счастью, снег не перешел в буран. Уставшие, голодные, замерзшие, люди старались не терять друг друга из виду. Но почти не разговаривали. Ехали молча и по выражению их лиц было видно, что их долго преследовали и теперь они думают только об убежище. Когда холмы стали яснее видны, вперед поскакали два разведчика, в двух чуть различных направлениях.
Сим шел с трудом. Он не ел с того времени, как они покинули лагерь. Неужели это было только сегодня утром? Ему нужен отдых, нужно его покормить, и очень скоро. Кинкар думал, не выйти ли из ряда и не сделать ли передышку. Покормить ларнга дорожной лепешкой. Но тут галопом вернулся один из разведчиков. Его взволнованный голос слышался ясно, хотя слов Кинкар не разбирал. И тут же, словно подчеркивая необходимость торопиться, сильнее завыл ветер, бросая в лицо снег, а небо затянули тяжелые тучи. Приближалась буря.
Ветер, словно метлой, смел их в узкую долину. Но ни ветер, ни сумерки не могли скрыть или уменьшить величие того, что предстало их взорам. Кинкар видел уже немало чудес с тех пор, как покинул Стир. И это было не последнее из них.
Крепость, какая может быть мечтой владыки бесчисленных акров. Квадратные башни вздымаются в небо; стены кажутся такими же крепкими, как скалы, на которых они стоят. Крепость перегородила узкую долину от склона до склона, словно сама служит вратами на пути к еще более величественной твердыне.
В воротах крепости, таких широких, что в них могут рядом пройти три вьючных ларнга, стоит один из звездных повелителей, в руках его ослепительный желто-красный луч, который, как маяк, влечет к себе путников сквозь снег. Но выше, в окнах башен, на стенах, ни одного огонька, только темнота и мрачная тишина, которая приглушает звуки, сопровождающие движение путников по долине. Кинкар понял, что крепость эта давно мертва и покинута.
И не просто покинута. Она чем-то отличается от знакомых ему крепостей - отличается не только размером, но и конструкцией. Ее строители ориентировались не на Стир, у них были другие образцы. Кинкару показалось, что он понял. Это тайная крепость звездных повелителей. Вероятно, она охраняет поле, на котором стоят их последние звездные корабли. Кинкар знал, что город Террана сильно отличался от крепостей Юрта. А вот в вопросе о вратах еще нужно было разобраться. Тем не менее впереди ясная цель. Кинкар слез с Сима, неся в руках Воркен. Чтобы не упасть, ему пришлось держаться за седло: земля под ним покачивалась.
По-прежнему держась за Сима, Кинкар медленно шел вперед, и вот над ним ворота, а он в проходе, освещенном огнем звездного повелителя. Никаких боковых проходов нет, а за коридором оказался двор, окруженный стенами; сюда уже намело снега, хотя стены защищают от бури. При свете еще двух фонарей видна крыша сооружения, которое может быть только стойлами ларнгов. Кинкар по обычаю прежде всего направился туда.
Вероятно, воздействие Связи привело к тому, что он шел как в тумане. Механически принялся исполнять обязанности, к которым привык с детства. А любопытство и настороженность странно притупились. Как будто в этом месте есть только Сим, Воркен и он сам.
Сим с готовностью вошел в одно из стойл. На полу нет соломы, сапоги Кинкара ступали по голому камню. Он распустил плащ, и Воркен принялась жаловаться и хлопать здоровым крылом. Кинкар поднял ее и посадил на перегородку, не очень подходящий насест, но Воркен он, кажется, удовлетворил.
Потом Кинкар снял с Сима седло и сумки. Достал из своих скудных запасов нижнюю рубашку и растер ею бока ларнга, выжал влагу из шерсти, и Сим довольно зафыркал. Но Кинкар чувствовал такую усталость, что ему приходилось надолго прислоняться к стене и отдуваться. Он упрямо продолжал выполнять обычные необходимые действия, закончив тем, что накормил ларнга крошками дорожной лепешки, а Воркен протянул кусок сушеного мяса.
Сим сложил передние лапы, приняв неуклюжую позу отдыхающего ларнга. А Кинкар, не успев дожевать черствую лепешку, скорее упал, чем лег рядом с Симом. Накрылся плащом и больше ничего не помнил, сон поглотил его, и он затерялся в бесконечной тьме.
Боль, тупая, не острая, как раньше, все еще ощущалась на груди. Кинкар попытался поднять руку, чтобы ослабить боль, и тут же почувствовал другую, словно укол в палец. Он сразу проснулся. У него под подбородком острый клюв, красные глаза смотрят на него, слышно жалобное шипение: на груди у него лежит Воркен. Греется теплом его тела. Дыхание самого Кинкара морозным облачком застывает в воздухе.
Должно быть, кто-то закрыл дверь в стойла. Перед глазами у Кинкара дерево, изъеденное насекомыми, разъеденное трещинками временем. Но все же дверь. Воркен, убедившись, что Кинкар проснулся, обошла его, волоча за собой крыло, и села на одну из сумок. Требует, чтобы ее накормили.
Туман, окутавший мозг после прохода через ворота, рассеялся, но Кинкар по-прежнему двигался неуклюже. Он потянулся и принялся выполнять требования морда.
Хотя дверь в плохом состоянии, сквозь ее щели набился снег, но само сооружение прочное, как скала, на которой оно стоит. Кинкар удивился огромным каменным блокам, из которых сложены внешние стены. Блоки пригнаны друг к другу так плотно, что щели почти не заметны. Лорд, построивший эту крепость, имел в своем распоряжении искусных каменщиков. А может, это новое волшебство звездных повелителей. Весь Горт знает, что чужаки могут, если захотят, подчинить себе стихии и укротить ветры. Террана была настоящим чудом. Но Кинкара удивляло ощущение древности, окутывавшее эти камни.
Конечно, гортианское время мало что значит для звездных повелителей с их почти бесконечной продолжительностью жизни. Они могут погибнуть в битве, умереть от болезни. Но в остальном никаких признаков старения не проявляют, и многие из них прожили уже пять-шесть продолжительностей жизни обычного гортианина. Триста лет - обычный возраст этих людей, и они не кажутся старыми. А среди них до отлета были и такие, кто высадился на Горте в первой партии, почти пятьсот лет назад.
Но хоть живут они долго, детей производят мало. Сначала об этом шептались, потом стали смело говорить вслух. А когда они начали брать в жены аборигенок, от таких браков тоже редко происходило потомство, в лучшем случае два ребенка в браке. И поэтому количество звездных повелителей оставалось примерно одинаковым с того времени, как они вышли из своих кораблей. Небольшое количество новорожденных едва уравновешивало число погибших в стычках или несчастных случаях.
Если они построили эту крепость, то, должно быть, сразу после своей высадки на Горте, в этом Кинкар был уверен. Камень со временем темнеет. И Кинкар не помнит, чтобы видел где-то, кроме старых гробниц, такое потемнение. Но звездные повелители никогда не селились вдалеке от места своей первоначальной высадки Терраны. А где находится эта крепость?
Мысли Кинкара прервал требовательный крик Воркен; начался он как шепот, но скоро превратился в пронзительный вопль; одновременно морд захлопал здоровым крылом. Кинкар опустился на колени и принялся рыться в сумке с пищей; в это время со скрипом раскрылась дверь, впустив дневной свет и порыв ледяного воздуха.
Ларнги в своих стойлах заволновались и зафыркали, требуя еды и питья. Двое вошедших несли полные до краев ведра. Несмотря на протесты Воркен, Кинкар встал. Первый вошедший, увидев молодого человека, испустил удивленный возглас. Кинкар тоже очень удивился, видя, что обычную работу крестьянина исполняет один из одетых в серебро звездных повелителей.
- Кто ты такой?
- Кинкар с'Руд. - Воркен, совершенно рассвирепев, цапнула его за палец, и он бросил ей кусок мяса из сумки.
- Судя по твоему виду, скоро ты станешь сосулькой, - заметил звездный повелитель. - Ты что, ночевал здесь?
Кинкар не понимал его удивления. Конечно, он ночевал с Симом. А где еще должен спать воин в пути, как не со своим ларнгом? Да, камни жесткие, но воин на такие мелочи не обращает внимания, он должен быть готов к худшему.
Полугортианин, вошедший вместе с звездным повелителем, поставил на землю ведра и усмехнулся.
- Лорд Бардон, он следует обычаю. На вражеской территории нельзя добровольно разлучаться со своим ларнгом. Верно, парень? Но это не вражеская территория. Покорми свое животное и пойдем с нами в зал. Тебе незачем мерзнуть здесь. - И добавил с грубоватым юмором, как офицер новобранцу:
- Меня зовут Лорпор с'Джакс, а это лорд Бардон из Хамила.
Хамил - еще одна далекая местность на западе. Действительно, на странный призыв собрались со всех концов планеты. Накормив Воркен, Кинкар помог позаботиться о ларнгах. Животным, привыкшим к скудному питанию в холодное время года, из-за тяжелого перехода дали увеличенную порцию дорожных лепешек. Но большинство уже погрузилось в полуспячку, в которой они могут находиться весь холодный сезон, если не нужна их служба. Когда Кинкар вернулся в стойло, чтобы прихватить свои сумки и Воркен, верхние глаза Сима были уже закрыты, а нижние уставились на хозяина с полным отсутствием интереса.
Воркен разрешила поднять себя, но вырвалась из рук, вскарабкалась на плечо и там осторожно села, опустив раненое крыло. Лорпор осмотрел ожог на кожистой поверхности и негромко свистнул.
- Лучше покажи ее леди Асгар, она умеет лечить. Может быть, сумеет ее подлечить, чтобы она снова могла летать хороший морд. Сам обучал?
- Да. С самого яйца. Она была лучшей в Стире. Они прошли по заметенному снегом двору к двери в средней части крепости. Лорпор шел рядом с Кинкаром. Лорд Бардон приостановился, и они его догнали.
- Ты пришел с Дилланом? - неожиданно спросил он.
- Да, лорд. Но я не из его спутников. Я из крепости Стир в горах... - Больше сведений Кинкар не стал сообщать. Его смущала резкость лорда Бардона; словно намек на то, что у него нет права здесь находиться. Но лорд Диллан принял его с готовностью; может быть, резкость - особая манера лорда Бардона. Кинкар никогда не жил среди людей со звездной кровью, поэтому ему приходилось наблюдать, прислушиваться и пытаться привыкнуть к их обычаям. Однако он не чувствовал себя в их присутствии так уверенно, как остальные полукровки: Джонатал, Вулт или Лорпор. Напротив, эта странная близость заставляла Кинкара сторониться полукровок. Впервые он серьезно задумался о своем отце. Почему его, Кинкара, отправили из Терраны, еще ребенком увезли назад, в Стир?
Правда, по обычаю сын Дочери владения живет в том владении, которое должен унаследовать. Но такого мальчика никогда не держат в стороне от клана и родственников отца. Кинкар всегда считал своего отца мертвым, но... Он поскользнулся на снегу, и Воркен пронзительно крикнула. А что если его отец жив? Почему-то Кинкар предпочел бы встретиться с обнаженными мечами, чем спросить о Руде, чье имя носит.
- Крепость Стир... - Лорд Бардон повторил это, словно что-то припоминая. - А твоя мать...
- Анора, Дочь владения, - коротко ответил Кинкар. Пусть лорд знает, что он не простого рождения.
- Сын Дочери владения! - Если на лорда Бардона это не произвело впечатления, то Лорпор поразился. Он удивленно посмотрел на Кинкара. - Но...
- Я полукровка, - против воли объяснил Кинкар, - и не мог унаследовать знамя Стира. Мое право оспаривал Джорд с'Вурд, брат Дочери владения.
Лорпор кивнул.
- Это правда, со всеми этими разговорами о нас. А брату сражаться с братом - злое это дело. Ты хорошо поступил, что отправился искать другое будущее, сын Дочери владения.
Но лорд Бардон промолчал. Он пошел быстрее и скоро исчез. Лорпор провел Кинкара в зал, вдвое больше любого из тех, что ему приходилось видеть. Огромные очаги в противоположных концах зала давали тепло. Но главным образом тепло исходило от небольших ящиков у стен - еще одно волшебство звездных повелителей. Седла превратили в сиденья, груды вещей и одежды обозначали места отдельных путников или семейств; слышался гул, в котором звучали, как отдаленный гром, низкие голоса звездных повелителей.
- Оставь сумки здесь, - Лорпор указал место рядом с седлами, - и отнеси своего морда леди Асгар.
Кинкару в зале стало жарко, он сбросил плащ, и Лорпор провел его в боковое помещение. Полукровка остановился перед плащом, которым был завешен вход, и сказал:
- Здесь Лорпор и тот, кому нужно твое лекарское искусство, моя леди.
- Входите, и побыстрее, - последовал ответ; Кинкар вошел в помещение и увидел женщину.
На ней дорожная одежда, но головной убор и верхнее платье она сняла, оставив только зелено-золотую шаль, наброшенную поверх простого зеленого платья. Кинкара поразило ее лицо, поразило так, что он забыл о вежливости. Это была первая увиденная им звездная повелительница.
Вместо длинных прядей гортианских женщин волосы ее были коротко подстрижены, почти так же коротко, как у него самого, и лежали золотыми волнами, яркими, как золото шали. Они казались вдвойне яркими на фоне темной кожи. Глаза ее, устремленные на Кинкара из-под прямых бровей, были темные, и Кинкар не мог определить ее возраст. Впрочем, он решил, что она немолода.
Она сразу поняла цель посещения и протянула руки к Воркен. Зная, как реагирует морд на попытки притронуться к нему, Кинкар попытался предупредить ее. Но Воркен удивила его, она прошла по его руке и вытянула ужасную голову на длинной шее к этим коричневым рукам.
- Не бойся, мальчик, - улыбнулась ему леди Асгар. - Она мне не повредит. Как ее зовут?
- Воркен.
- Ага.., по имени демона высот! Несомненно, подходит.
Давай, Воркен, посмотрим твою рану.
Морд, махнув здоровым крылом, перескочил ей на колени. Леди поднесла морда к свету окна, осмотрела опущенное крыло, не притрагиваясь к нему.
- Ожог от бластера. Но, к счастью, луч задел самым краем. Можно вылечить...
Она поднесла Воркен к стене, и морд, словно подчиняясь неслышному приказу, всеми четырьмя лапами ухватился за камень и повис, а леди Асгар принесла несколько мешочков и металлическую трубку. Она направила трубку на рану Воркен и подержала так несколько секунд.
Кинкар не понимал, что она делает и зачем. Он чувствовал только, как снова ожила Связь, гневно впилась в его тело. И, может быть, потому что это уже четвертый приступ, он прислонился к стене, не подозревая, что его лицо превратилось в маску страданий, что Лорпор с удивлением, близким к ужасу, смотрит на него. Он лишь смутно почувствовал, как его схватили за плечи, поддержали. Леди Асгар повернулась, ее удивление тут же сменилось озабоченностью.

5. Вопрос о праве рождения

Кинкар оставался неподвижным недолго. Боль от Связи ослабла, он отстранился, оглянулся и увидел, что его держит лорд Диллан. Неподвижная коричневая маска, которая, на непривычный взгляд Кинкара, служит лицом звездным людям, приобрела новое выражение. И голос Диллана был полон тревоги.
- В чем дело, Кинкар?
Молодой человек рывком высвободился и стоял, прижав руку к груди, напрягаясь, полностью овладев собой. Тот, кто хранит Связь, не просто отличен среди других, ему не только труднее. Его ноша должна оставаться тайной, особенно для этих рожденных среди звезд. И потому Кинкар смотрел на всех троих с настороженностью, с какой во времена клановых распрей смотрят на незнакомцев, пока не установят, друзья это или враги.
Когда он не ответил, лорд Диллан обратился к женщине.
- Что случилось?
Он пользовался обычной речью и делал это, как догадался Кинкар, сознательно. А сам Кинкар ничего не хотел больше, чем уйти из этой комнаты, подальше от этих внимательных взглядов.
- Я применила к морду атомар, у него бластером обожжено крыло.
- Атомар, - повторил лорд Диллан, снова глядя на Кинкара, как будто мог одной силой воли вырвать у молодого человека правду.
- Он боится звездных машин... - Говорил кто-то новый, и в голосе его слышалось презрение. В дверях стоял Вулт, он смотрел на Кинкара, как на лесного зверя, пойманного охотниками. - Он дергался, проходя врата. Я видел. Должно быть, в его крепости еще верят в ночных демонов и воющий ужас."..
Кинкар готов был дать резкий ответ, но промолчал. Достаточно хорошее объяснение, если им оно нужно. Конечно, оно не делает ему чести, но он скорее готов выдержать их презрение (хотя ему больно), чем открыть правду.
Коричневая рука сжала его запястье, удержала на месте, и леди Асгар оказалась рядом с ним. Каким-то образом она отдала приказ, потому что Вулт и Лорпор, переведя взгляд с ее бесстрастного лица на лорда Диллана, повернулись и вышли. Вулт опустил за собой плащ-занавеску, оставив Кинкара наедине со звездными людьми.
Кинкар попытался уйти вслед за ними, но коричневая рука удержала его. Теперь он мог уйти, только вырвавшись. Но когда леди Асгар заговорила, он потерял это желание.
- Тяжело нести Связь Троих... - Рука Кинкара конвульсивно дернулась. Он машинально дал требуемый ответ:
- Быть носителем - не тяжесть, а облегчение тяжести, укорочение путей, от этого светлее делаются ночь и день. Она убрала руку.
- Так я и думала!
Ее пальцы быстро начертили в воздухе знак, и Кинкар с удивлением посмотрел на нее.
- Но ты звездной крови! - В голосе его звучали недоверие и протест. - Ты не ходишь дорогой Троих!
- У каждого народа своя вера. - Теперь она говорила, как учитель с учеником. - У нас она тоже есть, хотя, может быть, наше поклонение ей другого рода. Но в Свет верят все. Я считаюсь среди своего народа мудрой женщиной и отчасти разделяю учение Троих. Разве иначе я могла бы дать эти знаки? - Снова она сделала в воздухе знак пальцами, десятью, в отличие от его двенадцати. - Но, Кинкар, ты должен кое-что знать для собственной защиты. Силы, которые мы используем, воспринимаются Связью, если она находится поблизости. Связь становится их передатчиком. И чем мощнее сила, тем сильнее воздействует она на Связь. Пересечь паутину... - Она покачала головой. - На тебе должны быть раны, глубокие, словно от удара мечом. Мы должны заняться ими, чтобы не стало хуже.
- Как ты лечила Воркен? Она покачала головой.
- Эта сила только увеличила бы твои муки. Тебя нужно лечить наукой Горта, а не звезд. Но я и это могу. Потерпишь?
Он может воспользоваться ее знанием, она доказала, что многое знает. А как же лорд Диллан? Должно быть, она прочла его мысли, потому что улыбнулась и сказала:
- Разве ты не знаешь, что лорд Диллан тоже целитель.., в нашем клане? Хотя он лечит не больное тело, а больной мозг. Он прошел внутренней Тропой, был послушником Леса, испытал Семь Пиров и Шесть Постов.
- Я был учеником Кормала с'Варна, - впервые заговорил лорд Диллан. - Хотя это было много лет назад...
Кормал с'Варн! Предводитель Пути, который жил задолго до бабушки Вурда! Снова на Кинкара обрушилось сознание, что прошлое, окутывающее эти стены, часть жизни звездных людей. Но он согласен подчиниться им, их уверенность убедила его.
Лорд Диллан помог ему расстегнуть пряжки, снять кольчугу и рубашку под ней, а леди извлекла из сумки несколько небольших сосудов, открыла два из них, и сразу запахло цветами и травами в холодном древнем воздухе этого места.
Связь свободно свисала на цепочке, но там, где она касалась кожи, образовался сильный ожог, клеймо, такое глубокое, словно к телу прикладывали раскаленный добела металл.
Леди Асгар достала тонкий листок, который, как паутину, разложила на ладони. Потом с бесконечной осторожностью начала покрывать его мазями из своих флакончиков, сначала из одного, потом из другого, втирая масло, работая с бережностью художника, накладывающего последние мазки на шедевр. Воркен спустилась со стены и подошла к ее ногам. Голова морда раскачивалась на длинной шее, Воркен словно наслаждалась запахами мазей. Время от времени она просительно кричала.
Леди Асгар рассмеялась, увидев возбуждение морда.
- Это не для тебя, крылатая.
Но морд продолжал держаться поблизости, следя за ней голодными глазами.
Листок-паутина, покрытый мазями, наложили Кинкару на грудь, и он прилип прочно, словно превратился в еще один слой кожи. Но ни лорд Диллан, ни леди не касались Связи. Леди внимательно разглядела ее и спросила:
- Ты Видящий, Кинкар? Он торопливо ответил:
- Я никто, леди. Я всего лишь Кинкар с'Руд. Когда-то я был сыном Дочери Стира, а теперь я лишен владения и земли. Связь мне передал Вурд, который раньше был Стиром. И передал в тайне. Я нашел ее среди своих вещей, когда уехал из крепости. У меня нет наследственной власти, и я думаю, Вурд дал мне ее потому, что я должен был унаследовать Стир и только несчастное стечение обстоятельств лишило меня наследства...
Но лорд Диллан медленно покачал головой, а на лице леди Кинкар увидел согласие с ним.
- Связь не переходит случайно, Кинкар, ты это знаешь. Если Стир был ее хранителем, он должен был выбрать того, кто его сменит, и этого человека выбирают не по родству и не праву рождения, а по тому, что находится в нем самом. И Связь всегда передают тайно, чтобы никто злой не узнал о ней и не использовал в своих целях ее власть. Возможно, ты еще не владеешь ее силой, но кто может сказать, что ждет впереди?
Леди прервала его. Она потирала свои тонкие пальцы, распространяя в холодной комнате цветочный аромат.
- Связь существовала в Горте, который мы знаем. Интересно, будет ли она действовать на этом Горте...
Кинкар поднял пояс. Мазь не только смягчила боль ожога; с того времени, как прошел сквозь врата, он не чувствовал себя так хорошо. “Горт, который мы знаем... Этот Горт...” Странно прозвучали эти фразы. Застегивая пояс, он задумался над их смыслом.
- Мы на Горте? - спросил он наконец. И почувствовал облегчение, когда лорд Диллан кивнул. Но, к его удивлению, звездный повелитель продолжил:
- Это Горт, но не тот Горт, на котором ты родился, Кинкар. И не тот, который мы выбрали бы для себя. Этот Горт нам незнаком, мы в нем чужие и не имеем друзей.
- Ты хочешь сказать.., ваше волшебство, лорд, перенесло нас через горькие воды на другой конец мира?
Леди Асгар села на одно из седел, и тут же Воркен взобралась ей на колени. Леди позволила Воркен обнюхивать свои пальцы, время от времени поглаживая гротескную голову морда.
- Да, мы переместились, Кинкар. Но не за море. Объясни ему, Диллан. Он присоединился к нам поздно и ничего не знает. А мы все должны встречать будущее с пониманием.
- Вот каково оно. - Бессознательно лорд Диллан начал с зачина сочинителя сказаний, но серьезность лица говорила, что это не выдумка. - Когда настало время уходить с Горта...
Тут Кинкар набрался решимости, чтобы задать вопрос, который мучил его с тех пор, как новость об отлете звездных повелителей пришла в Стир.
- Но почему, лорд, вам нужно было уходить с Горта? Да, злые люди подняли голоса. Но мы никогда не слышали таких разговоров, пока сами повелители не сообщили, что улетают. До вас народы Горта жили в лесу, как варвары. Почему вы оставляете их без щита своей защиты, если так много дали им? Ваше волшебство, разве им нельзя поделиться?
И опять оба покачали головой.
- Вместо того чтобы быть защитой, это знание станет проклятием Горта, Кинкар. Когда ребенок, еще неуверенно стоящий на ногах, приходит в зал, разве ты дашь ему в руки меч и оставишь играть? Или еще хуже: попытаешься научить его пользоваться мечом, прежде чем он сумеет отличить добро от зла? В своем мире мы древний народ, и за нами тянется от начала истории долгий и пыльный след столетий. Мы зрелые воины, хотя и нам не хватает рассудительности, и на Горте мы дали острые мечи в руки малым детям. Мы думали, что помогаем гортианам лучше жить: ведь люди получили многое, чего у них не было. И мы учили, и прилагали руки, и распространяли плоды нашего знания, делали их доступными для всех желающих. Но, как детей, гортиан прежде всего привлекали блестящие вещи: металл, из которого делаются мечи, вмешательство в мозг, которое может натравить одного человека на другого. Если бы мы не высадились на Горте, не вмешались бы в его жизнь, этот мир был бы счастливей...
- Или здесь Продолжали бы жить только звери, - сказал Кинкар.
- Такой аргумент мы часто слышали в последние годы, - сказала леди Асгар. - Но он слишком поспешен. Мы боимся, что повели детей по неверной дороге. Да, печаль, печаль... - Послышались слова ее родного языка, медленные и тяжелые, как слезы, а лорд Диллан продолжил свой рассказ.
- И вот мы разделились на три группы. Одни говорили, что хоть уже поздно, но если мы сейчас улетим, память о нас постепенно исчезнет, умения, которым мы научили людей, со временем забудутся, и Горт сможет строить собственный мир, конечно, искаженный тем, что мы так торопливо и неосторожно дали, но все же вернется к своему наследию, пойдет по естественному для себя пути. Были и другие, державшиеся противоположного мнения. К счастью, их оказалось немного. В каждом народе, Кинкар, всегда есть те, кто стремится к власти. Для них чуждая менее развитая раса - только слуги. Эта группа тоже была недовольна положением, но по совсем другим причинам.
Она хотела власти над всем Гортом, хотела, чтобы жители Горта превратились в слуг, в рабов. Втайне представители этой группы начали распространять слухи среди безземельных людей, которые всегда готовы стать приспешниками лорда, дающего им добычу и роскошную жизнь. Кого могли из них, мы тайно судили. - Рот его превратился в тонкую линию, и сила воли ощущалась почти осязаемо, когда он говорил. - Но они заставили нас поторопиться с решением. Большинство нашего общества проголосовало за отлет в кораблях. Мы должны были снова уйти в космос и искать другую планету, такую, на которой мы не могли бы разложить своим вмешательством аборигенов. Но...
И тут снова вмешалась леди, как будто эта часть рассказа была ей ближе.
- Но были среди нас и такие, Кинкар, кто принял Горт близко к сердцу. Хотя у нас и не смешанная кровь. И мы не могли вынести расставания с Гортом. И потому принялись искать другой путь бегства. Двое наших, которые много лет, много продолжительностей вашей жизни, работали над этой проблемой, подумали, что нашли решение. Его трудно объяснить, но оно давало возможность перенестись на другой Горт, где мы могли бы жить, как хотим. И мы принялись работать, чтобы практически осуществить это решение. Это лучше рассказать тебе, Диллан: ты ведь один из этих двоих. - Она улыбнулась звездному повелителю.
Он присел на корточки и концом указательного пальца принялся чертить линии на пыльном полу.
- Эта теория существует давно, но до самого последнего времени у нас не было доказательств. Объяснить ее... Подумай вот о чем, Кинкар. В жизни каждого человека бывают моменты, когда его решение определяет будущее. У тебя был выбор: присоединиться к нам или остаться в Стире и попытаться защитить свои права. Таким образом перед тобой были две дороги, два разных будущих, вероятно, очень разных. Кинкар согласился.
- Так вот, будем считать, что мы доказали, что это на самом деле так. Сейчас для тебя существует два Горта: в одном ты с нами, в другом - остался в Стире.
- Но как это возможно? - сразу возразил Кинкар. - Я здесь, я не сражаюсь с Джордом в Стире, не лежу мертвым от его меча!
- Один “ты” здесь, другой “ты” в Стире.
Кинкар недоверчиво замигал. Множество “ты”.., или “я”, все действуют независимо, живут по-разному? Как может разделиться Кинкар с'Руд? И снова на помощь пришла леди Асгар.
- Кинкар, оставшийся в Стире, - мягко сказала она, - уже не тот Кинкар, что прошел через врата вместе с нами, потому что своим решением он сделал себя другим человеком другого мира. Он - не ты, и ты не имеешь с ним общего, потому что тот мир для тебя исчез.
Лорд Диллан рассматривал нарисованные им линии.
- Но так не только с людьми, но и с народами и с целыми планетами. Бывают времена, когда они разделяются, и с этого момента будущее идет двумя путями. Таким образом, Кинкар, существует множество Гортов, каждый из них создан каким-то историческим решением, эти миры лежат слоями, один рядом с другим, но каждый идет своим путем...
Кинкар смотрел на слабые линии. Много Гортов, существующих рядом друг с другом, расходящихся от какого-то перекрестка в прошлом? Воображение его ожило, хотя сразу поверить он не мог.
- Тогда, - заговорил он медленно, пытаясь подобрать нужные слова, - существует Горт, на котором нет звездных повелителей, на котором люди по-прежнему живут в лесу, как звери. А может, и Горт, на котором звездные повелители решили не улетать.
Лорд Диллан улыбнулся; лицо его оживилось.
- Ты прав. И есть также Горты - или по крайней мере один Горт, как мы надеемся, - на котором разумная жизнь вообще не возникла. Именно такой Горт мы искали, проходя через врата.
- Но нам не дали времени его найти, - сказала леди Асгар. - Это доказывает крепость.
- Если бы нас не преследовали до конца, если бы у нас был еще день, может быть, даже еще только один час, мы могли бы найти его. Но ведь мы можем снова открыть врата. Нам нужно только время.
Но даже Кинкар ощутил, что лорд Диллан совсем не уверен в своих словах. И задал вопрос:
- А где мы сейчас? Кто построил эту крепость? Она не похожа на знакомые мне. Я думал, это тайная крепость звездных повелителей.
- Нет, она не наша. Но она даст нам необходимое убежище на время. Если бы только у нас было время!..
Леди Асгар осторожно опустила Воркен на пол у ног.
- По крайней мере разрушение врат дало нам преимущество. И если нам они не послужат, зато послужат Горту. Ведь во взрыве погиб Херк.
Лорд Диллан откинулся.
- Да, Херк, к счастью, мертв. А те, кто следовал за ним, быстро рассеются, их разъединят жадность и тщеславие. Он был последним из мятежников, так что Горт теперь может свободно идти своим путем, а мы пойдем своим.
Он встал и тепло и по-дружески улыбнулся Кинкару.
- Нас горстка, но это наше приключение, и мы пойдем до конца. Поищем необходимые материалы. Со временем у нас будут новые врата, которые откроют перед нами нужный нам мир.
- Лорд! - Из-за дверного занавеса появился Вулт. - Собрали ящик врат...
- Вот как! - Диллан исчез не прощаясь, но леди Асгар рукой остановила Кинкара, когда он тоже собрался уйти.
- Не так быстро. - Она говорила серьезно. Чувствовалось, что за спокойствием ее тревожит какая-то проблема. - Пройдет немало времени, прежде чем мы сможем соорудить новые врата.
- На Горте.., на старом Горте, - заметил Кинкар, - у лордов было волшебство Терраны, оно помогало в таких делах. Но они вынуждены были уничтожить его. А здесь можно найти такое волшебство?
Она стояла неподвижно.
- На тебе то, что дает возможность видеть ясно. Да, среди наших плодов есть и камни: возможно, мы никогда не сможем снова соорудить врата. Диллан, конечно, попытается: для него в этом вся жизнь. Но его усилия могут ни к чему не привести. Нужно больше узнать об этом Горте, для нашей собственной безопасности. Далеко ли в прошлом развилка, после которой миры разделились? Кто построил эту крепость и почему она покинута? Мы на планете, опустевшей после катастрофы, или она плотно населена? Все это мы должны узнать - и побыстрей.
Кинкару показалось, что он понял, на что она намекает.
- У меня нет Видения, - напомнил он.
- Нет. Но ты ближе к Горту, чем мы, у кого только звездная кровь. И носишь то, что еще больше приближает тебя к Горту. Если к тебе придет Видение, не отказывайся, говори вслух - со мной или с лордом Дилланом. Мне кажется, что Херк вынудил нас сделать плохой выбор, и зло ожидает нас здесь. И хоть у меня тоже нет Видения, дурное предчувствие усиливается. А у тебя?
Кинкар покачал головой. Он не стал делать вид, что обладает чувствительностью. Да он в глубине души и не хотел, чтобы она появилась. Пока воздействие на него Связи было только физическим. Он готов выполнять роль хранителя, но хотел бы отказаться от нее, как только появится возможность, передать талисман тому, кто лучше сумеет им воспользоваться. Вурд никогда не был ясновидящим, но ведь он всю жизнь хранил Связь. Хранение не всегда сопровождается применением.
Кинкар думал о том, что услышал, об этих мирах рядом друг с другом. Но самому ему они не нужны. Он благодарен за лечение - и свое, и Воркен, - но пока не готов объединиться с леди Асгар. А она, должно быть, поняла это, потому что устало улыбнулась и не пыталась больше его задерживать.

6. Ожившая легенда

Дул резкий ветер, но снега не было; порывы размели тот снег, что выпал раньше, и он оставался только в углублениях между деревьями и скалами. Воркен раскачивалась на ветви, неодобрительно разглядывая местность. Если здесь есть что-нибудь живое, она заметит его путь.
Кинкар прислонился к стволу большого дерева, осматривая окрестности крепости. Таким владением гордился бы любой вождь. За узкой долиной, которую от стены до стены перегородила крепость - эффективное препятствие на пути любого врага, - открывалась обширная равнина, со всех сторон окруженная горами. В горах должны быть перевалы, тропы, по которым можно пройти на равнину, минуя крепость, но пока пришельцы их не обнаружили. И все свидетельствует, что на равнину ведет только один удобный путь - через крепость.
Со склона одной из окружающих гор можно разглядеть границы полей, старые древесные пни, опавшие ветви и несколько искривленных стволов на месте сада. Да, богатая земля, дававшая возможность прокормить много людей - когда-то.
Но сейчас в кладовых крепости нет урожая с этих полей и садов. Приходится охотиться, бродить по лесистым склонам в поисках дичи. И пока результаты охоты разочаровывают. Временами удается добыть суарда или какую-нибудь лесную дичь. Но добычи мало Сегодня Кинкар впервые решил, что Воркен достаточно подлечилась, и надеялся на удачную охоту. Но хоть Воркен в своей обычной манере летала широкими кругами, она ничего не обнаружила. Периоды отдыха, когда она цеплялась за какую-нибудь ветвь повыше, так что он не мог ее достать, и что-то ворчливо бормотала про себя, становились все чаще и продолжительней. Если не повезет, морд станет совсем мрачным и откажется охотиться дальше.
Со слабой надеждой обнаружить дичь Кинкар пошел вперед, трогая кусты и пучки травы. Но наградой ему служили только царапины и более близкое знакомство с местной растительностью. Однако он продолжал упорствовать.
Ручей он услышал до того, как нашел: впереди журчала проточная вода. Потом увидел поднимающиеся с поверхности воды клочья тумана, как дыхание гигантского животного.
К его удивлению, у берегов не было ледяных закраин, а пар поднимался с самой поверхности. Заинтересовавшись этим явлением, он осторожно спустился с крутого склона. Его окружил теплый воздух и неприятный запах, острый и едкий, отчего начали слезиться глаза; когда ветром принесло пар, Кинкар закашлялся. И очень осторожно притронулся к воде пальцем. Вода не бесцветная, она красновато-коричневая и очень горячая. Кинкар поднес влажный палец к носу и ощутил зловонный запах, который не смог опознать.
Ему захотелось увидеть исток ручья, и он пошел вверх по течению, пока не добрался до места, где вода вырывалась из-под земли. Но это не ключ, а круглая дыра в обточенном водой красновато-коричневом камне - доступ в недра гор. Кинкар пока не видел пользы от своей находки, но, несмотря на запах, теплая вода казалась приятным открытием, и поэтому он задержался здесь, поднеся руки, плохо защищенные неуклюжими обертками от холода, к теплу.
Он не особенно внимательно смотрел на коричневые волны - не хотелось возвращаться на холод, - когда на поверхности маслянистого потока появился какой-то предмет, ударился о камень и уплыл бы, если бы Кинкар не схватил его. И произнес несколько гневных ядовитых слов, потому что здесь вода была еще более горячей, чем ниже по течению. Но он крепко держал свою находку - предмет, явившийся из глубины гор.
Кусок дерева, плавучий, легкий, все еще светло-желтый, значит древесина земдола срезана недавно. Но в то же время не просто кусок древесины. Кто-то работал над ним, вырезал, как часто поступают в Стире в холодное время года, чтобы ради удовольствия поработать руками или проверить новый нож. И дерево приобрело грубое, но вполне отчетливое сходство с суардом. Вот витые рога, какие бывают у животного в теплое время года, вот мощные задние ноги, тонкие стройные передние - этого суарда вырезал не просто любитель резьбы, но и знаток животных!
Но ведь он выскочил из самого сердца гор! И Кинкар уверен, что его вырезали не беглецы. Куда девались строители крепости - ушли под землю? Кинкар вскочил на ноги, рассматривал участок камня и земли, и? которого вырывается ручей, искал какой-нибудь вход или жилище охотника на суардов, который таким образом испытывал свой нож.
Они все гадали об истории крепости. Никаких признаков штурма и разграбления, никаких следов тех, кто жил под защитой этих стен, возделывал окружающие поля. А звездные повелители говорили, что нелегко захватить такое место, даже их оружием, которое они держат в тайне. Они склонны были считать, что какая-то эпидемия без предупреждения обрушилась на жителей долины. Только и от нее не осталось никаких следов. Все помещения, от келий на верху сторожевых башен до подземных каморок в основании этих самых бешен, вероятно, предназначенных для каких-то темных целей, о которых не догадывались нынешние исследователи, - все помещения были пусты, в них только пыль. Если жители крепости погибли в эпидемии, они прихватили с собой все свои пожитки.
Кинкар поворачивал в руках статуэтку. Это доказательство существования жизни в горах, хотя он не знает, откуда вода принесла дерево. Но ему казалось, что источник недалеко от поверхности: слишком высокая у воды температура. И, возможно, именно у этого источника резчик потерял свою работу.
Кинкара охватило сильное желание разгадать эту загадку. Но невозможно передвинуть тонны камня и земли. И вот, положив статуэтку в карман, он выбрался из расселины, по дну которой течет горячий ручей, и сразу его окутал морозный воздух, а ветер после тепла показался вдвойне более резким.
Кинкар свистнул Воркен, и ответ послышался с дальнего склона. Приближаясь, Кинкар заметил, что Воркен летает по снижающейся спирали, и достал оружие, которое дал ему лорд " Диллан, предупредив, что пользоваться им нужно осторожно и бережно, только для смертельного удара. Нужно уравновесить трубку - вот так - и нажать указательным пальцем на кнопку. Невидимый смертоносный луч убивает, не оставляя на теле никаких следов. Кинкару это не нравилось; для него это злой способ по сравнению с честным мечом или копьем. Но сейчас, когда пища означает жизнь, такой способ лучше.
Воркен больше не кружила, висела на уровне вершины склона. Она явно видела добычу. Кинкар ждал ее нападения; если двинется сам, может спугнуть добычу.
Морд с хлопком свел крылья вместе, звук этот отчетливо был слышен в сухом холодном воздухе. И Воркен устремилась в атаку, вытянув вперед все четыре лапы с когтями, воздух с шипением вырывался из ее клюва. Она исчезла за вершинами деревьев, послышался высокий крик, и Кинкар побежал.
Он услышал топот в кустах и присел. Между двумя стволами показался суард с широко раскрытыми от ужаса глазами, и Кинкар использовал оружие, как его учили. Животное упало в середине прыжка и покатилось в кусты. Кинкар подбежал: на теле никаких ран. Но не это добыча Воркен. Может, им повезло и они набрели на небольшое стадо? Иногда суарды, которые обычно держатся по одиночке, собираются вместе, особенно когда мало пищи. Зачаточный разум подсказывает животным, что, объединив силы, можно сваливать небольшие деревья и питаться их корой.
Кинкар задержался, только чтобы выпустить кровь из убитого суарда, и заторопился дальше - проверить, верна ли его догадка. Дерево вывернуто с корнями, и большая часть его коры обглодана. Рядом лежит второй суард, и Воркен впилась в него когтями. Она криком приветствовала Кинкара, требуя еды: часть добычи по справедливости принадлежит ей. Кинкар принялся свежевать тушу.
Подготовив суарда к перевозке в крепость и оставив Воркен есть отбросы, Кинкар пошел к второй туше. Как опытный охотник, он шел неслышно, так неслышно, что захватил врасплох странное существо, занимавшееся там работой. Увидев склонившуюся к суарду фигуру - животное теперь лежало на окровавленном снегу, - заметив руки, занятые той же работой, которую он сам только что выполнял, Кинкар застыл. Это не житель крепости. Может, кто-то из детей сбежал и выследил его...
Но тут работающий повернулся, снимая полоску кожи. Это не ребенок, несмотря на свое маленькое тело. Руки, вполовину меньше рук Кинкара, действуют быстро и уверенно, что говорит о большом опыте. Лицо под нависающим мехом головного убора принадлежит молодому мужчине - широкое лицо, свидетельствующее о трудной жизни. Но когда этот человек встал, чтобы обойти суарда, Кинкар понял, что тот едва достигает ему до плеча. Как сам он кажется ребенком рядом с звездными повелителями, так и этот человек мал по сравнению с ним. Но маленькое тело в меховой одежде не свидетельствует об уродстве: у карлика прекрасные пропорции, и ведет он себя как опытный воин.
Но даже если бы он был ростом с лорда Диллана, Кинкар все равно напал бы на него. Видеть, как этот карлик свежует убитую им добычу, забирает мясо, так нужное жителям крепости, все равно что подвесить перед мордом свежую печень и не давать ему ее схватить. Кинкар спрятал звездное оружие и одним прыжком выскочил на открытое место, нацелившись руками в плечи вора. Но то, что произошло чуть позже, он совсем не планировал.
Незнакомец мог быть ростом с ребенка, но в его стройном теле оказалось не меньше сил, чем у Кинкара. Он был ошеломлен, но действовал автоматически, как хорошо обученный воин. Плечи его напряглись, он дернулся, и Кинкар, к собственному изумлению, оказался на земле, а противник склонился к нему с ножом, покрытым кровью суарда и нацеленным ему в горло.
- Лежи спокойно, низинная крыса, - говорил он с необычным акцентом, но Кинкар понимал его, - или у тебя будут два рта, второй я сделаю сам.
- Какая громкая речь, вор чужого мяса! - Кинкар ответил со всем достоинством, какое мог проявить в своей позе. - Ты разве не знаешь, что только охотник должен свежевать свою добычу?
- Твою добычу? - Карлик рассмеялся. - Покажи мне рану, которая вызвала смерть, мой смелый охотник, и я отдам тебе мясо.
- Можно убивать не только мечом или копьем. Карлик оскалил зубы и зарычал, чуть отодвинувшись.
- Да, житель низин. - Теперь он говорил негромко, почти ласково. - Есть такие способы убийства. Но у вашего брата их нет, только “боги” так убивают. - Произнеся слово “боги”, он плюнул, как плюет человек после имени своего кровного врага. - Ни один “бог” не отдаст рабу свою палку власти! Ты разбойник, за которого назначена цена. И тебя используют для развлечения “богов” в их проклятых играх.
На Горте, знакомом Кинкару с рождения, тоже есть разбойники. Он может принять идею, что и здесь живут такие люди. Но вот эти “боги” - нечто совершенно новое. Однако прежде всего нужно спастись от ножа. Прием, примененный карликом, вызывает опасливое уважение.
- Я не разбойник. Я охотник. Мой морд обнаружил суардов на их охотничьей территории. Одного убил, второго я убил, когда он бежал. Если тебе нужно доказательство, загляни за те кусты и увидишь мясо, подготовленное к переносу. Или еще лучше... - он свистнул, и лезвие тут же коснулось его кожи.
- Я тебя предупреждал, - начал карлик, и в этот момент на него обрушилась Воркен. Только мех головного убора спас его лицо. Морд вцепился когтями ему в куртку и бил крыльями по голове. Кинкар откатился и вскочил на ноги. Только потом отозвал он Воркен от жертвы. И в его руке теперь было смертоносное оружие звездных повелителей.
Воркен взлетела на ветку дерева, не отрывая гневного взгляда красных глаз от карлика. Но тот не поднимался с земли, смотрел на оружие, которое нацелил на него Кинкар. И выражение у него было как у человека перед лицом неминуемой смерти.
- Кто ты, с телом раба, но со смертельным оружием “бога”? - спросил он. - Зачем ты пришел в эти холмы?
Теперь, захватив пленника, Кинкар не знал, что с ним делать. Привести его в крепость, чтобы он увидел, как их мало, как многого им недостает, глупо. С другой стороны, отпустить его на свободу, чтобы он мог поднять свое племя, еще большая глупость. Но убить только потому, что это целесообразно, - нет, на такое Кинкар не способен.
Воркен зашевелилась, испустила предупреждающий крик, и через мгновение они услышали музыкальный свист, не похожий на резкий крик морда. Кинкар с облегчением ответил. Показавшийся в кустах человек шел не легкой охотничьей походкой, как Кинкар. И увидев его серебристую одежду, карлик застыл, как застывает детеныш суарда под крыльями морда: видит перед собой смерть и понимает, что от нее не уйти.
Лорд Бардон, ведя на поводу вьючного ларнга, остановился; с его плеча свисала голова животного, остальная добыча небольшого охотничьего отряда - в связке на спине ларнга. Он с явным удивлением осмотрел сцену.
- Что у нас тут, Кинкар?
- Вор охотничьей добычи! - ответил тот. - И сказочник. А еще кто, понятия не имею.
Лицо карлика исказилось от ненависти, побледнело от чего-то большего, чем страх, от тупого отчаяния. Но он молчал, только удивленно перевел взгляд с звездного повелителя на Кинкара, как будто не ожидал таких дружеских отношений между этими двумя.
- Кто ты? - Лорд Бардон сразу перешел к делу. И добавил, словно про себя:
- И что ты такое, мой маленький друг?
Карлик продолжал упрямо молчать. Он выглядел так, словно готов выдержать любую пытку, но не открыть свою тайну.
- У него есть язык, - раздраженно сказал Кинкар. - Он свободно говорил, пока ты не появился, лорд.., говорил о “богах” и “рабах”! Но не знаю, кто он и откуда взялся. Воркен убила одного суарда. А второго, бегущего, я свалил молчаливой смертью. А пока свежевал добычу Воркен, этот работал здесь. Я увидел, как он ворует...
Впервые с появления на сцене лорда Бардона заговорил карлик:
- Если бы не твой морд, ты был бы тоже мертв, грязь низин!
- Может быть, - вынужден был согласиться Кинкар. - Он воин, лорд. Он свалил меня каким-то приемом, когда я подошел к нему. Но появилась Воркен, и я освободился, чтобы воспользоваться этим, - он протянул трубку смерти. - Он понял угрозу, хотя как, не понимаю.
Глаза лорда Бардона были подобны холодному металлу, они смертоносно блестели на его смуглом лице.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

- Итак, он узнал лучевой бластер. Это очень интересно. Я думаю, его нужно прихватить с собой и спокойно поговорить...
Карлик постепенно подбирал под себя ноги. Неожиданно он вскочил и со скоростью летящего копья устремился к ближайшему укрытию. Но Кинкар на этот раз был готов. Он прыгнул вслед пленнику, и оба они тяжело упали на мерзлую землю. А когда Кинкар встал, карлик лежал так неподвижно, что молодой человек испугался.
Но их пленник всего лишь был ошеломлен и позволил погрузить себя вместе с мясом на спину ларнга. И вот с таким грузом они двинулись назад к крепости, сделав только короткий крюк, чтобы взглянуть на открытый Кинкаром горячий ручей. Лорд Бардон осмотрел статуэтку, потом посмотрел на связанного пленника.
- Может быть, наш друг больше расскажет нам об этом. Он хорошо одет, здесь он явно у себя дома, однако мы не встретили никаких жилищ. Если они живут не на горах, а под ними, тогда все бы объяснилось. Но для меня это совершенно новый вид. А как ты считаешь, Кинкар: это просто гортианский карлик?
- Не знаю, лорд. У него правильная фигура, как будто для него такой рост нормален. Ведь и я гораздо ниже тебя. Я кое-что вспомнил.., старую песню о Гартале с'Даре.. - И он запел балладу, сочиненную древним сказителем:
- В утреннем свете поехал Гартал,
С мечом в руке, с плащом на руке.
Белый щит на другой руке.
Он поднял свой меч навстречу внутренним людям,
И вызвал на бой их вождя,
Заставил их свободно пропустить его по подземным путям,
Чтобы он смог догнать своего кровного врага
И скрестить с ним металл,
С тем, кто насмехался над ним
В крепости Грам на пиру в середине года...
- Внутренние люди, - повторил он. - Они жили давным-давно, если жили вообще. О них говорится во многих старых песнях, лорд. В песнях многое рождено сказителями такого, чего с нами и не было. Однако эти “внутренние люди” жили в горах, они были маленького роста, но велики в своих деяниях, это был народ смелых воинов. Такими увидел их Гартал...
- Есть и другие сказания о “внутренних людях”? Кинкар улыбнулся.
- Малышам часто говорят, что если они будут путаться под ногами, придут в темные часы “маленькие человечки” и унесут их в свои подземные норы, из которых человеку никогда не выбраться.
- Да, - задумчиво произнес звездный повелитель. - Но даже в сказках иногда бывает зерно истины. Может быть, “внутренние люди”, исчезнувшие с лица знакомого нам Горта, здесь не исчезли, и мы встретились с одним из них. Во всяком случае он сообщит нам много нового, и мы используем его рассказ для своей безопасности.
- Не думаю, что он станет говорить, если мы просто попросим его.
- Он скажет все, что знает, все, что представляет для нас интерес.
Кинкар оценивающе взглянул на большое тело звездного повелителя. В его коричневых руках карлик будет как игрушка в руках ребенка. Но полукровка постарался отогнать мрачную картину, нарисованную воображением. Убить человека в битве - одно. Но мучить беспомощного пленника - совсем другое. Он даже и думать об этом не хочет. И опять звездный повелитель словно прочел его мысли, потому что взглянул на него с легкой улыбкой, хотя прямая линия рта и челюсти не смягчилась.
- Мы не вырываем тайны с помощью ножа и огня, не используем и других грязных трюков, чтобы развязать язык! Кинкар покраснел.
- Прости меня, лорд, обычаи твоего народа еще не знакомы мне. Я вырос в горной крепости, а не в Терране. Что я знаю о жизни звездных повелителей?
- Верно. Но не “твоего народа”. “Нашего народа”, Кинкар. Мы в этом, как и во всем остальном, едины с тобой, мальчик. Ты наследник не только Стара, но и наш. Не забывай об этом. А теперь отведем этого героя сказаний к лорду Диллану и леди Асгар. Посмотрим, какую выгоду они из него извлекут ради нашего будущего.

7. Ложные боги

Способы, при помощи которых звездные повелители извлекали сведения из неразговорчивого пленника, оказались действительно незнакомыми Кинкару. Вопросы вообще не задавались.
Пленника усадили перед одним из нагревателей в большом зале крепости и оставили в покое, хотя поблизости всегда находились люди, которые исподволь следили за ним.
Через несколько минут, когда подозрения его улеглись, пленник в свою очередь стал открыто разглядывать обитателей крепости, и на его лице ясно читалось недоумение. Он просто не мог понять их поступков и поведения. Широко открытыми глазами смотрел, как лорд Джон учит своего полукровку-сына владеть мечом перед внимательной и доброжелательной аудиторией, состоящей из матери и сестры мальчика. Женщины вязали, а младший брат смотрел с завистью и готов был в любое мгновение сменить старшего.
А когда леди Асгар подошла сзади к Кинкару и, чтобы привлечь его внимание, положила руку ему на плечо, пленник, видя этот дружеский жест, вздрогнул, как будто ждал какого-то ужасного отмщения.
- Ты нашел нам кое-что новое и интересное, младший брат, - сказала леди. - Диллан скоро придет, ему не хочется отрываться от своих расчетов. Итак, ты считаешь, что наш гость явился прямо из саги о Гартале Двумечном?
- Мне кажется, леди, он похож на “внутренних людей” сказаний.
Воркен спустилась со своего насеста высоко под потолком и вцепилась в плащ леди. Асгар улыбнулась морду.
- Ну, что, Воркен, из-за своего нетерпения хочешь изорвать меня в клочья? Ты ведь сама самка и не должна рвать одежду, которую так трудно возобновить. Ха! Поднимайся, вот чего тебе нужно! - Она наклонилась, и морд прыгнул ей в руки, потом вцепился в плечо, прижался головой к лицу и стал что-то нашептывать на ухо.
- Ты сегодня хорошо поработала, Воркен, - заключила Асгар, словно морд понимал каждое ее слово. - Лучше, чем мы ожидали. Потерпи, крылатая, у нас есть важные дела.
Но когда она остановилась прямо перед пленником, карлик сжался, словно готов был свернуться в клубок под ударами бича. И не поднимал головы, не смотрел в глаза леди. Вся его поза говорила, что он ожидает смерти, и нелегкой. И это так противоречило смелости и силе духа, которые он проявил раньше, что Кинкар был изумлен.
- Так что у нас тут? - К ним подошел лорд Диллан, одобрительно потрепав Кинкара по спине. - Это и есть твой вор мяса, мальчик?
- Он не просто вор, - сказала леди. - Но есть здесь одна загадка. Почему он нас так боится?
- Да. - Лорд Диллан протянул руку и мягко, но с силой, которой невозможно сопротивляться, поднял голову карлика и посмотрел ему в глаза. Глаза пленника были крепко закрыты. - Посмотри на нас, незнакомец. Мы не враги тебе.., если ты сам этого не захочешь...
Он словно коснулся свежей раны. Глаза пленника распахнулись, но никто не готов был к черной ненависти, отразившейся в их глубине.
- Да, - закричал карлик, - “боги” никогда не бывают врагами, они желают нам только добра. Слушайте меня, “боги”, я преклоняюсь перед вами. - Он соскользнул с седла на пол и склонился перед звездным повелителем. - Вы можете убить меня по своим злым обычаям, “боги”, но Оспик не будет умолять вас сохранить ему жизнь!
Первой заговорила леди.
- Мы не боги, Оспик, и нам это звание не нравится, даже в шутку. Почему ты называешь нас так?
Он широко и презрительно улыбнулся, ненависть в нем боролась с инстинктом самосохранения.
- А как еще мне вас называть? Ведь вы сами так научили Горт. Вы “боги” с далеких звезд. Хотя воображение простого охотника не может подсказать, что вы делаете в этих развалинах. Что вы делаете здесь и с ними... - Он указал на Кинкара, на семейство лорда Джона, занятое в отдалении своими делами.
- А почему бы родичам не быть вместе? - мягко спросила леди.
- Родичам! - Оспик недоверчиво повторил это слово. - Но молодой воин гортианин с низин, а вы “боги”! Между рабом и хозяином не может быть родства. Для раба даже подумать о такой кровной связи означает смерть!
Глаза лорда Диллана становились все холоднее и мрачнее. Он слушал, дружески положив руку на плечо Кинкара, но рука его сжималась все сильнее. Только леди Асгар продолжала с невозмутимым видом расспрашивать.
- Ты ошибаешься, Оспик. Все собравшиеся здесь имеют общее прошлое, по крайней мере отчасти. Те, кто кажется тебе гортианами, тоже несут в себе звездную кровь. Джон, на которого ты смотрел, учит своего старшего сына, а это его жена, дочь и младший сын - для нас очень большая семья. А это Кинкар с'Руд. - Она указала на Кинкара. - Его отцом был Руд, а брат Руда Диллан стоит перед тобой. У нас нет ни рабов, ни хозяев, только родственники.
- Сын лорда Руда. - Оспик смотрел на Кинкара, по-звериному оскалив зубы, словно готов был с яростью морда вцепиться ему в горло. - У лорда Руда сын раб! Какая прекрасная новость! Значит, он опозорился! Великий Руд нарушил первый закон своего рода! Отличная новость, отличная! Но мне никто не поверит... - Голова его поворачивалась из стороны в сторону, как у загнанного животного.
Кинкар удивился и задумался над тем, что понял. Лорд Диллан его близкий родич. Почему-то от этой мысли становилось тепло, как от нагревателя. Но что это за слова о лорде Руде, нарушившем первый закон? Откуда Оспик знает его отца? Снова заговорила Асгар.
- Руд, брат Диллана, мертв, Оспик. Он погиб двадцать теплых сезонов назад, когда пытался спасти моряков, попавших в бурю на рифы с потерпевшего крушение судна...
Оспик посмотрел на нее, потом плюнул.
- Я не слабоумный, еще нет. - И снова плечи его согнулись под ударом невидимого бича. - Лорд Руд правит в У-Сиппаре, и так было всегда на памяти людей. Ни один “бог” и пальцем не пошевелит, чтобы спасти гортианина в бурю!
У леди Асгар перехватило дыхание.
- Что мы нашли? - спросила она, сжимая руки так, что побелели костяшки пальцев. - На каком Горте мы оказались, Диллан?
- Похоже, оправдываются наши худшие опасения, - мрачно ответил он. - Мы старались о таком не думать, но всегда этого боялись.
Она ахнула.
- Неужели случай так жесток к нам!
- Случай? Ты думаешь, это случай, Асгар? Я бы сказал, что это часть глобального замысла, выходящего за пределы нашего понимания. Мы пытались исправить зло, причиненное одному Горту. Но здесь это зло гораздо страшнее. Неужели мы всегда будем встречаться с результатами нашего вмешательства?
Оспик переводил взгляд с одного на другого, посмотрел снова на лорда Джона, на остальных занятых своими делами в зале. Он встал, протянул руку к двоим перед собой, странно скрестив пальцы.
- Вы не “боги”! - обвинительно провозгласил он. - Вы демоны, принявшие их облик. Именем Лора, Лоя и Лис, заклинаю вас принять ваше истинное обличье.
Кинкар ответил на заклинание собственным.
- Именем Лора, Лоя и Лис, говорю тебе, Оспик, что это звездные повелители, хотя, наверно, не такие, каких ты знаешь. Может ли демон выдержать, когда я говорю это? - И он произнес священные Три Имени на древнем языке, как его научили, чувствуя ответное тепло талисмана на груди.
Оспик был потрясен.
- Не понимаю, - сказал он слабо. Кинкар готов был подхватить его слова, но у него хватило здравого смысла обратиться за объяснением к лорду Диллану.
- Оспик, мы действительно звездной крови. - Звездный повелитель говорил искренне. - Но мы не те, кого ты знаешь. Мы пришли с другого Горта. И по духу мы противоположны лордам этого мира.., во всяком случае я так заключаю по твоим словам.
- “Боги” здесь многое сделали, - ответил Оспик, - но никогда это не приносило Горту добро. Не понимаю, какую странную историю вы мне рассказываете...
Позже Кинкар сидел в кольце воинов, полукровок и звездных повелителей, и слушал лорда Диллана.
- Вот каково оно! На этом Горте наш род принес с собой зло, гораздо большее, чем то, от которого мы бежали. Здесь наш род высадился и захватил всю планету, превратив аборигенов в рабов. Вся наша мудрость была направлена на то, чтобы удержать планету в железном кулаке. Только немногие сбежали в пустыни. Свободны и аборигены в этой местности, как племя Оспика. Это злой Горт, каким мог бы стать и наш.
- Нас горстка против множества, - задумчиво сказал лорд Джон.
- Да, горстка. И вот что я скажу. С военной точки зрения, разумно не давать о себе знать, пока мы не ознакомимся лучше с обстановкой. - Это лорд Бардон. Он один из всех звездных повелителей родился еще на корабле, до высадки на Горт. И решил остаться, потому что у него есть дети и внуки гортиане. Слева среди женщин сидит его дочь, справа, среди детей, два мальчика.
Кинкар слушал краем уха, оценивая боевые возможности их группы. Через врата прошло около пятидесяти человек. Двадцать женщин и девушек, десять детей. Из мужчин восемь звездные повелители, от лорда Бардона до самого молодого Джона. Сим, Диллан, Родрик, Томм, Джок и Франс. Трудно определить их возраст, но ни у кого нет внешности гортианина, миновавшего сороковое лето. Загадочная перемена, происшедшая с ними во время полета в пустоте, оставила на них свой неизгладимый отпечаток.
Все двенадцать полукровок молоды, но они испытанные бойцы, и к ним вскоре сможет присоединиться старший сын лорда Джона. Хорошая сильная боевая группа, не всякий решится на нее напасть. А у звездных повелителей есть свои способы сражения. Да, если бы они собирались напасть на крепость, Кинкар, не колеблясь, присоединился бы к ним.
Но они не нападают на крепость, им противостоят не гортиане, а звездные повелители, злобные мстительные звездные повелители, которые использовали все свое тайное знание, чтобы сохранить власть над планетой. А это совсем другое дело. И никто не решится начать военные действия, прежде чем будут установлены силы врага.
Но им удалось заручиться поддержкой Оспика. Горец в конце концов вынужден был признать очевидное. И теперь готов был способствовать заключению союза между своим народом и обитателями крепости. Ему было трудно думать о звездных повелителях как о друзьях, но как только он поверил, что такая дружба возможна, согласие его было полным и искренним. Он решил, что должен вернуться в свою подземную крепость и организовать встречу между хозяином пещеры и звездными повелителями.
До наступления ночи Оспик ушел. Но Кинкара одна загадка делала молчаливым. Он был в стойле Сима, расправлял подстилку из сухой травы, когда луч света от двери сказал ему, что он не один. Лорд Диллан одобрительно кивнул, видя его усилия сделать стойло более удобным для ларнга.
- Хороший ларнг. - В таком начале чувствовалась нерешительность. Звездный лорд пришел совсем не для того, чтобы говорить о ларнгах, и Кинкар чувствовал это.
- Это Сим. - Кинкар ласково провел руками по заостренным ушам стоящего на коленях животного, погладил мозоли там, где кожи касаются поводья. - Я нашел его в загоне, и с тех пор он мой.
Внутренне он испытывал такую же нерешительность, что и лорд Диллан. С того разговора у смертного одра Вурда, когда его упорядоченная жизнь, какую он всегда вел, кончилась, когда мир его раскололся, а безопасность исчезла, он старался не думать о правде. Легче оказалось принять изгнание из Стира, перспективу стать разбойником, чем поверить, что он не полностью гортианин.
И он не хочет признавать, что его отец был таким, как Диллан, может, очень походил на него, ведь они братья. Почему? Неужели он боится звездных повелителей? Или негодует на ту часть крови, которая уничтожила его благополучную жизнь в Стире? Он никогда не почувствует себя легко в обществе звездных повелителей, как Джонатал, Вулт и остальные, которые живут с чужаками с самого рождения.
Может быть, нежелание признать свою смешанную кровь подкрепляется тем, что он, единственный из всех полукровок, внешне ничем не отличается от гортианина. Другие выше аборигенов, у них странного цвета глаза, волосы, необычные черты лица... И в такие минуты, когда ему приходится признать свое родство с чужаками, самой первой его реакцией становится настороженность человека, который должен скрываться, но понимает, что его обнаружили.
Диллан поставил на пол лампу и прислонился к перегородке, засунув пальцы за пояс.
- Сын Руда, - сказал он негромко, произнося это имя с тем же странным акцентом, что и при их первой встрече.
- Ты не видишь его во мне! - выпалил Кинкар.
- Внешне нет, - с готовностью согласился Диллан, и Кинкар испытал непонятное недовольство. - Но в других отношениях... Кинкар задал вопрос, который весь день был у него в голове.
- Оспик сказал, что лорд Руд правит одной из областей звездных повелителей. Но как это может быть? Если лорд Руд, который был моим отцом, уже много лет мертв... Другой лорд? Может быть, сын Руда со звездной кровью?
Диллан покачал головой.
- Не думаю. Мы не рассчитывали, что столкнемся с таким запутанным случаем. Возможно, на этом Горте есть наши соответствия, мы такие, какими стали бы, идя по другой дороге. Но это ужасно, и мы действительно оказываемся в кошмаре!
- Как человек может столкнуться с самим собой в битве? - Кинкар довел эту мысль до логичного конца.
- Вот это мы и должны установить, младший. Предположим, что Руд, который правит здесь, не тот, кто зачал тебя.., он не может им быть...
- Да, Оспик ясно дал понять, что на этом Горте звездные повелители и аборигены не скрещиваются...
- И не только это. - Диллан нетерпеливо отбросил его замечание. - Руд, который с своим образом жизни, со своим темпераментом удовлетворен тем, как обстоят здесь дела, совсем не Руд нашего мира. У них нет ничего общего. Руд родился на нашем Горте через три года после посадки наших кораблей, таким образом он старше меня на двадцать теплых времен года. И он сын другой матери. У него было четыре жены: две звездной крови, две гортианки. Последней из них была Анора из Стира, и она пережила его меньше чем на год. У него было два сына и дочь звездной крови, они улетели на одном из наших кораблей, и один сын полукровка - это ты. Но ты не знал о своем происхождении. Три месяца назад Вурд прислал нам послание, в котором говорил о том, какая судьба может ожидать тебя из-за вражды с Джордом. Он держал тебя вдали от нас, хотел сделать тебя только гортианином, чтобы ты лучше служил Стиру, поэтому у тебя нет воспоминаний, которые помогли бы тебе привыкнуть. Но Руд, твой отец, был таким, с которым легко стоять рядом, и мы рады, что с нами его потомок!
- Но в тебе тоже кровь Руда.
- Да. Но я не такой, как Руд. Он был прирожденный воин, человек действия. А в мире, где нужны действия, это много значит. - Диллан чуть устало улыбнулся. - А я скорее такой человек, который делает то, что видит в мечтах. Я владею мечом, но с готовностью откладываю его в сторону. Руд был как морд на охоте, он вечно искал приключений. Его страстью скорее был сам меч, чем сказания. Но трудно описать Руда тому, кто его не знал, даже его собственному сыну. - Он вздохнул и снова поднял лампу. - Скажу, что Руд, каким мы его знали, достоин верности и любви. Помни об этом всегда, если судьба столкнет тебя с другим Рудом, который правит здесь, на Горте...
Он задержался у выхода из стойла.
- Теперь Симу удобно. Пойдем со мной в зал. У нас военный совет, и каждый имеет на нем право голоса.
Ели все вместе, разделяя со скрупулезной точностью результаты охоты и уменьшающиеся припасы. Кинкар подумал, что голодный морд всегда охотится лучше. Сейчас никто не наедается так, чтобы не владеть мечом в нападении. Он тщательно прожевал мясо суарда, наслаждаясь его вкусом.
Военный совет принял решение. Сейчас будут охотиться, собирать запасы в крепости, может, торговать с внутренними людьми излишками пищи. Никуда за пределы долины, охраняемой крепостью, пока выходить не будут. Оспик заверил их, что они далеко от низин, которые контролируют звездные повелители этого Горта, где их могучее оружие держит в узде рабов. Но мысль о том, что их двойники с такими дурными намерениями пользуются своей силой, заставляла лордов мрачно задумываться. И Кинкар считал, что даже если лорд Диллан соорудит новые врата, откроет дорогу на новый Горт, он обнаружит, что другие лорды не захотят следовать за ним. Они чувствуют свою ответственность за этот мир и вину за то, что сделали ложные боги.
Теперь на сторожевых башнях всегда будут находиться часовые, наутро наметили патрульные маршруты вокруг крепости, распределили обязанности, чтобы все участвовали в охоте и в караульной службе.
Когда обед кончился, леди Асгар подошла к Кинкару, держа в руках маленькую доску со струнами, какими пользуются бродячие сказители.
- Кинкар, говорят, ты хорошо помнишь сагу о Гартале и о его встрече с “внутренними людьми”. Сегодняшняя встреча доказала, что по крайней мере отчасти этот рассказ правдив. И мы хотим услышать все сказание о набеге Гартала на крепость Лок.
Он, смущаясь, положил на колено доску. В Стире ему приходилось петь, но он никогда не думал, что будет петь в таком обществе. Однако “Набег Гартала” сейчас не очень хорошо известен, хотя это была любимая песня Вурда, и Кинкар хорошо запомнил ее долгие плавные стансы. И вот он ударил по струнам и начал - сказание о том, как Гартал выехал в путь лишенным крепости человеком, как он приехал в крепость Лок, и как его обманули и ему пришлось бежать в горы с гневом в сердце. Сидящие вокруг Лорпор, Вулт, лорд Джон, Джонатал извлекли мечи и сопровождали его пение ритмичным звоном, ударами лезвия о лезвие, глаза их сверкали в свете ламп, и сказание подхватывали сладкие голоса женщин. И никогда, с тех пор, как он выехал из Стира, Кинкар не чувствовал так сильно, что здесь его место.

8. Первая стычка

Прошла встреча с вождем “внутренних людей”. Он пришел настороженный и вооруженный, с охраной, которая благоразумно оставалась в укрытии. Все эти предосторожности показали обитателям крепости, с каким недоверием и ненавистью относятся аборигены этого Горта к чужакам, правящим планетой. Но к концу встречи вождь вынужден был признать, что есть две разновидности звездных повелителей, и что более поздняя разновидность - это не гневные “боги”, каких он всегда знал. Он не зашел так далеко, чтобы знакомить пришельцев с тайнами своей крепости, хотя на торговлю и обмен согласился - он предоставит сухие фрукты и жесткое мясо в обмен на один из вечных звездных факелов.
"Внутренние люди” занимались работой по металлу. Восхищенным обитателям крепости они продемонстрировали кольчуги, удивительно прочные и обманчиво легкие, но, к несчастью, скованные по размерам их собственных маленьких тел, как и прекрасно уравновешенные мечи, которые слишком легки и коротки для пришельцев. Лорд Бардон, с сожалением осмотрев все эти сокровища, перешел к другим планам. А на следующий день, охотясь с Кинкаром, он предложил, чтобы Воркен была предоставлена свобода, а молодой человек помог бы ему в другом деле.
- Деревце? - удивился Кинкар. - Может, древко для копья? Но такое, какое мы ищем, слишком тонкое, при первом же ударе сломается.
- Не для копья. Для другого оружия, какое было в прежние времена на старой планете, на которой родились наши отцы. Это было любимое оружие первобытных людей. Говорят, если умеешь им владеть, оно дает преимущество перед воинами в доспехах.
К концу дня они вернулись в крепость с набором прочных упругих ветвей, нагруженных на ларнга поверх дневной добычи. Воркен, которой не нужно было разыскивать подходящие стволы, оказалась более удачливой охотницей, чем люди.
Так как у лорда Бардона были только неясные воспоминания о новом оружии, они испортили много стволов. А некоторые были неудачно подобраны. Однако к концу третьего дня появились уже первые луки. За ними последовали стрелы. Все учились на собственных ошибках умению готовить наконечники и оперение. В работе приняли участие три четверти населения крепости, и зал после наступления темноты превращался в мастерскую по изготовлению луков.
Было обнаружено, что натяжение тетивы зависит от физической силы стрелка. Могучий шестифутовый лук, которым пользовался лорд Бардон, ни один полукровка не мог натянуть, но Кинкар, со своим меньшим и более легким оружием, поражал цель с такой же скоростью и точностью, хотя и не с такой пробивной силой, как звездный повелитель.
Странно, но из звездных повелителей только лорд Бардон, лорд Джон и лорд Франс обнаружили способности к стрельбе из лука, и по поводу их товарищей было отпущено немало шуток. Они никак не могли попасть в цель.
- Слишком привыкли к машинам, - заметил лорд Бардон, когда стрела Диллана в третий раз подряд прошла далеко от цели. - Здесь не просто нажимаешь кнопку: нужно настоящее мастерство.
Лорд Диллан рассмеялся и бросил лук хозяину.
- Мастерство, к которому не способны моя рука и глаз. Но о наших братьях этого не скажешь.
Ибо если большинству звездных повелителей учеба давалась с трудом, полукровки овладели луками играючи, словно Трое с рождения наградили их этим даром и он ожидал только пробуждения. От стрельбы по неподвижной цели во дворе они перешли к охоте, и в награду увеличилось поступление мяса, росла груда шкур суардов, из которых предполагалось к зиме создать запас плащей и другой одежды.
Холод наступил внезапно. В течение пяти дней все оставались в крепости, от внешнего мира их отрезали сильный ветер и снег. Теперь все планы о разведке в низинах следовало отложить до более теплых дней.
Лорду Диллану и его помощникам пришлось отложить сооружение врат, которые откроют дорогу на другой Горт. Слишком много важных деталей было уничтожено вместе с прежними воротами. И хоть обратились к помощи кузнецов и шахтеров внутренних людей, обнаружили, что необходимое невозможно достать даже в виде руды. В крепости об этом не говорили, хотя все знали. И начали готовиться к длительному пребыванию здесь. Заговорили о необходимости возделывать поля в покинутой долине. Почва, кормившая когда-то большое население, прокормит небольшую группу пришельцев.
Наконец наступил период затишья между бурями, когда солнце ослепительно отражалось от наста, а деревья отбрасывали длинные тени. В этот день воздух обжигал легкие, но в то же самое время вызывал тоску по простору.
Кинкар стоял на одной из сторожевых башен, по парапету высотой по пояс, перед ним расхаживала взад и вперед Воркен, широко расправив крылья и вызывающе крича. В это время года морды спариваются, и Воркен было одиноко, как никогда в жизни. Кажется, на этом Горте ее вид встречается редко или вообще не отделился от огромных злобных чудовищ горных высот.
Она так нервничала, что Кинкар встревожился. Если отправится на поиски своих, может никогда не вернуться. Но он знал, что если попытается посадить ее в клетку и удержать, ее беспокойство перерастет в дикую манию, в стремление освободиться, и она может погибнуть, разбившись о стены своей тюрьмы. Чтобы удержать ее, ей нужно предоставить свободу и надеяться, что со временем она вернется сама.
Издав еще один странный крик, Воркен взлетела и начала подниматься в небо по крутой спирали, так что вскоре он потерял ее из виду. Кинкар ждал, растирая руки и расхаживая по площадке, чтобы согреться. Но Воркен не показывалась, не свистела. Как будто морд исчез сквозь какую-то дыру в небе.
- Улетела? - Снег скрипел под подошвами лорда Бардона. - Я подумал, что она в лихорадке, когда увидел ее утром.
- Я не мог запереть ее в клетку, - сказал в свою защиту Кинкар. - В клетке она бы сошла с ума.
- Верно. И хоть мы ее родичей здесь не видели, не нужно думать, что здесь их вообще нет. Может быть, в низинах она найдет крепость с птичником.
Слабое утешение, но это его единственная надежда. И Кинкар знал, что, отпустив ее на свободу, спас ей жизнь.
- Нехорошо ограничивать свободу живого существа, человека или животного. - Лорд Бардон положил руки на парапет и стоял, глядя вниз на вход в долину, ведущий к равнине. Если все, что они слышали, правда, там, в низинах, рабство худшее, чем служба морда у охотника. - Служба должна быть основана на взаимной необходимости. Только так достигается безопасность разума, если не тела. Воркен служит тебе по-своему, но и ты в обмен даешь ей то, что ей нужно. Сейчас ей важно быть свободной, и это ее право. А теперь, Кинкар, - он с улыбкой посмотрел сверху вниз, - я хочу предложить тебе одно дело. После многих отговорок наши друзья в горе решили, что нам до определенной степени можно доверять. Они прислали сообщение, что проведут нас безопасным тайным путем, чтобы мы могли из укрытия взглянуть на главную дорогу, ведущую в низины, и оценить движение на ней.
- В такую погоду?
- Кажется, холодное время года на низинах проявляется не так сильно, как здесь. И у лордов низин есть причины держать линии связи всегда открытыми. Там, где люди живут в недоверии и страхе, часто возникает необходимость передвигаться быстро. Во всяком случае мы увидим больше, чем отсюда. Если хочешь, можешь поехать с нами.
Из крепости вышел небольшой отряд. Проводниками служили Оспик и его соплеменник Тоси. За ними ехал лорд Бардон, огромный лук у него на плече уставился в небо, как указательный палец. Далее лорд Франс, Джонатал и Кинкар. Ехали верхом на ларнгах, которые протестовали против выхода на холод. Вели с собой еще одного ларнга, вьючного, с продуктами и запасной одеждой, на случай бури.
Оспик привел их к горе недалеко от того места, где Кинкар обнаружил теплый ручей, потом тропа начала виться среди скал. Идти стало трудно, пришлось спешиться и вести ларнгов за повод. Тропа, если можно ее так назвать, кончилась в кустах у каменной стены. Но за кустами оказалось темное отверстие, похожее на расселину в скале.
Когда они вошли в нее и лорд Бардон зажег факел, Кинкар заметил следы орудий, которые превратили природную щель в дорогу для людей. Но хоть на прокладку этого пути был затрачен огромный труд, жители пещер пользовались им редко. Путники оказались в пещере, уходящей далеко во тьму, их факел вызвал ответные вспышки кристаллов на стенах. Потом еще один узкий проход, несколько пещер, переходящих одна в другую. Никого не встретили и ничего не слышали, кроме журчания воды и звуков собственных шагов. Кинкар подумал, что весь хребет, должно быть, пронизан, как муравейник, пещерами, ущельями, трещинами и пустотами, и внутренние люди хорошо ими пользуются.
Однажды пришлось пересекать горячий поток. Кашляя и задыхаясь от едких паров, они прошли по мосту, предназначенному для карликов, прошли в своих тяжелых сапогах и провели ларнгов. Раз или два доносилась вонь падали, слышался какой-то шорох, как будто какое-то кошмарное чудовище отползло в сторону, испугавшись света факела.
Время потеряло здесь всякий смысл. Они могли провести в глубине часы или целые дни. Дважды останавливались, отдыхали и ели, оба раза в гротах из призматических кристаллов, среди драгоценностей, а кружева, созданные за многие столетия каплями воды, составляли декорации и занавесы. Кинкар не подозревал о существовании такого мира, и они изучали его с Джонаталом, показывая друг другу все новые и новые чудеса вокруг и наверху. Фонтаны, замерзшие, прежде чем капли успевали упасть, дерево, лоза, полная плодов, - здесь можно было увидеть все. Были здесь и существа, словно из сказаний: прекрасные, гротескные, отвратительные.
Оспик посмеивался над их удивлением, но не зло.
- Их можно найти во многих местах. - В его словах звучала гордость обладания. - Кое-где они гораздо лучше. Есть Зал Встреч...
- Драгоценные камни в стене! - Джонатал поднес конец факела к древесной ветви.
Проводник покачал головой.
- Драгоценные камни тоже можно отыскать. Но здесь они не настоящие, просто куски горного хрусталя. Вынесите их из пещеры, и в них не будет ничего особенного.
- И подумать только: такая красота под землей! - восхитился Кинкар.
Лорд Франс улыбнулся. Он не сдвинулся с места, сидел скрестив ноги, прижимаясь спиной к отдыхающему ларнгу. Но с интересом разглядывал окружающее.
- Все это создано землей, Кинкар. И, как сказал Оспик, вырви его из окружения, и все волшебство исчезнет. Действительно, это чудо, и стоит проехать далеко, чтобы его увидеть. - Он достал из кармана блокнот и ручку и быстро набросал рисунок замерзшей лозы.
Они вышли из последней пещеры кристаллов, впереди снова темный проход, стены в трещинах. В растущем напряжении Кинкар забыл о своем удивлении. Время от времени он оглядывался через плечо. И хоть видел только знакомые очертания Сима, а за ним, рядом с ларнгом, лорда Франса, его не оставляло ощущение, что за ними следят. Если повернуться достаточно быстро, то обязательно увидишь - что-то нехорошее.
Он положил руку на грудь, прижал Связь. Не для того, чтобы убедиться в целости талисмана, а чтобы успокоиться самому. Словно Связь давала ощущение безопасности от этих прячущихся в темноте существ.
Начался крутой подъем. Следы инструментов на стенах говорили, что этот проход проделан искусственно, но он очень узок, пришлось идти цепочкой, и во многих местах звездным повелителям и ларнгам нужно было нагибаться, и гребнем шлемов люди задевали за каменный потолок.
После очередного крутого подъема они вышли в пещеру, широкую, с маленьким отверстием впереди, через которое наметало снег. Слышался свист ветра в наружном мире.
Оспик подошел к этому отверстию и остановился, принюхиваясь, как какое-нибудь подземное подозрительное существо.
- Ветер, но не буря, - уверенно сообщил он. - К восходу солнца у вас будет отличный насест для подсматривания. Но до этого еще несколько часов. Отдохните.
Тоси уже отошел подальше от выхода из пещеры. Достал из трещины в стене запас сухих дров, легких и белых, как старые кости. Из глиняного горшка извлек уголь и разжег костер. Все столпились вокруг огня. Укрывшись плащами, поставив вокруг ларнгов, все задремали и проспали остаток ночи.
Пещера выходила на северо-восток, так что с рассветом стало светлей. Когда Джонатал растолкал Кинкара, было еще довольно темно. Кинкар потер глаза и проглотил несколько кусков дорожной лепешки, которые ему сунули в руки. Ларнгов оставили в пещере, Тоси вызвался остаться с ними. И вот четверо из крепости и проводник Оспик вышли на широкий карниз и словно оказались на насесте морда высоко над долиной.
Внизу все было покрыто снегом, разглаженным ветром. Но в одном месте снег утоптан, смешан с грязью. Это дорога. И чтобы остался такой заметный след, дорогой должны пользоваться часто. Однако вокруг дикая местность, никаких следов цивилизации.
- Ваша дорога на равнины, - указал Оспик. - Но тех, кто пользуется ею, придется подождать, лорды. По ней движутся только при дневном свете.
Поэтому бросили жребий, кому оставаться на посту, а остальные вернулись в пещеру. Первым караулить выпало Кинкару, и он забавлялся тем, что создавал план засады, как делал Реген. Тут отличное место для засады, особенно для лучников. А вот для старомодного способа, схватки один на один, это место подходит хуже. Отсюда, с карниза, можно воспользоваться неожиданностью и оставить тех, кто находится внизу, без офицеров.
Снег приглушал звуки, и процессия внизу появилась совершенно неожиданно. Кинкар, считавший себя опытным воином, был пристыжен. Его предупреждающее шипение вызвало остальных.
Кинкар, привыкший к торговым караванам, с их неторопливыми фургонами, или к быстрым всадникам, с удивлением разглядывал отряд внизу. Были там люди верхом на ларнгах, все гортиане, конечно, хотя одеты и вооружены они несколько по-особому. Но за всадниками виднелось нечто совершенно неожиданное. Шли два вьючных ларнга на расстоянии в десять футов друг от друга, к ним привязана металлическая цепь. От нее через равные промежутки отходят другие цепи, потоньше. Их четыре пары, и каждая заканчивается ошейником, а ошейник на горле спотыкающейся, качающейся, стонущей фигуры.
Показалась вторая пара ларнгов, и к ним привязана еще одна группа пленников. Один из них упал, и его потащило по земле. Подъехал всадник и ударил хлыстом так, чтобы было побольнее. Но несмотря на удары, упавший не поднимался. Послышался крик, ларнги остановились, всадники собрались на совещание.
- Кто это? - горячо спросил лорд Франс у Оспика. Горец искоса взглянул на него.
- Разбойники или рабы, те, кто бежал с равнин. Их не возвращают домой. Те, кому повезет, умирают, не добравшись сюда.
Всадник, использовавший хлыст, слез с седла и расстегнул ошейник. Откинул тело, пнул его, и оно покатилось в кювет.
Четверым на карнизе не потребовался приказ, не нужно было сговариваться. Четыре стражника упали. Запели тетивы, четыре руки потянулись за новыми стрелами, глаза уже выбирали новую цель.
Крик, хриплый изумленный крик, звон металла о металл. Это извлекают мечи. Но упали еще четыре стражника, а один из пленников перехватил хлыст и стал его ручкой сбивать свои цепи.
Это была бойня, а не битва. Лучники снова и снова доказывали, что хорошо овладели оружием, они подстреливали ларнгов, чтобы всадники не смогли бежать. Оспик опасно склонился с карниза, голодными блестящими глазами глядел на смерть внизу.
Дважды стражники пытались перебить пленных. И дважды умирали, не успев нанести удар. И в конце концов в живых остались только прикованные к цепям. Первым нарушил молчание Оспик.
- Многих перебили, лорды. Такая добыча для мордов запомнится надолго. Но она приведет к нам и охотников. Лорд Бардон пожал плечами.
- Можно ли спуститься с этого твоего небесного насеста, Оспик? Нужно что-то сделать для этих несчастных внизу.
- Если у тебя ясная голова, можно! - Горец свесился с карниза, ощупью поискал опору и начал опускаться, перенося руки и цепляясь за стену, как насекомое. Остальные последовали за ним - гораздо медленнее и с дурными предчувствиями - во всяком случае у Кинкара.

9. Доброволец

Они оказались на открытой площадке рядом с дорогой.
- Когда освободите пленных, - приказал лорд Бардон, - соберите стрелы.
- Это очень мудро, лорд, - отдал должное Оспик. - После того как здесь побывают дикие звери, никто не поймет, как умерли эти люди.
Джонатал прошел вперед и бродил среди тел стражников, разглядывая их пояса. Но вот он крикнул и показал запирающий стержень. Однако когда они направились к пленникам, тот, что пытался снять цепи, протяжно крикнул и присел, в глазах его горела ненависть. Свистнул хлыст, задев руку лорда Франса. Лорд Брандон успел оттащить товарища.
- Надо было догадаться. Укройся, Франс. Для них мы дьяволы, которых они больше всего боятся!
Джонатал с помощью стержня снял цепь с мертвого ларнга. Ошеломленные пленники постепенно приходили в себя. Они отступили и попытались снять ошейники. Теперь они не были прикреплены к убитым животным.
Большая их часть просто лежала на снегу, они тупо глядели, совершенно без сил. Но тот, кто схватил хлыст, смотрел на своих спасителей-гортиан вызывающе. Лицо его распухло, рубцы покрылись засохшей кровью. Он мог быть любого возраста, но вел себя как обученный воин и голову держал высоко поднятой. Тело его было избито и измучено, но дух оставался сильным.
- Кто вы? - слова доносились с перерывами из окровавленных губ.
Джонатал сорвал плащ с мертвого стражника и набросил на дрожащую женщину, потом ответил:
- Мы вас освободили.
Пленник повернул избитое лицо с одним открытым глазом от Джонатала к Кинкару. Очевидно, разум и любопытство не покинули его после такого грубого обращения. Но он либо не хотел, либо не мог воспринимать их как друзей. Кинкар решил показать мирные намерения лучшим способом, какой смог придумать. Он достал из ножен у ближайшего мертвого стражника меч и протянул рукоятью вперед.
Единственный раскрытый глаз недоверчиво расширился, затем рука устремилась вперед, меч был вырван у Кинкара. Пленник дышал так тяжело, словно взбежал на гору.
- Вот каково оно, - одобрил Джонатал. - Освободиться и получить меч в руки. А дальше все зависит от тебя и твоего меча.
Но Кинкару казалось, что пленник не слышал этих слов. Он был слишком занят, снимая цепи. Большая часть остальных оставалась апатичной, и у всех, и мужчин и женщин на теле были следы такого жестокого обращения, что Кинкар, сражаясь с упрямыми ошейниками, подавлял тошноту. Наконец Джонаталу удалось разгадать секрет их замка, и цепи были отброшены. Некоторые из освободившихся схватились за сумки стражников с провизией. И Кинкару и Джонатану пришлось отгонять их, чтобы справедливо разделить еду.
Кинкар опустился на колени рядом с женщиной. Он пытался заставить ее попробовать черствую лепешку, а она с полным отсутствием разума в глазах смотрела на него. В это время подошел человек, которому Кинкар дал меч. На пленнике теперь были куртка и шлем стражника, он сосал сушеное мясо. Жевать не мог из-за сломанных зубов. Но обнаженный меч держал в другой руке. И бдительно следил за Кинкаром.
- Кто ты? - с набитым ртом спросил он, но в голосе его звучали повелительные нотки. - Зачем вы это сделали? - И он указал обнаженным мечом на дорогу, на которой мертвых раздевали ради живых.
- Мы враги любых правителей, которые заковывают людей в цепи. - Кинкар тщательно подбирал слова. - Если хочешь знать больше, обратись к нашему вождю...
- Пойду, но только с мечом, приставленным к твоей спине. - Восходящее солнце отразилось от лезвия.
- Хорошо. - Кинкар закутал женщину в плащ и встал. - Мои руки пусты, капитан крепости. - Он назвал так пленника, видя его поведение.
И не оглядываясь, пошел за кусты, где укрылись звездные повелители. Но кто-то другой сумел обнаружить этот путь раньше. Кинкар отвел лишенные листвы ветви и увидел лорда Бардона и лорда Франса, которые рассматривали стрелы. Рядом стоял Оспик, одну за другой передававший эти стрелы. Но эти трое, занятые своим делом, были не одиноки. Один из стражников пережил нападение и не только пережил, но и выследил источник неожиданной смерти.
Вероятно, удивление при виде тех, кто возглавил нападение, - звездных повелителей, - вначале заставило его стоять неподвижно. Но теперь он присел за лордом Бардоном, на лице его ясно читалась ярость, в руке он держал тонкий, как игла, нож. И Кинкар, хорошо зная, какое это страшное оружие в руках опытного бойца, бросился вперед.
Он ударил затаившегося стражника на уровне пояса, но не свалил на землю, как планировал. Тот высвободился и готов был нанести удар оружием, предназначенным для лорда Бардона. Кинкар перехватил его руку и удержал, ощутив, как лезвие застыло, коснувшись его кожи. Он пытался сбить стражника с ног. Кинкару обожгло подбородок, острие застряло в кольчуге и сломалось. Но прежде чем обломанное лезвие впилось ему в глаз, их обоих схватили могучие руки и растащили. Потом Кинкара отпустили.
- Он до тебя добрался, мальчик!
Кровь капала с подбородка Кинкара, струйкой текла по куртке. Лорд Бардон пальцами поднял ему подбородок, с одной стороны, с другой осмотрел ущерб.
- К счастью, всего лишь царапина! - воскликнул чуть погодя звездный повелитель. - Остановим кровотечение, и будешь жить, младший... - В голосе его слышалось облегчение. Но когда заговорил снова, прозвучал лед. - А этого прибереги, Франс. Он может ответить на вопросы. - Лорд Бардон, придвигая Кинкара к скале, чтобы заняться его ранами, вдруг увидел бывшего раба, последовавшего за молодым человеком. - А ты откуда выскочил?

Предыдущая страница 3 Следущая страница


Звёздные врата 4

- Он один из пленников, - начал объяснять Кинкар, но тут же под пальцами лорда Бардона вынужден был замолчать.
- И он не прочь увидеть цвет нашей крови, - предположил лорд Франс. Он искусно связал стражника и положил у скалы. А теперь с пустыми руками смотрел на пришельца.
Но даже если этот человек и хотел убить своих хозяев, он не нападал. Прочесть выражение его избитого и распухшего лица было невозможно, но он стоял, смотрел на то, что делает лорд Бардон, все время переводя взгляд на бранящегося пленника, бывшего стражника. А когда заговорил, то задал тот же вопрос, что и перед этим Кинкару.
- Кто вы? - И тут же разразился потоком слов, ясно выдававшим его недоумение. - У вас внешность Черных, но вы убили их верных людей, освободили нас, приговоренных рабов. А теперь ты занимаешься ранами этого жителя низин, словно он твой родственник. А стражник, твой верный приспешник, который нес нам мучения и смерть, он лежит в оковах. И я снова спрашиваю, кто вы?
- Скажем так: мы те, кто прислан, чтобы положить конец несчастьям этого мира. Внешне мы похожи на ваших правителей, но мы не из их числа. Можешь ты поверить в это?
- Лорд, сегодня я стал свидетелем трех великих чудес. Я видел нападение на караван рабов. Я видел, как люди моего народа и Темные действуют в единстве, как родичи, и заботятся друг о друге, как боевые товарищи. И я видел, как тот, кто командовал нами, связанным лежит у твоих ног. Может ли свидетель таких невероятных событий не поверить? А теперь, увидев тебя вблизи, я могу сказать, что ты не Темный, хотя носишь его тело. Клянусь Лором, Лоем и Лис... - он опустился на одно колено и протянул меч лорду Бардону... - я ваш человек.., я, который у Лесного алтаря поклялся никогда не служить чужеземным повелителям.
Лорд Бардон прикоснулся к рукояти меча, но не стал брать его в руки, и глаза бывшего пленника сверкнули. Он был принят не как слуга, а как свободный человек, и то, что лорд Бардон знает это правило, больше всего поразило гортианина.
Он встал и вложил меч в ножны.
- Я жду приказов, лорд...
Это напомнило лорду Франсу о предстоящих делах.
- Мы не можем просто отпустить этих людей. Они погибнут или их задержит другой патруль.
- Как ты думаешь, Оспик? - спросил лорд Бардон у маленького горца. - Разрешит твой вождь всей группе пройти вашим тайным путем?
Оспик потянул себя за нижнюю губу.
- Ты нанес сильный удар по “богам”, чужеземец. А эти, если их снова схватят, могут проболтаться. Когда “боги” хотят, люди начинают говорить. Мы сохранили свою землю, потому что о нас не знают...
- Но если удастся провести их в долину крепости, Оспик, не думаю, чтобы они снова попали в прежние руки. Оспик кивнул.
- Надо подумать. Но не мне принимать решение; я могу быть только посыльным. Пойдем со мной, и сам поговоришь с вождем.
- А что делать пока? Вдруг покажется еще один отряд? - спросил лорд Бардон.
- Укройтесь в боковом ущелье. Это место легко защищать и не показываться открыто.
И вот освобожденных пленников, имущество стражников, все, что могло оказаться полезным, унесли в небольшое боковое ущелье, которое показал Оспик. Лучники, расположившись над ним, отразят любое нападение. Бардон с Оспиком ушли в гору, а все остальные скрылись в ущелье.
Постепенно шок от неожиданного спасения проходил, и горстка пленников под руководством принятого лордом Бардоном, их предводителя, начала заботиться о слабых и раненых и вооружаться. Видя, что он справляется с делами, трое из крепости держались в стороне, помогали лишь, когда в этом возникала необходимость. Но когда импровизированный лагерь приобрел некое подобие порядка, предводитель подошел к лорду Франсу и приветствовал его поднятой рукой ладонью вверх.
- Мы в твоем распоряжении, лорд. Но тебе, пожалуй, лучше пока не подходить к нам; среди нас есть такие, кто еще не разобрался. Они боятся и ненавидят тех, кого ты напоминаешь - внешне, а нам очень редко удается приблизиться к Темному на расстояние удара мечом. И кто-нибудь, с помутившимся рассудком, может попытаться проверить твое бессмертие металлом...
- Но ты теперь этого не желаешь?
- Нет, лорд. Я Капал, некогда я был командиром отряда свободных в пустыне. Но потом меня захватили и усмирили (так они считали) ошейником слуги Темных. С тех пор как Темные навязали нам свое правление, мы прячемся, сражаемся и снова прячемся в пустыне. Умираем мы почти всегда в битве с мечом в руке. Нас теперь осталось совсем мало. Когда они захватили Кваар, осталось лишь несколько наших постов, и их захватывают один за другим. Мы умираем, но умираем свободными! - Его единственный глаз устремился на большой лук звездного повелителя. - Но если у нас окажется это оружие, которое убивает бесшумно и на расстоянии, нам не нужно больше будет умирать безнадежно...
- Может быть. Посмотрим...
Капал принял это как обещание лучшего будущего.
- Отпусти меня в пустыню, лорд, с этим известием, и я приведу тебе сотню бойцов, хороших бойцов под твое знамя! Уйду сразу, как только ты пожелаешь.
- Нет. Не мне решать такие дела. Капал. А как же эти? - Лорд Франс указал на недавних пленных. - Многие ли из них поднимут оружие против прежних господ?
- Может, они и захотят, - ответил Капал. - Но у большинства сломлен дух. Двое, может быть, трое еще откликнутся на боевой призыв. Остальные... - Он пожал плечами. - Они слишком долго носили рабский ошейник.
- Я тоже так считаю. Но если им пообещать безопасность, предоставить участок земли, где они могут жить без страха, станут ли они сеять и убирать, охотиться и выполнять работы, которые не требуют использования меча?
- Станут, лорд. Если ты знаешь такое место, куда не доберутся Темные. Но, наверно, ты сам оттуда! - Он перевел взгляд с лорда Франса на Кинкара и Джонатала. - Ясно, что это твои стражники никогда не знали цепей или хлыста и в то же время на них нет клейма слуг...
- А что за клеймо слуг?
- Те, кто един в духе с Темными, лорд, носят такое клеймо, чтобы все его видели. Смотри сам.
Он подошел к пленнику. Бывший стражник плевался, но Катал схватил его за волосы, поднял голову и показал знак на лбу чуть выше бровей. Глубоко выжженный раскаленным металлом символ, знакомый Кинкару и Джонаталу. Священный треугольник, но перевернутый! Оба полукровки, увидев такое святотатство, одновременно подняли скрещенные пальцы, чтобы отвратить это зло. Капал заметил их жест, а когда и лорд Франс повторил его, сказал:
- Трое... Ты служишь Лесным, лорд?
- Я служу тому, во что верю. А Трое - иное проявление того, во что я верю. Капал. Добрую веру уважают все, будь она собственная от рождения или вера твоих друзей и родичей. Но мне кажется, этот символ сознательно извращен...
- Верно, лорд. Только те, кто полностью отдает себя Темным, позволяют так пометить себя. Они гордятся тем, что все видят их знак и боятся. Но есть такие, кто не боится, а ненавидит! - Он разжал руку, и голова пленника упала на землю.
- Очень старый способ. - Лорд Франс говорил словно сам с собой. - Высмеивать и унижать то, что может стать надеждой раба. Да, старый, старый способ. Пора покончить с этим.
Они так и не узнали, каким образом лорду Бардону удалось убедить вождя. Но к концу дня он вернулся с известием, что все могут по тайному пути вернуться в крепость. Переход был долгим и медленным. А под землей остались две груды камней, обозначая могилы. Умерла женщина, которую пытался убедить поесть Кинкар, и свихнувшийся старик. Никто не знал, как его зовут и откуда он.
Переход занял больше дня, потому что приходилось часто отдыхать. Там, где позволял туннель, самых слабых сажали на ларнгов. Те, на кого указал Капал, образовали отряд под его командой. Только они интересовались окружением.
Пленник все время оставался в окружении людей из крепости. Только так можно было обеспечить его безопасность. Но по мере углубления под землю его вызывающее поведение сменилось покорностью, он с радостью оставался возле своих победителей, шел рядом с Кинкаром или Джонаталом, как боевой соратник.
Во время пятой остановки лорд Бардон подозвал к себе Кинкара.
- По словам Оспика, мы сейчас недалеко от выхода в долину крепости. Тоси пойдет с тобой как проводник; бери своего ларнга и отправляйся за помощью. Многие уже без сил, и мы не сможем нести их в крепость. Приведи ларнгов и прихвати еды...
Так уставший отряд пришел в крепость, освобожденных рабов перевязали, накормили, а они лишь тупо удивлялись окружающему. Потом лорд Диллан созвал военный совет в верхнем помещении, которое выбрал для себя. И из всех освобожденных на этот совет был приглашен только Капал.
- Стражник открыт перед нашими методами, - сказал лорд Диллан. - Несомненно, хозяева не раз применяли их к нему. Этот человек - сейчас его нельзя считать таковым - погиб, когда на него поставили клеймо. Он отказался от собственной воли, и они могли использовать его, как хотят. Это ужасно!
- В этом у нас нет сомнений. Мы не можем думать о прошлом. Надо думать о том, что нас ждет. Вопрос в том, посмеем ли мы, с нашими ограниченными силами, выступить против тиранов? - спросил лорд Бардон.
Затянувшееся молчание нарушил лорд Джон. Он самый молодой из звездных повелителей и по их представлениям, должно быть, такой же юный и неопытный, как Кинкар в обществе Вурда и Регена. Именно он задал простой вопрос:
- Посмеем ли мы не вмешаться? Лорд Диллан вздохнул.
- Так оно и есть. Мы, такие, какими стали, с нашими взглядами и целями, мы не можем не вмешаться.
- Да. Но глупо отказываться от преимуществ, - заметил лорд Бардон. - Нас немного, но мы должны считать, что в нашем распоряжении армия. И должны больше знать о низинах, прежде чем решимся выступить. Вытяни у стражника все, что он знает, Диллан. И нужно установить пост на дороге, чтобы освобождать другие караваны рабов. И еще - направить разведчика в низины... Капал!
Повязка окутывала всю голову бывшего жителя пустыни, но он быстро вскочил.
- Капал, каковы шансы у разведчика в низинах?
- Очень малые, лорд. На всех дорогах выставлены посты. И все проезжающие должны отчитаться о себе. Для того, кто не знает местность, это просто невозможно.
Лорд Бардон поправил его.
- Невозможного не существует. Просто вначале нужный способ может быть неясен. Предположим, едет Темный. Посмеет ли кто-нибудь останавливать его?
Капал покачал головой.
- Лорд, Темные никогда не ездят по дорогам. Они не умирают от старости, но металл так же легко впивается в их плоть, как и в нашу. Они живут под охраной и передвигаются только по воздуху благодаря волшебству, известному только им. Лишь немногие могут попробовать проехать...
- Кто именно?
- Те, на ком знак зла... Такой человек может выдать себя за посыльного.
Рука Кинкара устремилась к талисману, который он держит в тайне. Глаза его по очереди переходили от одного к другому в круге, внимательно изучая собравшихся. Он уже знал ответ. Из всех обитателей крепости только у него нет внешних признаков звездной крови. Разведчиком может стать только он.
- Я пойду...
Он не сознавал, что произнес это вслух, пока не увидел устремленный на него взгляд лорда Диллана и одобрительный кивок лорда Бардона. Кинкар попытался закрыть рукой рот, но было уже поздно.

10. Буря, ночь и святилище

Кинкар стоял у узкого окна в комнате леди Асгар. Небо в окне приобрело светло-розовый цвет. День будет ясный, а ветер, который сметал снег со двора, стих.
- Ведь это только временно, - сказал он, не поворачивая головы.
Ему не ответили. Ответ может быть только один, а произнести его никто не решился.
- Ты не можешь это сделать.., не можешь, пока на тебе Связь. - Лорд Диллан выразил в словах то, что Кинкар уже чувствовал с того времени, как сделал импульсивное предложение. - Я не уверен, что ты вообще сможешь это сделать. Такой поступок может вызвать немыслимый травматический шок...
Теперь Кинкар повернул голову.
- Это всего лишь знак...
- Знак, который отрицает все, во что ты веришь. А для носителя Связи...
Впервые за долгие минуты шевельнулась леди Асгар.
- Знак дьявола должен быть поставлен с определенными церемониями. Сам церемониал при этом воздействует на нового слугу зла. Здесь, как и всегда при преклонении, дело в эмоциях.., темных или светлых. Если то же самое сделать без церемонии или сделать совсем по-другому...
- Что ты хочешь сказать?
- Этот знак наносится раскаленным металлом, верно? Я думаю, что нужно воспроизвести его другим способом - и без всяких церемоний. А Кинкар в это время должен думать о том, что знак фальшивый, и о том, ради чего он его принимает. Пусть при этом в обеих руках держит Связь и проверяет, не оттолкнет ли она его.
Кинкар вскочил и подошел к ней.
- Леди, давай попробуем! - Если это ответ, если он может получить знак без внутреннего конфликта... Она улыбнулась ему.
- У меня много форм волшебства, Кинкар. Посмотрим, что могут дать знания. Держи Связь в руках и думай, что ты делаешь это ради нас и почему делаешь. Если все пройдет благополучно, мы превратим тебя в послушного слугу.
Он уже был в одежде одного из стражников; одежду отобрали из добычи. Теперь Кинкар извлек камень, свое наследство, доверенное ему владыкой Стира. Держа камень в ладонях, он прошептал слова власти и почувствовал ответное тепло талисмана. И закрыл глаза.
Сосредоточившись на Связи, он ждал. Вздрогнул, почувствовав прикосновение ко лбу. Три нажатия. И ничего. Связь спокойна, она не умерла, как он опасался.
- Все? - спросила леди Асгар.
- Все, - ответил лорд Диллан. Кинкар открыл глаза и рассмеялся.
- Никаких перемен. Связь не изменилась! Лорд Диллан облегченно вздохнул.
- Ты права, Асгар. Он может идти. Отдай ей талисман, Кинкар, она его сохранит... - Но он замолчал, увидев, как Кинкар отрицательно покачал головой.
- Нет, лорд. Он меня не отверг. Поэтому он по-прежнему на моей ответственности, и я не могу никому передать его.
- Если его найдут у тебя, если только заподозрят, что ты его носишь... Результат будет хуже, чем ты можешь себе представить. На нашем Горте его нужно было хранить в тайне, хотя все почитают этот талисман. А здесь?
Но Кинкар уже вернул камень на обычное место у себя под одеждой на груди.
- Все это, наверно, правда, лорд. Но я знаю только, что не должен никому отдавать камень, если он не будет готов к этому. Такова природа Связи. Если бы я оставил его здесь, меня бы тянуло назад и я не смог бы завершить свое дело. Он часть меня, пока я хранитель, и кончится это может только с моей смертью - или раньше, но по его желанию.
- Он прав. - В голосе леди Асгар звучала тревога. - Вы знаете, мы так и не смогли установить, в чем тайна Связи. Это его долг и его судьба. А может быть... - она помолчала и добавила:
- А может быть, и его спасение!
Вместе они вышли из зала во двор. Было еще очень рано, и их никто не видел. Сим был оседлан и стоял наготове. Капал подвел ларнга.
- Карта у тебя есть? - спросил он, когда Кинкар взял повод и сел в седло. - Подумай еще раз, молодой лорд, может, мне стоит надеть рабский ошейник и идти с тобой рядом?
Кинкар покачал головой и чуть криво улыбнулся.
- Возвращайся в свою пустыню, Капал, и поднимай людей. Будь уверен, я не стану рисковать. А все, что мы узнали от стражника, здесь. - Он поднес руку ко лбу, но не коснулся его, вспомнив, что там нарисовано.
Пленник все рассказал, и рассказал подробно. Лорд Диллан, лекарь больного разума, мог при желании заставить говорить любого. И все, что рассказал стражник, теперь в распоряжении Кинкара: пароли для прохода через посты, обычаи, манеры, все то, что позволит ему благополучно добраться до города на низине У-Сиппара и так же благополучно выйти из него.
Не прощаясь, Кинкар направил Сима в открытые ворота и выехал из крепости ясным утром прямо в проход, ведущий к низинам. И не оборачивался. Как уехал из Стира, так и теперь он оставил свой новый безопасный дом ради будущего. Это будущее возможно, но отчасти оно зависит и от него.
Но утро недолго оставалось ясным. Ветер, развевавший полы плаща, был поразительно теплым. А это для опытного охотника предупреждение об опасности. Возможно, близка одна из неожиданных зимних оттепелей, когда местность заливают дожди, превращая ее в болото. И дождь этот в секунды превращается в лед, и снова начинается холод.
Карта, составленная Капалом по собственным воспоминаниям и показаниям пленного, которая сейчас хранится в памяти Кинкара, свидетельствует, что впереди широкая открытая равнина. Между ним и населенной местностью обширная лесистая низина. Он собирался ехать на юг по ее краю до одной из рек, потом вдоль реки повернуть к морю. Но, может, в связи с приближающейся бурей лес предоставит лучшее убежище.
У этого Горта иная история, чем у его собственного, еще до появления звездных кораблей. Это они узнали за последние два дня. На его Горте чужеземцы высадились тогда, когда местное население еще не вышло из варварства, Горт был миром кочевых племен, без городов, без деревень. Первые крепости появились под влиянием знаний звездных людей. И потому в обычаях, законах, образе жизни сохранилось многое от кочевников.
Но этот Горт уже далеко ушел от первобытной жизни, когда на нем появились звездные повелители, сокрушили развивающуюся цивилизацию, истребили местных вождей, тех, кто строил такие крепости, как эта, в соответствии со старыми обычаями и религией. На его собственном Горте звездные люди пытались возвысить аборигенов, здесь они действовали в противоположном направлении, старались низвести их до тупого рабства. Чтобы люди стояли ниже суарда, морда и ларнга. Ведь это дикие животные, и их свирепая независимость возрождается с каждым поколением.
Здесь пришельцы не только не скрещивались с аборигенами - они "считали такую связь невероятно непристойной, святотатственной; именно поэтому Капалу труднее всего было понять, что большинство обитателей крепости полукровки. Но это обстоятельство могло стать и преимуществом: Темных очень мало. В каждом поколении всего горстка новорожденных, а смерть в несчастных случаях и на дуэлях друг с другом все больше уменьшает число господ.
Каждый Темный находится в состоянии хрупкого перемирия со всеми остальными; их приближенные по капризу повелителя или из-за непонятного им оскорбления всегда готовы к схватке. Темные боятся друг друга, и их страх не проходит ни во время битв, ни при разорении крепостей. Но при первых же признаках восстания - а таких восстаний, по словам Капала, было много - взаимное недоверие и ненависть чужаков забываются, они объединяются и расправляются с восставшими. И в последние годы искры свободы можно найти только в пустыне. А правители-чужаки методично уничтожают и эти остатки, один за другим, как человек топчет подошвами сапог насекомых, безнадежно прячущихся в пыли.
Сим шел быстро. По покрытой снегом равнине идти легче, чем по извилистым тропам в холмах, и к середине утра эти холмы превратились в слабую пурпурную линию на северо-востоке. Продолжал дуть устойчивый теплый ветер, снег под его прикосновением таял, полосами показалась трава.
Но ларнг не был доволен. Он все время принюхивался к ветру и фыркал. И дважды без приказа всадника удлинял шаг. Они остановились передохнуть на вершине небольшого холма, и Сим испустил дрожащий крик. В отдалении двигались тени, и Кинкар ухватился за рукоять меча. Не в первый раз пожалел он, что пришлось оставить новый лук. Но эти далекие ларнги без всадников. Табун диких животных. В теплое время года здесь неплохо бы отловить их. Сим и еще несколько подготовленных ларнгов отведут их в загон... Да ведь так можно будет всех жителей крепости снабдить запасными верховыми животными!
Но доживет ли крепость до наступления теплого времени? Охотничий энтузиазм сменился дурным предчувствием. В последние дни ничего не говорили о новых вратах, о новых Гортах. После того, как все узнали о судьбе этого мира, такие разговоры прекратились. И Кинкар был уверен: звездные повелители намерены исправить причиненное этому миру зло, прежде чем снова начнут пересекать время. А это означает, что мирной охоты на ларнгов не будет.
Кинкар дернул Сима за ушные поводья, чтобы призвать его к порядку, и ларнг снова двинулся своим размеренным, пожирающим расстояния шагом. Всадник был уверен, что темная линия на юго-западе означает край леса, который он ищет. И вовремя увидел он лес, потому что теперь теплый ветер стал горячим. Полосы снега встречались все реже и становились меньше по размерам.
А на небе появились тучи, пригнанные слишком теплым ветром, тяжелые темные дождевые тучи, которые распирает от воды, как водяные мешки путешественников.
Первые капли упали Кинкару на плечи, смочили зимнюю шерсть Сима. Кинкар плотнее запахнулся в плащ и наклонил голову. Ему хотелось бы совсем спрятать ее между плечами, как это делает ящерица лакер. Сим покачал длинной шеей, с отвращением фыркнул и буквально полетел, как стрела, к отдаленному лесу, обещающему убежище.
Они насквозь промокли, пока добрались до деревьев. Их листва давала бы хорошее укрытие, но теперь дождь пробивал голые ветви и резал, как ножом. И ветер перестал быть теплым, в нем чувствовался лед. Влага на древесной коре быстро замерзала, превращаясь в ледяную корку.
Где-то нужно найти убежище. Раздражение Кинкара перешло в опасения. Тучи превратили утро в ночь. Если они пойдут слепо вперед, могут оказаться на территории, не нанесенной на карту. Но стоять под ледяным дождем значило самим замерзнуть.
Кинкар попытался направить Сима на юго-запад, надеясь, что извилистая тропа приведет их к реке. В любом случае нужно двигаться. Он теперь шел пешком, держал повод в руках и находил дорогу между стволами. И уже, наверно, несколько минут шел по старой дороге, прежде чем обратил внимание на следы, оставленные когда-то людьми. Большие деревья расступились, древняя дорога заросла кустами и молодыми деревцами. И тут сверкнула молния, и Кинкар в ее свете увидел гладкие каменные блоки, вдавленные в землю. Он на мощеной дороге!
Она идет как будто прямо, и он свернул на нее, потому что не решался больше бродить бесцельно в поисках реки. По крайней мере дорога приведет куда-нибудь. И он, если пойдет по ней, избавится от судьбы многих путников, не будет ходить кругами. Дорога, связывающая горы с морем. Вполне логично, что она существует. Может, идя по ней, он даже минует сторожевые посты. Приободрившись, Кинкар двинулся по дороге, таща за собой Сима. Кусты, сквозь которые приходилось пробираться, обдавали его потоками воды.
Но очень скоро стало ясно, что найти древнюю дорогу и воспользоваться ею как проводником еще недостаточно. Нужно убежище, защита от усиливающейся бури. Кинкар начал оглядываться в поисках упавшего дерева, рядом с которым можно было бы соорудить охотничий шалаш.
Все это изменил Сим. Ларнг закричал и дернул головой, чуть не вывернув Кинкару руку. Потом встал на дыбы, грозя всаднику когтистыми передними лапами. Так он приучен встречать врага при нападении. Захваченный врасплох, Кинкар выпустил повод и спрыгнул назад, чтобы не упасть.
Освободившись, Сим поскакал вперед, сразу превратившись в еле заметную тень. Он промчался между двумя деревьями и исчез, прежде чем Кинкар успел догнать его. Тяжело дыша, спотыкаясь, гортианин побежал вперед, пытаясь не упустить ларнга из вида. И время от времени ему удавалось увидеть корпус животного.
Потом Сим совершенно исчез. Чуть не плача от раздражения и гнева, Кинкар побрел в том направлении, где последний раз его видел, и столкнулся в преградой.
Пальцы протянутой реки скользнули по обледеневшему камню. Стена.., здание!.. Потом рука встретила пустоту, и Кинкар увидел отверстие. Он бросился вперед и оказался под крышей, которую не видел. Наконец он избавился от дождя. Впереди фыркнул Сим. Он нашел это убежище раньше.
Кинкар пробрался через груду листвы. Под его тяжестью трещали мелкие ветки. Сбросив промокший плащ, он сгреб в груду сухую листву и только тогда достал глиняный горшочек горцев с его приветливым горячим углем.
Вначале он был слишком занят огнем, чтобы обратить внимание на строение, в которое привел его Сим. Но когда костер разгорелся, Кинкар огляделся в поисках топлива - и понял, что его запасы очень ограничены. Груда высохших листьев и немного прогнивших ветвей, все маленькие. Кинкар собрал все это и только тогда заметил, что есть еще одна дверь, ведущая внутрь.
Мало надежды отыскать там дрова, но надо проверить. Поэтому Кинкар протиснулся мимо Сима и прошел во внутреннее помещение. Свет костра сюда не проникал. Но не темнота заставила его заколебаться.
Когда Кинкар проходил врата чужаков, талисман, который был на нем, воспринял их энергию, и к его телу словно приложили раскаленное клеймо. Но здесь он почувствовал нечто совершенно другое.
Мягкое тепло, а не обжигающий жар. Но прежде всего возбуждающее, щекочущее ощущение жизни, обострения чувств, новая глубина сознания. И вера в праведность всего этого...
Сколько времени он стоял так, поглощенный ощущением благополучия? Время потеряло всякий смысл. Забыты костер, необходимость раздобыть дрова, барабанная дробь дождя по крыше. Кинкар двинулся в темноту, теплую, живую, зовущую, безопасную. Он чувствовал себя, как ребенок, закутанный в покров из шкуры суарда и спящий рядом с матерью.
Теперь здесь светло. Темнота по-прежнему висит перед глазами, но у него открылось новое, истинное зрение. Пальцы его быстро и уверенно расстегнули куртку, потом кожаную рубашку. И в руках его оказалась Связь. Она горела неярким синевато-зеленым свечением, как светится плодородная земля, покрытая молодой растительностью.
Перед ним алтарь, квадратный каменный стол, без резьбы, сделанный с той простотой, с какой делаются гробницы. Просто каменный стол. Но Кинкар видел такие и раньше, хотя никогда ему не приходилось пробуждаться и быть призванным к такому алтарю.
На поверхности стола три ямки, три небольших углубления. Кинкар остановился, прижавшись к камню. Ему не нужно было наклоняться, чтобы проделать со Связью необходимые движения. Связь - это ключ, который человек может применить только раз в жизни, и сам человек после этого становится иным.
- Лор! - Он отчетливо произнес Имя и опустил камень в углубление слева.
- Лой! - Теперь направо.
- Лис! - В центр. И эхо Трех Имен музыкой повисло в помещении.
Неужели на стене появились три огненных круга? Три головы, три лица, спокойных, нечеловечески серьезных? Его мозг, усвоивший сотни легенд, должно быть, подводит его. Он видит то, чего не может быть.
Лор... Тот из Троих, кто дает силу человеку, кто направляет его руку с мечом.., прекрасный юноша...
Лой... Тот, что дает мудрость, силу разума.., мужчина средних лет со спокойным лицом, на котором написаны ум и опыт...
Лис... Дающая дары сердца, приносящая детей в руки матерей, связывающая сердца людей дружбой. Неужели между двумя мужскими лицами женское?
Кинкар впоследствии никогда не мог описать увиденное. Он стоял на коленях, положив руки на алтарь. Связь ярко светилась в углублении, посвященном Лис. Опустив голову, он коснулся постыдным знаком камня, но свечение Связи не ослабло.
И Кинкар уснул. Он видел много снов. Ему показывали такое, что он никак не сможет вспомнить, проснувшись. Он понимал это в своем сне и был печален. Но есть причина для этой забывчивости, и он признавал ее.
Наверно, этот алтарь давно не знал посетителей, в нем накопилась огромная сила и теперь волной устремилась к Кинкару, поглотила его. Он изменился и в своем сне понимал это, сторонился того, кем был раньше, как сторонился некогда смешанной крови.
Наступило утро. Серые каменные стены, плоский стол под головой с тремя небольшими ямками, в одной ямке камень с цепочкой. Кинкар встал и вышел, не оглядываясь на мертвое помещение. Да, теперь оно мертво. То, что оживило ее ночью, исчезло, выдохлось.

11. Злополучная встреча

Странное чувство отчужденности от повседневного мира прошло, когда Кинкар вышел во внешнее помещение святилища. Воспоминания о ночи гасли, ослабло ощущение единства с Тремя, ощущение их поддержки.
Почерневшее пятно на полу обозначало место, где он несколько часов назад разжег костер. Сим стоял у стены; защищенный от дождя и ветра, он грелся теплом собственного тела и был доволен. Когда Кинкар подошел к нему, ларнг открыл верхнюю пару глаз, пошевелил толстыми губами, предлагая поделиться припасами. Кинкар размял в руках дорожную лепешку, и Сим слизал все до последней крошки, а сам Кинкар поел совсем немного, скорее по обязанности, чем из чувства голода.
Буря набросила на весь мир хрустальную ледяную пленку. Но солнце уже взошло, и было достаточно холодно, чтобы не опасаться новой неожиданной оттепели. За такими бурями, как вчерашняя, обычно следует хорошая погода. Однако ледяная корка заставила Кинкара отказаться от езды верхом, он осторожно пошел к старой дороге, и Сим послушно шел за ним.
Действительно, очень давно никто не пользовался этой дорогой. Она быстро зарастала лесом, ее поверхность разрывали корни, сквозь нее прорастали деревья. Но строители дороги не уступали в мастерстве тем, кто соорудил крепость, и их работа была рассчитана не на один год. И лес еще не вполне покорил дорогу.
По своему охотничьему чутью Кинкар знал, что направляется на запад, не отклоняясь к югу, как первоначально планировал. И так как забытая дорога его устраивала, он намерен был держаться ее, чтобы проехать лес и выйти на открытое пространство, где придется с большей осторожностью добираться до У-Сиппара.
День приближался к концу, когда деревья начали редеть и Сим прошел через последние кустарники пограничной с морем местности. В сущности лес подходил к самому берегу океана. Но порт, к которому некогда вела дорога, теперь лежал в развалинах, лишенные крыш здания свидетельствовали о долгих годах воздействия бурь и дождя, а место, где когда-то находилась пристань, было обозначено единственным столбом.
Но все же жизнь цеплялась за этот участок берега. На песке вверх дном лежала лодка с недавно починенными бортами. А из хижины, сложенной из камней разного размера, тянулся дым.
Насколько мог видеть Кинкар, никакого сторожевого поста здесь нет. Ничто не свидетельствует, что здесь командуют наемники Темных. Он решил, что какой-то рыбак нашел убежище в древнем порту, чтобы закинуть свою сеть в эти пустынные воды.
Кинкар опустил повод, и Сим шел по заросшей покрытой почвой дороге, пробираясь между грудами прошлогодней листвы. Осмотрев привычным взглядом здания, окна которых походили на глазницы черепов, Кинкар решил, что здесь проходила битва. Жители города сражались безнадежно, но решительно, переходили от дома к дому, от стены к стене. Даже многолетние дожди не могли уничтожить следы огня. Расколотое дерево свидетельствует о том, что двери и окна домов рубили топорами.
Неудивительно, что с того дня город покинут. Немногие пережили разграбление, и если победитель решил не восстанавливать город... Наверно, его оставили как предупреждение и угрозу на все времена. На его собственном Горте купцы умело орудовали мечом. Им приходилось этому учиться: большинство торговых маршрутов пролегает через пустынные местности. Торговцы не бросают вызов каждому встречному, но умело обороняются; многих честолюбивых владельцев крепостей, мечтающих обложить их новым незаконным налогом за то, что торговый маршрут пролегает через их земли, они заставили отказаться от своих намерений. Если это был город торговцев, нападающие не добились своего. Кинкару хотелось в это верить, хотя он не знал, что произошло здесь на самом деле, мог только догадываться.
Морские птицы, стервятники приливов, кричали над головой. Но, если не считать лодки и струйки дыма из хижины, на берегу нет никаких признаков жизни. Кинкар не знал, далеко ли он от У-Сиппара. Но это тоже порт, и ему нужно только идти вдоль берега, чтобы найти его. Однако куда идти, на север или на юг? Да и двигаться по ночам неразумно. Заблудившийся путник по всем законам имеет право попросить убежище на его Горте. Может, этот обычай существует и здесь.
Кинкар направил Сима к хижине на берегу. Больше всего его привлекла мысль о пище, которую могут готовить на этом огне. Рыбак, вероятно, живет результатами своих трудов. Кинкар представил себе блюда, которые на берегу должны быть обычными, но в горах считаются деликатесом, например, моллюски.
Когтистые ноги Сима ступали по песку бесшумно, но, должно быть, за Кинкаром все время следили через одну из многочисленных щелей в стенах хижины. Прежде чем он смог спешиться или просто окликнуть тех, кто в доме, оттуда вышел человек, захлопнул за собой деревянную дверь и прислонился к ней спиной, словно готовый защищать ее ценой собственной жизни.
В правой руке он держал оружие, которое Кинкар видел всего раз, его как диковинку демонстрировал проезжий купец. Длинное древко заканчивающееся зазубренным наконечником, напоминающим гигантский рыболовный крючок. В сущности так оно и есть. Торговец наглядно показал изумленным жителям Стира, как пользуются этим оружием. Брошенное опытной рукой, оно пробивает кольчугу и плоть, сбрасывает всадника на землю, где его можно ударить кинжалом или затоптать. А этот рыбак держит свое странное оружие так, что видно: он к нему привык.
Кинкар взял поводья Сима в одну руку, а другую поднял в старом универсальном жесте мира. Но на лице человека, в его мрачных глазах не было мира. Его одежда, несмотря на холодную погоду, всего лишь грязные тряпки, руки и ноги, исцарапанные, с растрескавшейся кожей, голые, а худые щеки свидетельствуют о постоянном голоде. Если он добывает себе пищу в море, то не очень успешно.
- Я пришел с миром, - медленно сказал Кинкар, с уверенностью, с какой привык разговаривать с крестьянами Стира.
Ответа не было. Человек его словно не слышал. Только крюк поворачивался в руках, а мрачный взгляд не отрывался от всадника и ларнга, словно это не только враг, но и - пища!
Кинкар сидел неподвижно. Может, никакой это не рыбак, а разбойник, доведенный до отчаяния. Таких людей нужно опасаться, потому что отчаяние приводит их на грань безумия; такого человека не останавливает никакая опасность. Кинкар почему-то был уверен, что если извлечет меч, если хоть ненамного приблизит руку к рукояти, крюк взметнется...
Но слабость подвела человека. Кинкар сжал колени, и ларнг правильно истолковал движение рук противника, его напрягшуюся челюсть. Крюк, ударившись о плечо, застрял в складках плаща. Кинкар мгновенно дернул его, вырвал трос, привязанный к крюку, из рук противника, так что тот потерял равновесие и упал лицом в песок. Обезоруженный не издал ни звука. Он мгновение лежал неподвижно, затем с поразительной быстротой откатился и снова прижался спиной к двери хижины. Стоя на коленях, прижимаясь к посеревшему от соли дереву, держась руками за раму, он явно подставляя свое тело как преграду на пути Кинкара.
Кинкар высвободил крюк из складок плаща и бросил его на землю. Оружие теперь далеко от прежнего владельца, а самому Кинкару совсем не хотелось пускать его в ход. Но меч он не обнажил.
- Я пришел с миром, - снова твердо сказал он. Он надеялся, что это подействует на обитателя хижины, пробьет туман его отчаяния. Кинкар снова протянул пустые руки. Вероятно, можно уехать и найти убежище где-нибудь в другом месте. Но этот человек может выследить его и устроить засаду на берегу. Сейчас уже поздно уезжать.
- Муррен?..
Это призыв изнутри хижины. Ее сторож прижался к двери еще сильнее, быстро поворачивая голову по сторонам в тщетной попытке найти несуществующий путь для бегства.
- Муррен?.. - Голос тонкий, как крик призрачной морской птицы. Но тем не менее перекрывающий шум волн.
- Я не причиню тебе вреда... - снова заговорил Кинкар. Он забыл, что на нем одежда стражника, на лбу ложный знак. Он знал только, что не сможет уехать - не только ради собственной безопасности, но и потому, что нужно узнать, что так отчаянно и безнадежно пытается защитить рыбак и кто зовет из-за закрытой двери.
- Муррен?.. - В третий раз тот же призыв. И кое-что еще, какой-то глухой удар о дерево, словно тот, кто внутри, пытается освободиться. - Муррен.., умер? - В голосе звучали истерические нотки, и человек как будто впервые услышал его. Он прижался щекой к дереву и испустил собственный хриплый звук, подобный реву животного.
- Выпусти, Муррен... - просил голос. Удары о дерево стали громче. - Выпусти меня отсюда!
Но человек упрямо оставался на месте, прижимаясь плечами к двери, как будто неповиновение этому приказу само по себе причиняло ему боль. Кинкар дернул повод, и Сим сделал шаг вперед. Человек сжался, зарычал, глаза его стали дикими. Он, должно быть, узнал обученного для битвы ларнга и ожидал, что вот сейчас когти начнут рвать его. Но остался на месте.
Он мог охранять дверь, но не всю хижину. Послышался звук раскалываемого дерева, и человек вскочил на ноги. Слишком поздно, потому что из-за угла хижины показался другой. В такой же изорванной одежде, но совсем иной. Тот, что защищал дверь, плотный, с толстыми руками крестьянина. Он мог быть смотрителем ларнгов, стражником в какой-нибудь крепости, может быть, младшим офицером. Но он не военный предводитель и не наследник крепости.
А вот второй - совсем другое дело. Гортианин благородного происхождения, насколько мог судить Кинкар, а не забитый раб. У него силы явно подходили к концу, он покачнулся и одной рукой ухватился за стену хижины. Его тонкое юношеское лицо было истощенным и измученным, но плечи расправлены, словно на них тяжелая кольчуга.
Он остановился возле человека, и оба повернулись к Кинкару, безоружные и вызывающие. Юноша откинул голову и заговорил:
- Ты нас поймал, слуга. Зови своих людей. Если ждешь, что мы будем умолять о быстрой смерти, то будешь разочарован. Муррен не может просить. Да и не стал бы, если бы мог. А я так же лишен голоса, как и он после ваших ножей. Пусть лорд Руд получит свое удовольствие полностью. Но даже Темный не может навсегда оттянуть смерть!
- Поверь мне.., я не служу лорду Руду, я не из его приспешников. - Кинкар пытался говорить как можно искреннее. - Я путник, ищу убежища на ночь...
- Кто может ждать, что слуга заговорит прямо? - В каждом слове слышна усталость. - Хотя и не могу понять, какую выгоду тебе приносит такая ложь. Возьми нас, и покончим с этим!
Муррен положил руки на плечи юноши, пытаясь отодвинуть его назад, прикрыть своим телом. Но тот сопротивлялся.
- Все кончено, Муррен. Свисти своих людей, слуга зла! Кинкар спешился, притянул вперед пустые руки.
- Я не охочусь за вами.
Наконец это дошло до молодого человека. Он прислонился к Муррену, держась за него рукой.
- Значит ты не охотишься за нами: тебя не послали из У-Сиппара, чтобы загнать нас. Но тогда мы будем твоим даром лорду Руду. Одевай на нас ошейники и веди, и лорд Руд наградит тебя.
Кинкар сделал жест, который, как он надеялся, смягчит их подозрения. Он достал из сумки дорожную лепешку и сушеное мясо и бросил на землю между этими двумя. Лепешка ударилась о ногу Муррена. Тот смотрел на нее, словно это огненная стрела из оружия звездных повелителей. Потом выпустил юношу, наклонился и поднял лепешку, удивляясь тому, что нашел в обертке.
Кусок лепешки он сунул юноше в руку и свой собственный голод выразил стонущим криком. Они набили едой рты. Кинкар был потрясен. Пленники, которых он помогал освободить на дороге, все, кроме Капала, были так заняты своими несчастьями, что почти не казались людьми. Он заботился о них, как заботился о Воркен, когда у нее было обожжено крыло, как заботился бы о Симе. Но эти двое, не рабы, апатичны, подобны животным в своем принятии боли и унижения.
- Кто ты? - Юноша проглотил лепешку и теперь жевал мясо, разглядывая Кинкара, как сам Кинкар мог бы смотреть на лорда Диллана, занятого звездным волшебством.
- Я Кинкар из Стира... - Лучше не называть себя с'Рудом здесь. И все время нужно помнить, что это не его Горт. Лорд Руд, тиран из У-Сиппара, совсем не тот лорд Руд, который был его отцом.
- Стир... - Юноша покачал головой. Это название явно ничего ему не говорило.
- В горах. - Кинкар указал расположение Стира. Может быть, здесь его вообще нет.
Юноша, по-прежнему держа в руке мясо, но словно забыв о нем, подошел и остановился прямо перед Кинкаром. Он изучал лицо полугортианина так внимательно, как будто намерен был на всю жизнь его запомнить. Потом коснулся пальцем знака и тут же убрал руку.
- Кто ты? - снова спросил он, на этот раз с властностью лорда.
- Я тебе сказал правду: я Кинкар из Стира.., в горах.
- Ты очень смел, горец!
- Как это?
- Ты носишь это и одновременно не носишь... Нет. - Он покачал головой. - Я ни о чем не спрашиваю. Не хочу знать, что привело тебя сюда. Мы можем быть опасны друг другу.
- А ты кто? - в свою очередь спросил Кинкар. Тот ответил с сухой усмешкой:
- Тот, кто не должен был родиться. И кто не будет существовать, как только лорд Руд меня найдет. А он нас найдет обязательно, мы с Мурреном уже в конце пути. У меня нет имени, Кинкар из Стира, и тебе лучше забыть, что наши дороги скрещивались. Конечно, если не хочешь заработать хороший прием в У-Сиппаре, отвезя меня туда...
- А тем временем, - с намеренной небрежностью спросил Кинкар, - не пустите ли вы меня переночевать?
Если юноша готов был принять его - не как друга, а как небольшую помеху, - Муррен был настроен совсем иначе. Когда Кинкар сделал шаг вперед, Муррен оскалил зубы, как морд в своей голодной улыбке. Импульсивно полугортианин сделал то, что могло поставить его жизнь в опасность, но это была единственная демонстрация доброй воли, какую он смог придумать. Он вернулся, поднял крюк и послал его по песку и гравию.
Муррен мгновенно наклонился, пальцы его сжали древко. Но юноша так же быстро перехватил его руку.
- Не понимаю, как ты бросаешь кости в игре, - сказал он Кинкару, - но готов признать, что ты не будешь действовать, как другие с этим грязным знаком. Муррен, не этот!
Старший выразил хриплый протест, и в этот момент Кинкар испытал подлинный ужас: он увидел, что у Муррена отрезан язык! Юноша отвел его от двери.
- Если тебе нужно убежище, незнакомец, входи. Мы оба можем помолчать.
У них не было еды, зато был огонь, и в хижине теплее, чем снаружи, и за стенами безопасней. Кинкар привязал поблизости Сима и покормил его. Муррен не отходил от него и не расставался с крюком. Только власть юноши не давала ему воспользоваться оружием. Когда все трое вошли в хижину, Муррен остался у двери, он неотрывно смотрел на Кинкара, ожидая малейшего ложного движения.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Но Кинкар был доволен возможностью сесть у костра из плавника и надеялся со временем кое-что разузнать у своих случайных знакомых. Слова юноши о лорде Руде ясно свидетельствуют, что за ними охотятся, как за преступниками, но они знают У-Сиппар и могут направить Кинкара к нему. Однако надо задать вопросы так, чтобы не вызвать подозрений.
А Кинкар не изучал специально ум человека. Нужно быть лордом Дилланом или леди Асгар, чтобы развеять опасения собеседника и заставить его свободно говорить. Времени для этого у него очень мало. Странно, но начало положил юноша.
- Ты едешь в У-Сиппар?
- Да...
Юноша рассмеялся.
- Ты не мог явиться оттуда. Нас ищут. Следи за тем, что говоришь.., и как едешь, человек из Стира. Морды лорда Руда проголодались, и им скармливают тех, кто не может объяснить свои действия.
- Даже тех, у кого это? - Кинкар указал на свой лоб.
- Теперь, может быть, даже этих. Тайна стала известна в У-Сиппаре. - Губы юноши дернулись, на лице его появилась улыбка, которая не была улыбкой. - Хотя все знающие тайну убиты, раздавлены, как сапогом, лорд Руд не уверен. Много дней и ночей будет он допрашивать всех. Подумай трижды, прежде чем ехать в город без правдоподобной истории, Кинкар.
Сделал ли он ударение на слове “трижды”? Кинкар решил рискнуть. Он протянул руку к костру; пальцы его, отчетливо видные в красном свете, сделали определенный знак.
Юноша ничего не сказал, может быть, не понял. Лицо его приняло бесстрастное выражение, он довольно долго сидел молча. Потом протянул правую руку и дал правильный ответ.
- Тем более тебе нужно сторониться У-Сиппара. Но предупреждение это запоздало. У Сима нет острого зрения Воркен, но все равно он чувствительней людей. Он крикнул, как кричит самец ларнга, бросая вызов другому самцу. Все трое вскочили на ноги.
- Злополучная была встреча, человек из Стира, - сказал юноша. - Тебя захватили вместе с нами. Но ты еще можешь спастись... - Он напряженно ждал, и Кинкар догадался, о чем он думает.
Заявить, что эти двое его пленники. Конечно, этим можно заслужить милость. Но он достал из-за пояса кинжал и бросил безоружному юноше, который ловко поймал оружие в воздухе.
- Посмотрим, для кого злополучная! - ответил Кинкар.

12. Встреча с лордом Рудом

Кинкару казалось, что нет смысла оставаться в хижине, дожидаясь, пока их выкурят, как мальчишки выкуривают крысу кау из норы. Для боя на мечах нужно место. Ему пришлось отодвинуть Муррена, чтобы выйти. Юноша последовал за ним. Лишенный языка по-прежнему лепетал протесты, когда они вышли в сумерки.
Но света оставалось достаточно, чтобы увидеть, что их везение кончилось. Хижину окружили всадники, все держали наготове копья. На Симе Кинкар мог бы вырваться на свободу. Его ларнг хорошо выучен и быстр, на нем можно уйти от погони. Однако Кинкару не пришло в голову покинуть этих двоих.
Но Муррен не упустил такую возможность, доказав, что он не крестьянин, а воин. Это он прыгнул на голую спину Сима и, наклонившись, подхватил юношу. Ударил кулаком в подбородок, и юноша обвис. Муррен бросил хозяина себе на колени и поскакал в глубину суши, размахивая крюком. Он пронесся через стену всадников. Неожиданность и ярость нападения ошеломили всадников, как и Кинкара.
Крюк взметнулся, опустился. Ошеломленный всадник упал, в стене образовалась брешь. Муррен воспользовался ею, Сим прыгнул, как загнанный суард. Послышались крики офицера, и несколько всадников устремились в погоню.
А четверо или пятеро оставшихся направились к Кинкару, который стоял у хижины, напряженно ожидая. Может, удастся отговориться, сказать, что Муррен и юноша были его пленниками, но сумели убежать? Но факты слишком ясны. Муррен был вооружен и сумел воспользоваться Симом.
Копья против меча. В лучшем случае неравный бой. Кинкар напряженно держал плащ, готовый обернуть острие копья. Если бы встреча происходила ночью, у него оставалась бы слабая надежда скрыться в темноте. Но они преградили ему дорогу к морю, уплыть никакой надежды, а до ближайших развалин старого города большая открытая береговая полоса. Однако сдаваться без боя - об этом он и думать не хочет.
А они этого ждут. Ближайший воин окликнул его.
- Опусти меч, незнакомец! Мир Богов между нами... Не мир Троих, а мир Богов. Ложных богов. И такое предложение ничего не значит. Кинкар не ответил.
- Заколоть его! - проворчал один из копейщиков.
- Нет! - возразил другой. - Лорд Руд захочет поговорить с человеком, встреченным в обществе... - Он смолк, словно опасаясь, что сказал лишнее. - Прихвати этого пленника, если не хочешь, чтобы лорд Руд поговорил с тобой, слабоумный!
К нему направились с трех сторон. Кинкар бросил плащ, мечом отвел одно копье. Но тут встал на дыбы ларнг со своими рвущими когтями.. Кинкар бросился в сторону и упал на колено. И прежде чем смог встать, тупой конец копья ударил его в спину, воздух вырвался у него из легких, и он упал на песок. Через мгновение все набросились на него, прижали лицом к песку и камню, связали руки за спиной. Потом ненадолго оставили его, кашляющего и задыхающегося, а сами стали совещаться.
На какое-то время Кинкара занимало одно трудное дело - дыхание. Он не успел отдышаться, как его подняли и грубо бросили на загривок потного ларнга.
Кинкар замерз во время ночной поездки, у него не было плаща. Но эти всадники похоже хорошо знакомы с дорогой, если решаются ездить по ночам. Или так боятся своего господина, что торопятся доставить ему сообщение. Однако путешествие головой вниз не способствует логическому мышлению или обдумыванию планов на будущее. К концу пути Кинкар едва не потерял сознание. Когда его сбросили с ларнга, он был вял, как пара седельных сумок.
Сквозь туман он ощутил тупую боль. Кто-то сапогом перевернул его на спину. В глаза ему ударил ослепительный свет.
- ., он?
- ., знак...
- Чей человек?
Отрывки вопросов, не имеющих смысла. И приказ:
- Заприте его в камеру и доложите. Если он был с парнем, лорд Руд должен об этом узнать.
Его не стали ставить на ноги. Схватили за руки и потащили по каменному покрытию, потом вниз по лестнице. Кинкара окутало зловоние влажного подземелья и глубокая тьма. Его толкнули, так что он прокатился еще по нескольким ступенькам. Потом грохнула дверь, и свет совершенно исчез.
Молодой гортианин оказался в неловкой позе, ноги выше головы, и постарался занять более ровное положение, цепляясь ногами за ступеньки. Все тело болело, голова кружилась от поездки, Кинкар онемел от холода. Но серьезных ран не было, и скоро он снова смог рассуждать логично.
Они упомянули лорда Руда, так что, по-видимому, он в У-Сиппаре. И Кинкар оказался здесь в самом худшем положении, задержанный в обществе тех, кого разыскивает местный правитель. Его знак заметили, но то, что он фальшивый, не обнаружили, так что у него есть еще возможность выдать себя за слугу лорда, живущего где-нибудь далеко. Очень слабая надежда, но это все, что у него осталось, и Кинкар принялся сочинять свою легенду, проверяя ее слабые места.
Когда эту легенду сочиняли в крепости, никто не думал, что ему придется встретиться лицом к лицу с Темным. Он должен был под видом слуги, ищущего найма, проникнуть в У-Сиппар. В его сумке достаточно добра, чтобы он мог не торопиться и поискать службы повыгоднее. От крепости и дежурных стражников ему следовало держаться подальше. А он оказался в самом сердце места, которого должен был опасаться.
Предположим, лорд Руд - местный лорд Руд - не хуже Диллана умеет обращаться с человеческим мозгом. Или может призвать тех, кто умеет это делать. Впервые у Кинкара появилась новая мысль. Если на этом Горте есть лорд Руд, почему бы не быть и лорду Диллану? Каково будет встретить другого лорда Диллана? Эта мысль начала медленно поворачиваться в сознании Кинкара.
Он сказал себе, что должен всегда помнить: эти звездные повелители совсем не те, кого он знает, и внешнее сходство не должно его обманывать. И еще не доказано, что догадка лорда Диллана верна, что у людей могут быть двойники-соответствия на других мирах.
Время в темноте не измеряется минутами и часами. Оно измеряется холодом, растущим голодом, болью в затекших руках и во всем теле. Кинкар пополз по полу, пока не наткнулся на стену, и потом, затратив бесконечное количество энергии, встал. Теперь он может движениями бороться с холодом, чтобы в лучшей форме встретить испытание, которое, несомненно, его ожидает.
Держась за стену, он обошел свою камеру. Никакой мебели, только в одном углу груда гнилой соломы, вероятно, постель многих несчастных, которые побывали здесь до него. Кинкар снова подошел к ступенькам. И посидел на них, пока холод опять его не поднял.
Кинкар не считал, сколько раз он начинал ходить, отдыхал, снова обходил камеру. Но он сидел, когда дрожь в камне подсказала ему, что идут тюремщики. Он встал и повернулся лицом к двери. Она распахнулась, ударилась о стену, и свет ударил в него сверху, снова ослепив.
- Ты на ногах, подонок? - послышался голос, в котором звучала усмешка, более зловещая, чем проклятие. - Ведите его, и пусть начальство решит, пора ли его свежевать!
Из-за света показались фигуры, Кинкара схватили и потащили вверх по лестнице и в каменный коридор. Снова ступеньки, потом дневной свет. Они вышли во двор.
Люди, которые вели его, обычные стражники, с тупыми грубыми лицами, с пустыми глазами, в которых почти не видно искры разума. А их офицер - человек огромного роста. Кинкар чуть не решил, что это звездный повелитель, но увидел гортианские черты лица и дьявольский знак на лбу. Офицер улыбнулся, продемонстрировав отсутствие многих зубов, и склонился к Кинкару, так что тот ощутил его зловонное дыхание. Большая рука впилась в волосы пленника и болезненно отдернула голову.
- Знак правильный, - заметил гигант. - Но ты обнаружишь, что он тебя не спасет, малыш.
- Приколоть его, Сууд? - спросил один из стражников. Гигант выпустил Кинкара и открытой ладонью ударил спрашивающего по лицу, так что тот покачнулся и прислонился к пленнику.
- Попридержи язык, грязь! Приколешь, когда прикажет Сууд, но не раньше. Он сам будет просить об этом, прежде чем мы поднесем к нему сталь, будет! Нет, помет ларнга, он пойдет в зал! Ты его туда отведешь! Ты знаешь, что тот, кто там, не любит ждать!
Человек, которого он ударил, плюнул кровью. Но не протестовал против грубого обращения, даже не бросил вслед уходящему Сууду возмущенный взгляд. Кинкара провели по двору и втолкнули в другую дверь.
Пройдя под грубой каменной аркой, они оказались в совершенно другом мире. Тут не было ни камня, ни местных гобеленов, которые в крепости Стир покрывают каменные стены и спасают от холодных сквозняков. По обе стороны гладкие стены, матово блестящие, как лезвие меча. Они как будто покрыты металлом. И на их серой поверхности непрерывно пляшут радуги. Если присмотреться, то видно, что они образуют бесконечные и постоянно меняющиеся причудливые изображения.
Ничего подобного Кинкар не видел, ни о чем таком не слышал. Он решил, что это рождено чужеземным волшебством звездных повелителей. Но постарался не проявлять удивления. Если он хочет казаться слугой лорда, ищущим нового хозяина, такие картины должны быть ему знакомы.
Перед ними занавес из мерцающего материала. Стражники не коснулись его, но он сам разошелся, пропуская их. Они оказались в просторном помещении. Солнце заполняло его, оно проходило сквозь кристаллы, расположенные в сложном рисунке на крыше. От кристаллов на полу было еще множество радужных отблесков. Через равные промежутки расположены несколько дверей, все они закрыты такими же занавесами из мерцающего вещества, а в центре квадратная яма и возле нее несколько скамей. На ближайшей к Кинкару скамье неподвижно сидят два гортианина. Видно, как они напряжены. Они похожи на крестьян, которых пригласили к столу лорда по какому-то его капризу, и они не знают, что ждет их дальше. Они не поворачивали головы, не смотрели на Сууда и остальных вошедших в зал - неотрывно смотрели на человека по другую сторону ямы, как ученик смотрит на мастера, преподающего урок фехтования.
И Сууд здесь, несмотря на свой гигантский рост, выглядел незначительным. Теперь это не буйный горлопан, которого нужно бояться, а слуга, послушный могучему лорду. Он подошел к занятой скамье и остановился в ожидании приказа.
Владыка крепости, которого так боятся стражники и который своим ростом заставил Сууда выглядеть малышом, лениво лежал на диване по ту сторону ямы. Лежал он вытянувшись на мягкой обивке, голову положил на скрещенные руки и смотрел куда-то вниз. И ошибиться в том, кто он по рождению, невозможно. Этот человек звездной крови.
До сих пор Кинкар видел чужеземцев только в серебристой одежде, в простом платье, предназначенном для повседневного употребления. Этот человек в одежде из какого-то легкого материала, под которым видна игра мышц. Он массивен, как лорд Диллан, но четкие прекрасные линии тела Диллана здесь расплываются, словно кто-то сделал копию по той же форме, но не рукой мастера. Подбородок не твердый, а смягченный, и губы мягкие. Но самое чуждое - волосы, темно-рыжие, густые и прямые.
У Кинкара было время все это разглядеть, потому что Темный лорд внимательно смотрел в яму. Наконец оттуда послышался тонкий писк, лорд рассмеялся и опустил голову, чтобы видеть лучше.
- Прекрасно! - Он словно оценивал дуэль воинов. - Я опять выиграл, Кальпар!
Оба сидящих на скамье гортианина согласно поддакнули. Но смотрели они не в яму, а на лорда. Но вот лорд поднял голову - и увидел Сууда.
- А, Сууд... - Голос у него был бархатистый, почти ласковый, но Кинкару неожиданно стало холодно, как будто он босиком вошел в ледяную воду. Перед ним нечто такое, чего он никогда не встречал раньше. Он благоговел перед лордом Дилланом и еще больше - перед леди Асгар. Восхищался лордом Бардоном, как воин восхищается знаменитым вождем. Но никто из них не производил такого пугающего впечатления, ощущения, что ты для этого человека меньше ларнга. В этом человеке не чувствовалось даже простого интереса, какой может вызвать морд, Кинкар для него незначительнее обученного животного.
Но одновременно Кинкар ощутил растущий жар, внутреннее тепло, словно Связь снова восприняла волшебную энергию звездных повелителей. Возможно, на этом Горте аборигены привыкли к такой оценке себя. Но он не привык. Кинкар смело посмотрел на Темного лорда, стараясь держать под контролем и свое отвращение, и вызов.
- Что у нас тут, Сууд... - Почти мурлыканье из-за ямы.
- Он был захвачен в убежище тех, лорд.
- Тот, что помог им бежать, да. Подведи ближе героя... Кинкара толкнули вперед, на самый край ямы. Но те, кто толкал его, остались сзади, прятались за ним от внимания своего владыки.
- И кто же ты такой? - Лорд обратился непосредственно к Кинкару.
- Я с гор, лорд... Кинкар из Стира, который был слугой лорда Симона... - Он выбрал лорда, который был хозяином плененного стражника, и надеялся, что сделал правильный выбор.
- И почему, мой добрый слуга, ты оставил службу у лорда Симона?
- Была ссора, лорд. Я убил человека, но у него есть братья, они поклялись отомстить... Лорд Руд рассмеялся.
- Не везет тебе, Кинкар из Стира. Сначала убиваешь человека, у которого есть готовые отомстить братья, потом совершаешь очень долгое путешествие, только чтобы вмешаться не в свое дело и быть доставленным в У-Сиппар. Скажи мне, Кинкар из Стира, почему ты подружился с этими едоками грязи, которых встретил на берегу?
- Лорд, я ничего о них не знал, они сказали, что спасаются из-за кровной вражды...
- Они сказали? Но мне кажется, один из них не способен говорить, или у него чудесным образом отрос орган, который у него отняли?
- Это сказал молодой человек, лорд, - поправился Кинкар. Он хорошо понимал, что лорд Руд играет с ним, что рано или поздно прикажет прикончить его.
- Итак, они бегут от кровной вражды? Неплохо придумано. Но они обнаружат, что от вражды уйти невозможно. Они в моих руках, как и эти...
Он указал на яму, и Кинкар впервые заглянул в нее. И увидел гортианский пейзаж в миниатюре: ручеек, деревья не выше его пальца, поляна, которую он мог бы накрыть ладонью. Но вода течет, деревья и трава растут, и какие-то существа движутся. На поляне пасется суард размером с жука. А на утоптанном участке лежит...
Кинкар глотнул. Велико звездное волшебство - но это! Он не верил собственным глазам. Внутренние люди гор - карлики, но тогда кто же эти существа? Люди по форме, люди в своей смерти, но они не могут быть людьми! И тут он понял, что изумление выдало его, потому что лорд Руд внимательно наблюдал за ним.
- Я был бы готов поверить, что ты никогда раньше не видел “малышей”, Кинкар из Стира, - послышался его ласковый голос. - Но я знаю, что у лорда Симона есть отличный набор их, и войны в яме часто его забавляют. Как странно, что об этом не знают его люди! Наверно, следует еще раз спросить тебя, и спросить убедительно, кто ты такой и что делаешь в У-Сиппаре, Кинкар из Стира. Для верного слуги ты оказался в дурной компании, твое прошлое не совсем ясно, и это еще не все. Далеко не все...
- Лорд, не все, кто служит твоему величию, допускаются во внутренние помещения. - Кинкар ухватился за довод, который может спасти его. - Я не вождь, не капитан, я всего лишь молодой воин. И не мое дело, чем развлекаются старшие.
- Быстро соображаешь, это точно. - Лорд Руд зевнул. - Сообразительные аборигены - это хорошо. Сууд, перед нами загадка...
Гигант дрожал в своем стремлении услужить, как дрожит морд перед тем, как его выпустят на охоту.
- Да, лорд. Пригвоздить его?
- Сууд, Сууд! - Лорд рассмеялся. - Ты всегда торопишься. Сломаешь человека, а потом добиваешься ответа от кровавых кусков. Нет, Сууд, тут не только сообразительность, но и кое-что еще. - Лорд Руд помолчал. Глаза его, темные, жесткие, но с внутренним огнем, устремились на Кинкара. - Интересно, очень интересно. Может, Симон случайно ошибся в темноте? - Он негромко рассмеялся, словно эта мысль его позабавила. - Не пригвоздить, Сууд. Во всяком случае пока еще нет. Как я устал вечно жить в стенах. Мне нужно развлечься. Уведи этого Кинкара, но держи его в хороших условиях, чтобы он был в форме, Сууд. Когда я призову его снова, он должен быть цел душой и телом. А тебе, Кинкар из Стира, тем временем лучше подумать о своей совести, вспомнить, сколько раз ты искажал правду ради собственной выгоды, потому что у нас еще будет время для вопросов, и тогда мне нужны будут правдивые ответы! Да, я получу их, Кинкар из Стира. Ибо разве я не бог?
У него есть передышка, пусть небольшая. Кинкар ухватился за эту мысль. Каждый выигранный час - для него небольшая победа. Он представляет проблему для лорда Руда, и пока он продолжает интересовать скучающего правителя, может надеяться на некоторую безопасность.
Но выйдя из помещения с радугами во двор, Кинкар вздохнул облегченно. Сууд не вернул его в мрачное подземелье, в котором он оказался после прибытия. Кинкара провели по лестнице в комнату на верху башни. Хоть она тоже была голая, но все же с примитивной кроватью, столом и скамьей и могла бы служить жильем младшего офицера. Руки ему развязали, на стол поставили грубую еду, потом ушли. Потирая запястья и морщась от боли, вызванной возвращением кровообращения в посиневшие распухшие руки, Кинкар подошел к окну и посмотрел на У-Сиппар.

13. Испытание мордом

Хотя смотрел он под необычным углом, не снизу вверх, а сверху вниз, на крыши и башни, все же У-Сиппар казался нереальным городом, в котором, как во сне, самое естественное и обычное сочетается со странным и причудливым. Видны были древние каменные здания, работа местных гортиан, которые своими башнями и наклонными деревьями-крышами устремлялись к звездам до того, как звезды с таким катастрофическими последствиями спустились к ним сами. А рядом совсем другие сооружения, наросты явно чуждого происхождения. Их немного, но достаточно, чтобы исказить общие очертания У-Сиппара, превратить в нечто извращенное и позорное.
И крепость - часть этого смешения, чудовищный гибрид, скорчившийся на искусственном подъеме, так что тень его с восходом и заходом солнца угрожающе движется по теснящимся внизу домам. Половина крепости каменная, остальное новое. Эта вторая половина металлически блестела, холодно, гладко, как меч, нацеленный в небо.
Кинкар насчитал четыре.., нет, пять одинаковых сооружений в У-Сиппаре. Они не могут все быть жилищами лорда Руда. Но в каждом звездное волшебство. Самое дальнее от него расположено таким образом, что морские волны лижут его основание. И хотя в гавани немало кораблей, которые проводят здесь холодное время года; когда ни один опытный моряк не решится выйти в капризные воды, ни один корабль не стоит вблизи башни. Кинкар не мог догадаться, с какой целью она сооружена.
Посмотрев на У-Сиппар, вернее, на ту его часть, что видна в узкое окно, Кинкар занялся более неотложным делом: стал искать возможность выхода, и не только из этой комнаты, но и вообще из крепости. Окном воспользоваться нельзя. Разве удастся уменьшиться до размеров Воркен и вдобавок получить ее крылья. Единственная попытка показала, что дверь закрыта снаружи. Осмотр кровати привел к выводу, что ее нельзя разобрать и использовать части как импровизированное оружие. То же самое оказалось справедливым для стола и скамьи. Верхнюю куртку с нашитыми на ней металлическими кольцами и пояс у него отобрали, так что не осталось не только оружия, но даже ножен. И так как он не сказочный герой сказаний, он не может выйти при помощи испытанного заклинания.
Но есть он может. Подойдя к столу, Кинкар этим и занялся. Пища грубая, такой рацион бывает у рядовых стражников. Но это не тюремная пища, и он подобрал до последней крошки черствый хлеб и допил кислый франгаловый сок. Потом лег на кровать и постарался оправдать мнение лорда Руда о своей сообразительности.
Лорд Руд! Такой ли это человек, каким был его отец на альтернативном Горте? Странно... Кинкар взял в руки Связь. Могло ли изменение в истории привести к изменению характера человека? Лорд Диллан говорил, что могло. Этот лорд Руд не может быть человеком, похвалы которому он слышал в крепости. Это испорченный злой правитель, несущий страх и смерть: и от него веет злом по всей крепости.
Кинкар подумал, что произойдет, если Темный узнает правду. И в то же мгновение понял, что никакое действие, никакое предательство не может для него быть опасней. Что бы ни случилось с Кинкаром из Стира, пока может, он должен не говорить того, что знает.
Сбежали ли Муррен и юноша? Сим лучше любого ларнга, каких он видел у пленивших его солдат. И отчаянный рывок Муррена прорвал кольцо и дал ему необходимое преимущество. Сим отдохнул и поел, а ларнги стражников устали к концу долгого перехода. Бегство было целиком импровизацией Муррена, юноша не оставил бы Кинкара в руках слуг лорда Руда. Но беглецы из-за знака на его лбу могли подумать, что Кинкару не грозит опасность. В каком преступлении обвиняли этих двоих? По тому немногому, что он слышал, это должно быть серьезное преступление, способное поднять для их поисков весь У-Сиппар. Кинкар жалел, что беглецов не встретили раньше обитатели крепости.
И вот, вместо того чтобы заниматься планированием, он переходил от одной мысли к другой, пока наконец не уступил усталому телу и не уснул, а снаружи небо над У-Сиппаром потемнело, наступила ночь; о Кинкаре из Стира словно забыли.
Разбудил его знакомый крик. Кинкар некоторое время глядел в потолок, уверенный, что лежит на своем матраце в Стире. Резкий пронзительный крик доносился из птичника на верху сторожевой башни: несомненно, это Воркен восстанавливает свою власть над непокорными. Воркен правит в птичнике Стира, остальным мордам опасно бросать ей вызов.
Воркен! Вспомнив, Кинкар сел. Воркен исчезла, и Стир далеко, не за морями, а еще дальше! На полу его тюрьмы квадратное солнечное пятно. Должно быть, уже позднее утро. И во время сна к нему заходили, потому что на столе тарелка и кувшин, оба полные. Очевидно, лорд Руд еще не принял решения относительно Кинкара и его люди продолжают выполнять приказ хорошо содержать пленника.
Кинкар поел по обязанности. Нет смысла верить, что его всегда будут содержать в таких условиях, и лучше есть, пока дают. Опять самая обычная пища, но сытная, предназначенная для насыщения людей, которым предстоит трудный бой.
Жуя, он еще дважды слышал вызывающий крик морда. Но в окно ни одного не видел. Птичник, должно быть, на верху той же самой башни, в которой содержат его, но морды, взлетая, всегда устремляются вверх. Крик заставил его беспокойно расхаживать по камере; проходило время, солнечное пятно медленно передвигалось по полу, и нетерпение Кинкара росло.
Нет сомнения в том, что лорд Руд готовит для него что-то ужасное. Почти ничего не зная об У-Сиппаре, об этой крепости, Кинкар ничего не может предпринять в свою защиту. В руках Сууда он как ребенок, и гигант с радостью воспользуется возможностью унизить его физически. А что касается ума - кто может соперничать в уме со звездными людьми?
Солнечное пятно исчезло. Кинкар снова подошел к окну, разглядывая город. В это время открыли дверь. Он увидел Сууда и тех двоих, что привели его сюда накануне.
- Выведите его! - приказал Сууд подчиненным с высокомерием звездного повелителя, как он его понимает. И стоял, облизывая губы, пока двое остальных связали Кинкару руки и толкнули к двери, заставляя двигаться.
Когда он проходил мимо Сууда, гигант протянул руку и остановил его. Его пальцы впились в тело, Сууд щупал его, как человек, покупающий ларнга. И невозможно было увернуться от этой хватки.
- Неплохое мясо, - заметил Сууд. - Небесным дьяволам достанутся не одни кости.
Двое его подчиненных нервно рассмеялись, словно хотели поддержать хорошее настроение офицера. Но никто из них ничего не добавил к словам Сууда.
Они спустились по лестнице и пересекли двор. Большинство тех, кто их видел, пошли за ними. И они направились не к внутренней части крепости, а к другим воротам, а оттуда на дорогу, миновав три кольца стен со сторожевыми башнями и бастионами.
Крепость У-Сиппара располагалась не в центре города; она занимала узкий перешеек уходящего в море полуострова. Очевидно, те, кто сооружал первоначально город, не ждали опасности из океана, но хотели, чтобы между их домами и сушей существовала прочная преграда. И вот отряд вышел из крепости на широкое открытое поле.
Поле заметено снегом, но сугробы сглажены ветром. Оно отлично подходит для военных маневров или для устройства зрелища. Кинкар подозревал, что его ждет второе. По краям поля собрались гортиане, вооруженные всадники держали центр незанятым.
Когда отряд с пленником свернул с дороги, на поле прибыл еще кое-кто. От верхней части крепости устремился летающий предмет. Без крыльев, не живой, но какое-то волшебство держало его в воздухе, и он парил на высоте человеческого роста, на высоте роста звездных повелителей, над головами. Сделал круг, пролетев над аборигенами, которые упали на землю лицом вниз. Потом перелетел к Кинкару и его охране. В одном из кресел сидел лорд Руд, в другом...
Кинкар был предупрежден, но до этого момента не мог поверить! Это лорд Диллан! Нет, свирепо сказал себе Кинкар, это не лорд Диллан из крепости! Лорд Диллан этого мира! Не будь он подготовлен, Кинкар выдал бы себя. Лорд Руд улыбался ему сверху вниз, и эта улыбка, веселая, очаровательная, была холоднее зимнего воздуха, в котором дыхание вилось белым паром.
- Хороший предметный урок, брат, - сказал лорд Руд своему спутнику.
Но лорд Диллан наклонился и внимательно и напряженно разглядывал Кинкара. И заговорил глубоким голосом, резко отличающимся от голоса Руда:
- Он не слуга.
- На нем знак...
- Это не настоящий знак. Ты! - Лорд Диллан обратился к Сууду и бросил гиганту небольшую шкатулку, которую достал из-за пояса. - Нанеси на ткань и попробуй стереть знак.
Сууд оторвал край рубашки Кинкара, окунул ткань в мазь и стал яростно тереть лоб пленника. Клеймо, выдержавшее дождь и небрежное обращение с того времени, как его нанесла леди Асгар, поддалось. Изумление Сууда перешло в торжество, а лорд Диллан - этот лорд Диллан - удовлетворенно кивнул.
- Как я тебе сказал, брат, это не наш человек. Надо допросить его. Если кто-то посмел нанести этот знак, он решится и на большее. А это его преступление относительно незначительное. Ну и что с того, что его застали в обществе бежавших рабов? Разве преступники не собираются вместе, чтобы нам удобнее было схватить их? Или было что-то особенное именно в этих рабах?
Он пристально смотрел на брата. Лорд Руд покраснел. Он высоко поднял голову.
- Ты правишь в Ярте, брат. Я - в У-Сиппаре. Я тебя сюда не приглашал: ты приехал по собственному желанию. Во владениях другого лорда не стоит задавать вопросы о его правосудии. Это разбойник, он пришел в мою землю, чтобы разузнать, как помочь отребью, скрывающемуся в горах. Я поступлю с ним так, чтобы его примеру никто не смел последовать. Сууд, готовься!
Под его управлением флаер поднялся выше в воздух, так что лорду Диллану пришлось схватиться за сиденье; потом машина повернула в сторону и повисла.
Но Кинкару было не до действий лорда Руда и его брата, потому что стражники принялись срывать с него одежду. Куртку его разрезали, чтобы снять, не развязывая руки, так же поступили с рубашкой. Но тот, кто срывал ее, остановился с округлившимися глазами и торопливо отступил.
Сууд тоже увидел талисман на груди Кинкара. Рослый человек стоял, шевеля губами, словно ему не хватает воздуха, темное пятно появилось у него на горле и поползло на щеки. У этих людей клеймо, которое отлучает их от Связи, но страх перед талисманом у них сохранился так же, если не больше, как и у истинных верующих. И у Кинкара появилось ощущение, что он обладает над этими людьми властью, тем более что они сами отказались от всего, что символизирует Связь.
Гигант был сильным человеком, сильнее того, кто срывал с Кинкара рубашку, но обратился в паническое бегство. Бросил обрывки рубашки и слепо побежал по полю.
Его товарищ реагировал не так сильно, но убрал руки от пленника - Кинкар как будто превратился в раскаленный уголь - и отшатнулся, полными ужаса глазами глядя на молодого гортианина, словно ожидал, что тот вот-вот отбросит маскировку и предстанет каким-нибудь чудовищем. А когда рука Сууда медленно потянулась к талисману, чтобы сорвать круглый камень, стражник громко закричал.
Только Сууд сохранил храбрость. Нужно быть очень уверенным в себе, чтобы командовать бандитами из крепости У-Сиппар. И свое положение на службе у лорда Руда он завоевал не только благодаря росту и огромной силе. Теперь ему предстояло иметь дело с человеком, против которого не решится выступить ни один гортианин из сотен, из тысяч. На Сууде клеймо, и тем не менее он готов был положить руку на Связь. Это не головорез из бараков, он гораздо более опасен.
- Именем Лора, Лоя и Лис, - сказал Кинкар, - подумай, что ты делаешь, Сууд.
Мягкое тепло, которым ответил камень на упоминание Трех Имен, подсказало Кинкару, что он жив. Он не мог догадаться, что сделает талисман с заклейменным, потому что, насколько ему известно, на Горте его рождения такого просто никогда не бывало.
На краю шлема Сууда повисли маслянистые капли; он оскалился в улыбке черепа. Пальцы его приблизились. Вокруг все смолкли. Ветер стих; не было слышно ни одного удара ноги ларнга по земле. Жители У-Сиппара застыли, но не от холода.
Сууд сделал наконец усилие. Он схватил камень, потянул, так что Кинкар наклонился, цепь врезалась ему в шею. Но цепь не порвалась, и камень снова упал на кожу Кинкара, опалил нестерпимым жаром, но мгновенно остыл.
Офицер Руда стоял неподвижно, согнув пальцы, словно все еще держал в них Связь. Еще секунду простоял он так; потом, прижав к себе руку, заревел от боли и ужаса, как раненый зверь, потому что пальцы его почернели и сморщились, это больше не было человеческой рукой. Но будучи Суудом, он, страдая, стремился убить. Левой рукой он неуклюже достал нож, начал слепо рубить им, потому что слезы заливали его глаза.
Боль обожгла плечо Кинкара; потом острие ножа коснулось Связи. На этот раз Сууд закричал, и крик его был слишком высоким и тонким для такой мощной глотки. Нож выпал у него из руки, гигант покачнулся, тряся головой, поднял руки, одну черную, обожженную, другую красную, словно освежеванную.
Он был ранен, но слепая ненависть к Связи - к человеку, носителю этой Связи, - подавила все остальные чувства. Руки Кинкара были связаны, он мог двигаться с трудом и вынужден был отступать, а гигант пытался своей тяжестью сделать то, что не смог сделать ножом. Пользоваться руками он не мог, но для Кинкара по-прежнему был грозным противником.
Судьба гиганта, должно быть, ошеломила остальных стражников. Никто из них не пытался вмешаться в то, что происходило на поле. Кинкар был так занят необходимостью уворачиваться, что услышал свист только как далекий звук, не имеющий смысла.
Но для двоих кружащих друг вокруг друга людей этот свист означал очень многое. Лорд Руд, ошеломленный случившимся, но не желающий потерять контроль, решил безжалостно пожертвовать Суудом вместе с пленником, знающим слишком много. Планировалось, что жестокая смерть постигнет одного обнаженного человека. Теперь их двое. Но смерть уже в воздухе и готова ударить. Может, это и к лучшему. Сууд, похоже, был известен в У-Сиппаре, и если его постигнет сверхъестественная месть, рассказ об этом распространится по всей округе и воспламенит местность. Пусть лучше он умрет быстро, при помощи знакомых средств, а все, что происходило раньше, будет забыто.
Вначале Кинкар не осознал смысл этого свиста, но через несколько секунд все понял. Невозможно не узнать крик морда, стремящегося к мясу - живому и движущемуся мясу, способному наполнить его вечно голодное брюхо. И догадался, к какой смерти его приговорили. Даже если бы у него были свободные руки, а в них меч, долго он бы не продержался. Всадник, с мечом, в доспехах и с плащом, еще может надеяться справиться с одним мордом. Но против стаи этот всадник бессилен, его кости будут очищены от плоти, не успев упасть на землю.
Сууд был слеп и нем, он ничего не видел, кроме Кинкара. Вся боль, весь шок собрались в стремлении убить. Он двигался тяжело, но со смертельной угрозой. Но так как пытался время от времени воспользоваться руками, Кинкару удавалось уворачиваться. Гигант громко кричал - бессловесный крик, наполовину боли, наполовину гнева, безумного гнева из-за того, что он никак не может схватить добычу.
Наверно, именно этот крик привлек к нему мордов. Запах крови из раненого плеча должен был привлечь их к Кинкару. Но их удар обрушился на Сууда.
Крик гиганта перешел в рев; почти не осознавая опасности, он отбивался от хищных пожирателей мяса. Сначала пытался просто отбросить их, чтобы снова напасть на Кинкара. Потом в нем проснулся инстинкт самосохранения, и он забил руками, лицо его уже превратилось в кровавую маску.
Кинкар попятился от этого ужаса, споткнулся и упал. Его падение привлекло нескольких мордов, и они устремились к нему. Когти впились ему в руку, клюв нацелился в глаза, и Кинкар не сдержал крика отвращения и страха.
Но клюв не ударил, когти острые, но они его не ранили. Послышалось голодное шипение другого морда, но тот, что сидел на Кинкаре, отогнал нападающего клювом.
- Воркен!
Она зачирикала, откликаясь на свое имя. Воркен, искавшая напарника в сезон спаривания, нашла его - в птичнике крепости У-Сиппар! И, зная Воркен, Кинкар не сомневался, что, оказавшись здесь, она немедленно установила свое господство над всеми насестами. Теперь нужно только выбежать на поле Симу, и тогда приключение будет поистине достойно лучших сказаний.
Но не Сим пришел к нему, чтобы отвезти от ужасной окровавленной дергающейся массы дерущихся мордов. Подлетел флаер Темных лордов. И лорд Диллан собственной рукой втащил Кинкара в флаер, который тут же устремился назад в крепость.

14. Город башен

Послышалась быстрая речь на языке звездных повелителей. Кинкар, по-видимому, на время забытый, прислонился к столбу, а Воркен, очень довольная собой, полукругом расхаживала вокруг него.
Ссора продолжалась. Лорд Руд сидел на скамье и гневно отвечал на поток вопросов лорда Диллана; тот ходил взад и вперед по залу, иногда с резким хлопком сводя руки, словно подчеркивая свои слова. Вначале Кинкар был так поражен своим чудесным избавлением от ужасной смерти, что не задумывался над тем, зачем его забрали с поля. Но теперь, по жестам, по мрачности лорда Руда, по возбуждению лорда Диллана, он догадывался, что это было сделано вопреки желанию лорда Руда.
И эта догадка тут же подтвердилась. Ложный лорд Диллан отошел от брата и остановился перед Кинкаром, оглядывая его с ног до головы.
- Ты жрец демонов, приятель? Кинкар покачал головой.
- Я не иду Тройным Путем, - так ответил бы он на своем собственном Горте.
Лицо - он знает каждую его черточку, узнает каждое выражение! Смотреть на него и знать, что человек с этим лицом не тот, с кем он дружен и кому верен... Это гораздо труднее, чем он мог подумать.
- Итак.., мы еще не истребили эту глупость! - Лорд Диллан повернулся и что-то гневно сказал лорду Руду. Тот на этот раз не промолчал с мрачным видом. Встал и стремительно подошел к ним.
- Он с гор, - сказал он по-гортиански. - Смотри внимательно, Диллан. Похож он на жителя низин? Несомненно, разведчик из какого-то гнезда разбойников, пытающийся выведать наши тайны. Надо было скормить его мордам...
- Скормить мордам, глупец! - Раздражение Диллана было так велико, что Кинкар ожидал: вот-вот он ударит брата. - После того что он сделал с Суудом перед лицом всего города? Теперь тебе придется с большим трудом искоренять это вредное верование. Разве ты не понимаешь, что слухи о происшествии распространятся и с каждым пересказом будут становиться все страшнее? Через несколько дней повсюду снова возникнут тайные алтари, снова зазвучат направленные против нас заклинания, и все это сплотит повстанцев! Ты не можешь стереть из памяти тысяч смерть Сууда. Нет, этого нужно доставить на совет. Мы должны вытянуть из него все обрывки знаний, а потом он превратится в жалкого пресмыкающегося раба в глазах собственного народа. Презренная жизнь, а не мученическая смерть - разве ты не понимаешь этого? Или, Руд, он... - И он снова перешел на чужой язык, а брат мрачно смотрел на него.
- Мы сами отвезем его, - заявил Диллан. - Не нужно, чтобы его видели аборигены, чтобы они слышали то, что не предназначено для их ушей. Пошли сообщение, что мы вылетаем на флаере...
Лорд Руд выпятил подбородок.
- Ты слишком легко отдаешь приказы в чужой крепости, Диллан. Допустим, я не хочу сейчас покидать У-Сиппар. Как ты справедливо заметил, сцена на поле подольет масла в огонь восстания. И мое место здесь; я должен растоптать недовольство, прежде чем оно распространится.
- Хорошо. Оставайся и гаси свой пожар, хотя если бы У-Сиппар был под должным управлением, необходимости в этом не было бы. - Лорд Диллан коварно улыбнулся. - Я сам отвезу пленника для допроса...
Совершенно очевидно, это также не понравилось лорду Руду.
- Он мой пленник, его захватили мои люди.
- Верно. Но ты не понял его важности, пока я не указал. А твое нежелание предоставить его совету говорит о том, что у тебя есть для этого какие-то тайные причины. Ты заинтересован в его быстрой смерти. - Лорд Диллан снова взглянул на Кинкара. - Что за великая тайна, парень, заставляет желать, чтобы губы твои закрылись навсегда? Интересно... - Он схватил Кинкара за плечо и подставил его лицо под луч света. Смотрел внимательно, с какой-то смертоносной злобой.
- Великий Закон, Руд, - негромко заговорил Диллан. - Интересно, сколько раз его нарушали и кто именно нарушал. Великий Закон... Обычно плоды его нарушения легко отличимы. Но, может быть, не в этом случае. Кто ты, приятель?
- Кинкар из Стара...
- Кинкар из Стира, - повторил Диллан. - Это может означать что угодно. Что такое Стир и где он находится? Может, тебя следует называть Кинкар с'Руд?
Он догадался, но не совсем. Однако удивление в глазах Кинкара, должно быть, убедило спрашивающего, что он на верном пути, потому что лорд Диллан негромко рассмеялся.
- Еще одно дело, в котором должен разобраться совет... Лицо лорда Руда превратилось в гневную маску.
- За это ты ответишь мне, Диллан, хоть мы и братья! Он не мой сын, и ты не сможешь приписать мне нарушение закона! У меня и так достаточно врагов, в том числе и близких родственников, - он гневно посмотрел на брата, - которые готовы сами приготовить орудие и с его помощью вовлечь меня в такую историю. Берегись, Диллан, если выдвинешь такое обвинение перед советом!
- Во всяком случае из него нужно извлечь всю информацию. И чем быстрее, тем лучше. Тебе же выгоднее, Руд, если он расскажет всю правду перед нами всеми. Если он не плод нарушения закона, давай побыстрее убедимся в этом.
Как будто стремясь отвлечь брата от опасной темы, лорд Руд спросил:
- Но отчего пострадал Сууд? Давай посмотрим на эту вещь, которую он носит.
Он протянул руку. Кинкар отступил. Это единственная защита, которая у него есть. Но прежде чем пальцы Руда сомкнулись на камне, лорд Диллан ударил его по руке.
- Если тебе дорога твоя шкура, не трогай! - предупредил он.
- Думаешь, я сгорю, как Сууд? Я не невежественный абориген...
- Сууда постигла такая судьба, потому что на нем был знак. - объяснил с почти отсутствующим видом лорд Диллан. - Но мы не знаем, какая энергия скрыта в этом предмете и как она подействует на тело чужака. И пока не будем знать, лучше не трогать. Я видел такой только раз, и то на мгновение перед тем, как его уничтожил колдун, который его носил. Мы ночью наткнулись на его святилище и застали его врасплох. Но когда мы доставим этот предмет.., и его носителя.., в башни, у нас будет возможность с ними разобраться. И мы должны немедленно направиться туда.
Они говорят так, с горечью подумал Кинкар, словно он не человек, у него нет собственной воли, только их воля важна. И тут же мрачно вынужден был признать, что так оно и есть. Единственная уступка тому факту, что он все же живое существо из плоти и крови, заключалась в том, что, посадив его в флаер, ему на полуголое тело набросили плащ. Он лежал у их ног, связанный по рукам и ногам.
Воркен протестовала против такого обращения, и на мгновение Кинкару показалось, что ее уничтожат за эту дерзость. Но ложный лорд Диллан решил, что связь морда с Кинкаром тоже должна быть тщательно исследована. Воркен завернули в другой плащ и бросили рядом с Кинкаром; ее непрерывные попытки освободиться заставляли подпрыгивать импровизированный мешок.
Полет в воздухе - ужасное испытание. С тех пор как Кинкар достаточно подрос, чтобы сидеть в седле ларнга, он ездил по горам, охотился с Вурдом до того, как старый вождь отказался от выходов в горы и в конце концов почти все время оставался в постели. А Вурд отлично знал крутые обрывы, глубокие пропасти и острые утесы. Но стоять на твердом камне и смотреть вниз - одно дело, и совсем другое - лететь в пустоте, зная, что под ногами у тебя только тонкая платформа флаера.
Кинкар боролся с паникой, со своим воображением, которое продолжало рисовать картину, как платформа растворяется, его беспомощное тело, поворачиваясь, падает вниз. Как могли звездные повелители летать в небе, в глубинах космоса? Или они совершенно чужды знакомым ему страхам? Он поворочался, но увидел только ноги братьев. У звездных повелителей на его собственном Горте таких флаеров не было. Но они могли счесть такой полет вполне естественным.
В передней части платформы ветровой щит, а Кинкар лежит за сиденьями. Но холод вгрызается ему в тело, и плащ - плохая защита. Проходили минуты, паника Кинкара постепенно проходила, и ему показалось, что от Связи исходит мягкое тепло, которое отгоняет холод. Он испугался на поле, когда на него накинулись морды, но это естественный страх, он понятен. Однако теперь он испытывает странное предчувствие, необычное покалывание в нервах, какое бывает у воина перед тем, как ему прикажут идти в наступление. Кинкар пытался укрепить себя сознанием, что для него, вероятно, это полет без возврата.
Плен у гортиан можно предвидеть, против него можно бороться. Но какие шансы у него среди звездных повелителей? На его стороне только одно - удивительная судьба Сууда и осторожность лорда Диллана при обращении с талисманом. Слабое преимущество - возможно. Он слышал разговоры в горной крепости. Существуют невидимые силы - “энергии”, как называл их обычно лорд Диллан. Какая-то энергия привела в действие врата, через которые они попали на этот Горт. И во время перехода Связь тоже оказалась проводником этой энергии, о чем свидетельствует шрам, который сохранялся у Кинкара до его ухода в Лес.
Вдобавок Связь может иметь собственную “энергию”, вредную для чужаков. В ту ночь в забытом святилище талисман зарядился, получил естественную для него силу. Сейчас он заряжен полностью. Если бы только лучше знать его возможности! Но Кинкар не захотел идти по Тройному Пути, не хотел учиться быть человеком Силы. Он понимал, что не может иметь одновременно Путь и Стир, а Стир был ближе его сердцу. И теперь у него нет проводника, каким послужили бы верующему заклинания, легенды и даже слухи. Если бы он был хорошо знаком со Связью, чего бы он не достиг, чего не смог бы сделать?
Флаер пошел вниз, и Кинкар боролся с приступом паники и головокружения. Они падают, разобьются о землю?
Но вот быстрый спуск замедлился. Показались стены, отрезавшие свет. Они как будто погрузились в отверстие колодца. Флаер остановился с толчком, более легким, чем удар ноги о пол при шаге, и оба звездных человека встали. Они достигли цели.
Лорд Руд не приближался к пленнику. Ему как будто не хотелось дотрагиваться до него. Но лорд Диллан поднял гортианина, разрезал путы у него на ногах и, как ни удивительно, на руках тоже. Руки Кинкара упали по бокам, запястья вспухли. Лорд Диллан подобрал мешок с Воркен и сунул Кинкару. Тот схватил неуклюже, молча решив не показывать боли, которую причиняло ему каждое движение.
- Молча иди, куда тебе скажут. - Лорд Диллан говорил отчетливо, как со слабоумным ребенком. - Если не послушаешься, тебя сожжет этот стержень силы. - Он достал из-за пояса оружие, такое же, какое использовал сам Кинкар при охоте на суадра. - Оно не убьет, но боль будет сильнее, чем при смерти от мордов, и ты никогда от нее не избавишься. Понял?
Кинкар кивнул. Он верил, что Темный лорд говорит серьезно и не обманывает. Может ли он надеяться на скорую смерть, если попытается бежать? И побежит ли, если будет знать, что это конец? Пока человек живет, он надеется, и Кинкар еще не дошел до того, чтобы стремиться к смерти, как охотник к добыче. Неся Воркен, он послушно пошел за лордом Рудом. Они вышли из помещения, в котором остался флаер, прошли по коридору, а сзади с оружием в руке шел лорд Диллан.
Жилые помещения в крепости У-Сиппара были чуждой работы и из чужих материалов. Но узкий коридор, по которому они шли, не похож ни на эти помещения, ни на постройки гортианской архитектуры. Никаких бегающих радужных цветов, всюду серый блеск. Прикоснувшись к стене, Кинкар подумал, что она металлическая. Через несколько футов коридор кончился спиральной лестницей с узкими ступенями. Кинкар схватился за перила, держа Воркен в левой руке. Он не отрывал взгляда от ног лорда Руда, который все поднимался и поднимался, отказывался посмотреть в головокружительную бездну внизу.
Они прошли множество уровней, от которых отходили коридоры, потом вышли на одном таком уровне, только чтобы подниматься дальше через его потолок. Кинкар даже подумать не мог о назначении этого здания, сердце которого образует эта необычная лестница. На третьем таком уровне лорд Руд повернул в сторону и углубился в коридор, и Кинкар пошел за ним. Они словно находились в покинутом здании. Гул от их шагов глухо отдавался в колодце вверху и внизу, но больше никакие звуки не нарушали тишину, никаких признаков стражников или слуг. И странный, непостижимый запах - не влажные испарения стен, как в крепости У-Сиппара, запах древний, напоминающий о чем-то, давно не знающем ветра и очистительного солнечного света.
Коридор, в который свернул лорд Руд, оказался коротким. Лорд Руд прижал ладонь к закрытой двери, и при его прикосновении она отодвинулась и ушла в стену, так что они смогли войти в странное помещение. Полукруглое, но с одной стороны прямая стена; все это по форме напоминает натянутый лук; дверь расположена в прямой стене. Вдоль изогнутых стен на равных интервалах расположены круглые окна, покрытые прозрачным веществом, незнакомым Кинкару.
Вдоль стены под окнами проходит мягкая скамья, пол и стены тоже покрыты мягким материалом. В остальном комната лишена обитателей и мебели. Лорд Руд осмотрелся и отступил в сторону, давая возможность Кинкару войти. Когда гортианин прошел внутрь, дверь за ним закрылась и пленник остался один.
Выпустив Воркен и увернувшись от раздраженного удара ее клюва, Кинкар посадил ее на скамью, по которой она принялась расхаживать своей необычной раскачивающейся походкой; когти у нее при этом застревали, и она на каждом шагу с трудом их вытаскивала. Кинкар тоже сел на скамью и посмотрел в окно.
Снаружи не У-Сиппар. Такого сооружения он никогда не видел. Несколько башен, но не из прямоугольных камней, какие он знает всю жизнь. Сделанные из металла, они ослепительно блестят на солнце. Все совершенно одинаковые, круглые, с заостренными концами, высоко уходящими в небо. Кинкар предположил, что находится в такой же башне. Прижавшись лицом к окну, он разглядел, что все башни соединены стенами, достаточно толстыми, чтобы внутри могли быть коридоры и даже комнаты. Но стены из природного камня. Металлические башни.., заостренные...
Распухшими руками Кинкар вцепился в оконную раму, так что стало больно. Не башни, нет, не башни. Корабли! Небесные корабли звездных людей, навсегда вставшие на поверхности, превращенные в причудливую крепость. Он много раз слышал, как их описывали люди, побывавшие в Терране на его собственном Горте, и потому не мог не узнать. Может быть, он видит Террану этого Горта? Это самое сердце владений Темных.
На его Горте корабли снова улетели - к звездам. Здесь это невозможно. Их поставили на якорь, приковали к земле, чтобы навсегда овладеть Гортом.
Разглядывая странное соединение металла и камня, Кинкар нигде не видел признаков жизни. Ничего не двигалось вдоль этих стен, не показывалось у круглых иллюминаторов, служивших теперь окнами. И во всем чувствовалось давнее отсутствие жизни. Кладовая - Кинкар не мог бы сказать, почему ему в голову пришла эта мысль, но все больше усиливалось убеждение, что он прав. Кладовая чужаков. И она должна хорошо охраняться - если не воинами, то волшебством звездных людей. У народа, который свободно летает по воздуху, найдется более мощное оружие, чем меч слуг, для защиты своих тайн.
Кинкара охватила древняя жажда, которая охватывает любого человека при мысли о сокровищах. Город, крепость - что бы то ни было, здесь нет населения. Если бы он мог освободиться и поискать... Но дверь прочно закрыта. Воркен шипела на скамье. Она не привыкла находиться в закрытом помещении, в крепости так никогда не бывало. Кинкар переходил от одного окна к другому. В трех окнах виднелись корабли, но два давали вид окружающей местности.
Деревьев нет, только необычно изогнутые скалы. Некоторые, прикрытые сверху снегом, кажутся странно знакомыми. Он определенно видел такие раньше. И тут он вспомнил переход по пустыне к первым вратам. Тут не видно никакой растительности. Может быть, она под снегом. Но на расстоянии синеватая линия холмов, признак гор. И при виде всего этого у Кинкара неожиданно ожили надежды.

Предыдущая страница 5 Следущая страница


Звёздные врата 6

Воркен прижала к нему голову. Подняла лапу и поцарапала, привлекая его внимание. Народ Кинкара всегда считал мордов разумными существами, но обычно признавалось, что их мыслительные процессы настолько чужды, что коммуникация между видами строго ограничена немногими простыми понятиями, имеющими отношение к еде и охоте. Но сейчас было очевидно, что Воркен пытается что-то сообщить ему. И Кинкар сделал то, что обычно не делал, потому что морды не терпят прикосновений к себе. Он сел и посадил Воркен себе на колени.
Она пожаловалась, пошипела. Потом села, глядя на него красными глазами, как будто передавала какое-то сообщение. Захлопала крыльями и испустила резкий крик, как при виде дичи.
Неожиданно Кинкар ощутил тепло на груди. Ожила Связь. Где-то в корабле высвобождается энергия, на которую отвечает чувствительный талисман. Кинкар колебался. Снять, чтобы не обжечься, или продолжать держать на себе?
К его крайнему удивлению, Воркен вытянула костлявую шею и ударилась головой прямо о Связь, прежде чем он смог отстранить ее. Плотно прижалась, предупреждающе подняла когти, когда он попытался отстранить ее, и испустила гортанный боевой клич.
Морд прижимался все теснее, и температура Связи повысилась. Но это не тревожило Воркен. Она перестала кричать. Негромко заворковала, такие звуки она издает, когда довольна своим окружением. И сам Кинкар расслабился, успокоился, он совершенно утратил страх перед этим миром и своими похитителями.

15. Испытание силы

Чувство спокойствия сохранялось. Воркен зевнула. Закрыла глаза, прижала к нему свою уродливую голову. Но Кинкару не хотелось спать. Умственно и физически он был полон жизни, как никогда. Такого состояния он просто не помнил. Усиливалось ощущение, что нет такого дела, которое ему не по силам. Неужели так живут люди звездной крови? Должно быть! Абсолютная уверенность в себе, вера в то, что нет непреодолимых препятствий...
Кинкар негромко рассмеялся. И что-то в этом смехе нарушило ощущение полного удовлетворения, появилась тень сомнения. Может быть, из-за Связи он вдвое острее чувствовал опасность. Исходит ли это ощущение, это спокойствие и довольство от талисмана или это просто волшебство чужаков? Легко воздействовать на мозг человека - если в твоем распоряжении возможности звезд, - внушить ему веру в собственные силы, чтобы он стал неосторожен и невнимателен. Очень легко.
Есть лишь один способ проверить это. Кинкар поднял за цепочку Связь, снял цепь с головы и положил камень на скамью рядом с собой. Тепло исчезло. Воркен зашевелилась. Она подняла голову и вопросительно посмотрела на Кинкара. Но он был слишком занят, чтобы наблюдать за мордом.
На него, как удар гигантского кулака, обрушилась всепоглощающая и опустошающая паника, страх такой полный и низменный, что Кинкар не смел пошевельнуться, мог только коротко и неглубоко дышать. Руки его стали влажными и скользкими, рот пересох, тошнота мучила его изнутри. Никогда в жизни не испытывал он такого ужаса. Его лишали собственной личности, превращали из Кинкара в безмозглое хнычущее существо! И хуже всего то, что он не мог назвать причины своего страха. Страх находился внутри него, а не снаружи, он заполнял всю выгоревшую оболочку его тела...
Воркен закричала, этот крик резал уши. Морд ударил, принялся рвать когтями. Боль этого нападения мгновенно разрушила чары. Кинкар сделал невероятное усилие и за цепь подтянул к себе Связь, снова взял ее в руки. Сжал потными ладонями, а Воркен продолжала рвать его. Но паника уже улеглась. Надев цепь на шею, Кинкар сидел, ослабевший и потрясенный, но снова в здравом рассудке. Он полностью владел собой и не мог поверить, что что-то неощутимое могло обрушиться на него яростно, как морд.
Из царапин текла кровь. К счастью, Воркен не рвала его глубоко. Она снова села к нему на колени, поворачивая голову из стороны в сторону, раздраженно жаловалась, поднимая лапу к Связи. Талисман спас их обоих от безумия - откуда оно шло и как, этого Кинкар не мог понять. Мог только радоваться спасению.
Кинкар покинул Стир не более образованным, чем любой юноша, домогающийся владения крепостью, в данном случае небольшой крепостью в горах. Он уехал в шоке от неожиданного открытия, что он полукровка и не может претендовать на наследство. Тайный дар Вурда - Связь, вместе со всем, что она означает, - послужил добавочным толчком, направившим Кинкара на новую дорогу в жизни. Испытания при прохождении врат, принятие лордом Дилланом и леди Асгар его как истинного хранителя силы, которую они уважают, еще больше закалило его. Возможно, его предложение отправиться добровольцем в низины основано было на любви к приключениям, на том духе, что посылает молодых воинов в набеги. Но вместе с тем он сознавал, что только он один во всей крепости пригоден для этого похода...
Кинкар не понимал того, что произошло той ночью в лесном святилище. Он не посвященный, способный разобраться в делах Троих. Но теперь он верил, что уехал оттуда не совсем таким, каким был Кинкар, пришедший в это убежище. Нынешнее испытание может быть очередным верстовым столбом на его дороге. Он не звездный повелитель и не владыка Стира, каким мог бы стать, если бы Джорд не отобрал у него это будущее. Он тот, каким ему еще предстоит стать.
Кинкар был уверен, что он не мистик, не искатель видений, он не владеет необычными силами. А кто он, кем становится, не знал. У него нет времени приспосабливаться. Лучше принять древнюю веру своего народа, народа его матери, что он инструмент, может быть, оружие Троих, и все, что он делает, это служба Троим.
В этой вере ощущение безопасности. А сейчас ему больше всего нужна безопасность, ему необходимо поверить во что-то помимо своего потрясенного мозга и тела.
Он был прав, предполагая, что ему не дадут времени для раздумий. Дверь комнаты ушла в стену. Воркен зашипела, захлопала крыльями и взлетела бы в воздух для нападения, если бы Кинкар, опасаясь за ее жизнь, не схватил ее торопливо за лапы.
В дверях стоял лорд Диллан. Он не заговорил сразу, но, хотя внешне не проявил удивления, Кинкар подумал, что его живость и настороженность поразили вошедшего.
- Раб... - Резкий голос звездного повелителя должен был жечь, как хлыст, которым слуги бьют несчастных пленников.
Кинкар ответил ему уверенным взглядом. Неужели Темный ждет от него униженной мольбы о несуществующем милосердии?
Когда Диллан заговорил снова, в руках его был стержень власти.
- Кажется, мы недооценили тебя, приятель.
- Кажется, да, лорд. - Слова приходили к Кинкару словно от кого-то другого, стоящего в стороне и наблюдающего за этой сценой.
- Действительно отпрыск Руда! - Лорд Диллан засмеялся. - Только мы можем выдержать такой уровень обработки. Пусть попробует теперь отнекиваться перед советом. Пошли.., ты!
Он сделал жест, и Кинкар пошел. Воркен высвободилась из его рук и теперь сидела на плече, вцепившись когтями. Но он был рад, что она с ним, она напоминала ему о другом Горте, где человека не преследует такое волшебство.
- Вверх! - Это единственное слово заставило его снова подниматься по спиральной лестнице. На следующем уровне они вышли на то, что Кинкар не заметил из окна. На высоте звездные корабли соединял воздушный мост, временный, решил Кинкар, потому что такое легкое сооружение не выдержит первой же бури.
Но каким бы хрупким ни был этот мост, им предстояло пройти по нему. Кинкар изо всех сил ухватился за веревочные перила, к нему вернулся страх, испытанный на летающей платформе. Но остановиться, понимал он, значит погибнуть. И потому шаг за шагом преодолел мост, глядя только на дверь впереди.
В одном-двух футах от нее он вдруг вспомнил о Воркен. Он сбежать не может, не видит такой возможности, лорд Диллан готов сжечь его. Но нельзя ли спасти Воркен? По-прежнему держась за трос левой рукой, Кинкар полуобернулся, развернул плащ и одновременно сделал морду сигнал искать в небе.
Может, это чистая удача, но плащ закрыл звездное оружие. Кинар хорошо умел использовать плащ, чтобы обезоружить противника, но сейчас, в таких сложных обстоятельствах, и не пытался это сделать. Удача или мастерство, но оружие оказалось бессильно, когда Воркен взлетела вверх и не стала подниматься своей обычной спиралью, а устремилась стрелой в окружающие холмы.
Странно, но лорд Диллан не сделал попытки наказать его. Он высвободился из плаща, который полетел вниз, в пропасть;
Кинкар не смел туда заглянуть. Ему не удалось отобрать оружие, и теперь оно нацелено на него.
- Пошли, - приказал лорд Диллан, и Кинкар, убедившись в спасении Воркен и радуясь этому небольшому успеху, прошел в башню второго звездного корабля.
Здесь его ждали еще два звездных повелителя, но ни один из них не был двойником знакомых ему по крепости. Увидеть лорда Франса, лорда Бардона или лорда Джона, которые на самом деле ими не были, - такое испытание добавило бы напряжения. Эти двое моложе лорда Диллана, насколько он может судить о возрасте звездных людей, и оба кажутся изнеженными, им не хватает гибкости и живости ума и тела, какими обладает его сопровождающий. Но и лорд Руд тоже проявлял признаки вырождения. У обоих высокомерное выражение лица, которое происходит не от сознания на право руководить другими благодаря силе своего характера, а основано на том, что твоей воле никто никогда не противился, от права распоряжаться жизнью и смертью других только по своему происхождению.
Они не скрывали своего изумления, один задал лорду Диллану вопрос на своем языке. Тот нетерпеливо ответил и знаком велел им идти.
- Следуй за мной! - кратко приказал он Кинкару. Они должны были спуститься по другой лестнице. Спуститься! У Кинкара зарождался план, фантастический план, такой фантастический, что сможет сработать! Успех зависит от того, насколько быстро он будет действовать, сумеет ли захватить своих охранников врасплох. Он не очень высоко ставил двоих молодых людей, но лорд Диллан - другое дело. Однако плащ все-таки подействовал. Как ни отчаян этот план, Кинкар может попробовать. И, делая первый шаг, он крепко схватился за перила лестницы. То, что он собирается сделать, сорвет ему кожу с ладоней. Надо как-то защитить их... Он обнажен по пояс, а оторвать полоски от меховых брюк невозможно. Если бы только у него оставался плащ!
Один из молодых звездных повелителей уже миновал первое отверстие в колодец. Он оставался единственным препятствием между Кинкаром и исполнением его плана. И на лорде был одет не облегающий защитный костюм, как на лорде Диллане, а свободная рубашка из какого-то легкого материала.
Кинкар с покорностью, которая должна обезоружить сопровождающих, двинулся по лестнице. Ступеньки такие узкие, лестница такая крутая, что лорду Диллану поневоле придется следить за собственным спуском, и потому он опоздает на секунды и не сможет помешать пленнику.
Молодой лорд уже спустился на следующий уровень, лорд Диллан по пояс погрузился в колодец, Кинкар находился на лестнице между ними. Гортианин бросился вперед, опираясь на руки. Наблюдателю могло показаться, что он оступился и пропустил ступеньку. Ногой он ударил молодого лорда сбоку по голове. Тот сдавленно крикнул и схватился за ступеньку. Это инстинктивное движение, направленное на собственное спасение, помогло Кинкару. Он приземлился рядом с чужаком и сорвал с него рубашку. Тонкий материал разорвался у него в руках. Перешагнув через полубессознательного чужака, Кинкар поехал вниз, держась только за перила.
Он вертелся, гадая, сможет ли затормозить спуск. Сзади слышались крики, может, призывы на помощь, топот башмаков. От трения ткань разогрелась, ладони обожгло болью, но Кинкар держался. Под ним в двух уровнях находился прочный пол, и он подготовился к встрече с ним. Смутно припомнив свои первые падения во время обучения езде верхом, он расслабил мышцы, попытался свернуться и молился, чтобы не сломать кости.
От удара в глазах у него потемнело, но даже в полубессознательном состоянии он продолжал пытаться спастись. И когда снова начал осознавать окружающее, пополз на горящих руках и ноющих коленях по узкому коридору.
Хвала Троим, он не разбился приземлившись, хотя все тело болело от ушибов. Морщась от резкой боли, Кинкар встал и заковылял, стремясь только как можно дальше уйти от звуков преследования.
Он переступил через высокий порог, и стены вокруг изменились. Теперь они каменные, а не металлические. Должно быть, он внутри стены, связывающей корабли-башни, гораздо ближе к уровню земли. Теперь нужно найти выход во внешний мир.
Хотя он этого не знал, Кинкар был, вероятно, первым пленником в этом лабиринте с несломленным кондиционером разумом. Для тех, кто его преследовал, он был чем-то совершенно новым и неизвестным, и они не были подготовлены к такому повороту событий. И не думали, что он способен на инициативу, энергию и быстроту.
Каменный коридор не прерывался ни окнами, ни дверями. Кинкар бежал, как мог быстро, прижимая обожженные руки к Связи, потому что ему казалось, что талисман обладает исцеляющими способностями. По крайней мере он смягчал боль.
К своему отчаянию, Кинкар увидел еще один каменный порог и через него прошел в другой корабль-башню. Но повернуть назад нельзя. На кораблях очень много помещений, и он либо сможет спрятаться, либо найдет окно, выходящее на верх соединяющей стены. В тусклом свете, исходящем от металлических стен, он увидел еще одну спиральную лестницу. Но вначале обошел все внизу. Увидел две двери, обе закрыты, и он не смог их открыть. Не осмеливаясь задерживаться дольше, он начал подниматься.
На первом уровне еще много дверей, но все закрыты, все не поддаются усилиям взломать их. Еще один уровень, та же самая история. Кинкар, тяжело дыша, прислонился к перилам. Он боялся, что попал в ловушку, и теперь Темные схватят его, когда захотят.
Третий уровень. И когда голова его высунулась из лестничного колодца, он готов был закричать от радости. Открытая дверь! От нетерпения он споткнулся и опустился на колено. И в то же мгновение услышал топот внизу.
Он скорее упал, чем прыгнул через дверь. Потом, как это делал лорд Диллан, прижал ладони к ее поверхности. Дверь двинулась! Она закрылась за ним! Он не видел возможности закрыть ее на какой-нибудь замок, но то, что между ним и лестницей закрытая дверь, давало призрачное ощущение безопасности.
Коридор впереди оказался коротким, и Кинкар вбежал в маленькую круглую комнату. И вверху над стенами открытое небо... Он уже видел это.., видел такое помещение.., вот стоит флаер, такой же, в каком он сюда прилетел.
Он в ловушке. Подняться по гладким стенам невозможно. Скоро - в любое мгновение - Темные пройдут через дверь, которую он не сумел закрыть, только прикрыл, и возьмут его легко, как связанного в загоне ларнга. Он не понимал, почему они уже его не догнали. И ощутил легкую дрожь от бегущих ног. Но двери не открылись. Кинкар догадался, что преследователи поднялись на следующий уровень, что закрытая дверь на время спутала его след. Может, выйти и вернуться назад? Но он не мог заставить себя сделать этот ход. Дикий спуск по лестнице в другой башне и бегство по коридорам истощило его, энергия быстро исчезала.
Что делать? Оставаться на месте, пока ищущие не прочешут все помещения и не обнаружат его? Он забрался во флаер, упал на одно из сидений, положив руки на колени. Если бы он знал, как управлять, машиной, сумел бы уйти - и без труда. Кнопки на панели впереди вызывали раздражение - если бы он только знал, какая именно...
Вибрация от шагов преследователей слабо достигала его. Они возвращаются. А может, прибыло подкрепление снизу? Кинкар тупо разглядывал приборы управления. В его встречах со звездными людьми ничего не говорилось о том, как управлять их машинами. Но его не должны захватить, не должны! Лучше разбить флаер и самому разбиться, чем покорно сидеть, дожидаясь их.
Кинкар закрыл глаза, мысленно обратился к тем, кому служит, и слепо нажал кнопку. Но выбор оказался неверным. Его окружило тепло, словно кто-то накинул на его дрожащее тело плащ. Тепло ответило на эту кнопку. Радуясь, что первый его выбор не привел к катастрофе, Кинкар нажал другую кнопку.
Луч света ударил в стену перед ним, отразился и ослепил Кинкара. Это так поразило его, что он сразу, не задумываясь, нажал еще одну кнопку.
И ухватился за сиденье, вопреки боли в обожженных руках. Ахнул, едва не закричав: флаер мимо стен устремился вверх из колодца, и от неожиданного толчка воздух вырвался из легких Кинкара. Машина выскочила из колодца и продолжала подниматься в небо. Ее нужно остановить, иначе он окажется в пространстве меж звезд. Но как управлять ею, он не представляет.
У него была слабая надежда, что следующая кнопка действует в противоположном направлении. Он нажал ее. И оказался прав, поскольку подъем прекратился. Но не полет. Флаер полетел по горизонтали с огромной скоростью, как стрела, выпущенная из гигантского лука. Однако Кинкар был доволен. Он не летит в космос и с поразительной скоростью удаляется от башен. Он скорчился на сиденье, еще не веря в свою удачу.
Немного привыкнув, он решился посмотреть вниз, крепко ухватившись за край сиденья и борясь с головокружением. Тот же случай, который заставил его нажать нужную кнопку, выбрал и направление полета. Машина летела над обширной равниной, но не к морю и городам, управляемым Темными, а к отдаленному горному хребту - теперь уже не такому отдаленному, - и у Кинкара есть надежда не только остаться в живых, но и найти крепость.
Остается проблема посадки. Но в данный момент у него не было желания экспериментировать. Сначала между ним и преследователями должна встать хоть одна гора. Вспомнив о преследователях, он, прищурившись, оглянулся. У Темных должен быть не один такой флаер. Может, они летят за ним? Но над быстро уменьшающейся точкой крепости в воздухе ничего не видно.
То, что для ларнга потребовало двух-трех дней пути, машина преодолела за короткое время. И вот он над горами, которые видел из окна башни, чуть не задевает за покрытые снегами вершины. Если бы он умел управлять флаером! Скорость машины не снижается. Возбуждение сменилось тревогой. Кинкар представил себе, что произойдет, если машина наткнется на гору, возвышающуюся над уровнем его полета.

16. Спасение

Если из башен не поднялся другой флаер, чтобы перехватить сбежавшую машину, то появилась другая угроза. Кинкар узнал об опасности, услышав гневный голодный крик, который перекрыл гул двигателя. Сравнительно с этим криком, самые пронзительные вопли Воркен кажутся шепотом. Кинкар посмотрел вперед и вжался в сиденье, потому что к нему устремилась смерть, знакомая смерть, которую знает любой гортианин, побывавший в горах.
Воркен - морд, но в своем виде она карлик. На вершинах гор живут ее родичи, гиганты, способные легко унести ларнга. И аппетит их огромен, как и тело. Их можно поймать в тройную сеть, если этим займутся опытные охотники, но такая охота требует многих дней терпеливого выжидания. К тому же нужна приманка, чтобы привлечь гигантское существо на землю. На горном склоне или плато эти гиганты утрачивают свои преимущества и их можно захватить, но это всегда рискованное дело, и никто не удивляется, если с охоты возвращаются на одного или двух человек меньше.
И никто не устоит против са-морда в воздухе. Никто не переживет нападение, когда нападающий свободен и находится в полете. И у Кинкара тоже не было надежды выжить.
С обычным эгоизмом человека он подумал, что на него нацелены эти когти. На самом деле для са-морда он лишь незначительная часть существа, на которое он нападает. Са-морд спускался с высоты, вытянув когти, чтобы схватить флаер, но неверно рассчитал скорость этого дерзкого пришельца и промахнулся на целый фут.
Он пролетел с яростным криком и исчез, прежде чем Кинкар понял, что грозные когти до него не добрались. Если бы он умел управлять машиной, мог бы улететь или утомить хищника так, чтобы тот отказался от преследования. Но он не умеет уклоняться. Может только оставаться на месте, защищенный спинкой сиденья и ветровым щитом; флаер продолжал лететь вперед. А сзади са-морд поднимался в небо для второго удара.
Подобно своим меньшим родственникам, са-морд обладает разумом, и весь этот разум направлен на то, чтобы накормить своего владельца. Са-морды одинокие существа, у каждой самки своя охотничья территория, где она верховный правитель, готовая отогнать любого другого са-морда, который попытается вторгнуться в ее небо или землю. И в таких схватках са-морды используют уклонения, нападения и искусное применение своей силы.
Поэтому когда са-морд ударил вторично, с большей высоты, он верно рассчитал скорость флаера и упал в пике таким образом, чтобы оказаться немного впереди машины, ожидая ее приближения с вытянутыми когтями - излюбленная боевая позиция этих гигантов.
Но механическая скорость снова подвела его: он ударился прямо о нос машины. Ветровой щит врезался в мягкое брюхо на суммарной скорости этого столкновения. Когти скользнули по щиту, ухватились за сиденье, са-морд гневно закричал. Кинкар, скорчившись, скорее почувствовал, чем увидел, как разинутый клюв ударил всего в дюйме над его головой. Из разорванных артерий са-морда хлестала кровь.
Машина дрогнула, нырнула, сражаясь с тяжестью, повисшей у нее на носу. Она быстро теряла высоту, а са-морд продолжал биться и рвать ее. За те несколько мгновений, пока они не врезались в заснеженные кроны деревьев, Кинкара спасло только то, что флаер сделан из прочного материала. Тело са-морда смягчило удар, и они остановились.
От сильного удара воздух вырвался из легких Кинкара. Он лежал, ощущая зловоние са-морда. Тепло, окружавшее его, исчезло. Дрожа на горном ветру, он выбрался из-под ужасных останков и побрел вдоль борозды, проделанной флаером. Обычно са-морды живут и охотятся в одиночку. Но в горах есть и другие существа, меньшего размеры, которые издалека чувствуют запах крови и мяса. А он безоружен и не сможет сопротивляться таким стервятникам. И вот, руководствуясь скорее инстинктом, чем планом, Кинкар начал спускаться по склону.
К счастью, флаер разбился не на самой вершине, а спуск оказался не очень крутой. Идти приходится сквозь невысокий кустарник, и можно замечать ориентиры, чтобы не ходить по кругу.
Полдень давно миновал, нужно отыскать убежище. Сверху доносились неясные звуки, потом рычание и вызывающие вопли. Стервятники добрались до добычи, и вернуться к обломкам невозможно. Этот шум заставил Кинкара двигаться быстрее, он споткнулся, упал и покатился в сугроб.
Охая, тяжело дыша, он поднялся, понимая, что лежать нельзя, это означало бы призывать смерть. Лишь пока он держится на ногах и идет, у него остается ничтожный шанс. К счастью, небо чистое, бури не будет.
Падение и дальнейшее скольжение по снегу привели его в долину, по дну которой протекал небольшой ручей. Вода темная, с быстрым течением и без ледяных закраин. Кинкар подошел к ней и опустился на колени. И почувствовал слабое, очень слабое тепло, исходящее от поверхности. Это один из горячих ручьев, как тот, что он обнаружил в долине крепости. Надо только дойти до его источника, и тепло будет увеличиваться, обещая защиту от холода наступающей ночи.
Трудно снова встать, заставить измученное тело двигаться. Но Кинкар пошел, смутно осознавая, что над водой появился пар и температура в долине постепенно поднимается. Задыхаясь от едких паров и кашляя, он споткнулся и вцепился в камень. Тепло ему нужно, но выдержит ли он испарения воды, разъедающие легкие?
Он медленно опустился у камня, понимая, что идти дальше не может и даже не хочет пытаться. Все приобрело очертания сновидения, он оказался в плену кошмара. Твердый камень под щекой, и больше ничего.
Над ним нависает са-морд. Кинкар ошибся. Чудовище не погибло при столкновении с флаером и выследило его. Через мгновение когти и клюв начнут его рвать. Но оно несет его, несет выше гор! Они летят в пустоте над кораблями-башнями. И несет его флаер - не са-морд, а флаер! Машина поднимает нос, сейчас она перевернется, расколется...
- Поднимите его, даже если придется его связать! Мы не можем рисковать при подъеме...
Слова в воздухе, слова без смысла. Тепло, снова тепло. Он не погиб при падении этого флаера. Погрузился в теплую воду ручья, и его понесло течением. Он видит мир неясно, сквозь воду, и перед ним появляется какая-то туманная фигура. Она поворачивается, он видит ее лицо и понимает, что спасения нет. Лорд Диллан! Его выследили, и он снова пленник.
- Нет! - Он слышит собственный крик, пронзительный, как крик са-морда, и тщетно пытается выбраться из течения, уйти от Темного. Бесполезно: он не может пошевелиться, и ручей продолжает нести его. Ночь, но вокруг не темно, как в подземелье У-Сиппара; над ним видно созвездие Щита Лора. И эти звезды движутся. Или движется он сам? Он пытается разрешить эту проблему. Знакомый запах ларнга отгоняет зловоние ручья. Но он продолжает покачиваться, словно его несет течение.
- Маяк! Мы почти добрались...
Куда? В У-Сиппар? В корабли-башни? Он решил загадку своего перемещения: он лежит, укутанный в охотничью сеть, подвешенную между двумя шагающими ларнгами. Но он не может сказать, насколько это реально. Может, тоже сон? Кинкар опустил отяжелевшие веки, он настолько устал, что окружающее перестало его интересовать.
Но, наверно, слишком устал, чтобы заснуть, потому что сознавал, что они оказались во дворе. Приподнявшись, он взглянул, кто высвобождает его из сети.
Бесполезно! Вся его отчаянная попытка сбежать оказалась бесполезной: его поднял и понес к теплу, свету и звукам лорд Диллан. Они вернулись в корабли-башни, и сейчас начнется допрос...
Должно быть, его принесли в комнату с мягкой обивкой. Он лежит в ней на удобной скамье. Но упрямо не открывает глаза. Пусть считают, что он не пришел в себя.
- Кинкар... Он напрягся.
- Кинкар...
Невозможно не узнать этот голос. Лорд Диллана имеет двойника, но леди Асгар? Кинкар открыл глаза. Она слегка улыбалась, но смотрела на него с вниманием лекаря. Одета она в теплую зимнюю одежду, волосы убраны под меховой капюшон. На плече ее сидит Воркен и так же внимательно смотрит на Кинкара.
- Это крепость? - Он не верил собственным глазам: ведь он бы уверен, что находится совсем в другом месте.
- Крепость. Ты в безопасности благодаря Воркен. Верно, крылатая?
Воркен наклонила голову и потерлась гребнем о подбородок леди.
- Мы охотились в горах, и она прилетела и повела нас на пир... - На лице Асгар появилось выражение легкого отвращения. - А оттуда нетрудно было по следу отыскать тебя, Кинкар. А теперь... - она склонилась к нему с роговой ложкой в руке; в то же время кто-то другой сзади приподнял его голову и плечи, чтобы он смог пить... - а теперь выпей это, чтобы ты мог рассказать нам свою историю, потому что мы опасаемся, что время не ждет.
Поддерживал его лорд Диллан. Но их лорд Диллан, а не темный хозяин кораблей-башен. Удобно упираясь в его сильное плечо, Кинкар рассказал свою историю, рассказал сжато, без тех словесных украшений, к которым прибегают сказители. Он только одно не мог описать ясно: что произошло с ним в разрушенном святилище. И его об этом не спрашивали. Когда он рассказывал о встрече с беглецами на берегу, лорд Диллан впервые заговорил.
- Отчасти мы об этом знаем. Муррен не справился с Симом, и животное пошло своей дорогой. Сим привез их к нашим воротам, и их отыскали Капал и охотничья группа. Мы выслушали их историю. Она мрачная. - В глазах его была боль. - Ты сам услышишь позже. Итак, тебя захватили люди правителя, - повторил он, и Кинкар продолжил.
Чудесное появление Воркен на поле, где он был приговорен к смерти, и вмешательство Темного лорда Диллана...
Человек, поддерживавший его, напрягся при описании.
- Не только Руд.., я тоже там?..
- Разве мы не предвидели, что это возможно? - спросила леди Асгар. - И это может оказаться нашим оружием. Но куда они отвезли тебя, Кинкар?
Он так хорошо помнил корабли-башни, что его описание должно было быть очень ярким. Оба рожденных звездами вздрогнули, услышав его рассказ о борьбе со страхом.
- Обработка! - сказал лорд Диллан. - Так извратить использование медицинского оборудования!
- Но это всего лишь одно извращение из многих, - заметила Асгар, - потому что сама их жизнь здесь - извращение, в нашем представлении. Эта машина тебе особенно хорошо знакома, Диллан, поэтому на тебя так подействовало, но мне кажется, что они все свои знания - наши знания, - направили на укрепление цепей рабства. И заметь: она не справилась с рожденным на Горте! Кинкар считает, что он был направлен на этот путь, и я думаю, что он прав, очень прав! Но ты сбежал из этих прикованных к земле кораблей. Как тебе удалось? - спросила она у молодого человека.
В пересказе его полет из необычной крепости казался легким и обыкновенным, хотя сам Кинкар сильно сомневался, чтобы смог бы выдержать его еще раз. Легче действовать импровизированно, чем когда точно знаешь, какие трудности тебя ждут.
Когда он закончил, начал действовать напиток. Боль в измученном теле стихла, и Кинкар погрузился в глубокий сон.
Проснулся он внезапно, без постепенного перехода к действительности. И, открыв глаза, увидел сидящего рядом юношу с морского берега; тот опирался подбородком на руки и смотрел на Кинкара, как будто ожидал ответа на какой-то беспокойный вопрос. Кинкар подумал, что такого взгляда достаточно, чтобы разбудить. И спросил:
- Чего тебе нужно? Тот странно улыбнулся.
- Хотел увидеть тебя, Кинкар с Руд.
- Что ты и сделал без помех. Но в твоем взгляде еще что-то... Юноша пожал плечами.
- Может быть. Хотя само твое существование - чудо в этом мире. Кинкар с'Руд, - повторил он серьезно, не адресуясь к носителю, а как заклинание. - Кинкар с'Руд... Катал с'Руд...
Кинкар сел на койке. Тело затекло и побаливало, но он чувствовал себя отдохнувшим и полным энергии.
- Кинкара с'Руда я хорошо знаю, - заметил он. - А кто такой Катал с Руд?
Юноша рассмеялся.
- Только посмотрите на него! Мне много странного рассказывали здешние хозяева, и поверить в это может только тот, кто верит всем сказочникам. Но глядя на тебя, я готов поверить каждому их слову. Мы оба можем утверждать, что наш отец лорд Руд, но это не один и тот же лорд Руд. И это смахивает на правду, потому что мы с тобой не похожи.
- Сын лорда Руда... - На секунду Кинкар почувствовал замешательство. Лорд Диллан говорил о братьях, нет, сводных братьях, которые могут называть себя его родственниками. Но они улетели в звездных кораблях. Потом он понял. Не его отец.., лорд Руд с этого Горта, человек, изнеженный легкой жизнью, развращенный абсолютной властью, с которым он встретился в У-Сиппаре. - Но я думал...
- Что здесь нет полукровок? Ax! - Юноша горько вздохнул. - Они говорят, что такое рождение невозможно, как помесь морда с суардом. Но это не правда. Хотя большинство родившихся тут же убивают.., если отцы о них узнают. Жить под угрозой вечного смертного приговора - не только со стороны отца, но и от своих же - это нелегко!
- Лорд Руд узнал о тебе. Поэтому ты бежал?
- Да. Муррен, стражник из рода моей матери, дважды спасал меня. Но, как ты видел, его за это наказали. Лучше бы он сам убил меня! Я никто, не принадлежу ни к той, ни к другой крови.
Как раньше он изучал Кинкара, так теперь рассматривал его Кинкар. Не его повторение, не физический двойник, как два лорда Диллана. Какие-то законы случайности вмешались в их рождение. Кинкар решил, что Катал моложе него на несколько сезонов, у него худое изможденное лицо, напряженное, никогда не расслабляющееся тело, как у человека, живущего в постоянной опасности. У него нет счастливых воспоминаний о Вурде и о безопасности в Стире. Неужели он был бы таким, как Катал, если бы родился на этом Горте?
- Сейчас ты в безопасности, - попытался успокоить его Кинкар.
Катал смотрел на него, как на ребенка, который не понимает, какую глупость сказал.
- Неужели? Для сына Руда тут нет безопасности - пусть даже ты пришел из другого мира.
- Лорды изменят это... Снова горький смех.
- Да, твои лорды удивляют меня. Мне сказали, что тут все звездной крови или полукровки, кроме освобожденных рабов и беглецов. Но какое оружие есть у твоих лордов? Выстоят ли они против мощи всего Горта? Потому что как только станет известна правда, весь Горт выступит против этой крепости. Лучше построить другие “врата”, о которых тут говорят, и уйти в них, пока не почувствовал у себя на горле пальцы лорда Руда!
И Кинкар, вспомнив корабли-башни и флаер, вполне согласился с ним, что в руках Темных могучее оружие. На мгновение он потерял уверенность.
- ., отличный из меня слуга! - Этот конец фразы произнес лорд Диллан, проходя сквозь дверную занавесь. Он осторожно держал обеими руками чашку, испускающую пар и запах пищи. Кинкар сразу вспомнил, как давно он не ел. Сзади шел лорд Бар-дон, держа в руке несколько разного размера рогов для питья. А дальше все остальные звездные повелители, великаны рядом с окружившими их гортианами.
Катал соскользнул с сиденья и прижался к стене. У него было выражение человека, которому предстоит сражаться с намного превосходящим противником. Лорд Джон поставил кожаную бутылку, которую он принес, и улыбнулся.
- Оба в одном гнезде. Корми своего, Диллан, а я займусь этим, чтобы у него язык развязался. - Он опустил руку на плечо Катала, как на сына, и тот хоть и не утратил подозрительности, но не пытался вырваться.
Кинкар зачерпнул полную ложку густого супа и принялся есть. Такой еды у него не было с самого Стира. Дорожные лепешки и сушеное мясо хороши для путника, но они не такие вкусные.
- Это военный совет, - провозгласил лорд Бардон. Говорил он легко, и тон его противоречил смыслу слов. - Мы пришли выслушать все, что вы можете сообщить нам, сыновья Руда.
Катал вздрогнул при этих словах, означающих в его мире стыд и ужас. Но Кинкару они показались естественными, и ему нравилось, что он может считать себя родственником спокойных и уверенных людей, стоящих рядом с ним. Уверенность вернулась к нему. Он видел Темных, и, по его мнению, они не сравнятся с теми звездными повелителями, которых он знает.
- Начнем с перечисления имен, - по обыкновению повел заседание лорд Диллан. - Расскажи нам. Катал, кто эти Темные.., перечисли нам все их имена.

17. Вторжение

- Никогда нам не сложить одно с другим!
Кинкар откинулся. На щеке у него широкая полоса жира суарда, он случайно задел щеку рукой. Перед ним головоломка из металлических обломков флаера. Все эти обломки принесли в крепость, и звездные повелители и полукровки пытались восстановить машину, но получится ли, никто не был уверен.
Лорд Диллан вздохнул.
- Ты, наверно, прав, - согласился он. - Я ученый, но как у техника у меня много ограничений. Если бы только я помнил больше! - И он провел своей вымазанной в жире рукой по коротко подстриженным темно-рыжим волосам. - Пусть это будет уроком для тебя, мальчик. Изучай все, что можно, в юности. Потом может пригодиться. Я летал на таком.., но восстановить его - совсем другое дело.
Лорд Джон, который лежа осматривал части рамы, улыбнулся.
- Сплошная теория и никакой практики, Диллан? Нам нужно руководство...
- С таким же успехом можно пожелать новый флаер, лорд. - Вулт встал и потянулся, чтобы размять затекшие мышцы. - Дайте мне хороших мечников, и я возьму крепость. Не нужно будет собирать эти куски металла и обрывки проводов.
Лорд Бардон, который не принимал участия в их трудах, заявив, что никогда не обладал склонностью к машинам, рассмеялся.
- А где мы возьмем этих мечников, Вулт? Попробуешь заклинанием превратить в них деревья? Судя по всему, прямое нападение не приведет к успеху. Интересно... - Он разглядывал лежащие перед ним части. - Этот рычаг слева у твоей ноги, Диллан... Он кажется мне связанным со стержнем, который только что прикрепил Джон. Только предположение, конечно.
Лорд Диллан подобрал рычаг и поднес его к стержню. Потом серьезно спросил:
- Еще какие-нибудь предположения, Бард? Ясно, кто здесь механик.
Кинкар заволновался.
- Смотри, лорд! Если это подходит, тогда подходит это и это. - Он сложил части. Ему не знакомо звездное волшебство, но когда части соответствуют друг другу, он это видит.
Диллан в знак поражения насмешливо поднял руки.
- Похоже, совершенно необученные для такой работы подходят лучше. Малые знания не помощь, а помеха. Давайте, дети. Посмотрим, что вы можете сделать без моего вмешательства.
В конце концов после долгих трудов им удалось собрать флаер.
- Остается вопрос, полетит ли он, - сказал лорд Бардон.
- Есть только один способ проверить это. - Прежде чем кто-либо успел возразить, лорд Диллан сел за приборы управления. Но когда его рука протянулась к кнопкам, рядом оказался Кинкар, который чувствовал, что должен принять участие в испытании.
Может быть, Диллан приказал бы ему выйти, но было уже поздно: звездный повелитель небрежно нажал нужную кнопку, и они поднялись - не с той ужасающей скоростью, как в прошлом полете Кинкара, но медленно; машина негромко гудела.
- Ну, по крайней мере не взорвалась сразу, - заметил лорд Диллан. - Но я не стал бы на ней участвовать в гонках...
Теперь они были над башнями крепости. И Воркен, видя, как они пролетают мимо ее насеста, тоже поднялась в воздух и принялась летать вокруг машины, испуская удивленные крики. Людей идущих, людей, едущих на ларнгах, она понимает, привыкла с детства. Но люди в ее собственной стихии - это совсем другое дело.
Кинкар, слишком хорошо помнивший нападение горного са-морда, пытался отогнать ее. Воркен не может своим весом разбить флаер, как тот гигант. Но если вцепится лорду Диллану в лицо, может всех погубить. Ее круги становились все меньше, любопытство побеждало осторожность. И вот она села на спинку сиденья и просунула между ними длинную шею, интересуясь, что будет дальше.
- Одобряешь? - спросил у нее Диллан.
Она что-то пропищала, словно отвергая глупый вопрос. Видя, что она спокойна, Кинкар не пытался убрать ее.
Диллан начал испытывать восстановленную машину. Она не очень отзывалась на повороты и изменение скорости, но поддавалась управлению. И Диллан считал, что ею можно воспользоваться для осуществления их плана. Пролетев над долиной, которую сторожит крепость, и сделав круг над горами, он с толчком, но достаточно спокойно посадил флаер во дворе.
- Не в лучшей форме, но нас доставит... - был его вердикт, сообщенный жителям крепости и аборигенам из четырех освобожденных партий рабов. Лучники из крепости теперь постоянно следили за горной дорогой и освобождали всех несчастных, которых проводили по ней.
Этими людьми командовал Капал. Из тех освобожденных, в ком оставалась сила духа и стойкость, он постепенно создавал боевую группу. Часто приходил в отчаяние, но тем более упорно обучал их, чем меньше они соответствовали его представлениям и надеждам. Он с готовностью ухватился за луки и теперь тренировал своих людей, в том числе нескольких женщин из числа освобожденных рабов, и требовал изготовить еще. Он настаивал, что пришла пора ему возглавить поход.
- Вот в чем дело, лорд. - Он накануне вечером отыскал лорда Бардона и принялся уговаривать его. - Эти люди слишком долго были рабами. Они думают как рабы, считают, что никто не устоит перед Темными. Но дайте им только раз захватить этих слуг-погонщиков рабов или, еще лучше, окрасить свои стрелы кровью этих пожирателей грязи, и они станут совсем другими. Они должны испытать вкус победы, и тогда снова смогут считать себя людьми!
- Если бы у нас было время, я бы согласился. Капал, потому что ты говоришь как вождь, понимающий, как вдохновить людей и научить сражаться. Но времени у нас нет. Если Темные обнаружат нас, мы будем уничтожены и у нас не будет даже возможности встретиться в честной схватке. Нет, мы должны действовать быстро, уверенно и безжалостно. И как можно скорее!
Катал дал им ключ к тому, что может стать их единственным преимуществом. Изредка все Темные собираются в своих кораблях-башнях. Несмотря на междоусобицы, на вражду и ссоры, они по-прежнему поддерживают общение, обмениваются припасами, новостями и людьми.
Над местными традициями они смеются, топчут их, когда обнаруживают, но сами не свободны от символических празднований. И наиболее устойчиво отмечают они годовщину своей высадки на Горте. Для этого они собираются со всей планеты и устраивают двухдневный праздник. Он редко проходит без кровопролития, хотя дуэли не одобряются. Аборигены в этом празднике не участвуют, им даже запрещено приближаться к кораблям-башням на день пути. И они знают, что иногда лорд не возвращается с такой встречи, и его владения переходят к другому.
- Мы надеемся, что они таким образом истребят друг друга, - сказал Катал, - используют свою мощь против своих же. Но такие перемены всегда заканчиваются для нас плохо, потому что не возвращаются обычно те лорды, которые правят нами более мягко и терпимо, а их владения получают самые безжалостные. А в последние годы таких перемен стало совсем немного...
- А сколько лордов осталось? - спросил лорд Франс. Катал вытянул пальцы, как будто хотел подсчитывать с их помощью.
- Кто может сказать, лорд? Пятьдесят владений, у каждого свой хозяин. Примерно у трети есть сыновья, младшие братья, родственники. О их женщинах мы почти ничего не знаем. Они живут тайно, под сильной охраной. Так тайно, что сейчас ходят слухи, будто их осталось совсем мало. И поэтому некоторые лорды... - Он замолчал, и его худое лицо покраснело.
- Так мало, - подхватил лорд Диллан, - что у таких, как лорд Руд, есть запретные связи. И, наверно, он не один такой. Но своим детям полукровкам они не разрешают жить.
Катал покачал головой.
- Если лорды нарушают закон, лорд, их презирают остальные. Для них мы животные, существа, с которыми нельзя считаться. Может, и есть полукровки, рожденные в тайне. Они даже могут прожить несколько лет. Но в большинстве их убивают при рождении. Я вырос до возраста мужчины только потому, что меня спрятала сестра матери.
- Итак, около сотни? - Лорд Бардон подвел итог подсчетам противников.
- Раза в полтора больше, - ответил Катал.
- И все они через двенадцать дней соберутся в кораблях-башнях?
- Да, лорд, это время их сбора.
Крепость начала подготовку, работая весь день и далеко за полночь. Следующее собрание Темных очень нескоро, и потому они должны ударить сейчас. Еще один год ждать невозможно, а победить в войне против всех крепостей Горта у них нет никакой надежды.
Как только убедились, что флаер снова поднимется в воздух, выступила первая группа на ларнгах, она была вооружена и готова к долгому переходу по горным тропам, показанным внутренними людьми.
Капал во главе своих лучших людей с Оспиком в качестве проводника пошел подземными путями в условное место встречи, откуда видны корабли-башни.
Кинкар думал, что поедет вместе с остальными полукровками по земле. Но он был единственным, кто побывал в кораблях, и потому его включили в группу звездных повелителей.
Флаер поднимает за раз четверых - с трудом, - но он полетит и быстрее, чем ларнг на полном галопе, перенесет их к последней вершине, с которой видна цель. Все в серебристой одежде, предохраняющей от холода; в ней движения свободней, чем в кожаных и меховых одеяниях гортиан. Кинкар в костюме, торопливо подогнанном по его размеру, казался рядом с ними мальчиком среди мужчин.
На высоте они оставались в укрытии, передавая друг другу четыре пары биноклей. Кинкар то же получил бинокль в свою очередь. Так они наблюдали за прибытием флаеров в крепость.
- Всего сто десять, - сообщил наконец лорд Бардон. - Но в каждом может быть по несколько пассажиров. Лорд Диллан опустил на время бинокль.
- Я вот думаю. Бард...
- О чем думаешь?
- Дезактивированы ли их корабли?
- Ну, конечно! Иначе они не встроили бы их в стены .
- Наши не были дезактивированы. И если помнишь, Ротерберг говорил, что это вообще невозможно.
- Ты хочешь сказать, что они могут улететь, как звездные повелители с нашего Горта? - спросил Кинкар.
- Если бы они так поступили, это решило бы множество наших проблем. Но не думаю, что они будут так любезны.
Лорд Диллан не ответил. Он продолжал держать бинокль у глаз, как будто запоминал каждую подробность увиденного.
- Больше никаких прилетов, - заметил лорд Бардон. - Как ты думаешь, они все собрались?
- Похоже на то. Для уверенности подождем до утра. - Лорд Диллан продолжал наблюдать. - Разобьем лагерь и оставим постоянного наблюдателя.
Лагерь устроили временный, разбили его в ущелье, грелись не у костра, а у отопительного ящика, ели сухой рацион. Очередь Кинкара дежурить настала на рассвете. В темноте новые флаеры не прилетали, и отряд заключил, что все Темные собрались в крепости.
- Мы можем удвоить свою численность, - заметил за завтраком лорд Бардон.
- Лучше бы с нами был Ротерберг.
- Гм... - Лорд Бардон пристально посмотрел на лорда Диллана. - По-прежнему думаешь об этом? Но среди нас нет инженеров... Мы бы не остались, если бы были ими. Те, у кого это в крови, улетели на кораблях.
- Тем не менее я считаю, что от этой мысли не стоит отказываться.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

- Конечно. - Лорд Бардон рассмеялся. - Если я увижу нужные приборы, тут же установлю их на старт. А тем временем лучший доступ для нас - через спасательные люки. Мы сможем до них добраться с верха той стены. Пойдем к ближайшему?
- Да. И до того, как станет слишком светло.
Снова флаер начал по очереди перевозить небольшой отряд к основанию одной из стен у ближайшего корабля-башни. Лорд Сим забросил веревку с крюком, точно такую же использовал Муррен. Крюки вцепились в верх стены и держались, когда за них с силой потянули. Все по веревкам поднялись наверх.
Лорд Томм спиной прижался к борту древнего корабля, чуть расставил ноги, чтобы удержать тяжесть, и более легкий лорд Джон встал ему на плечи лицом к кораблю. Так он смог коснуться краев люка. Инструментом, снятым с пояса, он провел по этим краям, потом толкнул. Потребовалось еще две попытки, но наконец люк открылся и они оказались в корабле.
Кинкар вошел третьим и снова ощутил затхлый воздух и странный запах этой молчаливой башни. Но последовавший за ним лорд Франс, оказавшись в коридоре, удивленно воскликнул:
- Это “Моррис”!
- Их “Моррис”, - поправил лорд Диллан. - Можешь вести нас, Франс. Это двойник корабля твоего отца...
- Контрольная рубка... - Лорд Франс нахмурился. - Столько лет прошло. Да, туда нужно в первую очередь!
- Зачем? - спросил лорд Джон. Он оглядывался с таким же любопытством, как Кинкар. Он на два поколения моложе первых высадившихся на планете звездных путешественников, и корабли для него почти так же необычны, как и для полукровок-гортиан.
- Если корабль можно активировать, мы бы использовали его сканнер.
Для Кинкара это ничего не значило, но лорд Джон, по-видимому, был удовлетворен.
Лорд Франс повел их, но не к центральной спиральной лестнице, которую использовали Кинкар и его сторожа, но к более узкому и незаметному проходу. Звездные повелители пользовались им с трудом. Лестница из металлических прутьев, на которые можно поставить ногу. Они поднимались все выше и выше, пока лорд Франс не исчез в отверстии в стене, а лорд Бардон за ним. И Кинкар оказался в самом удивительном помещении.
Четыре мягких, с подушками, предмета, нечто среднее между креслом и койкой. Каждый висит на сложной системе пружин и рычагов, а перед ними ряды шкал и кнопок. По сравнению с ними панель управления флаера словно игрушка. Над каждой такой доской широкое продолговатое непрозрачное окно, похожее на зеркало, которое, впрочем, ничего не отражало. Кинкар оставался на месте, пораженный этой выставкой звездного волшебства. Он подумал, что если нажмет не ту кнопку, может забросить их всех в космос.
Лорд Диллан прошелся по помещению.
- Астрогатор. - Он положил руку на спинку одного странного сиденья, оно задрожало под легким прикосновением. - Пилот, - указал он на другое. - Астропилот. - Третье. - Связист. - Четвертое и последнее. Именно в него лорд Диллан и сел.
Как только кресло под ним перестало дрожать, приборная панель наклонилась и выдвинулась, так чтобы ему было удобно доставать до любой кнопки. Но он не торопился, долго выбирал, прежде чем нажать кнопку. Окно над контрольной плитой вспыхнуло желтым светом, и лорд Джон воскликнул:
- Он жив!
- По крайней мере связь действует. - Опять слова эти ничего не значили для Кинкара. Но он не обращал на них внимания. Слишком заинтересовал его экран. Как будто лорд Диллан открыл окно. Появилась картина пустынной местности и гор, какая видна из корабля.
Лорд Диллан что-то сделал, и они увидели помещение, полное механизмов и машин, совершенно незнакомых Кинкару.
- Машинное отделение, - удивленно выдохнул лорд Джон. Еще одно движение пальца лорда Диллона, и перед ними новая картина - пространство, полное баков, пустых, давно не используемых.
- Гидропонные...
Так они осматривали внутренности корабля, помещение за помещением. Но нигде никого живого, никаких указаний, что недавно здесь кто-то был. Наконец лорд Диллан откинулся назад, и его кресло задрожало.
- Он ведь не единственный...
Лорд Бардон изучал приборы перед креслом пилота.
- Скорее всего они собираются в “Гэнги”. Ведь это был флагман. Гм... - Он не сел в пилотское кресло, просто передвинул один рычаг. Вспыхнула красная лампа, и откуда-то послышалась речь на языке звездных людей.
- Он горяч! - воскликнул лорд Джон. Лорд Диллан улыбнулся - холодной улыбкой; не хотел бы Кинкар, чтобы она была обращена к нему.
- И будет еще горячей. - Он встал и подошел к лорду Бардону. - Пяти часов нам достаточно. Посмотрим... - Он отсчитал кнопки, внимательно вгляделся в шкалы, потом руки его замелькали в сложном рисунке над доской. - Пошли отсюда. Попробуем теперь “Гэнги”.
- Он взлетит? - спросил лорд Томм.
- Попытается. Во всяком случае эта часть крепости будет разрушена.
Все вернулись на верх стены, на солнечный свет раннего утра. Лорд Диллан поворачивался, разглядывая остальные башни.
- Пожалуй, нам лучше разделиться. Джон, ты и Родрик, Сим и Томм, идите в эту сторону. Бели эти корабли пусты, устанавливайте их на старт - на пять часов с этого момента. Если отыщете... - последовала цепочка слов на звездном языке, непонятном Кинкару... - принесите с собой. Мы пойдем на “Гэнги”.
Все кивнули и разошлись в разные стороны.

18. Снова врата

В “Гэнги” было какое-то другое “чувство”. Никто не заметил, как они вошли в корабль через люк. Но когда стояли у подножия ведущей в контрольную рубку лестницы, даже Кинкар почувствовал слабое тепло, исходящее от стен. Здесь не было ощущения затхлого, давно не менявшегося воздуха.
- Это он... - Лорд Бардон был доволен.
- Снова в рубку? - спросил лорд Франс.
- Да! - Ответ прозвучал не очень уверенно, словно лорд Диллан опасался подниматься. Может, он думает, что рубка занята?
Но вот он начал быстро подниматься, лорд Бардон за ним, остальные вытянулись сзади. Они поднимались мимо закрытых дверей на всех уровнях. Дважды Кинкар, прижимаясь к стене плечом, ощущал легкую дрожь корабля.
На первый взгляд, контрольная рубка ничем не отличалась от рубки “Морриса” - те же четыре кресла, те же ряды приборов, те же экраны над ними. Снова лорд Диллан сел в кресло связиста и нажал кнопку. Они увидели внешний мир, потом картина сменилась. Снова машинное отделение, но на этот раз не покинутое, покрытое пылью. На шкалах приборов, установленных на большом корпусе, двигаются стрелки. Гидропонный сад полон зелени, и звездные повелители удивились.
- Как вы думаете, они собираются стартовать? - спросил лорд Джон.
- Более вероятно, держат “Гэнги” в стартовой готовности как символ, - ответил лорд Диллан. - И, может, сейчас в этом их спасение...
Снова картина сменилась. Кинкар вздрогнул. Такая яркая и отчетливая, словно он смотрит сквозь открытое окно в набитое людьми помещение. Потому что помещение полно народа.
Раздались восклицания лорда Франса и лорда Джона. Они увидели собрание Темных.
- Ты... Великий Дух Космоса! Диллан, это ты! - Голос лорда Бардона дрожал. - И Руд! Это настоящий Руд! Лейси... Мак... Барт.., но Барт мертв! Он умер от вертящейся лихорадки много лет назад. И.., и... - Лицо его посерело, глаза приобрели дикое выражение. - Элис, Диллан, это Элис! - И он бросился к выходу из рубки.
Лорд Диллан отдал резкий приказ, и Кинкар двинулся. Остальные звездные повелители застыли, загипнотизированные открывшимся зрелищем. И только для Кинкара это было просто сборище чужаков.
- Останови его! Не дай ему выйти из рубки! Лорд Бардон на треть выше его, и Кинкар не знал, как ему выполнить приказ, но невозможно было не услышать его лихорадочной настойчивости. Он бросился к двери, схватился за обе стороны выхода, преградив его своим телом. Лорд Диллан кинулся к нему, но не успел. Лорд Бардон обрушился на гортианина, прижал его к Стене, тащил, пытаясь оторвать.
Рука ухватила лорда Бардона, развернула его, ладонь ударила по одной щеке, потом по другой, так что только дергалась голова.
- Бардон!
Лорд Бардон пошатнулся, глаза его приобрели осмысленное выражение. Лорд Диллан быстро заговорил на их языке, лорд Бардон негромко вскрикнул и прикрыл лицо руками. И тогда лорд Диллан повернулся к остальным.
- Это не они там, понятно? - Говорил он медленно и подчеркнуто, чтобы каждое слово достигло не только ушей, но и сознания. - Там внизу не те, кого мы знаем - знали. Я не тот Диллан, и он не я.
Лорд Джон прикусил дрожащую нижнюю губу. Он по-прежнему с тоской смотрел на экран, и лорд Диллан обратился непосредственно к нему.
- Это не своего отца ты там видишь, Джон. Не забывай об этом! Вот что еще. - Он повернулся ко всем. - Мы не должны с ними разговаривать - ради нас самих и, может, ради них тоже. Нам остается только одно. Они отравили этот Горт, как мы в меньшей степени - наш. И теперь они должны уйти с него...
Он положил руку на спинку пилотского кресла, и в этот момент хрипло заговорил Бардон:
- Ты не можешь отправить их без предупреждения!
- Конечно. Но времени у них будет только на обеспечение безопасности старта. Они должны расплатиться за все, что здесь сделали. И в новое изгнание они отправятся с риском.
Звездные повелители были заняты своими проблемами, но Кинкар снова смотрел на экран. И решился прервать.
- Лорд, а они могут нас видеть, как мы их?
Диллан, подняв голову, повернулся к экрану. Ошибиться было невозможно: собравшиеся в том помещении стихли, и все лица были обращены к экрану. Явное недоумение на этих лицах уже сменялось озабоченностью. Другой лорд Диллан двинулся, приблизился к ним, так что его голова закрыла три четверти экрана.
Словно в кошмаре один Диллан смотрел на другого через экран. Огромная рука двинулась поперек экрана и снова исчезла. Потом загремел голос, он говорил на звездном языке. Диллан, их Диллан, переключил что-то под экраном и ответил. Потом рука его разорвала контакт, изображение на экране и голос исчезли.
- У нас мало времени, - неторопливо сказал он. - Задрайте эту дверь, чтобы они не могли войти. Им придется прожигать ее...
Его приказ начали выполнять лорд Франс и лорд Джон. Лорд Бардон остался у пилотского кресла. Диллан повернулся к нему.
- Мы дадим им не просто шанс. Бард. Они смогут начать сначала. Мы их не обрекаем...
- Я знаю, знаю! Но поднимется ли корабль? Или... - Голос его перешел на шепот.
- А теперь уходим, - обратился ко всем Диллан. - Прочь отсюда, и как можно быстрее!
Кинкар был уже на лестнице. Страх застрять тут и быть унесенным в небо был совершенно реален. За Кинкаром бежали лорд Джон и лорд Франс. Все трое уже выбежали на открытый воздух, когда к ним присоединился лорд Бардон. Он задержался у люка, положив руку на веревку, и ждал.
Их окликнули другие группы. Лорд Джон рукой махал им, сигнализировал, чтобы уходили. Тут лорд Бардон отскочил от люка, и в овальном отверстии появилась последняя серебряная фигура. Диллан захлопнул за собой люк и скользнул по веревке.
- Бегите, глупцы! - закричал он, и Кинкар вместе с остальными побежал по стене. Он не представлял себе, как взлетает космический корабль, особенно вделанный в постройку, но мог догадаться, что последует небольшое землетрясение.
Сильная рука ухватила его за талию, и лорд Диллан крикнул:
- Прыгай, сынок!
Все спрыгивали со стены. Сильно ударились и покатились. Кинкар свернулся комком, на него навалился кто-то другой, а земля под ними дрогнула и покачнулась. Послышался стон разрываемого металла, со всех сторон доносился грохот, потом ослепительно яркая вспышка, затем гром - и тишина, такая полная, что как будто все звуки исчезли навсегда.
С неба бесшумно падали осколки скал. Вообще ни звука. Кинкар высвободился из-под тяжести. Потрясение сел, в голове звенело; когда он пытался сосредоточить на чем-то взгляд, перед глазами начинали мелькать красные и оранжевые круги. Рука коснулась теплого тела, потом чего-то липкого. Он нетерпеливо потер глаза, пытаясь прочистить их. Но больше всего пугала мертвая тишина.
Теперь он мог видеть, правда неясно. Рядом с его коленом по серебристому полю бежит что-то красное. Ошеломленный, он снова потер глаза. В ушах зазвенело, звон становился громче, когда он пытался пошевелиться, он мешал думать...
Однако он может двигаться. Кинкар склонился к неподвижному телу рядом с собой. Рана на плече, разорван и серебристый материал, и плоть под ним. Кровотечение уже останавливается. Он осторожно попытался повернуть лежащего и увидел бледное и расслабленное лицо лорда Диллана. Но звездный повелитель дышит. Кинкар рассмотрел тяжелую голову у себя на руке и раскрыл замок костюма. Сердце бьется ровно, хотя как будто медленно. Флаер.., если только он найдет флаер и припасы на нем...
Кинкар снова опустил голову Диллана на землю. У него появилось странное ощущение, что если он резко повернется, то взлетит на воздух.
Прежде чем он смог отвернуться, с земли поднялась еще одна серебристая фигура. Кинкар видел, как открывается и закрывается рот на грязном лице лорда Джона, но не слышал ни слова. Потом вокруг собрались остальные.
Как ни удивительно, все выдержали старт “Гэнги”, хотя долго опасались, что Бардон потерялся. Наконец нашли и его, оглушенного, но живого, по другую сторону треснувшей и обвалившейся стены.
Кинкар оглох, он не мог понимать остальных, собравшихся у флаера. Диллан, пришедший в себя, перевязанный, сидел прислонившись спиной к груде обломков и отдавал приказы. Джон и Бардон не могли передвигаться без поддержки, а остальные деловито обыскивали оставшиеся корабли и подходили к Диллану с отчетами. Дважды приносили полные ящики и ставили в импровизированном лагере.
Лорд Франс на флаере перенес добычу и раненых подальше в пустыню, на несколько миль от кораблей-башен. Там, где “Гэнги” образовывал центр этого странного сооружения, теперь был обширный кратер: звездные люди его обходили; он дымился в утреннем воздухе. А стены, которые соединяли его с другими кораблями, обвалились, местами превратились просто в груды щебня. Кинкар, глядя на разрушения, удивлялся, что все остались живы. Обладай он знаниями звездных людей, он удивлялся бы еще больше.
- ., улетел к горам...
Он смотрел на беззвучно двигающиеся губы так долго, с таким растущим раздражением, что вначале даже не понял, что услышал слова, как негромкий шепот сквозь гул в голове. Лорд Франс докладывал о какой-то важной находке, судя по поведению окружающих.
Побежали к кораблям, вернулся флаер. Лорда Диллана и Кинкара усадили в него, чтобы унести подальше. Должно быть, стройные серебряные башни последуют за флагманом, брошенные и лишенные экипажей.
Слух прочистился, и Кинкар услышал резкий окрик. В пустыне показался отряд всадников, это группа из крепости. Они скакали галопом, словно в битву, а Вулт далеко вырвался вперед, выкрикивая на ходу новости. Он соскочил с ларнга и затормозил рядом с Дилланом. На лице его было дикое выражение.
- Демон.., тот, что в твоем теле, лорд.., он обратил против нас освобожденных рабов!
Кинкар заметил пустое седло в приближающемся отряде. Где Джонатал? Двое подъезжающих ранены.
Лорд Диллан резко оборвал.
- Да, это был самый разумный ход. Мы должны лететь туда побыстрее. Франс, садись за управление... Сим...
- Не ты, Диллан! - возразил лорд Бардон.
- Именно я! Кто еще сможет справиться с ним и показать, что он - не я? - Глаза его устремились к Кинкару. - И ты, Кинкар. Настало время, хранитель, использовать твою силу...
Диллан приказал всадникам идти по равнине к крепости вместе с остальными звездными повелителями, раненых вместе с лордом Бардоном и лордом Джоном оставить в лагере, чтобы они наблюдали за стартом остальных кораблей.
Флаер поднялся над хребтом и полетел к крепости. Лорд Франс пустил его на максимальной скорости, и сидевшие в нем не разговаривали. Знакомая вершина встала на фоне неба: они почти у долины.
- Он использует твое лицо как пропуск, - заметил лорд Сим.
- Асгар поймет правду.
Да, леди Асгар сможет отличить ложь от правды, но успеет ли она сделать это вовремя? И как ложный лорд Диллан сумел уйти из “Гэнги” до старта? Кинкар думал об этом; видя замкнутость своих спутников, он не задавал вопросов.
С воздуха крепость казалась обычной, пока не стало заметным тело, лежащее у входа в главный зал со двора. Кроме этого мрачного зрелища, нигде ни следа жизни - или смерти.
Франс посадил флаер во дворе. Теперь звон в ушах Кинкара не заглушал шум в зале. Кинкар вскочил на ноги, с мечом в руке, но двигался он не быстрее лорда Диллана. Вдвоем вступили они в крепость.
Горсть гортиан, среди них и женщины, прижималась к дальней стене. В их центре леди Асгар. Она стояла перед серебристой фигурой, двойником стоявшего рядом с Кинкаром человека. За ложным лордом веером располагались освобожденные рабы. Капал, слабо дергаясь, словно еще размахивая мечом, лежал в ногах леди Асгар. А за ней, полупригнувшись, словно собираясь вцепиться в горло ложного лорда Диллана, стоял Катал с'Руд.
Обитатели крепости были в западне, их удерживало оружие ложного лорда - бластер, каким он когда-то угрожал Кинкару. Один из рабов за ним увидел появившуюся группу. Рот его раскрылся в крике неприкрытого ужаса, он бросился на пол, бил кулаками по камням и продолжал нечленораздельно кричать. Его товарищи отскочили - сначала от него, потом от своего ложного господина, увидев настоящего лорда Диллана.
Даже человек с железной волей не смог бы не обратить внимание на такое вмешательство. Ложный лорд оглянулся, давая шанс тем, кого удерживал перед собой. Леди Асгар яростно набросилась на него, пыталась вырвать бластер, а Катал и старший сын лорда Джона устремились ей на помощь.
Подбежали прилетевшие на флаере. Диллан, со свежими пятнами крови на повязке, стоял перед самим собой, но сходство между ними больше не было зеркальным, потому что Диллан этого Горта рычал, лицо его исказилось гримасой гнева. Асгар вырвала у него оружие. И он голыми руками потянулся к горлу соперника.
Кинкар, как и в тот раз, когда спас лорда Бардона от ножа-иглы, втиснулся между ними, левой рукой сильно ударив ложного лорда по бедру, подставив меч, так что тот не удержался на ногах. Они оба упали на каменный пол, а остальные полукровки навалились на них.
Когда Катал и еще двое прочно прижали ложного лорда, Кинкар сел.
- Кто ты? - спросил пленный у своего стоящего двойника.
- Я тот, кем стал бы ты, если бы история Горта пошла по другому пути...
Ложный лорд Диллан лежал неподвижно; рот его шевелился, будто ему было трудно произносить слова.
- Но кто.., где...
- Мы нашли путь между параллельными мирами... Диллан смотрел больше не на пленника, а на гортиан. Бывшие рабы, последовавшие за ложным лордом, теперь отступали. Один или два из них скулили. А тот, что упал на пол, бессмысленно смотрел в пустоту, из угла его рта текла струйка слюны. Все остальные были близки к этому.
Леди Асгар заговорила с Кинкаром, обеими руками подняв его на ноги, чтобы он побыстрее исполнил ее просьбу.
- Это твоя задача, хранитель. Дай им что-нибудь.., знак.., чтобы они смогли сосредоточиться на чем-то другом. Иначе они у нас на глазах потеряют рассудок!
Кинкар разорвал замок своего серебристого костюма и извлек Связь. У него на ладони камень слабо засветился, пробуждаясь. Кинкар запел и увидел, что сияние стало ярче. Полукровки подхватили его песню. Мелодичные звуки заполнили высокий сводчатый зал. Камень продолжал нагреваться. Кинкар протянул его леди Асгар, и та накрыла талисман своей ладонью и подержала так немного. Сияние не изменилось, и леди Асгар не испытала никакого вреда.
Кинкар повернулся к лорду Диллану из крепости. В свою очередь рука, широкая, смуглая, без колебаний накрыла талисман. И еще один звездный повелитель прошел испытание.
Наконец хранитель нагнулся к ложному лорду. Этому Диллану тоже не занимать было храбрости. Он невесело улыбнулся, и рука его, освобожденная Каталом, устремилась к камню.
Но, несмотря на свою храбрость и решительность, взять талисман он не смог. Тот вспыхнул, запульсировал - не сине-зеленым, а зловещим желтым свечением, как будто необычное пламя языком лизнуло протянутую руку.
- Демон!
Щелкнула тетива лука, и в широкую грудь вонзилась оперенная стрела. Человек на полу изогнул спину и закашлялся, пытаясь еще что-то сказать своему двойнику. Капал, прижимая к себе лук, рассмеялся.
- Одним демоном меньше, - плюнул он. - Хорошо бы за ним стояли все остальные. Одним демоном меньше!
- Больше никого не будет, - сказал живой Диллан над мертвым. - Они все вернулись к звездам, с которых прилетели. Только этот вырвался с корабля до старта, улетел на флаере. Горт теперь свободен от его племени.
Откуда в сознании Кинкара возникли слова, которые полились потоком в диком ритме? Он понимал, что никогда не учил их наизусть, но вместе они образовали страшное проклятие, наложенное на людей этого мира и на Лес за ним, на приход и уход, на живых и мертвых. Само звучание этих слов вызывало странные тени, а бывшие рабы впитывали его слова, ползли за ним по пятам.
Но вот проклятие сменилось обещанием, какие иногда Трое вкладывают в уста тех, кто вдохновлен их мудростью.
- Лорд... - Капал нарушил тишину, воцарившуюся, когда он кончил. - Что ты прикажешь нам?
- Я ничего не приказываю. - Кинкар покачал головой. - Живите как свободные люди в открытом мире... - Но роковая одержимость по-прежнему жила в нем. Нужно сделать еще одно, он должен это сделать. Связь умерла, превратилась в безжизненный камень. И для него она такой навсегда и останется. Она должна перейти к другому, может быть, лучше подготовленному для ее использования. Он всего лишь посыльный, а не настоящий властитель Тройственной Силы.
- Я покажу вам человека, одного из вас, который поведет вас... - И он повернулся к другому с Руду.
Катал медленно поднял руку, словно она двигалась помимо его воли Кинкар бросил талисман в воздух. Он пролетел разделяющее их пространство к ожидающей руке. И когда коснулся ее камень снова засветился! Он прав: Связь решила уйти от него. И теперь, даже если захочет, он не может удержать ее.

***

Камень за спиной чуть потеплел в обещании приближающегося теплого времени года. Кинкар вдохнул свежий воздух двора. Воркен сидела у него на плече, время от времени покрикивая.
- Оставайтесь с нами, лорды.., вы нам нужны... За последние месяцы они много раз слышали эту мольбу. И, как всегда, последовал тот же терпеливый ответ.
- Нет. Мы нужны вам меньше всего. Это ваш мир. Катал, Капал - прокладывайте ему собственную дорогу. Мы не хотим, чтобы одни правители-чужаки сменились другими. Делайте будущее собственными руками и радуйтесь, что оно принадлежит вам!
- Но куда вы пойдете, лорды? В лучший мир? В долине мерцали новые врата, воздвигнутые из материалов, снятых с улетевших кораблей. Когда утром они пройдут в них и отправятся в новое добровольное изгнание, будут ли они искать лучший мир? Кинкар взял свой лук. Найдут ли они Горт своих снов? Или это не имеет значения? Иногда ему кажется, что по какой-то причине им сужден вечный поиск, и что подлинная их награда - поиски, а не находки. И это его устраивает.

Предыдущая страница 7


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Пролог (Страница 1)
  • 1. Наследство (Страница 1)
  • 2. Битва в пустыне (Страница 1)
  • 3. Корабля нет, но... (Страница 1)
  • 4. Новонайденный мир (Страница 1)
  • 5. Вопрос о праве рождения (Страница 2)
  • 6. Ожившая легенда (Страница 2)
  • 7. Ложные боги (Страница 3)
  • 8. Первая стычка (Страница 3)
  • 9. Доброволец (Страница 3)
  • 10. Буря, ночь и святилище (Страница 4)
  • 11. Злополучная встреча (Страница 4)
  • 12. Встреча с лордом Рудом (Страница 5)
  • 13. Испытание мордом (Страница 5)
  • 14. Город башен (Страница 5)
  • 15. Испытание силы (Страница 6)
  • 16. Спасение (Страница 6)
  • 17. Вторжение (Страница 6)
  • 18. Снова врата (Страница 7)


Андре Нортон

Звёздные врата

Цикл: "Звёздные врата" - 4

 Читать книгу

Аннотация

Эта книга — сборник повестей классика научной фантастики — блистательной Андрэ Нортон. Миры, созданные ее талантом, несомненно, фантастичны, но в то же время вполне реальны, их населяют живые люди, со свойственными им проблемами и страстями.

Андрэ Нортон предлагает вам заглянуть в далекое прошлое нашей Земли, посетить далекие планеты и даже побывать в параллельной Вселенной... Не отказывайтесь, ибо она зовет вас в поистине удивительное путешествие!

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin