Андре Нортон - Звёздная стража

1 Андре Нортон

НАЕМНИКИ
Когда господствующая раса одной из девяти планет, вращающихся вокруг желтой звезды, известной как Солнце и размещенной вблизи края Галактики, приобрела знания о космических полетах и появилась на наших трассах, возникла проблема, которую предстояло решить Центральному Контролю и решить быстро. Этих "людей", как они себя называют, объединяет любопытство, отвага, техническое искусство с недоверием к остальным расам и видам и врожденной склонностью к конфликтам. Их реакция на любую проблему агрессивна. Если бы это их свойство не было сразу понято и направлено в нужное русло, возможно, их влияние уничтожило бы мир на межзвездных линиях и вовлекло бы весь сектор в войну.
Но немедленно были приняты соответствующие меры и землянам была предоставлена роль, которая не только соответствовала их природе, но давала благополучный выход для воинственных представителей системы, образующих нашу великую конфедерацию.
После тщательного изучения и оценки психотехниками Центрального Контроля землянам была отведена роль наемников Галактики, пока эти слишком независимые и агрессивные существа не станут менее опасными.
Так появились "орды" и "легионы", которые мы снова и снова встречаем в истории различных планет этого периода. Орды, состоящие из "арчей", и легионы "мехов" были к услугам любого правителя планеты, который с их помощью мог усилить свое влияние.
Арчи, составляющие орды, предназначались для несения службы на примитивных планетах. Они вооружены ручным оружием и сражаются в единоборствах. Мехи вооружены боевой техникой, но относятся к войне, как к игре, задача которой вынуждать противника признать себя побежденным без сражения.
Новорожденные "люди" благодаря специальным тестам, делятся на арчей и мехов. После усиленного обучения они получают назначение к одному из полевых командиров. Часть платы, получаемой командиром от нанимателя, переводится на Землю. Иными словами, Земля стала экспортером солдат и военных материалов. Через несколько поколений земляне признали эту обязанность без всякого вопроса.
Триста лет (прошу всех студентов обратиться к тому 6, колонка 2, дата 3956, год соответствует земному летоисчислению, мы используем ее, поскольку изложение основано, главным образом, на записях самих землян)небольшая орда была нанята восставшим туземным правителем на Фронне, и изменила историю своей расы, а может, и всей Галактики. Пока еще не ясно, приведет ли это изменение к добру для всех нас.
Из лекции по Галактической истории,
прочитанной в Галактическом университете
Закона в 4130 году по земному летоисчислению.

1. МЕЧНИК. ТРЕТИЙ КЛАСС

Поскольку он никогда не был в Прайме, Кану Карру, мечнику третьего класса, арчу, больше всего хотелось оставить свое узкое сидение и смотреть в иллюминатор на башне, возносившейся в бледно-голубое утреннее небо. Но сделать это - значит проявить себя зеленым новичком, и ему пришлось удовлетвориться беглыми взглядами на привлекавшие его картины. Больше чем когда-либо негодовал он на судьбу: он явился в штаб-квартиру на месяц позже своего класса и был, вероятно, единственным новичком среди ожидавших назначения в Зале Найма.
Само пребывание в Прайме действовало возбуждающе. Это была цель, к которой их направляли упорными тренировками целых десять лет. Кана Карр опустил походный мешок и вытер влажные руки о ткань брюк; хотя стоял прохладный день ранней весны, он потел. Жесткий воротник новой зелено-серой куртки резал горло, бока шлема терли, а личное снаряжение весило больше, чем когда-либо раньше.
Он остро сознавал обнаженность ремней, скрещивающихся у него на плечах, и то, что шлем его был еще без верхушки. Его окружали ветераны, на куртках которых блистали многочисленные знаки отличия за успешно выполненные операции.
"Что ж, - про себя в который раз повторял он, - достичь такого положения - лишь вопрос времени. Каждая из этих ныне сверкающих наградами ветеранских фигур когда-то тоже была неуверенным новичком и без всяких отличий..."
Внимание Каны привлек неожиданный цвет, ослепительно яркий среди волн серо-зеленого и серебряного. Губы его сжались, голубые глаза, поразительно живые на смуглом лице, приобрели холодное выражение. У входа в здание приземлился мобиль. Из него выбрался приземистый человек, закутанный в ярко-алый плащ. За ним - еще двое в черном и белом одеянии. Их прибытие словно послужило сигналом: солдаты-земляне расступились, образуя широкий проход к двери.
"Но это не почетный караул", - подумал Кана Карр. Земляне на своей планете не оказывали почестей галактическим агентам, разве что в таком стиле, который подчеркивал их неприязнь. Обязательно наступит время, когда...
Сжимая кулаки, следил он, как красный плащ и сопровождавшие его галактические патрульные исчезли в Зале Найма. Кана прежде не общался непосредственно с агентом. Негуманоидные существа, которые были его инструкторами, после того, как выяснилось, что он способен усвоить чуждые знания, принадлежали совсем к другим классам.. Может, потому, что они были негуманоидами, он никогда не думал о них, как о членах Центрального Контроля, которые несколько поколений назад так жизнерадостно назвали обитателей Солнечной системы "варварами", не пригодными для галактического гражданства, за исключением предоставленных им узких обязанностей. Он сознавал, что вовсе не все его товарищи так же негодуют из-за этого, как он. Большинство его соучеников, напротив, были вполне довольны уготованной им судьбой. Открытое неповиновение означало рабочие лагеря и никаких шансов на выход в космос. Только солдат, обученный военному делу, имел возможность отправиться к звездам. И как только Кана уяснил себе это, он решил стать образцовым арчем и даже находил в обучении утешение, которое смягчало его жгучую ненависть к тем, кто мешал ему занять достойное место среди звезд.
Резкий звук военного свистка вернул его к насущным проблемам. Кана надел на плечи мешок и поднялся по ступеням, по которым только что прошел агент. Оставив мешок на полке у двери, он занял место в ряду ожидающих.
Мехи в своих серо-синих комбинезонах и пузырчатых шлемах превосходили по численности арчей в этой части зала. И немногие арчи поблизости от Каны были ветеранами. Поэтому, даже окруженный своими, Кана чувствовал себя здесь таким же одиноким, как и на улице.
- Они пытались прикрыть крышку, но Фальфа отказался от назначения для своего легиона, - говорил слева от него мех, человек лет тридцати, с десятью почетными нашивками, не заботясь о том, чтобы приглушить свой громкий голос.
- Его занесут в черный список за отказ, - с сомнением ответил его собеседник. - В конце концов, не всегда ему будет везти.
- Везти? Два легиона не вернулись с этого задания, а ты говоришь о везении! Я слышал, что начато расследование. Знаешь ли ты, сколько легионов вычеркнуты за последние пять лет из состава? Двадцать! И похоже ли это на простое везение?
Кана чуть не повторил изумленное восклицание слушателя. Двадцать легионов, пропавших за последние пять лет, - это уже слишком много. Если современные, вооруженные новейшими средствами легионы, действующие только на цивилизованных планетах, так уничтожаются, то что сказать об ордах, которые служат лишь на варварских мирах? Неужели и их "удача" столь же перспективна? Неудивительно, что в последнее время велись разговоры о том, что плата, которую Земля отдает Центральному Контролю, слишком уж велика.
Человек перед ним неожиданно подвинулся, и Кана торопливо закрыл образовавшийся пробел. Они стояли у самого барьера. Кана подготовил свой браслет, чтобы показать его ожидавшему дежурному. Эта полоска гибкого металла, вставленная в щель рекордера, автоматически сообщит всю необходимую информацию относительно Кана Карра, австрало-малайско - гавайского происхождения, 18 лет и 4 месяца, подготовка - базисная, предыдущая служба - "нет". И когда полоска окажется в рекордере, возврата не будет. Дежурный взял браслет, взглянул на него с выражением тусклой скуки и пропустил Кана.
Внутри было множество пустых сидений - для мехов слева, для арчей справа. Он занял ближайшее и решил оглядеться. Прямо перед ним располагалось информационное табло, на котором все время загорались номера, и хотя Кана знал, что его номер не может появиться так быстро, он с напряжением всматривался в бегающие огоньки. Вызванные вставали и уходили в дальний конец зала.
Арчи - Кана наклонился вперед, чтобы сосчитать людей на своей стороне. По крайней мере, двадцать мечников первого класса, среди них даже два мастера. И пятьдесят или больше солдат второго класса. Но - его глаза тщетно искали другие шлемы без крестов - он был один представитель третьего класса. Новобранцы, которые вместе с ним заканчивали обучение, должно быть, уже получили свои назначения. Минуточку... красный цвет.
Двое солдат второго класса встали, одергивая мундиры и подтягивая пояса. Но прежде, чем они успели пройти в проход, произошло непредвиденное. Табло вспыхнуло белым цветом и совсем выключилось, когда на платформе в центре зала появилась небольшая группа людей. Вперед выступил офицер без скрещенных плечевых поясов полевого образца, но с четырьмя звездами на груди. Рядом с ним стоял галактический агент в красном плаще и патрульные. Кана узнал всех троих. Агент был с Веги-3, патрульные с Капеллы-2. Об этом безошибочно свидетельствовала длина их ног.
- Солдаты! - прозвучал натренированный на парадах голос офицера. Наступила тишина. - Недавние события делают необходимым это объявление. Мы провели расследование с помощью средств Центрального Контроля происшествия на Неверзе. Установлено, что наше поражение там - результат местных обстоятельств. Слухи об этом происшествии не должны повторяться никем в корпусе под угрозой применения Главного Кодекса.
Во имя неба! Удивление Кана, возможно, и не отразилось открыто на маскоподобном лице, унаследованном от малайских предков, но мозг его напряженно работал. Сделать подобное объявление - значит, просто напрашиваться на неприятности! Неужели офицер не понимает этого? Хмурое выражение лица галактического агента свидетельствовала о его неудовольствии. Происшествие на Неверзе - он впервые слышал об этом. Но он был готов заложить половину своей первой зарплаты, если через десять минут все в этом зале не будут усиленно выяснять, что это за слухи, которые так яростно опровергаются. Слухи будут распространяться, как масло по реке. Похоже, что агент не соглашался с офицером. Но он мог лишь советовать, а не отдавать прямые приказы. Да и поздно уже что-нибудь предпринимать. Если офицер хотел уменьшить напряжение, то он, наоборот, усилил его.
С решительным жестом офицер двинулся по проходу, остальные последовали за ним. Снова на табло вспыхнули огни. Но как только двери за патрульными закрылись, в зале поднялся настоящий гвалт.
Кана вовремя успел взглянуть на табло. На его стороне зала встали еще три человека, и следом за их номерами появилась знакомая комбинация, на которую он отзывался последние десять лет и ставшая для него более привычной, чем имя, данное ему родителями.
За дверью он пошел медленно, скромно держась за солдатами, ответившими на тот же вызов. Третий класс есть третий класс, ниже его разве что кадет, еще не закончивший обучения. Он самый младший из всех. Кана, не торопясь, вошел в лифт вслед за одним из ветеранов.
Ветеран, судя по чертам лица, был афро-арабом, может быть, с небольшой примесью европейской крови от той горстки беглецов, что спаслись на юге от атомных войн. Он был очень высок, а на его безбородом темном лице виднелись старые шрамы. Множество знаков отличия сверкало на его шлеме и поясе, и среди них - Кана прищурился, чтобы разглядеть - не менее шести высшего ранга. А ведь ему не может быть больше тридцати лет.
Арчи, ответившие на вызов, выстроились в линию в верхнем зале. Ветераны являли собой блестящее зрелище. Арчи и мехи привыкли носить все знаки отличия. Успешно выполненное здание означало еще одну драгоценность, усаженную на пояс или вделанную в шлем. В плохие времена эти драгоценности можно было продать или заложить. Такова была форма сбережений на всех планетах Галактики.
В 12 часов 2 минуты Кана Карр вступил в помещение офицера, ведающего назначением. Это был мастер-мечник с пластиковой рукой, объяснявшей его нынешнее занятие. Кана доложил:
- Кана Карр, мечник, третий класс, первое назначение, сэр.
- Нет опыта... - пластиковые пальцы отбивали нетерпеливую дробь на столе, - но высшая степень подготовки - класс Х-3. Далеко ли вы

1 Следующая страница


Звёздная стража 2

продвинулись?
- Четвертый уровень, контакты с чужими культурами, сэр. - Кана гордился этим. Он единственный в своей группе достиг этого уровня.
- Четвертый уровень, - повторил мастер. Тон его свидетельствовал, что на него сей факт не произвел впечатления. - Что ж, это уже кое-что. Мы набираем людей для орды Йорка. Полицейская акция на планете Фронн. Обычные условия. Сегодня вечером вылетите на базу Секундуса, оттуда на Фронн. В пути около месяца. Условия найма сохраняются на протяжении всей акции. Можете отказаться - это первый выбор, - он произнес официальную формулу усталым голосом, как человек, произносивший ее уже много раз.
Кана знал, что ему позволено отказаться дважды, но делать это без достаточно веской причины - значило заработать черную отметку. И полицейская акция - хотя эти слова могли означать что угодно - была отличным способом приобрести опыт.
- Я принимаю назначение, сэр! - он вторично снял браслет и смотрел, как мастер вложил его в блок перед собой и нажал клавишу. Когда он получит его обратно, на нем появится звездочка, означавшая успешное выполнение задания.
- Корабль стартует в пятом блоке в семнадцать часов. Свободны!
Кана отсалютовал и вышел. Он хотел есть. Столовая была открыта, и так как он теперь находился на службе, то мог позволить себе больше, чем обычный рацион. Но нежелание тратить еще не заработанные деньги заставило его заказать обычную для арча пищу. Он склонился над едой, вслушиваясь в обрывки разговоров. Как он и ожидал, объявление в Зале найма породило немало невероятных историй.
- Потеряно пятьдесят легионов за пять лет! - провозглашал мастер-мех. - Нам больше не говорят правды. Я слышал, что Лонгмид и Грот отказались от назначения.
- Шишки суетятся, - подхватил мастер-мечник. - Видели, как разговаривал с нами старый Поалкен? Он с радостью вызвал бы патруль и прикончил бы всех. Говорю вам, что нам нужно делать: заняться планетой, которую я мог бы назвать. Это помогло бы... - наступило мгновение тишины. Говорящему не нужно было называть свою цель. Вся ненависть человечества к Центральному Контролю лежала за этим взрывом.
Кана не мог оставаться дольше. Он покинул гудящую столовую. Орда Йорка была небольшой воинской частью. Фитч Йорк, начальник лезвия, был молод и командиром стал всего четыре года назад. Но при молодом командире легче выдвинуться. Фронн - этот мир Кану не известен. Но это легко исправить. Кана проделал через множество коридоров путь к тихой комнате с рядами будок у стены. В конце комнаты находился контрольный щит с рядами кнопок. Он набрал нужную комбинацию и подождал запись. Катушка оказалась небольшой. Немного известно о Фронне. Кана прошел в ближайшую будку, вложил катушку в ожидающую машину и снял шлем, чтобы приладить к вискам ленту передачи образов. Секунду спустя он погрузился в сон, а информация из катушки стала поступать в клетки его памяти.
Четверть часа спустя он очнулся. Так вот каков Фронн - не особенно гостеприимный мир. В катушке были только основные данные. Но он теперь обладал всеми знаниями, которые хранились в архиве.
Кана вздохнул - предстоит провести месяц пути в камере давления. Офицер, нанявший его, не упоминал об этом. Камера давления и водная акклиматизация. Впрочем, какая разница? Кана надеялся лишь, что выдержит все и не заболеет.
Возвращая катушку, Кана встретил стоящего у селектора меха - тот нетерпеливо насвистывал что-то сквозь зубы, поигрывая рукоятью своего бластера. Он был ненамного старше Кана, но держал себя с надменным высокомерием человека, выполнившего не менее двух заданий - у настоящих ветеранов такого высокомерия не было.
Кана оглянулся на будки. Он был единственным посетителем. Чего же ждал мех? Кана положил катушку и пошел, но, выходя, увидел в полированной двери странное зрелище: мех схватил катушку с информацией о Фронне, прежде чем она исчезла в щели.
Фронн - примитивный мир, планета пятого класса. Согласно правилам ЦК, здесь могут применяться только орды арчей, обученных для так называемой рукопашной: самое сильное их оружие - обычное ружье. На Фронне механизированный отряд с бластерами, краулерами, скутерами - вне закона. Зачем же меху сведения об этой планете? Пустое любопытство относительно планет, на которых никогда не придется служить, не было распространено среди наемников. Требовалась лишь та информация, которую действительно можно было использовать.
Теперь Кана жалел, что не бросил более пристального взгляда на тонкое лицо, затененное пузырчатым шлемом. Удивленный и слегка встревоженный, он отправился добывать предметы личного снаряжения, какие предсказывали его новые сведения о Фронне. Он задумчиво осмотрел спальный мешок из шелка озакланского паука, выложенный особым мехом, и отказался от него. А также от перчаток из кожи караба, которые пытался всучить ему торговец. Такая роскошь для ветеранов, у которых на поясе достаточно драгоценностей, чтобы позволить себе шикарные покупки. Кана расчетливо отобрал второсортный камбирийский спальный мешок, короткую куртку из шерсти састи, отороченную мехом, с капюшоном и прикрепленными перчатками - все очень скромное и легкое и без труда поместится в его тощем походном ранце. И, когда заплатил за все это, у него оставалось еще четыре кредита.
Торговец небрежно завернул его покупки.
- Похоже, парень, ты направляешься в холодные края, - заметил он.
- На Фронн.
- Никогда не слышал о таком месте. Для меня все равно, что никуда. Смотри, чтобы в тебя не метнули копье из-за куста. Парни в таких далеких местах неласковы. Но и вы тоже, не так ли? - он задумчиво взглянул на мундир Кана. - Да уж, я предпочитаю бластер и форму меха.
- Но тогда вам противостоять будет противник, тоже вооруженный бластером, - Кана взялся за пакет.
- Пусть будет по-твоему, приятель, - торговец утратил к Кане всякий интерес, приближался сверкающий драгоценностями ветеран.
Кана узнал в нем человека, который перед ним вошел в помещение офицера по найму. Неужели он тоже получил назначение в орду Йорка на Фронн? Когда на прилавке распростерся спальный мешок, сверкая паучьим шелком, и другие вещи, аналогичные выбранным Кана, но более роскошные, он понял, что его догадка верна.
В 16.30 новобранец стоял со своим багажом в секции ожидания пятого дока. Пока он был один, если не считать какого-то капрала в центре и двух космонавтов в дальнем конце, занятых работой. Прийти так рано, значит, проявить себя зеленым новичком, но он был слишком возбужден, чтобы ждать где-то в другом месте. Без двадцати пять начали появляться его будущие товарищи по отряду. Еще десять минут спустя они заполнили подвижные платформы, которые доставили их на грузовой корабль. Сверившись со списком, судовой офицер пропустил Кана. Через пять минут он уже был в двухместной каюте, раздумывая, которая же койка принадлежит ему. За ним глухо прозвучало:
- Эй! Полезай вверх или оставайся внизу! Не время спать на часах, рекрут! Никогда не летал прежде?
Кана прижался к стене, торопливо убирая свой вещевой мешок с дороги входящего.
- Тогда вверх! - с нетерпеливым фырканьем его сосед по каюте забросил вещмешок Кана на верхнюю койку. - Убери свои вещи в шкаф! Вон туда! - и коричневый палец указал на стену каюты.
Кана всмотрелся в стену. Конечно, вот маленькая кнопка. Кана нажал ее: отодвинулась секция стены, а за ней оказалось углубление. Здесь будут лежать его вещи. Глубокий звук гонга прервал его исследования. По этому сигналу ветеран снял шлем и пояс, отложив их в сторону. Кана торопливо последовал его примеру. Гонг - первое предупреждение...
Он растянулся на койке и занялся пряжками крепления. Под его весом матрас поддался. Он знал, как переносить ускорение - то был первый тест, которому подвергались рекруты на тренировках. И он был на полевых маневрах на Марсе и на Луне. Но это его первый выход в глубокий космос. Он разгладил мундир и стал ждать третьего гонга, за которым следует взлет.
Уже давно земляне вышли в космос. Триста лет назад состоялся первый зарегистрированный полет в Галактику. Но существовали легенды о кораблях, задолго до этого улетевших от атомной войны и последовавших за ней веков политического и социального смятения. Они были либо очень отчаянными, либо очень смелыми, эти первые исследователи, посылая корабли в неведомое, сами спали, замороженные, и у них был, вероятно, один шанс из тысячи проснуться, когда корабль приблизится к другой планете. С использованием галактического овердрайва такой риск перестал быть необходимым. Но не слишком ли высокую цену заплатили люди за быстрые перелеты от звезды к звезде.
Хотя солдат не обсуждает открыто действий властей или существующего положения, Кана знал, что не он один недоволен ролью, отведенной землянам. Что было бы с его расой, если бы ее представители в первом историческом полете не встретились с устойчивой высшей силой Центрального Контроля? В соответствии с решением хозяев Галактики, мозг, тело и темперамент землян соответствовал лишь одной роли в тщательно организованной структуре мира. Появляющиеся на свет с врожденным стремлением к борьбе, люди должны были поставлять наемников на другие планеты. Психотехники ЦК считали, что земляне наилучшим образом подходят для схватки, и поэтому Земля была обречена на войны. И земляне приняли эту роль из-за обещания ЦК - исполнение которого отодвигалось с каждым годом - что, когда земляне будут готовы к вступлению в галактическое гражданство, то оно будет им предоставлено.
Но что если бы ЦК не существовал? Неужели повторяющиеся утверждения агентов оказались бы справедливыми? Неужели земляне, никем не остановленные, захватывали бы планету за планетой в своей ожесточенной борьбе за власть? Кана был уверен, что это ложь. Но сейчас, если землянин хотел увидеть звезды, если в нем горело стремление к новому и неизведанному, у него был только один путь - меч солдата.
Вдруг словно огромная рука прижала его грудную клетку к сопротивляющимся легким. Кана забыл все в отчаянной борьбе за глоток воздуха. Они стартовали.

2. ПЕРВОЕ ИСПЫТАНИЕ

Должно быть, Кана потерял сознание, потому что, когда он вновь осознал свое положение, спутник по каюте уже прикреплял "космические ноги", приспособленные к низкому тяготению жилых секций корабля. Без шлема, в полураспахнутой тунике, обнажавшей широкую грудь, ветеран утратил часть своего пугающего ореола. Теперь он мог бы быть одним из тех жестколицых инструкторов, которых Кана знал большую половину своей короткой жизни.
Космический загар на естественно смуглой коже делал его почти черным. Короткие волосы были пострижены кружком, как предпочитало большинство землян. Он двигался с кошачьей легкостью, и Кана решил, что не стоит скрещивать с ним мечи в схватке. Вдруг ветеран повернулся, как будто почувствовал на себе взгляд Кана.
- Ваше первое назначение? - спросил он.
Кана с трудом выбрался из ремней, удерживающих его на койке, и перебросил ноги через край, прежде чем ответил:
- Да, сэр. Я только что закончил обучение...
- Боже, каких молодых теперь посылают, - заметил ветеран. - Имя и ранг...
- Кана Карр, сэр, мечник, третий класс.
- А я Триг Хансу, - объявлять свой ранг ему не было нужды: двойная звезда мастера-мечника сверкала на тунике. - Назначены к Йорку?
- Да, сэр.
- Верите в трудное начало, а? - Хансу извлек из стенного углубления пружинное сидение и сел. - Фронн - не райский сад.
- Это начало, сэр, - коротко ответил Кана и встал на пол, не отпуская край койки.
Хансу сардонически улыбнулся.
- Ну, мы все герои, когда заканчиваем обучение. Пришлось позубрить, чтобы попасть к Йорку, а?
У Кана был наготове ответ.
- Офицер по найму искал добровольцев, сэр.
- Это может означать несколько вещей, юноша, и ни одна из них не в вашу пользу. Ну, например, мечник третьего класса обходится гораздо дешевле первого или второго. Впрочем, не следует разрушать иллюзии молодых. Звонок на обед. Пошли?
Кана был рад, что ветеран пригласил его, потому что маленькая столовая была буквально заполнена сверкающими знаками отличия высших рангов. Тяготение было вполне достаточно для того, чтобы сидеть и есть цивилизованно, но желудок Кана совсем не радовался пище. "А скоро это

Предыдущая страница 2 Следущая страница


3 Андре Нортон

ощущение станет еще хуже, - подумал он угрюмо, - когда придется проходить адаптацию к условиям Фронна перед посадкой." С растущим отчаянием рассматривал он собравшихся.
Орда делилась на отряды, а отряды - на пары. Если человек сам не находил себе пару, а ему назначал напарника командир - немногие удовольствия и удобства полевой службы становились сомнительными и даже опасными. Твой напарник играет, сражается и живет рядом с тобой. Часто твоя жизнь зависит от его искусства и храбрости - и точно так же, как его - от твоей. Пары служили совместно годами, переходя из одной орды в другую. А кто в этой сверкающей толпе выберет в напарники себе зеленого новичка? Очевидно, дело кончится тем, что его придадут ветерану, который будет недоволен его неопытностью и неумелостью, и начало у него будет действительно трудным. Уф, да у него появилась космическая хандра! Надо подумать о чем-нибудь другом.
Но неуверенность и беспокойство, преследовавшие его весь день, долгий и полный событиями, сохранились и дошли до предела в странном пугающем сне: он бежал изо всех сил по сумеречной местности, стараясь спастись от красного луча бластера меха. Кана проснулся со сжимающимся сердцем и, вспотев, лежал в темной каюте.
Его преследовал мех - но мехи не воюют с арчами. Но все же... прошло немало времени, прежде чем он снова сумел заснуть.
Свет искусственного корабельного дня разбудил его поздно. Хансу не было, содержимое его полевого мешка валялось на пустой койке. Внимание Каны привлек игольный нож в ножнах, гладко отполированный от многолетних прикосновений к гладкой коже владельца. Его простая ручка была удобна в работе. А присутствие его среди вещей означало, что Кана делит каюту с человеком, владеющим самой смертоносной формой рукопашной схватки. Кана хотел взять оружие, взвесить его в руках, примерить к себе. Но он знал, что нельзя прикасаться к личному оружию без разрешения владельца. Это прямое оскорбление, ведущее к "встрече", с которой один из них не вернется. Кана слышал достаточно рассказов инструкторов, чтобы быть знакомым с неписанным кодексом.
Он опоздал в столовую и с виноватой быстротой ел под нетерпеливыми взглядами стюардов. Потом прошел на прогулочную палубу, где проводили время солдаты. Здесь играли в карты, и обычная толпа нетерпеливых игроков окружала доску. Но Триг Хансу не включился ни в одну из групп. Он сидел на матрасе, скрестив ноги и держа портативный аппарат для чтения, внимательно всматривался в проекцию.
Заинтересованный Кана миновал игроков, чтобы взглянуть на маленький экран. Он успел разглядеть какую-то местность, угрюмую, темную: поперек экрана двигались вьючные животные. Хансу, не поворачивая головы, сказал:
- Если интересно, садись, новичок.
Покраснев, Кана хотел смешаться с толпой, но Хансу на самом деле подвинулся и дал ему место.
- Видишь, наше будущее, - он ткнул пальцем в экран, когда Кана опустился рядом с ним. - Это - Фронн.
Вьючные животные Фроннианских равнин были четвероногими, их длинные ноги, казалось, состояли из обтянутых кожей костей. С обеих сторон их чешуйчатые спин свисали тюки, костистая растительность покрывала все их тело, из черепа торчали рога.
- Караван гуенов, - узнал Кана. - Должно быть, западные береговые равнины.
Хансу нажал кнопку, и экран погас...
- Вы специально изучали Фронн?
- В архиве, сэр.
- Молодость полна энтузиазма. Вы ведь только что из обучения? Специализация - нож, ружье?
- Всего понемногу, сэр. Но специализация Х-3. В основном, связь с чужими культурами...
- Гм. Это объясняет ваше присутствие здесь, - Хансу говорил не очень ясно. - Х-3... Интересно, чем они теперь вас начиняют... - и он быстро разразился целой серией вопросов, очень похожих на те, что слышал Кана, прежде чем получил знак своей специальности. Когда он ответил на них, стараясь изо всех сил - откровенно говоря, ему не раз приходилось отвечать: "Не знаю, сэр". - Хансу кивнул.
- Неплохо. Как только большая часть теории вылетит из вашей головы, а опыт научит тому, что действительно необходимо знать об этой игре, вы оправдаете, по крайней мере, половину своего жалования...
- Вы сказали, что специализация Х-3 объясняет мое назначение, сэр?..
Но ветеран, по-видимому, потерял интерес к разговору. Игра явно кончилась шумным и не очень добродушным спором, и Хансу хлопнул по плечу другой ветеран такого же ранга и увел в группу, образовавшуюся для нового кона. Не получив ответа на свой вопрос, Кана начал внимательно всматриваться в окружающих его людей. Здесь были не только ветераны, но и старослужащие, с большим количеством звезд. В разговорах упоминались знаменитые командиры орд.
Но Фитч Йорк был сравнительно новичком, не обладающим достаточной известностью, чтобы привлечь этих людей. Не нормальнее было бы, если они отказались от назначения? К чему такая концентрация опыта и искусства в небольшой орде на неизвестной планете? Кана, например, был уверен, что Хансу сам выдающийся Х-3 специалист.
Но в течении следующих дней он редко видел ветерана, и посадка на Секундус после скуки путешествия наступила не скоро.
В качестве временного помещения орде Йорка назначили длинный зал, в одном конце которого размещалась столовая, а в другом расставили койки. И сотня мужчин, перетаскивающих свои пожитки и личное вооружение, приветствующих старых друзей, делящихся солдатскими слухами и новостями, превратили зал в ураган шума и смятения. Кана, не зная куда идти, пошел за Хансу вдоль зала. Но когда мастер-мечник подошел к сверкающему кругу своих товарищей, новичок был предоставлен себе и отправился в темный угол, соответствующий его неопытности и общей зелености.
Особенного выбора у него не было. Третий класс располагался в самом неудобном месте у двери. И с чувством облегчения Кана заметил несколько мундиров, так же лишенных украшения, как и его собственный.
Бросив мешок на койку, он показал, что занимает ее.
- Видал, кто нанялся? - спросил один из его соседей.
- Триг Хансу.
Низкий удивленный свист был ответом на его слова.
- Но он ведь высший класс. Что он делает в этой части? Он вполне мог бы наняться к Загрену Осмину или Франлану. Йорк из сил должен был выбиться, чтобы заполучить его хотя бы на один день!
- Да? Но я кое-что о нем слышал. Он готов отказаться от самого выгодного назначения, чтобы уйти с регулярных линий и попасть в новый мир. Давно мог иметь и собственную орду, если бы не выкидывал свои штучки. А не заметил ли ты, братец, кое-что странное в этой толпе? Здесь не только Хансу! - тут говорящий заметил мешок Кана и быстро повернулся, чтобы осмотреть его владельца. - Ага, кое-что новое на ракетном хвосте. Хорошенький новичок готов поймать удачу или умереть на поле славы. Как тебя зовут, новичок? - в его словах не было сарказма, да и сам говоривший немного превосходил Кана возрастом и службой.
- Кана Карр, третий класс...
- Мик Хамет, третий класс... а этот разиня, что там раскинул ноги, Рей Каласси, тоже нашего низшего ранга. Первое назначение?
Кана кивнул. Темно-рыжие волосы Мика Хамета были коротко подстрижены, а его кожа скорее покраснела, чем потемнела от загара, а вокруг плоского носа разбегалась паутина веснушек. Его друг расправил свои длинные ноги и оказался ростом не менее шести футов и двух дюймов. Лицо у него было сонное, но в маленьких серых глазках светился юмор и интерес.
- Нам не повезло. Пришлось отказаться от назначения в орду Остерберга четыре месяца назад. Так что мы с радостью согласились, хотя офицер, ведающий назначениями, смотрел на нас так, будто мы мучные черви.
- У вас есть пара, Карр? - хриплым голосом спросил Каласси.
- Нет, я задержался с окончанием обучения. А все, кто летел со мной с Прайма, были ветераны...
- Это плохо, - Мик перестал улыбаться. - Большинство из нас, третий класс, уже имеют пары, а тебе не захочется иметь парой Крософа или кого-либо еще.
- Я слышал, если приедешь в одиночку, то Йорк даст в пару ветерана, - вмешался Рей. - У него теория, что новичков надо перемежать с ветеранами...
- А это очень плохо, - продолжал его товарищ. - Не следует вступать в пару с кем-нибудь, пока не узнаешь его. На твоем месте, Карр, я как можно дольше оставался бы один. Если повезет, найдешь себе хорошего парня в партнеры. Держись с нами, пока не отыщешь себе пару...
- Хорошая возможность держаться подальше от этих разукрашенных... - Рей кивнул в сторону ветеранов. Он надел шлем и застегнул ремень. - До утра ничего не произойдет, можем провести ночь в городе. Ты не видел, парень, настоящего веселья, если не побывал в Секундусе.
Кана радовался, пока не вспомнил о своем тощем кошельке. Четырех кредитов даже не хватит на хороший обед... он был в этом уверен. Но когда он покачал головой, пальцы Мика сомкнулись на его руке.
- Не волнуйся, парень. Мы долго пробыли в захолустье и совсем не хотим улететь, зажав кредиты в пальцах. Заплатим за тебя, а когда получишь первую звезду, ответишь нам тем же. А теперь быстрее, пока кому-нибудь не пришло в голову засадить молодое поколение за работу для блага его души.
За пределами казарм начинался типичный портовый город. Таверны, кафе, игорные дома, рассчитанные на все ранги и цены, от мастеров-лезвия и мастеров-мечников до новобранцев. Жмуря глаза от яркого света рекламы, Кана еще раз подумал, что сюда нечего соваться с четырьмя кредитами.
К его смущению, намерения его проводников были отнюдь не скромными. Они миновали кафе, которое бы выбрал Кана, и втащили его в широкую дверь. Башмаки их погрузились в толстый четырехдюймовый ковер, который мог быть соткан только на Саке. Стены были покрыты гобеленами с Сансифара. Кана замешкался.
- Слишком роскошно - запротестовал он. Но хватка Мика не ослабла, а Рей захихикал.
- Вне поля не существует рангов, - сардонически напомнил Мик. - Третий класс и мастер лезвия - все мы в одной шкуре. Только штатские заботятся об искусственных различиях.
- Конечно. Солдат имеет право идти куда ему угодно. А нам угодно идти сюда. - Рей принюхался к ароматному ветерку, шевелившему и словно дающему жизнь странным нарисованным фигурам на занавесях. - Клянусь раздвоенным хвостом Бламанда, я бы все отдал, чтобы оказаться за одной из этих занавес. А вот и официант.
К ним приближалась скелетоподобная большеголовая фигура туземца с Вульфа-2. Он приветствовал их профессиональной улыбкой, обнажив двойной ряд клыков, отчего земляне слегка занервничали.
- Ничего чрезвычайного, - сказал Мик. - Мы завтра улетаем. Обойдемся сами, Фрихпальт. Не беспокойся...
Волчий оскал стал еще шире, официант отошел. Когда они прошли в следующее помещение, Кана заметил:
- Вы здесь не впервые?
- Да. Знакомы с Фрихпальтом. Он вовсе неплохой, старина-волк. Давайте поедим.
Они провели Кана через анфиладу роскошных помещений с экзотической обстановкой, чрезвычайно отличающейся друг от друга, и, наконец, пришли в комнату, вид которой вызвал у него удивленное восклицание. Они как-будто вошли в джунгли. Огромные папоротники возвышались по сторонам, опуская у них над головами длинные листья, но не закрывая золотистое освещение, которое окутывало мягкие сидения и резные столики. Среди зелени порхали разноцветные огненные пятна, которые могли быть только легендарными кротандами с острова внутреннего мира Цефаса. Кана, встретив ожившие рассказы путешественников, ошеломленно уселся рядом с товарищами на скамью.
- Кротанды? Но как?..
Костяшки пальцев Мика ударились о ствол ближайшего папоротника, и в ответ послышался металлический звук. Кана протянул руку, она, вместо грубой коры, встретила гладкую металлическую поверхность. Все это было искусственной иллюзией.
- Все делается при помощи зеркал, - пояснил Мик. - Но это одна из лучших выдумок Слонала. За всем присматривает Фрихпальт, но придумал все его хозяин. А вот и еда.
На столе появились тарелки. Кана осторожно попробовал и принялся есть.
- Не скоро мы еще раз отведаем такую еду, - заметил Рей. - Я слышал, Фронн не очень приятная планета.
- Климат для нас холодный, а туземная культура на феодальном уровне, - пояснил Кана.
- "Полицейская акция", - протянул Мик. - Полицейские акции не вяжутся с феодальным правительством. Кто там наверху - короли? Императоры?

Предыдущая страница 3 Следущая страница


Звёздная стража 4

- Короли - они называют их гатанусы - правят небольшими нациями. Но право наследства передается по женской линии. Наследником гатануса является сын его старшей сестры, а не собственный. Родственные связи с матерью и сестрами гораздо ближе, чем с отцом и братьями.
- Ты, должно быть, изучал все это...
- Я воспользовался записью на Прайме.
Рей казался довольным.
- Похоже ты неплохое приобретение. Мик, нам нужно держать его в лапах.
Мик проглотил огромный кусок.
- Конечно. Мне почему-то кажется, что этот перелет будет нелегким, и, чем больше мы знаем, тем лучше для нас.
Кана перевел взгляд с одного на другого, уловив тень беспокойства.
- Что случилось?
Мик покачал головой, а Рей пожал плечами.
- Пусть меня сожжет бластер, если я знаю. Но если побродить по свету и познакомиться поближе с "человеком", каким бы странным он ни был, начинаешь чувствовать. И мы чувствуем...
- Йорк?
Моральный дух любой орды зависит от характера ее мастера лезвия. Если Йорк не сумел внушить уверенность своим последователям...
Мик нахмурился.
- Нет, дело не во Фитче Йорке. По всем меркам он командир, что надо. Много блестящих парней, кроме Хансу, подписали назначение - уже это говорит о том, как ценится мастер лезвия. Какое-то чувство... что-то неопределенное... внутри... - большой рот Мика изогнулся в улыбке, нацеленной в самого себя. - Неплохие мы гадальщики, а? Читайте наше будущее - гадание в кредит! Фронн не хуже многих планет, которые мне известны. Покончим с этим? И покажем новичку тайну Фрихпальта. Единственный случай, когда старый волк проявил воображение. И, клянусь космическими летучими мышами, дело этого стоит!
Полет воображения Фрихпальта оказался игорным механизмом, который собрал вокруг себя большую группу солдат. В полу комнаты находился бассейн, разделенный на секции, окружающие центральную арену. В каждом из небольших, заполненных водой участков находилась рыба около пяти дюймов длиной, две трети ее тела занимала пасть, усаженная острыми зубами. К ее хвостовому плавнику был прикреплен ярлычок. Рыбы были разного цвета. Они яростно кружили в клетках. Игроки собирались вокруг бассейна, изучая пленников. Когда двое или трое избирали своих бойцов и опускали кредитные фишки в щель у борта, открывались дверцы клеток, выпуская рыб на арену. Далее следовала жестокая схватка, прекращавшаяся лишь тогда, когда только один боец оставался в живых. И ставивший на победителя собирал плату с тех, кто ставил на побежденного. Невозможно было придумать более привлекательную игру, чтобы вытягивать у солдат кредиты.
Кана внимательно разглядывал плавающих бойцов, пока не выбрал дуэлянта с мощными челюстями и зеленым хвостом. Он купил у держателя банка кредитную фишку и наклонился, чтобы опустить ее в щель.
Мощная волосатая лапа опустилась на его плечо, и он с трудом удержался от падения в бассейн.
- Вон отсюда, мальчишка! Это мужская забава...
- Что та... - Кана захлебнулся кашлем, и Мик кулаком ударил его в спину, а кто-то еще легко оттащил его от бассейна и от человека, занявшего его место. Тот злобно усмехнулся. Затем, утратив всякий интерес к новичку, повернулся к бассейну. Боец, освобожденный фишкой Кана, выплыл на арену.
Хорошее настроение Кана улетучилось. Рей старательно отводил взгляд, в то же время держа Кана хваткой, известной в борьбе без оружия. Кана знал, что против нее лучше не бороться.
- Уходим... немедленно... - сказал Мик.
- Что такое? - снова начал Кана. - Почему...
- Парень, ты чуть не выкопал себе здесь могилу. Это Богат, Запан Богат. У него на мече двадцать дуэльных зарубок... он ест новичков на завтрак, когда может их заполучить, - Мик говорил шутя, но голос его звучал серьезно.
- Вы думаете, я испугался? - вспылил Кана.
- Слушай парень, можно быть гордым и все же знать марсианскую песчаную крысу и не пинать ее в зубы. После этого героического поступка ты проживешь недолго. Ты слишком умен, чтобы связаться с Богатом. Когда-нибудь кто-то из больших - Хансу, Дик Миллз или еще кто-то - рассердится на Богата. И тогда - о, парни! - тогда вы сможете продать свое место возле схватки и будете миллионерами! Богат - это внезапная и болезненная смерть на двух согнутых ногах.
- Кроме того, он лучший разведчик, когда-либо вынюхивающий след, - вмешался Рей. - Богат в игре и Богат на поле - это два разных человека. Мастера лезвия терпят одного ради другого.
Кана понял, что они правы. Было бы глупо возвращаться и задевать Богата. Но он еще протестовал, пока его не прервал Хансу. Ветеран в сопровождении двух полицейских подошел к ним.
- Люди Йорка? - спросил он.
- Да, сэр.
- Возвращайтесь в казармы и побыстрее. Получен приказ о взлете... - и он прошел мимо, направляясь к следующей группе.
Троица быстрым шагом устремилась к казармам.
- Что теперь? - хотел знать Трот. - Я же слышал, что мы отправимся завтра в полдень. Из-за чего эта спешка?
- Я тебе говорил, - заявил Мик, - что все это пахнет... не очень приятно. Мы только что пообедали... а тут взлет и камера повышенного давления! Мы очень пожалеем, что ели, очень!
Все еще слыша это ужасное пророчество, Кана взял с койки, которую он так и не успел испытать, свой мешок и вместе с Миком и Реем занял место на платформе, которая должна была отвезти их к транспорту. Когда их разделили на четверки, Кана обнаружил, что делит камеру давления со своими новыми знакомыми и солдатом, которому было явно скучно в молодежной компании. Они разделись до трусов и получили целый набор уколов. После этого не оставалось ничего иного, как лечь на койки и терпеливо переносить неприятные ощущения.
Следующие несколько дней были чем угодно, только не приятным время препровождением. Их тела заставляли медленно привыкать к условиям Фронна, так как планета не собиралась привыкать к ним. Это был болезненный процесс. Но когда они высадились в холодном мире, то были готовы к действиям.
Кана по-прежнему не имел пары. Он держался Мика и Рея, как они и советовали, но знал, что рано или поздно их троица будет разбита, и он должен будет назвать своего партнера. Он сторонился ветеранов, а три или четыре солдата третьего класса, еще не имевшие пар, совсем ему не нравились. Это в большинстве были старослужащие с огромным опытом, но чье неисправимое поведение держало их в низшем ранге. Умелые в поле, они были источниками беспокойства в казармах и переходили их одной орды в другую и в конце каждого назначения их отпускали со вздохом облегчения. Кана продолжал надеяться, то ему не придется быть парой одного из них.
Вид Фронна оказался для землян обескураживающим. Они высадились в сумерках и, поскольку Фронн не имел спутников, в темноте прошли к приземистому каменному зданию, которое должно было служить им временной казармой. В длинном помещении совсем не было мебели, и троица уселась на свои мешки, раздумывая, доставать ли им спальные принадлежности или подождать указаний.
Длинный нос Рея сморщился в отвращении, когда он передвинул башмаки с подозрительного пятна на грязном полу.
- Я бы сказал, что нас поместили во второсортные условия.
- Второй сорт? - переспросил Мик. - Скорее, пятый. А раньше обитателями этого дома были животные. Это фроннианский коровник, если нос меня не обманывает.
И вот прозвучал приказ, которого больше всего боялся Кана: у стола мастера-мечника в дальнем конце помещения началась регистрация пар. Рей и Мик, сказав ему что-то одобрительное, встали в очередь. Кана колебался, не зная, что делать, когда услышал звук нового голоса. От него поблизости стоял Богат и еще один солдат того же типа. А третий их партнер улыбался рядом с Богатом.
- Вот и новичок не знает, что ему делать. Бедный маленький новичок. Иди, Сим, и возьми его за руку. Ему нужна нянька...
Кана ощетинился. Подбадриваемый Богатом, Сим двинулся к нему, его грубое лицо было искажено подобием улыбки.
- Бедный маленький новичок, - повторил Богат, и половина очереди обернулась, чтобы посмотреть, что происходит. - Сим присмотрит за ним, верно?
- Конечно, Зап. Пошли, новичок, - и его волосатая рука ухватила Кана за рукав.
Последующее было чисто рефлекторным действием со стороны Кана. Отвращение, которое он ощутил при этом прикосновении, заставило его отодвинуться. Кана резко выдернул руку, и Сим пошатнулся. Богат вышел из очереди, его маленькие глазки сверкали садистской яростью.
- Похоже, ты не понравился новичку, Сим. Что мы делаем с новичками, которые не понимают своего счастья?
Кана считал, что он настороже, но Сим все же застал его врасплох. Кана не думал, что Сим станет следовать казарменному кодексу. Удар по лицу был так силен, что Кана чуть не упал, а в глазах его появились слезы боли. Стараясь восстановить положение, Кана размышлял. Казарменная дуэль - именно этого хотят забияки - вещь настолько законная, что остальные не вмешивались.
У него было единственное преимущество. Они ожидали, что он изберет обычное оружие - мечи с закрытыми остриями. Но благодаря особенностям своего земного обучения, у него была возможность избежать отвратительного избиения.
Теперь их с Симом окружала толпа ожидающих зрителей. Кана ощутил вкус крови на губах.
- Встреча? - он автоматически задал соответствующий вопрос.
- Встреча.
- Дай мне твой меч, Сим. Я прикрою его кончик, - громко сказал Богат.
- Не так быстро, - Кана обрадовался, что его голос звучит спокойно. - Я не говорил о мечах.
- Ружья запрещены, мы не в поле, новичок, - глаза Богата сузились.
- Я выбираю дубину, - ответил Кана.
Наступило молчание.

3. МАРШ ВПЕРЕД

Те арчи, которые дольше пробыли на Фронне, начали понимать, хотя Сим, очевидно, еще не сообразил. Когда он оглянулся на Богата в поисках указаний, в центр круга пробился Хансу. За ним шел другой человек, более молодой, но державшийся властно и уверенно.
- Ты слышал его слова, - сказал Хансу Симу. - Он выбрал дубины. И вы встретитесь здесь, и немедленно. Все должно кончиться до начала марша.
Сим по-прежнему недоумевал, и, видя это, Кана начал надеяться. Мечи с прикрытыми концами - одно дело: человек может быть ранен или даже убит в такой схватке, если встретится с искусным противником. Но вооруженный дубинкой, сделанной из ядовитого дерева - его прикосновение к человеческому телу оставляет жгучий ожог, местные жители использовали их, чтобы подгонять своих упрямых животных, - он имеет шанс и, может, даже неплохой.
Кана расстегнул ремень шлема, Мик тут же протянул руку, чтобы взять у него шлем. Рей помог ему снять перекрещивающиеся пояса.
- Ты знаешь, что делаешь, парень? - спросил он полушепотом, когда Кана снимал тунику.
- Надеюсь, лучше, чем Сим, - ответил Кана, стягивая рубашку.
Искра надежды постепенно перерастала в спокойную уверенность. Сим по-прежнему казался смущенным, а с отвратительного лица Богата исчезла наглая улыбка. Молодой человек, шедший за Хансу, исчез. Но прежде, чем Кана успел ощутить холод неотапливаемого здания, он вернулся, неся в перчатках две дубины алого цвета. Те, кто знал Фронн, быстро расступились.
Кана надел перчатки и взял одну из дубинок. Они были одинаковы по длине и по весу. И, когда круг зрителей расступился, давая им место, Кана с радостью убедился, что на лице Сима явно отразилась неуверенность
Они одновременно встали в позу, держа дубинки, как более привычный им меч. Но если дуэлянт должен опасаться лишь заостренного конца меча, то тут малейшее прикосновение причиняло жгучую боль. Они кружили, нападая и парируя удары.
После третьей стычки Кана понял, что имеет дело с первоклассным мечником, но он также предположил, что относительная легкость нового оружия беспокоит Сима, и что его противник не вполне уверен в себе и

Предыдущая страница 4 Следущая страница


5 Андре Нортон

опасается неизвестных возможностей оружия.
Достаточно одного удара, чтобы закончить дуэль. Кана гадал, понимал ли это Сим. Режущий удар по мышцам руки, и она на несколько минут станет бесполезной из-за мучительной боли. Он решил добиться этого, и весь мир для него сузился до дубинки, которой он сражался, и раскачивающегося, прыгающего тела противника. Сим не стал нападать, а ограничился защитой, очевидно, предоставив экспериментировать Кану и, тем самым, проявив больше ума, чем ожидал Кана.
Не потеряв уверенности, но более осторожно, Кана кружил, пользуясь традиционными выпадами и приемами парирования. Сим должен действовать открыто, поверив, что перед ним новичок.
Что-то коснулось его груди. Боль была почти такая же сильная, как ожог бластера. Кана стиснул зубы, а Сим, обрадованный этим успехом, перешел от защиты к нападению. И его атаку отразить было трудно. Кана был вынужден пятиться, уступать, но в мозгу у него была единственная цель - добраться вот до этого места на мускулистой руке.
Дубинка Сима вновь достигла цели, задев челюсть Кана. Молодой человек ошеломленно крутил головой, но успел все же отскочить в сторону и уйти от второго удара. Резкое отступление, должно быть, показалось Симу признаком того, что у противника сдали нервы, и он разразился водопадом ударов. И тут наступил момент, которого и ожидал Кана: его дубинка попала в руку противника как раз ниже плеча. Менее подготовленный, чем Кана думал, его противник закричал, схватился за красный ожог на руке, дубинка его покатилась по полу к ногам Кана. Кана поднял свое оружие в формальном приветствии.
- Удовлетворены? - задал он традиционный вопрос.
От боли Сим лишился дара речи, он лишь кивнул, но в его глазах ненависть боролась с болью. Но так как он не мог держать оружие, то вынужден был сдаться, хотя, конечно, далеко не был удовлетворен.
Кана услышал гул голосов. Обрывки разговоров дали ему понять, что это знатоки обсуждали со всех сторон и возможных точек зрения его победу. Он уронил дубинку на пол и поднял руку к горящей челюсти.
- Не трогайте, вы, юный глупец! - услышал он властный голос. Молодой человек, принесший дубины, отвел руку Кана и начал смазывать его ожог желтой мазью. Кана почувствовал, как огненная боль сменяется прохладой. Он терпеливо ждал, пока смазали и саднящий бок, а затем накинул протянутую Миком куртку.
- Ладно, ладно! - послышался сквозь гул густой бас Хансу. - Представление окончено.
Но, когда остальные вернулись в очередь, мастер-мечник остался стоять между Каном и Симом, глядя на них обоих со стальным блеском в глазах.
- За ссору в казарме, - объявил он, - будет штраф в размере трехдневной полевой платы! А если у кого-нибудь из вас появится мысль продолжить ссору, будете иметь дело со мной!
Кана, неспособный надеть шлем из-за больной челюсти, с готовностью согласился на мир, и Сим тоже пробормотал что-то в знак согласия.
- Вы, Лоту, отправляйтесь к Дау, - Хансу ткнул пальцем в конец очереди. Сим, поддерживая больную руку, послушно прошел мимо Богата и занял место рядом со смуглым и жилистым ветераном. Кана остался на месте.
- Я отвечаю за него, - проговорил молодой ветеран, и Кана понял, что это уже было решено между ним и Хансу. Все еще не зная, кто его партнер, Кана пошел за ним.
- Миллз и Карр, - Хансу занес их в список отряда, которым сам будет командовать.
Миллз... в этом имени было что-то знакомое. Сворачивая спальный мешок, Кана пытался вспомнить, где он слышал это имя раньше. Но тут на него налетели удивленные и возбужденные Мик и Рей.
- Позволь дотронуться до тебя, - приветствовал его Мик. - Может, и ко мне перейдет немного удачи. Мне она не помешала бы!
- Ты, должно быть, родился с мечом в руке и звездой во рту! - воскликнул Рей. - Как тебе нравится Дик Миллз в качестве пары, новичок?
Дик Миллз! Снова его имя прогремело, как гонг, но он по-прежнему не мог вспомнить.
- Великие лезвия! - глаза и рот Мика стали круглыми от изумления. - Мне кажется, он не понимает, что с ним произошло. Кто-то должен учить новичков, прежде чем они вступят в этот жестокий холодный мир. Дик Миллз, парень, это двойная звезда. Великий Космос, он мог бы выбрать себе в пару любого из отряда, из всей орды! Он мог бы быть партнером Хансу, если бы Йорк не настоял, чтобы Триг командовал отрядом.
Кана проглотил комок.
- Но почему... - во рту у него пересохло.
- Не из-за твоих красивых глаз, - ответил Мик. - У него не было пары, а тут вдруг подвернулся ты. Правило Йорка - делать пару из ветерана и новичка, если они до последней минуты сами не сделали выбор. Тебе повезло, что ты оказался на нужном месте в нужное время.
- Я бы лучше остался с вами, - Кана говорил правду. Быть парой такого известного бойца, как Дик Миллз - это он меньше всего хотел. Он все будет делать не так, и его ошибки будут казаться больше в такой великолепной компании. В этот момент он бы даже предпочел идти в паре с Симом.
- Веселей, - улыбнулся Мик. - Мы в том же отряде. А Миллз действует как помощник Хансу. Ты не очень часто будешь его видеть.
- Давайте кончим болтать, - предупредил Рей. - Вон там, у двери Миллз. Не следует заставлять ждать.
Кана схватил мешок и посмотрел в указанном направлении. Да, молодой ветеран стоял у двери, разговаривая с несколькими солдатами высших рангов. Кана заторопился, начиная жалеть, что не воспользовался своим правом и не отказался от этого назначения.
Около полуночи по корабельному времени Кана присоединился к Миллзу. Снаружи виднелись тускло-голубоватые лучи, слабые и бледные для земного глаза. Кана понял, что вместо того, чтобы оставаться на ночь в вонючем коровнике, они выступают в полевой лагерь, разбитый первыми прибывшими на Фронн вблизи города.
Улица была грубо вымощена, посередине ее двигалась вереница легких двухколесных тележек. Каждую тащил гуен, животные злобно огрызались на чужаков. Когда Кана, следую примеру Миллза, бросил свой мешок на одну из телег, он впервые увидел фроннианца во плоти.
Это был ллор, представитель господствующей расы на континенте. Гуманоидный по внешности туземец достигал добрых семи футов росту. В климате, где земляне кутались в зимнюю одежду, ллор был обнажен по пояс. Но природа снабдила его покровом густых вьющихся волос, похожих по текстуре на овечью шерсть: от них исходил острый маслянистый запах. Волосяное покрытие на лице было тоньше - странное лицо для неллорских глаз, так нос был представлен лишь двумя носовыми отверстиями, зато глаза выпучивались из круглых глазниц, создавая впечатление пристального немигающего взгляда. Рот был маленький и круглый, и если ллор и обладал какими-то зубами, то они не были видны. Единственной одеждой туземца, если не считать ремней, поддерживающих меч и ружье, была кошачья набедренная повязка. Голенища сапог доходили до колен, носки их увенчивались металлическими остриями.
Пока солдаты грузили свой багаж на телегу, ллор стоял, жуя конец своей дубинки и время от времени шумно сплевывая. Когда на телеге оказалось шесть мешков, он распрямился, ударил фыркающего гуена дубинкой, телега со скрипом покатилась, солдаты пошли за ней.
Синие лампы, укрепленные на стенах без окон, мимо которых они проходили, давали достаточно света, чтобы идти по улице, но поверхность дороги была неровной, и идти было нелегко.
- Это Тарк, главный город провинции Скоры, - голос Миллза перекрыл грохот металлических колес телеги. - Скора - правитель западных земель. А хочет быть гатанусом. Вот почему мы здесь.
- Офицер по найму сказал, что это будет полицейская акция, - заметил Кана.
Может, в этом заключалось нечто тревожное, которое почувствовал Мик на Секундусе.
Существует большая разница между успокоением беспорядков ради законного правителя и поддержкой мятежного вождя, который претендует на трон.
- Поскольку Скора заявляет, что он законный наследник, это можно назвать полицейской акцией.
Но Кане показалось, что он уловил сухую нотку в голосе Миллза. Неужели он допустил глупость, и его слова могут быть восприняты как критика по адресу Йорка и высших офицеров?
- Сестры гатануса Плоты были близнецами. Идет спор, кто из них старше. И у каждой из них есть сын. Следовательно, сейчас нет согласия о том, кто законный наследник. Плота умирает от трясучки, он не проживет больше трех месяцев. Партия Скоры не пользуется влиянием при дворе, и в последний спокойный сезон Скора был отослан отсюда. Он больше изгнанник, чем правитель - "хорта". Но он заключил договор с "Интергалактикрейдинг" относительно прав на разработку недр и собрал достаточно денег, чтобы иметь дело с Йорком. ИГ давно пытается проникнуть сюда: торговля с местными племенами - монополия центральной власти. Поэтому они были очень рады поддержать Скору. Конечно, это надувательство, но, если Скора станет гатанусом, он заплатит в двое больше, чем Йорк смог бы получить за это время в другом месте.
- Против кого мы боремся?
- Против С'Торка, второго племянника. Он не так расточителен, как Скора, и все консервативные дворяне и жрецы ветра на его стороне. Но он не боец, и у него нет собственных войск. Здесь армия строится на основе отрядов из дворян. И если лорд недостаточно популярен, чтобы привлечь войско, у него не будет армии. Очень просто. Скора считает, что при поддержке орды дело даже не дойдет до битвы, просто противник сбежит с поля.
За стенами Тарка мостовая внезапно оборвалась, и телега погрузилась в глубокую пыль на дороге, которая была, по существу, караванной тропой. Между клыками спускной решетки они вышли из столицы на открытую местность. Торговцы со своими гуенами ждали прохода в Тарк. Кана заметил, что эти путешественники меньше ростом, чем гигант-ллор. К тому же они были совершенно укутаны в плащи с капюшонами и стояли в стороне, молчаливые и лишенные индивидуальных черт, как привидения, пропуская землян.
Лагерь орды располагался в миле от города, желтые лагерные огни приветливо манили к себе во тьме безлунной ночи. При их свете Кана отыскал свою палатку, развернул спальный мешок и заполз в него, чтобы поспать несколько часов.
Последовала неделя утомительной муштры, чтобы сплотить вновь прибывшую орду в боевой отряд. За это время Кана был либо слишком занят, либо слишком уставшим, чтобы размышлять о своем будущем. Но вот дней через десять выстроились они в походный порядок в предрассветных сумерках, которые на Фронне кажутся холоднее и мрачнее, чем на Земле. Орда должна была двигаться на восток, к отдаленному горному хребту, отделявшему западную провинцию от богатых центральных равнин, которые честолюбивый Скора тоже считал своими.
Кана должен был согласиться, что мятежный хорта представлял собой прекрасный образчик полуварварского военного вождя. В сопровождении кавалерийского отряда на упрямых самцах-гуенах он не раз проезжал через лагерь землян. Популярность его была велика, о чем свидетельствовали все новые и новые дворяне, ежедневно приезжавшие со своими отрядами, увеличивая туземную армию, расположенную рядом с лагерем землян. Ежедневно также подходили караваны вьючных гуенов с различными грузами.
В это утро Кана вместе с Роем шел боковым на марше. И вот появилась группа закутанных в плащи с капюшонами всадников, поднимая густую пыль. Встретившись с торговым караваном, орда свернула в поле, так что только боковые оставались на дороге, рядом с торговцами.
Кана закутал подбородок мягкой оторочкой воротника, радуясь, что выбрал подбитый мехом плащ с капюшоном, закрывающим голову и уши. Утренний мороз на Фронне крепок.
- Вот и последний... - Рей поднял пистолет и выпустил в темноту красную ракету.
Положив ружья на сгиб руки, двое землян гибкой походкой солдат на марше двинулись по обочине дороги. Через несколько секунд они догнали последнего гуена и быстро настигли голову каравана, когда внимание Кана привлек один из закутанных всадников. Они никогда не видели этих торговцев без скрывающего фигуру одеяния, но знали, что они принадлежат к другой расе, чем волосатые ллоры, правившие континентом.
Ллоры, возделывающие землю, жили в городах, подчиняясь феодальным правителям, и были бойцами. Но эти торговцы, державшие монополию как на доставку товаров, так и на продажу их, принадлежали к другому племени. Родом с далеких морских островов, замечательные моряки и путешественники, они все время проводили в пути, никогда не селясь постоянно. Вентури - так здесь их называли - держались на материке обособленно и все дела совершали через одного из своих представителей, который, очевидно, мирился с неизбежной ролью посредника. Что касается землян, то для них вентури

Предыдущая страница 5 Следущая страница


Звёздная стража 6

оставались анонимными и загадочными существами в своих капюшонах, неотличимые друг от друга ни по росту, ни по скользящей походке. Но вот этот - он отличался от остальных. Все торговцы скользили, этот же шел большими шагами. Он также не вел гуена, а шел в стороне от остальных с пустыми руками.
Глаза Кана сузились, и он замедлил шаг, держась за незнакомцем. Похоже, что этот вовсе не вентури. Тут подошел Рей, и внезапно походка незнакомца изменилась и стала такой же, как и у остальных вентури. Кана заторопился, догоняя Рея. Они достигли вершины. Внизу тянулись заросли. Они должны были либо идти по дороге, либо сделать большой крюк. Кана еле слышно пробормотал:
- На север.
Рей удивленно взглянул на него, но ни о чем не спросил. Он послушно свернул в сторону, и вскоре заросли отделяли их от каравана.
- Среди вентури незнакомец, - объяснил Кана. Рей повесил ружье и, присев на влажный дерн, снял с пояса передатчик.
- Доложу.
Кана пошел быстрым шагом, намереваясь догнать караван и следить за подозрительным туземцем. Он пересчитал закутанные фигуры, чтобы убедиться, что незнакомец по-прежнему среди них, когда его догнал Рей.
- Сюда приближается кавалерия ллоров. И если что-нибудь не так, они сами займутся этим. Нам нужно держаться в стороне от вентури.
Они продолжали идти рядом с караваном. Наступил день, и солнце окрасило небо в желтый цвет. Впереди всадники толпились у какого-то препятствия на дороге.
Кана и Рей пошли быстрее, чтобы посмотреть, что происходит. В пыли лежал гуен, лягаясь и лязгая клыками на солдат ллоров, которые совещались над ним.
Караван приблизился, и предводитель вентури один подошел к всадникам. На полпути его встретил командир отряда, и после недолгих переговоров торговец вернулся к своим, а другой вентури отделился от каравана и подошел к лежащему животному. Ллоры разошлись, оставив у животного только своих офицеров. Некоторые, как заметил Кана, заняли такую позицию, чтобы находиться на одной линии с караваном. Должно быть, это была какая-то военная хитрость: открыто обыскивать караван и вентури они не решались.
Неожиданно послышался крик одного из солдат. Он спешился, и его гуен, размахивая головой, вырвался и, брызгая слюной и зеленой пеной изо рта и ноздрей, понесся прямо к каравану. Всадник бежал следом, тщетно пытаясь схватить поводья.
Испугавшись ярости обезумевшего кавалерийского гуена, тяжело груженные гуены каравана тоже начали вырываться, таща за собой вентури. Одна из закутанных фигур без всякого гуена побежала прямо к тому месту, где стояли Кана и Рей. Кана испытывал искушение схватить беглеца, но приказ был ясен: это работа ллоров.
Всадники по обе стороны дороги поскакали, окружая бегущего торговца. Один из них взмахнул над головой блестящей петлей и набросил ее на беглеца. Несколько ллоров спешились и уверенно направились к беглецу, очевидно, не ожидая сопротивления. Торговец сел, и в следующее мгновение огненно-красная линия перерезала ближайшего солдата. Тот с криком агонии упал.
- Бластер! - закричал Рей.
Земляне сдернули ружья, два выстрела прозвучали одновременно. Сидящий дернулся и упал снова на землю, тяжело ударившись: больше пуль не понадобилось.
Ллор с офицерским полукругом на плаще дубиной пододвинул к себе оружие беглеца - тускло блестевший металл, которому не было дела на Фронне. После этого два солдата сняли с мертвеца плащ. Это был ллор, вьющаяся шерсть и выступающие глаза свидетельствовали об этом.
- Это... - офицер дубинкой снова коснулся оружия. - Вы знаете, что это такое? - медленно проговорил он на торговом космическом языке.
- Огнестрельное оружие... очень плохое, - ответил Кана. - Мы таким не пользуемся.
- Тогда откуда же оно? - вполне резонно задал вопрос офицер.
- Этот... он не из ваших? - пожал плечами Кана.
Командир отряда пробился сквозь кольцо своих солдат и наклонился, всматриваясь в безжизненное лицо туземца. Потом сорвал с него пояс. На обратной стороне пояса был оранжево-красный знак.
- Разведчик С'Торка, - сказал он. И, перейдя на туземный язык, отдал серию приказов. Солдаты завернули тело в плащ и взвалили на спину протестующего гуена.
К удивлению землян, вентури ничего не было сказано. Дорогу расчистили, и караван двинулся дальше. Ни один из торговцев даже не взглянул на группу около шпиона... Бластер оставался в пыли, пока командир не подошел к землянам и не указал на него носком сапога.
- Возьмите...
Это был скорее приказ, чем просьба. Но он вполне устраивал Кана. Йорк должен был заняться этой проблемой. Что делает новейшее и самое смертельное оружие Галактического патруля на Фронне в руках туземца-шпиона?

4. КЛАССИЧЕСКИЙ ХОД К ГИБЕЛИ

На перевернутом ящике от провизии, служившем мастеру лезвия столом, лежало вещественное доказательство. Фитч Йорк сидел на скатанном спальном мешке, упираясь головой и плечами в узловатый ствол дерева. Его светлые волосы ярким пятном выделялись на фоне темной коры ствола. Он задумчиво жевал прутик и рассматривал бластер. Но Скора не намерен был так же спокойно воспринимать это происшествие.
Он ходил взад и вперед по голубой глинистой почве, разбивая сапогами бороздки, как будто затаил злобу против самой земли.
- Что ты сейчас скажешь? - требовательно спросил он. - Это не ваше. Но и не наше. Откуда же оно тогда?
- Я тоже хотел бы это знать, ваше высочество. Это против наших законов. Но ведь оружие нашли не в наших руках - его принес шпион врага.
- Д-а-а-а! - вырвалось из волосатой пасти и скорее напоминало рев голодного хищника, чем согласие. - Зло исходит от С'Торка - что еще можно было от него ожидать? Против этого меч не оружие, друзья? Что могут сделать ваши хваленые мечники против огня, который обжигает и убивает? Мы не сражаемся с огнем. Когда я со своими сокровищами прилетел на Секундус и спросил, кто может помочь мне в битве, мне сказали: обратитесь к такому и такому лорду-воину, но не к такому и такому: на Фронне могут сражаться лишь некоторые из них. Я отдал сокровища, и вы пришли. И что же? У С'Торка оказываются среди воинов и такие, кто владеет огненным оружием! Это нечестная сделка, землянин. Мы, ллоры, не любим двойных языков... - он остановился перед бластером и самим Йорком. - К тому же, когда шпион был уже в наших руках, и его можно было допросить, что происходит. Пули землян лишают его речи и отправляют в страну теней. Ты не хотел, чтобы он отвечал на вопросы, мастер лезвия?
Йорк не принял вызова.
- Это, - он указал на бластер, - смертоносное оружие, ваше высочество. Если бы мои люди не убили шпиона, никто из ваших не выжил бы. Я сожалею, что мы не сможем допросить шпиона. Теперь ответ мы получим только в лагере С'Торка...
- Я уже принял меры. Если у этого труса действительно есть такое оружие, мы это узнаем, - и, не добавив ни слова, Скора сел на гуена и поехал из лагеря землян. Его личная охрана, как обычно, пустилась за ним вслед, пришпоривая животных остриями сапог.
Как только Скора исчез в облаке голубоватой пыли, из ниоткуда материализовались Хансу и Миллз, а Йорк забыл свою вялую позу.
- Ну? - Йорк вопросительно поднял бровь.
- Лучше было выяснить это сейчас, чем позже, - ответил Хансу. - Кто-то действовал здесь не менее сезона и пользовался сильной поддержкой. Эта штука из Галактического Патруля...
- Кто? - Йорк выплюнул кусочек прутика.
- Какой-нибудь невезучий мех или... - предположил Миллз.
- Или кто-нибудь, решивший соорудить собственную маленькую империю, - закончил за него Хансу. - Мы не узнаем, пока не вернутся шпионы Скоры.
- Оружие и люди - или только оружие? И это очень важно, - Йорк встал. - Но и то, и другое - плохо.
Хансу пожал плечами.
- Для нас лучше, если только оружие.
- Вы думаете, это демонстрация? Что ж, может быть, может быть. Но если они думают испугать нас, им лучше пересмотреть свои планы. Возможно, что мы даже получим ответ на старый вопрос. Что будет, если арчи столкнутся с мехами? В таком мире, как этот, природа будет на нашей стороне. Легкое мобильное соединение против механизированного дивизиона... Ударить и уйти, прежде чем они сдвинутся, - он был как будто даже рад.
- Ну, ладно, - Хансу подобрал бластер, и тревожное выражение его лица контрастировало вспышке энтузиазма его командира. - Может, у нас и будет возможность проверить, насколько мы хороши. Но никто не может читать будущее.
Йорк отошел, и Хансу начал собственное расследование. Рей и Кана должны были в мельчайших подробностях пересказать события последних нескольких часов с того момента, как Кана заметил шпиона в плаще.
- В следующий раз покажете, что вы умеете попадать в менее уязвимое место, - заметил он, когда они закончили. - Я отдал бы месячную плату за то, чтобы получить несколько слов от этого шпиона. Вы свободны.
Орда находилась у подножия гор, двигаясь по извилистым тропам, пробитым копытами гуенов. Гигантские черно-белые скалы еще более усиливали сумрак прохода, воздух здесь становился более разреженный, чем на равнинах. И хотя солдаты во время перелета проходили усиленную подготовку к условиям Фронна, каждый крутой подъем заставлял их долго отдыхать, отдуваясь. Небо днем приобретало желтоватый оттенок, а со снеговых полей на вершинах дул ледяной ветер.
Переход в семь фроннианских дней позволил им перевалить через вершину хребта. А впереди лежали склоны, ведущие к богатым восточным областям континента. Между вершинами гор и морем лежали только эти области - если только повернешь к северу, то встретишь другой рукав хребта гор.
Было несколько стычек с королевскими постами. Но три крепости, господствовавшие над дорогой, были оставлены, прежде чем мятежники подошли к ним - это обстоятельство не способствовало успокоению землян. Долгие годы военной подготовки приучили их подозревать все и всех. И, вдобавок, шли бесконечные толки, что они могут попасть в западню. Случай со шпионом превратился в этих слухах в столкновение с целым отрядом мехов. А в ночных лагерях начали распространяться и более дикие слухи. Йорк и офицеры делали вид, что ничего не замечают, а солдаты держались в стороне от своих туземных союзников. Назначение приобретало такие черты, что все они рады были бы скорее от него избавиться.
Однажды в полдень Кана сопровождал Дика Миллза в опасном подъеме на вершину утеса, откуда они могли бы рассмотреть дорогу впереди. Пока Миллз регулировал полевой бинокль, Кана сложил руки в перчатках, защищая глаза и пытаясь рассмотреть что-нибудь невооруженным зрением. Впереди что-то блестело. Так может блестеть только металл. И это что-то двигалось.
- Они ждут нас там, внизу, - согласился с ним Миллз. - Два-три королевских штандарта. А вон там движутся всадники Скора. Погоди, они размахивают флагом! Переговоры?!
Кана видел лишь, как черные точки движутся вдали по склону, сливаясь в черное пятно.
- Йорк должен знать о переговорах. Расскажи ему о попытках переговоров. Похоже, что Скора должен сдаться...
Кана соскользнул с утеса и обнаружил у его подножия Йорка. Тот изучал туземную карту, консультируясь с мастерами-мечниками. Услышав новость о переговорах, он сел на подаренного ему Скорой гуена и поехал к туземному авангарду, а Кана снова полез на скалу.
- Смотри! - Миллз сунул бинокль Кану. - Вон туда, налево. Как, по-твоему, что это?
Кана взглянул. Небольшой отряд мятежников ллоров двигался навстречу пригоршне роялистов. Другая группа спешилась и тайно продвигалась вперед, обходя место переговоров.
- Засада? Но они встречаются под знаком перемирия!
- Именно так, - голос Миллза звучал сухо.
Долгое время внизу не происходило никаких действий. Совещающиеся предводители, сидя на гуенах, оставались под развевающимся флагом перемирия. И тут ударили скрытые мятежники. Они стаскивали сломленных роялистов с гуенов, оставляя одних неподвижно лежать на дороге, а других уводили за собой в скалы. А когда враг попытался преследовать, находившиеся в засаде прикрыли похитителей огнем из своих воздушных ружей, так что роялисты вынуждены были в беспорядке отступить. И вот флаг

Предыдущая страница 6 Следущая страница


7 Андре Нортон

перемирия развевался в воздухе лишь над одними мертвецами.
Двое землян, ошеломленных вопиющим нарушением кодекса, который они впитали в кровь с самого начала обучения, спустились со скалы.
- Что-то случилось? - спросил Мик, ощутивший их беспокойство.
Кана кивнул, но Миллз не остановился, чтобы объяснить. Никто не мог догадаться, что принесет землянам эта вспышка насилия. Может последует даже полный разрыв со Скорой и быстрое возвращение на Секундус.
Они вернулись на командный пункт спустя несколько минут после возвращения Йорка. Его лицо представляло собой бесчувственную маску, но сжатый рот и блестящие глаза выдавали тревогу. Миллз доложил, а когда он кончил, Йорк рассмеялся, хотя в его смехе не было веселья.
- Да, - голос его прорезал молчание собравшихся, - это правда. Хансу, Блур, - он поманил двух старших офицеров. - Идемте. Время поговорить. Вы, - глаза его обежали круг мечников, - вы, вы и вы... - Когда же Миллз толкнул его в ребро, Кана неожиданно понял, что он был среди избранных мастеров лезвия вместе с Диком и Богатом. И вслед за офицерами они спустились с холма.
Дик снял ружье с плеча, остальные повторили его жест. Хотя и у ллоров были хорошие воздушные ружья, они не могли сравниться в искусстве стрельбы с землянами. И если Йорку во время встречи со Скорой понадобится помощь и демонстрация военной силы, он сможет сделать это.
Они нашли предводителя мятежников в скалистом дефиле, где караванная тропа превращалась в настоящую дорогу. Верховые и пешие ллоры окружили сцену на пыльной дороге. Три офицера-роялиста, окровавленные, со связанными руками, стояли перед Скорой, который что-то говорил им на туземном языке. Увидев землян, он замолчал. Для земного глаза было невозможно уловить выражение его волосатого лица, но было ясно, что его не обрадовало их появление.
Три мечника остановились, держа оружие на виду. Вполне возможно, что его придется использовать.
Йорк остановил своего гуена рядом со Скорой. Ллоры расступились. Они достаточно часто видели, как стреляют земляне, и не хотели быть целью.
- Ваше высочество, что я вижу... так же нельзя вести войну... - у Йорка не было ораторского голоса, но слышно его было хорошо.
- Я гатанус, а гатанус ведет войну, как хочет. Они служили предателю С'Торку, - возразил Скора, - Они убили моих людей, поэтому... - рукой он сделал быстрый рубящий жест. Сверкнула сталь, и три роялиста упали, забрызгав кровью сапоги Скора.
Йорк сквозь стиснутые зубы бросил:
- Это плохой поступок, ваше высочество. Зло порождает зло.
- Да? В своем мире можете поступать по своим обычаям. Здесь другие обычаи, чужеземец!
Предводитель ллоров был по своему прав. И Йорк не мог возразить. Одно из правил службы гласило: не вмешиваться в споры туземцев между собой, ведущиеся по туземным обычаям. Возможно, на Фронне нарушения перемирия были обычными во время войны. Но Кана слышал, как Богат пробормотал:
- Нет нам здесь счастья, не будет счастья там, где флаг перемирия запачкан кровью.
Йорк повернул и поехал назад. Группа землян вернулась в свой лагерь. Но к постоянным подозрениям добавились новые тревожные мысли. Война, какой они ее знали, подчинялась определенным обязательным правилам. Если ее законы, которые они считали обязательными, нарушаются, то к чему это приведет?
Состоялся военный совет, на котором присутствовали представители всех отрядов, а остальные солдаты приготовили оружие, теперь уже ожидая нападения не только со стороны роялистов, но и со стороны так называемых союзников. К рассвету было принято решение. Поскольку Скора сослался на обычай, их контракт остается в силе, и они должны участвовать в сражении на стороне мятежников. Роялистов выбили из предгорий, и силы мятежников разошлись длинными клещами. У Скоры была и пехота, но он предпочитал кавалерию, и немногие пехотные отряды образовывали фланги более сильно вооруженной земной орды.
Им противостояла небольшая армия роялистов. Большинство знатных лордов равнин еще не сделали выбора. Быстрая победа над этой армией - по существу, это были лишь домашние отряды С'Торка - заставила бы большинство дворян перейти на сторону мятежников. Это означало, что все равнины могут попасть под власть Скоры, и придется лишь посылать экспедиции для подавления отдельных ллоров, поддерживающих его двоюродного брата.
Резкие звуки боевых труб звучали над холмистой местностью. Мятежники казались уверенными в своей победе. Небольшие пехотные отряды сближались с ордой, а кавалерия выехала навстречу врагу. Орда начала действовать. Исчезли все украшения. Солдаты надели серо-зеленые полевые мундиры, сливающиеся с почвой. Кана вытянул ноги вдоль небольшого пригорка и удобно устроил ружье на изогнутой ветке куста, который давал ему укрытие. Стая летающих существ металась в воздухе, криками выражая свой страх и негодование против вторжения в их мир.
План битвы был простой, но классический по ллорианской традиции. Клещи кавалерии пытаются окружить врага и погнать его в центр, под опустошительный огонь арчей. И поскольку армия С'Торка была настолько глупа, что принимала сражение, то мятежники не видели, почему бы их маневр не увенчался успехом. Единственным выходом для роялистов было отступление.
Кана оглянулся, когда к нему подполз Миллз. Ветеран критически оглядел выбранную новобранцем позицию, а потом одобрительно кивнул и начал сам устраиваться в листве. Сквозь трубы слышался глубокий и низкий звук: ллоры выкрикивали свой боевой клич. Миллз улыбнулся Кану.
- Флаг поднят - начинаем!
Их поле зрения было ограничено. И довольно долго лишь отдаленные крики свидетельствовали о том, что сражение идет. Потом из небольшой рощи появилась группа всадников. Они неуверенно топтались на месте. Но цвет их обмундирования невозможно было спутать: роялисты попали в ловушку-челюсть, в которой зубами были земляне.
Появилась еще одна группа, и в ней несколько животных бежало без всадников, дико отбиваясь от туземцев, пытавшихся схватить их. Пеший ллор выбежал из леса, за ним ковылял другой, используя в качестве костыля копье. Колебавшиеся всадники разбились на две группы. Одна, меньшая, построилась и с обнаженными мечами двинулась назад в лес. Другая в беспорядке устремилась по равнине. Кана выбрал цель до того, как всадники приблизились к зоне досягаемости. Не звучали трубы, не слышались боевые кличи, но линия укрывшихся стрелков напряглась. И когда всадники перевалили через пригорок, смертоносный шквал огня обрушился на них. Обезумевшие от страха гуены понесли. Несколько туземцев упало на землю. Ни один всадник не приближался к землянам.
Кана не мог закрыть глаза, хотя внутренности у него выворачивало наизнанку. Действительность сильно отличалась от стрельбы по гуманоидным роботам, тщательно выстроенным на огневом рубеже. А ведь раньше ему не приходилось стрелять по живым существам. Секунду назад он стрелял по избранной цели. Ллор, на котором сосредоточился его взгляд, не напоминал ему живое существо. Но... Кана усиленно боролся с тошнотой. Но ему было дано слишком мало времени, чтобы размышлять над своими эмоциями, потому что вторая волна роялистов выкатилась из леса. На этот раз они смешались со своими преследователями. В стремительном танце смерти неслись они вперед, падая на землю, но дорого отдавая свои жизни: в рядах мятежников тоже виднелось немало животных без всадников.
- Скора!
Кану не нужно было это указание Миллза. Он безошибочно узнал мятежного вождя, пробивавшего себе дорогу к предводителю роялистов. Этот офицер, такой же представительный внешне, как и будущий гатанус, воспринял схватку с такой же готовностью. И пока их подчиненные сражались вокруг, предводители обменивались сабельными ударами. У роялиста шла кровь из раны на плече, но это не влияло на его фехтовальное искусство. А Скора был невредим.
Кольцо врагов, звеневшее металлом о металл, приближалось к землянам, но они не стреляли. Слишком велика была вероятность попасть в своего. Гуен роялиста пытался укусить животное Скоры. И в одной из попыток едва не выбил из седла своего всадника. Лезвие Скоры глубоко вонзилось в руку противника, из которой выпал бесполезный теперь меч. Скора уже поднял свое оружие, чтобы нанести смертельный удар, когда сам пошатнулся и, перевалившись через голову гуена, упал в пыль.
Вероятно, только земляне увидели огненную полосу, вырвавшуюся из леса и поразившую вождя мятежников в момент его торжества.
Ллоры, только что отчаянно сражавшиеся, застыли, глядя на Скору. Затем с диким воплем ужаса и отчаяния последователи Скоры набросились на своих противников, безжалостно убивая их. Два роялиста спаслись в лесу, а остальные были мертвы.
- Это бластер! - голос Кана был едва слышен в криках ллоров.
Ллоры подняли тело Скоры и положили в седло. Затем двинулись на север. Миллз, встав на колени, следил за ними.
- Это конец войны, - заметил он.
И как будто его слова послужили сигналом: послышался резкий свист, отзывающий солдат назад.
В тревожном ожидании земляне ждали до полудня. Но слова Миллза оказались справедливыми. Смерть вождя деморализовала мятежников. Война подходила к концу, и ллоры избегали чужеземцев. Солдаты подозревали, что теперь мятежники попытаются вступить в переговоры с бывшими врагами. Будущее орды выглядело довольно мрачно. Но когда подобные происшествия случались в прошлом, ордам или легионам, поддерживающим побежденного, всегда давали свободный проход к транспортным кораблям и позволяли улететь с планеты.
Солдаты консервативны, ими правит обычай, и поскольку обычай был на их стороне, рискованное назначение окончилось, в лагере орды вечером царило чувство облегчения. "Худшее позади". Патрули обходили окрестности и количество патрулей не уменьшалось. Но смерть Скоры, не оставившего наследника, освобождала землян от обязательств. И вот в отпускном настроении они ждали скорого возвращения в Тарк, где стояли их транспорты.
Единственное, что омрачало их настроение, было сознание того, что кратковременность кампании отразиться и на плате. Но Кана и некоторые другие чувствовали, что будущее может оказаться не таким светлым.
Кана заметил, что Йорк, три мастера-мечника и некоторые ветераны, включая Миллза, не разворачивали на ночь спальные мешки. А когда рано утром его разбудили на дежурство, он заметил, что в палатке, где собрались офицеры, все еще горел свет.
Скора был убит из бластера. Это означало, что, по крайней мере, еще один экземпляр незаконного оружия находился в руках врага. Кто принес это оружие на Фронн и зачем? Заняв пост, Кана принялся размышлять над этим. Тьма Фроннианской ночи была наполнена звуками, которые могли означать что угодно, в том числе, и опасность. Но кольцо сторожевых фонарей, установленных вокруг лагеря, создавало световой барьер.
Летающие существа, привлеченные и ослепленные светом, бились вокруг ламп, образуя воронку крылатых тел у самых линз. На охоту за этими оглушенными существами явились большие создания, некоторые на четырех лапах, некоторые на двух, а третьи тоже на крыльях. Начался пир, и вопли не прекращались.
Неожиданно раздвинулись низко нависшие ветки кустов, на свет вышел человек и остановился, как бы желая, чтобы его узнали. Он не был фроннианцем.
Мгновенно ружье Кана взлетело на уровень груди незнакомца. Мех - и в полной форме! Кана свистнул, вызывая караул, и выпалил:
- Не двигаться!
Незнакомец рассмеялся.
- Не собираюсь делать по другому. У меня сообщение для Йорка.

5. НА СЛЕДУЮЩЕЕ УТРО

Несколько часов спустя Кану разбудил толчок в плечо. Над ним возвышался Миллз.
- Быстрее! - резко сказал он. - Мы выступаем.
Они действительно выступили, и с необычайной поспешностью. Кана едва успел бросить свой мешок на телегу. На ходу он еще протирал глаза, прогоняя сон. Приказ гласил: "Марш по вражеской территории". С обеих сторон двигались разведчики. И гуенами, везущими багаж, правили не туземцы, а земляне. По существу, по всей извивающейся колонне не было видно ни одного туземца. И двигалась колонна не к Тарку, а под прямым углом к их прежнему пути. На север вдоль гор.
Новая дорога, спустя милю, превратилась в едва заметную тропу. Из разговора окружающих Кана понял, что никто из солдат низших рангов не знает, куда они направляются и зачем. И снова до него доносились толки о неожиданных и загадочных происшествиях с другими ордами и легионами. Если так будет продолжаться и дальше, моральное состояние наемников, несмотря

Предыдущая страница 7 Следущая страница


Звёздная стража 8

на их обычный фатализм, может быть сильно подорвано.
Возможно их новый поход был результатом неожиданного появления меха ранним утром. Но уверенность, которую чувствовали земляне после смерти Скоры, быстро сменилась растущим беспокойством.
Тропа стала такой узкой, что приходилось бросать повозки. Появились два разведчика и с ними туземец, ллор младшего офицерского ранга, с окровавленной повязкой на голове и с рукой на перевязи. По колонне пошли слухи.
- Впереди большая река... а моста нет...
Прежде чем эти слухи достигли хвоста колонны, послышался сигнал общего сбора. Из передатчиков послышался резкий торопливый голос Йорка.
- Солдаты! Ситуация угрожающая! Нам сообщили, что на службе С'Торка находятся предатели-мехи. Сколько, мы пока не знаем. Разрешение на свободный проход нам не дали, а без него мы не можем двигаться к Тарку. Нужно выждать. Мы должны послать сообщение на Секундус...
- У кого же из вас вырастет ракетный хвост? Кто полетит в космос? - услышал Кана чей-то угрожающий голос.
- У нас имеется информация, - продолжал Йорк, - что к северу находится еще один проход в горах. Мы можем пройти через него, если не придем к соглашению. Сейчас мы пытаемся договориться. Тем временем нельзя возбуждать вражду роялистов, давать им повод заявить, что мы продолжаем сражаться и после смерти Скоры. Ни при каких провокациях ни один солдат не должен применять оружие против ллора, пока не получит приказа. До дальнейших указаний продолжается положение: на вражеской территории, план три. Груз снять с телег и навьючить на гуенов. С этого пункта мы можем использовать три легких повозки. На ночь лагерь будет разбит у реки...
Использовать сопротивляющихся гуенов в качестве вьючных животных было нелегко. И лишь в сумерках отряд, в котором шел Кана, таща и подгоняя огрызающихся животных, увидел освещенный лагерь, разбитый авангардом на берегу реки. Лагерь землян расположился на крутом берегу над темной маслянистой водой. Берег почти вертикально опускался в мощное течение. Можно было не опасаться нападения отсюда.
Кана пошел вдоль берега, глядя на поток. По белым воротничкам пены вокруг торчавших из воды скал он понял, что переправа будет нелегка. Провожая взглядом пузыри, плывущие вниз по течению, он увидел в черноте ночи какие-то огоньки на берегу дальше к востоку. Еще один лагерь? Значит, параллельно орде шли отряды ллоров.
К счастью, орда несла с собой запас продовольствия. Туземцы, зависящие от природных продуктов своей земли, не могут сравниться в подвижности с армией, для которой проблема продовольствия решается небольшим количеством пищевых таблеток и других концентратов, недельный запас которых солдат легко носил в своем вещмешке. Древняя тактика выжженной земли не оправдалась бы против землян - разве что их удалось бы на несколько месяцев отрезать от баз.
- Тупоголовые придурки! - услышал Кана голос Сима, опускаясь на землю рядом с Миллзом и Миком.
- Неужели они думают, что могут...
- Это не волосатые морды, - отвечал Богат. - Не волосатая морда убила Скору. Я там был. Говорю вам, парни, его пронзило насквозь - точно и аккуратно! Я уже десять лет мечник и знаю - не стоит плевать в лицо бластеру!
- Бластер? - переспросил кто-то. - Но если у них есть бластеры, они могли бы перебить нас на месте. А ведь мы победили, пока жив был Скора.
- Послушай, - голос Богата прозвучал громче. - Я видел то, что видел! Прошлой ночью к нам в лагерь приходил мех. И он не просто наблюдатель. А что если у С'Торка целый легион изменников?
- Ерунда! - отозвался один из его собеседников. - Целый спятивший легион - да они не могли бы сесть в корабль без того, чтобы об этом не узнал Прайм!
Послышался сардонический хохот Богата:
- Существует миллион уловок, чтобы обмануть шишек на базе - вы сами это знаете. Раньше такого никогда не было, но это не значит, что какой-нибудь хитрый парень не может проделать это. Мастер-мех вполне может захотеть отхватить этот мир для себя. Верно я говорю, Миллз?
Миллз отмахнулся от насекомого, привлеченного светом лампы.
- Совершенно верно, Богат! И ты прав и в том, что нас ожидает сейчас. И если это так... - он помолчал, а потом продолжил: - Если это так, мы должны быть готовы с боем уходить с планеты.
Раздалось несколько протестующих голосов, но их перекрыл бас Богата:
- У вас в головах, видно не хватает мозгов. Поймите: если парень нарушил закон, он сделает все, чтобы никто не болтал об этом. Мы возвращаемся на Секундус, начинаем рассказывать о мехах и бластерах, и тут же полицейский корабль отправляется прямиком на Фронн посмотреть, что же тут происходит. Думайте сами. У кого могут быть бластеры, какую поддержку имеют эти изменники мехи?
Напряженная тишина свидетельствовала о том, что люди кое о чем начали размышлять, и результат им не понравился. Так как Хансу использовал Миллза как своего помощника, Кана все еще не очень хорошо знал своего напарника. Он держался Мика с Реем и встречался с Миллзом только, когда их сводили обязанности. Но сейчас он решился задать своему напарнику вопрос.
- А можно что-нибудь выяснить на Прайме?
Миллз не повернул головы. Секундой позже он спросил:
- Объясни свой вопрос.
Кана описал свою встречу с мехом в информационной библиотеке, подчеркнув, что, как ему кажется, мех ждал информационной катушки с Фронна.
- У него на шлеме не было значка легиона?
- Нет, сэр. Я думал, что он только что подписал назначение. Но почему... - он замолчал, пораженный одной мыслью.
Как может мех наняться для незаконной службы на Прайме? С'Торка, должно быть, поддерживает не только горстка изменников.
- Да - почему и как, - шепот Миллза сделал более четкими опасения Кана. - Вот что значит идти в бой слепо, - Миллз встал и Кана пошел за ним.
Вскоре Кана понял, что они обходят местность вокруг лагеря. Когда привыкли глаза, Кана разглядел, что вопреки обычаям, ллоры жгли факелы. Но они не делали попыток приблизиться к землянам.
Одного взгляда оказалось достаточно, чтобы удовлетворить Миллза. Он пошел на юг, время от времени останавливаясь и вслушиваясь в темноту. Вскоре они увидели огни точно на дороге. Ллоры отрезали им путь к отступлению.
К западу начиналась горная стена. И ни одного пятнышка света не виднелось на ее высотах. Значит, лагерь землян еще не окружен - или ллоры считают, что зажали войско землян между горами, рекой и двумя своими лагерями.
Миллз достиг последнего поста, но не повернул к лагерю.
- Хансу говорит, - внезапно начал он, - что у тебя подготовка к контактам с другими культурами. Что ты думаешь о ллорах и о всей ситуации? Они должны знать, что не зажали нас. Если мы захотим применить силу, мы пробьемся. Что-то у них есть в резерве, должно быть?
- Ничего нельзя заранее сказать о туземных феодальных цивилизациях. Скора склонен был переоценивать свою силу. Впервые наши силы появляются на Фронне, - Кана пожал плечами. - Знаете, временами этот наш Х-3 - контакт с туземцами - основан на сплошных догадках. Невозможно проникнуть в череп существа, у которого мысли развиваются совсем по иным законам. Мне кажется, что ллоры действительно то, чем кажутся - просто варвары, либо...
- Либо, - подхватил Миллз, - что-то настолько сложное, что мы никогда не сможем понять их. Или же они пользуются советами и помощью...
- От легиона мехов?
- Не понимаю, как это могло случиться! Только одна проблема транспортировки на Фронн! Ни один корабль в целой Галактике не может уйти без запечатанной катушки с указанием цели и маршрута. И все же мех на Прайме собирал сведения об этой планете, там, где малейший слух погубит операцию с самого начала. Но какая им выгода в этом?
- А какими правами на разработку заплатил Скора за орду Йорка, сэр?
Миллз удивленно взглянул на Кана, будто обычный гуен обратился к нему на чистом космоязыке.
- Устами младенца... Права на разработку полезных ископаемых, на торговлю и, может быть, хороший шанс с помощью землян захватить все окрестности!.. Боже космический! Это, возможно, ответ на многие вопросы. Мехов можно было погрузить на торговые корабли, доставить бластеры, вообще, все! - он задумчиво посмотрел на Кана. - Никогда не говори об этом, понятно? И так ходит достаточно слухов, нечего добавлять еще один, да к тому же логичный, что в него можно верить.
- Значит, вы думаете, сэр, что против нас не просто изменники?
- Поведение чужаков - откуда нам знать, как работает их мозг. ЦК не понимает и не хочет понимать этого. Они там даже не хотят задуматься над нашей судьбой. Мы же для них слегка комические ребячливые наемники с сознанием, которое не соответствует установленным ими образцам. Они нас поместили в соответствующее место и постарались тут же о нас забыть. Мы поместились в уготованной для нас нише, и они перестали о нас думать. Они видят нас не такими, каковы мы на самом деле, а какими им хочется нас видеть, а это совершенно разные вещи. Знаешь... - Миллз помолчал, вдумываясь в пришедшую ему в голову мысль, - а ведь ситуация позволяет нам маскироваться. Мы знаем такое, что удивило бы галактических агентов. Эти парни-торговцы - не земляне, конечно, земляне не торгуют - выпадают из аккуратной схемы, а ведь мы тоже принимаем в этом участие. Но о нашей роли никто и не думает. Мы лишь фигуры, которые можно передвигать по доске. Но что произойдет, если мы начнем ходить сами по себе? Можно попробовать...
Кана застыл. Неужели Миллз располагает какой-то реальной информацией? Неужели у землян есть способ борьбы с унизительным покровительством ЦК, который, если захочет, может навсегда привязать их к Земле? Странное шестое чувство, которое вырабатывалось у каждого специалиста по контактам, ожило внезапно. Кана хотел задать вопрос, десять, двадцать вопросов. Но времени на это не было. В лагере меж палаток двигались мечники, седлая гуенов на том самом месте, где располагался штаб Йорка.
- Мы выступаем? - Кана спешил вслед за Миллзом.
Перед палаткой Йорка стояли три мастера-мечника и несколько других офицеров. Они горячо спорили. Наконец, Йорк нетерпеливым движением отвернулся от Хансу и натянул поводья своего гуена:
- До моего возвращения старшим остаетесь вы.
Невдалеке ждали три ллора, судя по одежде, дворяне высоких рангов. Свет лампы бросал на их мохнатые лица зловещие тени. Еще два мастера-мечника сели верхом, но ллорский вождь не торопился. Он указал на Хансу и задал какой-то вопрос. Йорк ответил. Ллор по-прежнему не двигался. Взгляд Йорка устремился к Миллзу. Он поманил его к себе.
Хансу кивнул и, отцепив свой значок мастера-мечника, протянул его Дику.
- Ты мой представитель. Ллор требует, чтобы присутствовали все старшие офицеры. А тебя он видел на совете раньше, так что ты вполне сойдешь за офицера. - Но, вероятно, лишь Кана заметил, как рука, передававшая Миллзу значок, крепко сжала его пальцы. - Будь осторожен.
Миллз взобрался на гуена, и маленькая кавалькада двинулась в путь. Ее продвижение по местности было обозначено голубыми огнями фроннианских Факелов. Всадники приближались к лагерю роялистов ниже по реке.
После отъезда Йорка Хансу не тратил времени. Приказы негромко передавались от одного к другому, и вскоре все солдаты пришли в движение. Палатки остались стоять, но остальное снаряжение рассортировали, оставив каждому солдату лишь одну смену белья, одеяло и одежду на случай холода. Раздали продовольствие и аптечки, затем по очереди отряды стали располагаться на недолгий сон. Когда Кана проснулся рано утром, лагерь как будто был разграблен, всюду валялись солдатские мешки, их менее ценное содержимое было беспорядочно разбросано. По-видимому, Хансу ожидал осложнений.
При свете солнца земляне смогли разглядеть палатки роялистов на речном берегу к востоку, а также штандарты отрядов, следовавших за ними по предгорьям. Лампы выключили, но снимать не стали. И если орде придется уходить налегке, их тоже придется оставить.
Хансу оставил вдоль реки людей. Заняв восточный пост, Кана заметил, что эти люди бросали в реку кусочки дерева, изучая течение. После часа исследований они отправились с докладом. Но Кана знал, что пытаться преодолеть здесь реку, особенно если это делать под огнем, равно самоубийству.
До этого не должно дойти. Ллоры просили о переговорах. Йорк вернется, и орда направится в Тарк. Если ллоры соблюдают правила войны, так оно и будет. Если...
По горным дорогам разъезжали ллоры. У всех были значки роялистов, но не один Кана подозревал, что большинство из них три дня назад участвовали в конфликте на противоположной стороне. Они были вооружены, но оружие находилось в чехлах и ножнах. Медленно проезжая мимо лагеря, они что-то

Предыдущая страница 8 Следущая страница


9 Андре Нортон

выкрикивали. Ни один солдат не находил в их выкриках дружелюбия.
- Этот волосатолицый в голубом шарфе... - Мик присел рядом с Кана на передовом посту. - Я мог бы заставить его уважать землян...
Ллор с голубым шарфом жестикулировал, и жесты его были бы приняты за оскорбление на любой планете. Его сопровождала компания друзей. Своими одобрительными выкриками они побуждали его изощряться еще больше. Мик со вздохом рассматривал этого шутника, сожалея, что не может выстрелить.
- Разве сейчас твое время? - спросил Кана.
- Приказ Хансу удвоить посты. Пахнет отвратительно, и не только от волосатых. Йорк уже ушел десять часов назад. Для переговоров столько времени не требуется. Ты принес с собой свой багаж?
- Конечно, - Кана пнул сверток у ноги. - Но Хансу не станет выступать, пока не получит приказ Йорка.
- Я так не думаю. Погоди! Что это?
Солнце Фронна, бледное и слабое в сравнении с Солнцем, согревающим Землю, но все же оно дает достаточно света. За кривляющимися ллорами, с края небольшого леса на берегу реки, его бледные лучи отразились от какой-то яркой поверхности. Вспышки долетали до землян через правильные интервалы: SOS, SOS...
Три буквы их языка! Крик о помощи, настолько древний, что его происхождение терялось в тумане земного прошлого, сигнал, который мог послать только землянин. Кана положил ружье.
- Займи мое место! - и он пополз, прежде чем Мик смог остановить его. Долгие часы дежурства на этом посту не прошли напрасно. Существовала возможность, правда нелегкая, подобраться к рощице незаметно для разъезжавших ллоров.
Кана свесился с крутого берега, нащупывая опору носками сапог. С трудом он смог сползти. У основания утеса рядом с бегущей водой лежала узкая, шириной в фут, полоска песка и гравия. Прижимаясь спиной к стене утеса, закрытой от наблюдения сверху, - разве что кому-нибудь придет в голову наклониться, - Кана продвигался вдоль потока.
Раз или два его ноги погружались в кипящую воду, и он цеплялся пальцами в поисках опоры. Хуже всего была потеря чувства расстояния. Каждые несколько футов он останавливался и смотрел вверх, ожидая увидеть ветви деревьев.
Ему показалось, что прошло не меньше часа, прежде чем нависшая над берегом зеленая листва позволила повернуться ему лицом к утесу. В пределах досягаемости находились корни, и Кана начал подъем. Глиняная пыль покрывала лицо. Держась одной рукой, другой он протирал глаза. Ногти у него были сорваны, мундир покрылся пылью и грязью, но он, наконец, добрался до колючего кустарника.
- Земля? - негромко произнес он. Услышав ответ, он быстро пополз вперед. Такой стон могло вызвать только настоящее страдание.
Продвижение вперед привело его на западный край рощи. Под упавшим деревом, закрытый от ллорских всадников лишь тонким покровом листвы, лежал человек.
Увидев страшные ожоги, покрывавшие тело человека, Кана едва решился дотронуться до него. Раны от бластера! Кана знал, что прикосновение принесет раненому мучительную боль. Почерневшее, обгоревшее тело дрогнуло, раздался стон. Сжав губы, Кана притронулся второй раз, преодолевая слабое сопротивление раненого. Наконец, ему удалось повернуть его лицом к свету. Бластер не затронул лицо, и, хотя оно было искажено, Кана узнал раненого.
- Дик! Что... что они сделали?

6. ЕСЛИ ВЕРА НАРУШЕНА...

Темные глаза, затуманенные болью, остановились на Кане, словно Дик Миллз, притягиваемый всеподчиняющим чувством долга, возвращался из бесконечного удаления.
- Все мертвы... Харт Дейвис... скажи Хансу... Харт Дейвис...
Кана кивнул:
- Я должен сказать Хансу, что виноват Харт Дейвис?
Темные глаза согласно прикрылись ресницами: да, так...
- Не... не один... Галактический агент, скрытый... сжег нас, - остатки былой силы вернулись в его голос. - Пытался... пытался добиться... чтобы Йорк присоединился к изменникам. Когда Йорк отказался, сжег нас сзади. Все мертвы... меня тоже сочли мертвым. Агент подошел... посмотрел. Я видел его ясно... агент... скажи Хансу: за Дейвисом стоит ЦК. Полз... полз... часы и часы полз, у них только бластеры... тяжелого оружия нет. Скажи Хансу... бластеры...
- С ними галактический агент, и у них оружие ЦК, - повторил Кана с холодным ожесточением.
Несколько мгновений Миллз лежал неподвижно, собираясь с силами.
- Скажи Хансу... за всем этим ЦК... нас уничтожат, если смогут... Не должны застигнуть вас здесь. Назад к кораблям... доложить командованию... доложить... - одна из обгоревших рук вцепилась в рукав Кана. Тот торопливо пообещал:
- Я ему скажу, Дик.
- Сзади... ни одного шанса... Харт Дейвис... - шепот Миллза затих. Затем он произнес ясно и отчетливо: - Окажи Милосердие, товарищ!
Кана с трудом глотнул, во рту у него сразу пересохло. На мгновение он снова оказался в церкви на Земле, за полгалактики от Фронна. Его обучили ритуалу, он знал, что должен сделать. Но, вопреки всем инструкциям, он не верил, что ему придется когда-нибудь оказывать Последнее Милосердие.
Полные боли глаза Дика настойчиво смотрели на него. Выполнив свой долг, Миллз ждал, когда его отпустят из мира боли. Кана знал, что означают эти раны. Даже медики на Секундусе ничего бы не смогли сделать для него. Да и переправить его туда невозможно. Медленно, стараясь не причинять Дику лишней боли, он опустил его на землю и достал свой нож, который все солдаты носят на груди. Это был нож "Милосердия", с ним не расстаются ни наяву, ни во сне, его носят с собой всю жизнь и применяют лишь для единственной цели.
Кана прижал крестообразную рукоятку к губам Миллза и произнес соответствующие слова. Собственный голос казался ему незнакомым. Искаженные болью губы Миллза пытались вторить ему.
- ...и вот я посылаю тебя домой, брат по оружию, - закончил Кана и не мог тянуть дальше. Нож опустился точно в то место, куда указывала инструкция. Кана был один. Он сунул окровавленное оружие в ножны. Очистить его можно было только в земной почве. Оставалось еще одно: тело Дика Миллза нельзя оставлять ллорам, а нести его с собой в лагерь у Кана не было сил. Кана снял с пояса патрон. Осторожно сорвал с него крышку и положил патрон на тело. Потом бросился к утесу. Он еще не успел спуститься, как раздался взрыв, и когда спал огонь, Дика Миллза найти было невозможно.
Обратный путь Кана проделал как можно быстрее, стараясь не думать ни о чем, кроме сообщения Дика Миллза. После смерти Йорка и остальных мастеров-мечников ордой командовал Триг Хансу.
В районе его поста с утеса свешивалась веревка. С ее помощью Кана поднялся в лагерь. Наверху его ждал не только Мик, но и сам Хансу. Ниже по реке поднимался столб черного дыма, и на опушке леса собирались ллоры. Кана сжато доложил.
- Йорк и остальные предательски сожжены после того, как отказались присоединиться к ним. Агент ЦК тайно следил за ходом переговоров. Мехами командует Харт Дейвис. Дик был смертельно ранен, но уполз... до леса. Он сказал, что видел бластеры ЦК, но тяжелого оружия нет... Он считает, что они постараются уничтожить нас.
Выражение лица Хансу не изменилось при упоминании о командире изменников-мехов и об агенте. Не успел Кана закончить, как Хансу уже отдавал приказы стоявшим поблизости ветеранам.
- Дольф, примешь командование первым отрядом; Хорват - вторым. Приготовиться к маршу. И пришлите сюда Богата.
Хансу задал Кане лишь один вопрос тихим голосом:
- Миллз?
У Кана не нашлось слов для ответа. Он обнажил окровавленный нож Милосердия. А позади послышалось тяжелое дыхание Мика. Но Хансу ничего не сказал. И ничего больше не спрашивал.
Мик помог Кану надеть ружье, взял его мешок и отвел товарища в лагерь. Имущество, оставленное прошлой ночью, теперь под руководством Богата складывалось в баррикаду от одной линии ламп до другой. Все солдаты, кроме тех, что были заняты на постройке этой стены, выстраивались в линию лицом к горам.
- Готово, сэр! - доложил Богат Хансу.
Пятеро землян через равные промежутки выстроились у брошенных вещей, каждый держал в руках взрывной патрон. Хансу спросил:
- Готовы с этими животными?
Взвод, гнавший вьючных животных в дальний угол лагеря, доложил о готовности.
- Солдаты! - Хансу повернулся лицом к отрядам. - Все вы знаете, что случилось. И если вера нарушена, конец и связывающему нас контракту. Йорк и остальные убиты, сожжены из бластера. Миллз прожил лишь столько, чтобы предупредить нас. Вы знаете, что не превосходящая сила оружия и не численность выигрывает войны. Та сторона, у которой есть воля к победе, имеет преимущество. Нам придется пересечь враждебную планету. Любой туземец может оказаться враждебен нам. Но если мы не сумеем достичь Тарка, шансы очень невелики. Помните это: ставка - наши жизни. Но солдат, думающий только о сохранении жизни, обычно погибает в первой же схватке. Смерть - наш общий удел, ни один человек не избежит его. Но если мы погибнем в традициях орд - это будет прекрасный конец для всех нас. Они считают, что поймали нас, что мы не можем вырваться из клетки гор, реки и войск. Но мы покажем им, как опасно недооценивать мечников. Огонь прикроет наш отход. Мы двинемся на запад, в горы. До смерти Скоры туземцы говорили нам, что гор следует опасаться, что местные жители здесь никогда не подчинялись гатанусам и очень опасны. В таком случае мы можем найти союзников. По крайней мере, мы уходим в правильном направлении. Каждый, кто хочет выжить, должен стремиться к победе. Выигравший-убивает, проигравший бывает убит.
Орда встретила последнее утверждение одобрительным гулом, и Хансу дал сигнал солдатам у баррикады. Испуганные гуены понеслись к ллорам, неторопливо прогуливающимся по окраинам лагеря. Фроннианские воины были вынуждены разбежаться перед взбешенными животными, стараясь в то же время направлять их в сторону от своего лагеря. Но гуены с их дьявольским характером, где только могли, нападали на кавалерийских животных.
Орда в порядке "продвижения по враждебной территории" двинулась в путь. Столбы огня взметнулись вдоль стены оставленных припасов, и дым скрыл отступление землян. Огонь некоторое время будет держать ллоров на расстоянии.
Маршрут землян пролегал вдоль реки, где было много укрытий. Спустя полмили река ушла глубже, выступы черно-белых скал стали попадаться чаще. Кана по очереди с другими тащил небольшую телегу, на которой лежали самые необходимые припасы. У них было две таких тележки, и от их содержимого, возможно, зависела жизнь всех солдат в недалеком будущем. Уже наступили сумерки, когда Кана со вздохом облегчения отошел от телеги и, растирая уставшие руки, занял свое место в линии. До сих пор Хансу не отдавал приказа на разбивку лагеря. Они поели на ходу и запили водой из фляжек. Никаких признаков преследования не было. Но, по-видимому, Хансу считал, что, чем больше миль их отделит от прежнего лагеря, тем лучше. Их вторично остановила река. Ее глубокое ущелье пересекало тропу. Теперь нужно было пересечь реку, либо повернуть назад. В последнем свете дня они разбили лагерь. Хансу вызвал к себе Кана.
- Вы спускались к самой воде, сильно ли течение?
- Очень, сэр. И я думаю, река очень глубокая. А здесь она даже глубже.
- Гм... - Хансу опустился на колени и свесился над обрывом. Достав карманный фонарик, он начал спускать его вниз на веревке. В кружке света показалась поверхность утеса.
Река пробила это ущелье. Должно быть, раньше она была шире и мощнее: утес представлял собой несколько уступов - гигантскую лестницу, обозначавшую ступенями опускание уровня реки. Не очень широкие и далеко стоящие друг от друга, это были все же уступы, и они давали возможность добраться до поверхности воды. Из нее торчали зловещие острые камни, вокруг которых клубилась пена. Оползни оставили свои следы - слишком тяжелые камни, которые не могла унести река. Пытаться плыть здесь значило разбиться насмерть. И свет был слишком слаб, чтобы показать, что ждет на противоположном берегу. Хансу, сворачивая веревку, поднял фонарик.
- Придется ждать рассвета. Галактический агент - вы уверены, что Миллз так сказал?
Кана смог лишь повторить то, что говорил раньше, а потом добавил:
- Ллоры уверены, сэр, чуть-чуть слишком уверены. Они, должно-быть,

Предыдущая страница 9 Следущая страница


Звёздная стража 10

чувствуют мощную поддержку.
Хансу издал звук, в котором было мало общего со смехом.
- О да, у нас есть репутация. Значит, у них есть советчики, для которых наша репутация звучит забавно. Ллоры - воинственный народ, и, когда преимущество на их стороне, они поступают как угодно. Скора перебил своих врагов даже под знаком перемирия. Может, таков фроннианский обычай. Однако... - и губы Хансу разошлись, обнажая львиный оскал, - им не стоит строить слишком радужные планы на будущее, даже действуя по советам ЦК. Что вы знаете о косах? - мгновение спустя спросил он, оторвав Кана от мрачных мыслей.
- Это туземные жители гор. В катушке о них было очень мало. У меня создалось впечатление, что они не той расы, что ллоры и что они смертельные враги жителей равнин.
- Они пигмеи. По крайней мере, ллоры считают их пигмеями. И, действительно, смертельные враги по отношению ко всем, кто вторгается на их территорию. Используют отравленные стрелы и ловушки. Но я не знаю, вступаем ли мы сейчас на их территорию. Во всяком случае, у нас нет выбора, нужно идти вперед. Нам предстоит работа, Карр.
- Да, сэр.
- Отныне вы назначаетесь офицером по контактам. Подумайте, что нужно собрать в "тюк первого контакта", и соберите его сейчас же. Утром все должно быть готово к использованию. Богат!
Темным пятном на ночном фоне появился ветеран.
- Завтра пойдете в разведку. В вашем отряде пойдет Карр - специалист по контактам.
- Да, сэр. - Ничего не говорило, что Запан Богат когда-нибудь раньше видел Карра. - Сколько человек?
- Не больше десяти. Широкая разведка на вражеской территории. Разведайте всю местность. Потом будете проводниками.
- Да, сэр.
Лагерь освещался лишь вспышками карманных фонариков, но и этого слабого света Кану хватало, чтобы добраться до своего места рядом с Миком и Реем. Он свернулся в клубок, завернувшись в единственное одеяло, и постарался думать свободно и связно. Как специалист по контактам и участник передового разведотряда, он должен иметь с собой торговый набор: торговля, обычно, наиболее легкий способ достижения контакта с неизвестным племенем. Но он так мало знает о косах-пигмеях, постоянных врагах ллоров, использующих отравленные стрелы и ловушки, чтобы сохранить неприкосновенной свою территорию в горах. Наиболее обычные предложения - пища, украшения... Следовало подумать об этом раньше, до уничтожения лишнего багажа. Впрочем солдаты по его требованию снимут с себя последнее, если они повинуются приказам.
Пища - почти для всех чужаков характерно врожденное любопытство к иноземной пище, особенно если они живут в суровой стране, постоянно на грани голодной смерти. Из всей земной пищи был один вид, который солдаты всегда берут с собой, вид, производимый только на их планете, но излюбленный всеми чуждыми цивилизациями. Торговцы много лет пытаются экспортировать его. Но земляне заправляют военным снабжением, контролируют его производство и хранят только для войск и немногих избранных союзников. Они слишком ценят его. Он не мог быть уничтожен с багажом. Должно быть, он находится в одной из телег, которые он помогал тащить. Надо спросить об этом у медиков.
Украшения - ветераны сняли их с мундиров. Теперь они размещены у каждого в специальном поясе. Нужно будет взять самые яркие. Ну, не будем терять времени. Ни у Мика, ни у Рея нет ничего достойного внимания. Но к его услугам весь лагерь.
Кана устало откинул одеяло и отправился выполнять задание. Первой его жертвой был Кроуфор, врач орды. Услышав просьбу, он достал с ближайшей телеги небольшой ящичек. Кана получил пакет размером с ладонь. Содержимое этого пакета равнялось полугодовому офицерскому жалованью на полудюжине планет. Услышав вторую просьбу, Кроуфор расстегнул один из карманов пояса и достал сирианский "солнечный камень", в руке доктора засветился бассейн мягкого пламени.
- Можете взять это. Собственная шея стоит дороже. Просите, не задумываясь: мы все знаем, чем рискуем. Тол, Канкон, Пейноу! - он созвал своих помощников и объяснил суть дела.
Когда Кана уходил от них, он нес пакет с сахаром, солнечный камень, золотую цепь около фута длинной, кольцо в форме закатанной водяной змеи и небольшой кристалл, в котором был заключен фантастический по внешности потоманский омар. Полчаса спустя Кана вернулся на свое место. Карманы его мундира раздувались от сверкающих драгоценностей, пальцы были усажены кольцами, а руки-браслетами. При свете лампы он рассортировал добычу. Вот это, это и это, очень яркое внешне, нужно использовать в качестве приманки. А вот это сохранить в качестве даров для вождей или военачальников. Он подготовил три свертка в соответствии с их будущим использованием и отложил в сторону, а потом попытался уснуть. Лагерь окружала темнота ночи. Они находились будто в огромном ящике - ловушке, и крышка его вот-вот захлопнется.
Кана видел крошечные светлые точки - звезды, обогревающие незнакомые миры. Где-то среди них и солнце, вокруг которого вращается его родная планета. Зеленая Земля. Есть и другие зеленые планеты среди голубых, красных, белых, фиолетовых - но ни у одной нет такого оттенка зелени, какая покрывает зеленые холмы. Земля - родина человечества... Человек поздно вышел в космос и оказался в стороне от главных дел. Всем заправлял ЦК. Но существовало множество миров, на которых туземная жизнь не достигла уровня разума. Что если бы человеку позволили поселиться там, колонизировать эти миры?! Что если справедливы древние легенды, и существовали полеты к звездам, из которых не возвращались? Где эти миры, на которых могли основать свои колонии земляне? Где мог бы он найти своих отдаленных родичей, свободных от ярма ЦК, людей, собственными силами завоевавших звезды?
Думая об этом, он уснул. И снова он сидел в фроннианском лесу, сжимая в руке окровавленный нож...
- ...вставать!
Кана перевернулся. В сером рассвете над ним возвышался Богат. Первые лучи отражались в его шлеме.
Кана торопливо свернул спальный мешок. Потом пристроил свертки так, чтобы их было легко достать.
- Выступаем немедленно?
- Скоро. Захвати свой рацион.
Хансу и группа солдат, вооруженных веревками, собрались у края каньона. Три человека спускались по уступам к серебряному берегу далеко внизу. Они, перевязавшись веревками, по очереди вступали в воду и, где вброд, где вплавь, добрались до булыжников и стали воздвигать между ними частокол из туземных копий и обломков дерева. Если человека собьет с ног, то этот частокол удержит, не позволит течению унести его вниз. Было ясно, что Хансу собирается переплавляться через реку.
Когда Кана и разведчики Богата начали спуск, передовые уже прошли половину реки. Ружья, свертки и другие запасы были завернуты в водонепроницаемую ткань. Все это спустили на наспех сколоченной платформе. Кана висел на веревке между двумя уступами, когда резкий крик ударил по его ушам и нервам. Он не повернул головы - не посмел. Мгновение спустя туго натянутая веревка справа от него, натянутая под тяжестью разведчика, спускавшегося с обрыва рядом с ним, свободно скользнула по скале. Воин исчез в пучине. Даже коснувшись подошвами следующего уступа, Кана не посмотрел вниз. Он прижался к стене, цепляясь за нее пальцами, истекая потом.
Еще три уступа, и он добрался до полоски щебня. Люди на берегу все еще смотрели вниз по течению, в их глазах застыл ужас. Но печалиться не было времени, а спасать некого. Богат последним спустился с обрыва и выкрикнул распоряжения.
- Разберите груз, вы, лотурианские едоки листьев! Мы переправляемся через реку и поднимемся на противоположный берег. И побыстрей!
И они сделали это, потеряв еще одного человека. Его унесло течением и ударило о скалы, а потом по какому-то капризу потока снова вынесло обезображенное, изломанное тело. Но, перевязавшись веревками, иногда сбиваясь с ног, с трудом перебираясь от одного булыжника к другому, они все же перебрались. На берегу остался один солдат, его сломанная рука висела плетью. Он должен был следить за состоянием веревки.
Вверх по утесу они поднимались от одного уступа к другому, дрожа от усилий, их пальцы скользили от пота, сердца и легкие работали, словно в лихорадке. Соль жгла глаза и порезы на руках, но они продолжали взбираться наверх. Кана концентрировал внимание на участке земли непосредственно перед глазами, потом на более высоком, на следующем и так далее. Так продолжалось часами - и будет продолжаться бесконечно.
Но вот он вытянул руку в поисках очередной опоры, кто-то схватил его за запястье и потащил: его рывком подняли, и, скользнув лицом по скале, он лежал, тяжело дыша, усталый до мозга костей, не в силах протянуть руку к фляжке, хотя в горле у него пересохло, и он ощущал страшную жажду.
Он сел, когда подошел Богат. Вокруг его талии была обвязана веревка. Она послужит частью моста для всей орды.
Кана напился и был способен встать на ноги, когда подняли ружья и свертки. Богат дал сигнал, и они двинулись в темное будущее, в горы.

7. ЗЛЫЕ ЗЕМЛИ

Оставив реку, разведчики разошлись веером. Только Кана остался с Богатом. В этой операции он был на особом положении, его обязанности начнутся, когда будут найдены следы разумной жизни. К его удивлению, Богат, вместо того, чтобы полностью игнорировать его присутствие, подождал его и спросил:
- Чего мы ищем?
- Хансу считает, что мы можем найти косов - это раса пигмеев, предположительно, обитающих в горах. Они ненавидят ллоров и чрезвычайно опасны, используют отравленные стрелы и ловушки.
Богат ответил на эту скудную информацию ворчанием.
Поднялся ветер, его порывы дико выли в горах, неся с собой мигрирующие шары - круглые массы колючих растений - так они путешествуют, пока не найдут места с водой, где могли бы укорениться на сезон. Болезненного, бледного, желто-зеленого цвета, эти шары были вооружены шестидюймовыми шипами, и земляне почтительно уступали им дорогу. Так начиналась фроннианская зима. И переходить в этот сезон горы означало встретиться с такими трудностями, от которых отшатнулся бы любой ллор.
Ветер проносился сквозь ущелье и трещины, а над головами землян раздавался дикий воющий стон. Но разведчики большую часть пути были защищены от ветра. Почва представляла собой смесь гравия и глины. Стены ущелий приходилось освещать пылающей ветвью, чтобы разведчики могли держаться главной тропы. Они проходили мимо камней, выше человеческого роста, и Кана начал удивляться, откуда в этом ущелье такое количество оползней. Неожиданно он увидел перед собой ответ, и ответ был суров.
Блеснуло солнце, отразившись от предмета, полупогребенного в почве. Кана наклонился, очищая землю. Из-под камня торчал ллорский меч. Его рукоять все еще сжимали пальцы мертвой руки!
- Раздавлен, как таракан! - заметил Богат. Глаза ветерана сузились, когда он взглянул сначала вперед, на ущелье, по которому им предстояло идти, а потом уже вверх на склоны. Он был слишком хорошо знаком со способами ведения войн на пяти десятках планет, чтобы не понять, что тут произошло.
- Скатили камни и поймали их. Работа косов?
- Возможно, - согласился Кана. - Но это было давно... - его прервал крик, от которого Богат прыгнул вперед.
Узкий каньон, по которому они шли, расширился, превратившись в арену - арену, где когда-то велась смертоносная игра. Все дно ее устилали кости. Среди них виднелось множество черепов ллоров, очень похожих на человеческие, и длинные клыкастые черепа гуенов. Ни один скелет не был цел. Кана поднял ребро. Кость оказалась очень легкой. Он был прав: эти глубокие впадины могли появиться лишь в результате действий коренных зубов. Сначала убийство, а затем пир! Он отбросил эту кость.
Держась в стороне от останков, земляне двинулись вдоль стены ущелья. Среди обломков не было ни оружия, ни остатков ллорского обмундирования. Исчезла также упряжь гуенов. Мертвых раздели совершенно. И поскольку они лежали непогребенные, убийство оставалось неотомщенным.
- Как вы думаете, давно это было? - хриплый рев Богата звучал угнетенно.
- Может, десять лет назад, а может, сто - ответил Кана. - Нужно знать климат, чтобы быть уверенным...
- Их застали сбившимися в кучу, - заметил Богат. - Ларсен! - обратился он к ближайшему разведчику. - Поднимись вверх и используй

Предыдущая страница 10 Следущая страница


11 Андре Нортон

бинокль. Отныне будешь прикрывать нас сверху. Остальным продвигаться медленнее. Сунг, свяжитесь с нашими и доложите. Пока не видим ничего живого. Но я не хочу, чтобы наших товарищей захватили так же!
Медленно двинулись они к концу долины смерти, опасаясь каждую секунду услышать грохот лавины. Но Кана, глядя на суровую местность, подумал, что косы вряд ли обычно обитают в ней. Сцена гибели могла быть следом какой-то войны, конечно, если ее причиной были косы. Его не оставляла мысль о следах зубов на кости. Некоторые примитивные племена поедали мертвецов, веря, что таким образом добродетели храброго врага переходят к его убийце. Но вряд ли эти зубы принадлежали гуманоидам.
На Фронне достаточно других пожирателей мяса. Тсор, огромное кошачье; хорк - птица или высокоразвитое насекомое (в информационной катушке не было уверенного утверждения), мелкие животные, которых приручили и использовали на охоте, точно так же, как древние лорды его собственной планеты использовали для забавы соколов. Были еще дитеры, о природе которых трудно было сказать что-то определенное: они были ночными животными и выкапывали ямы, чтобы поймать добычу. Но эти загадочные существа обитали в болотистых джунглях южного континента. Оставался билл!! Но Кана считал, что эти смертельно опасные нелетающие птицы водятся только на равнинах, где скорость бега позволяет им уверенно настигать добычу. Более опасные, чем тсор, который редко нападает сам, биллы достигали двенадцати футов в высоту, у них был злобный характер и чудовищный аппетит.
Эта горная страна была почти лишена растительности, но колючек было очень много. Разведчики делали часовой привал, ели таблетки из своего рациона, отпивали немного воды и шли дальше. Неровная местность вокруг могла быть лунным ландшафтом их собственной системы, лишенным всякой жизни. Когда сухое русло ручья, по которому они шли, разделилось надвое, Богат приказал остановиться. Оба новых каньона выглядели одинаковыми, хотя один поворачивал на юг, а другой - на север. Земляне, вздрагивая от ударов резкого ветра со снежных вершин, остановились в нерешительности. Богат посмотрел на часы и сравнил их показания с длиной теней за скалами.
- Четверть часа. Мы разделимся и вернемся назад к концу этого времени. Вы, - он указал на четырех разведчиков, - пойдете со мной, Ларсен, вы с остальными пойдете на юг.
Кана с биноклем на шее карабкался на стену северной развилки. Запан Богат двигался вперед и опередил своих товарищей. Человек, идущий перед Каной, поднимался с трудом. Он часто соскальзывал, и ему приходилось начинать сначала.
По чистой случайности Кана уловил движение за Сунгом. Тень от скалы странно дернулась. Кана поднял ружье и выкрикнул предупреждение. Сунг прижался к стене и тем спас себе жизнь. Смерть, подстерегавшая его, ударила в пустое место. Кана выстрелил, надеясь попасть в какое-нибудь жизненно важное место этого стремительного рыжего тела. Но существо двигалось невероятно быстро, его длинная чешуйчатая шея извивалась, как змея. Кана был уверен, что, по крайней мере, дважды попал, но животное продолжало нестись к тому месту, где Сунг прижимался к скале. И оно больше не молчало. Дикий и гневный рев разрывал им перепонки. Вспышка белого пламени окружила билла. Когда оно утихло, гигантская птица лежала на земле, безголовая, ее длинные ноги все еще угрожающе дергались.
- Богат! - закричал Кана. - Эти существа обычно охотятся стаями.
- Да? Гарн, сигнальте отход, - приказал Богат одному из оцепеневших солдат. - Надо отозвать Ларсена. Двинемся вместе. Если здесь нас поджидают еще такие звери, мы будем готовы. И следует с наступлением темноты держаться поближе друг к другу.
Сунг далеко обогнул тело билла, присоединяясь к остальным. Богат отдал приказ Кане:
- Следите за этим ответвлением.
Отныне они проверяли каждую тень, каждую щель в стене ущелья. Встретив на развилке группу Ларсена, Богат приказал строить бруствер из камней.
- Они охотятся по ночам? - спросил Богат.
- Не знаю. В сущности, они не должны находиться здесь, в горах. Это хищники, и обычная их территория - центральные равнины.
- Значит, если они оказались здесь, у них есть, на кого охотиться?
Кана лишь кивнул в знак согласия. Хотя местность казалась пустынной, в ней скрывалась жизнь. И эта жизнь вполне могла привлечь внимание билла.
Поскольку огонь был под запретом - они не смели показывать свет - разведчики сгрудились у стены своего временного укрепления. Горы заслонили свет садящегося солнца, и Кана обнаружил, что прислушивается к полутьме, но к чему, он не смог бы объяснить. Снова с воем поднялся ветер. Но за долгие часы блужданий земляне так привыкли к нему, что уже не обращали на него внимания. В один из немногих перерывов, когда горы замерли, Кана снова прислушался. Слышал ли он? Но за стеной ничего не двигалось. Они спали урывками, по двое карауля лагерь. Кана дремал, когда в ребра ему ткнули локтем, и Сунг прошептал на ухо:
- Смотри!
Далеко вверху мигнул свет. Это не звезда. А слева еще одна вспышка. Кана схватил бинокль. Это огонь костров. Сигнал! Он насчитал их пять. А сигнальные огни в этих высотах означали лишь, что кто-то следит за передвижениями землян. Не роялисты - это не голубое пламя ллорских факелов. Вот один огонь мигнул и исчез, снова загорелся и погас - определенная последовательность. Ошибки не может быть - это сигнал. Приведет ли этот обмен информацией к такой же односторонней битве, следы которой они видели в долине?
- Сигналы!
Богат проснулся и тоже смотрел. Кана скорее слышал, чем видел, как ветеран вскарабкался на стену. Высоко над стеной утесов, ограждавших ущелье, тоже мелькнул огонь. Но тут же исчез и больше не появлялся. Ответ на те сигналы? Богат прокашлялся.
- Возможно, это значит "приказ получен", - он пародировал официальную фразеологию. - Сунг, включи передатчик. Расскажи Хансу об этих сигналах. Ну, - добавил он спустя некоторое время, - на сегодня, должно быть, представление окончено.
Он был прав. Три из пяти огоньков впереди исчезли, а два медленно угасали. Кана вздрогнул от ледяного ветра. Что ожидает их впереди?
- Лагерь ответил, - доложил из темноты Сунг. - Они видели огонь немного впереди от себя, но лишь один. Я им рассказал и о билле. Они на том конце долины с костями.
- Хорошо, выключай. Продолжим утром.
Утром Богат избрал для исследования южную развилку. Поскольку Тарк находился на юге, было логично двигаться в этом направлении. Повлияло ли на его решение появление билла в северной развилке, или то, что все огни размещались к северу, он не стал обсуждать это с подчиненными. Новая тропа оказалась шире, и спустя полмили Кана заметил, что они поднимаются. Прошел еще час, и им встретились первые следы горных жителей. К счастью, эпизод с биллом научил их осторожности, и теперь они были крайне внимательны к любым необычностям. Ларсен, шедший впереди, резко остановился на краю широкой и гладкой полосы песка. Когда подошел Богат, он указал на странное углубление в центре полоски. Кана, вспомнив предупреждение Хансу о косах, заговорил первым:
- Возможно, ловушка...
Богат перевел взгляд от Кана к углублению. Потом отошел, подобрал камень, и, пошатываясь от его тяжести, бросил на ровную поверхность.
Послышался шум. Песок и камень обрушились в открывшееся отверстие. Кана заглянул внутрь. Все у него внутри перевернулось, когда начало действовать воображение. Это была ловушка, коварная, смертоносная ловушка. И пленник, попавший в нее, умер бы от мучительной долгой смерти на искусно размещенных внизу кольях.
Земляне осторожно пробрались по краям ямы. На другой стороне Сунг сообщил о ловушке в орду.
С этого места их продвижение еще больше замедлилось. Приходилось не только опасаться биллов. Теперь каждая ровная площадка становилась подозрительной. Они испытали еще три полоски по методу Богата, и последняя открылась во тьму, откуда поднимался такой отвратительный запах, что никто не захотел рассматривать содержимое ловушки.
- Не идем ли мы прямо к чьему-то парадному входу? - Сунг переместил передатчик с одного бедра на другое.
- Если так, то этот кто-то не очень любит посетителей, - внимание Кана разделилось между стенами ущелья и его дном: смерть могла неожиданно появиться отовсюду. А он ведь специалист по контактам, единственный, кто может надеяться вступить в переговоры. Однако ничто в предыдущей подготовке не готовило его к нынешней ситуации. Невозможно вступить в контакт с врагом, который отсутствует... Косы, если, конечно, это были косы, явно полагались на свои ловушки, которые убивали задолго до того, как неприятель мог приблизиться. Если бы он только мог добиться встречи, если бы он только сумел передать горцам мысль о том, что орда, идущая по этой местности, ревностно охраняемой, не враждебна им. Напротив, она враждует с исконными противниками косов - с ллорами. Он был уверен, что если косы и подглядывают за ними, то только с высоты. И когда разведчики расположились на очередной часовой отдых, Кана направился к Богату со своим планом. Ветеран с беспокойством оглядел верхушки утесов, колеблясь.
- Не знаю... если они шпионят за нами, то оттуда. Но они могут быть за многие мили, а мы не можем ждать, пока вы будете искать кого-то, кого, может быть вовсе и нет. Посмотрим позже...
Кана был вынужден удовлетвориться этим обещанием. Но несколько минут спустя его план получил подкрепление. Они обогнули поворот и обнаружили перед собой стену. Видимо, когда-то здесь исчезнувшая река образовала водопад. Богат поманил Кана.
- Ну, здесь кто-то должен подниматься. Попробуйте и посмотрите, что вы найдете. Возьмите с собой Сунга.
Они сняли мешки, взяли ружья и начали подъем - не вверх, по сглаженному водой руслу водопада, а по относительно неровному утесу слева. Когда это назначение окончится, подумал Кана, распластавшись по поверхности скалы от одной неровности к другой, ему можно будет служить в специализированной горной орде.
Добравшись до вершины, они увидели западный срез. Здесь снова было дно ручья, но гораздо более узкое. Недалеко впереди природная мрачность скалы нарушалась пятнами желто-зеленой растительности, которая обещала воду.
- Там что-то... - Сунг медленно поворачивался, изучая местность.
Кана понял, что беспокоило его товарища. Он тоже чувствовал, что за ним наблюдают. Вместе они осмотрели каждый фут скалистой местности. Ничего не двигалось, лишь ветер нес пыль со склонов ущелий. И они были одни в мертвом мире... и все же за ними наблюдали! Кана знал это по мурашкам на коже спины, по холодному напряжению кончиков нервов. За ним наблюдали... со злостным нечеловеческим любопытством.
- Где это? - голос Сунга с трудом пробился сквозь вой ветра.
Кана наклонился и достал свой набор для обмена и торговли. Он выбрал плоский камень и разложил на нем предметы, которые, как он считал, способны привлечь внимание любого туземца. Потом потащил Сунга налево, выбрав там укрытие.
Время шло, и Кана начал думать, что нервы подвели его.
- Все дьяволы космоса! - со свистом выругался Сунг.
Что-то, наконец, шевельнулось. С кошачьей грацией поплыла тень меж двумя скалами и остановилась над камнем с образцами. Кана затаил дыхание. Тсор! Зеленоватая шерсть, так ценимая ллорами, безошибочно указывала на него. Круглый череп с большим мозгом, острые уши, хвост, способный схватить и удержать, шевельнулся, ухватил золотую цепь и поднес к большим желтым глазам. Тсор обнюхал остальные предметы, лапой перевернул их и уронил цепь. То, что нельзя съесть, его не интересовало.
Кана перехватил ствол ружья Сунга.
- Он не нападет, не стреляй!
Тсор застыл, тело его напряглось, и он повернул голову вверх по ручью. И исчез в мгновение ока. Они увидели, как зверь большими прыжками поднимается вверх.
Сквозь вой ветра до них донесся какой-то звук, смутный рев, который Кана не мог опознать. Он посмотрел вверх по ручью. Потом повернулся и потащил Сунга от дна долины, превратившегося в смертельную ловушку. Они вместе подбежали к краю утеса. Кана увидел обращенные к нему лица товарищей. Сунг выстрелил три раза - сигнал тревоги, - а Кана взмахами призвал всех бежать. Его поняли. Стоявшие внизу рассыпались и побежали, некоторые в одну сторону, остальные в другую.
Потом черная стена воды обрушилась водопадом и закрыла сцену внизу сплошным месивом брызг.
Вода дошла до сапога Кана, обрызгав его пеной. Плечом к плечу с Сунгом они цеплялись за скалы. Снова невидимые горцы использовали природу для защиты своей страны, высвободив воду, чтобы избавиться от вторжения. Сунг торопливо предупреждал орду, идущую навстречу гибели.

Предыдущая страница 11 Следущая страница


Звёздная стража 12

8. СМЕРТЬ В ВОДЕ - СМЕРТЬ В ОГНЕ

Из пены внизу показалась голова и плечи человека, пробивающегося в безопасное место. Он тянул кого-то за собой. Они глотнули воздуха и вцепились в булыжники, пережидая вал покрывающей их воды. Кану показалось, что он увидел на другом берегу каньона еще одну темную фигурку. Неужели выжили только трое?
Вместе с Сунгом они спустились со стены и помогли выбраться Богату и почти потерявшему сознание Ларсену. Дрожа, четверо расположились на выступе утеса в футе над потоком, который не проявлял никаких признаков отступления. Богат покачал головой, как бы разгоняя туман.
- Кто-то вытащил пробку, - между приступами кашля проговорил Ларсен.
- Кого-нибудь видели вверху? - спросил Богат.
- Только тсора. Он нас предупредил о наводнении. Если бы не это, нас бы захватило...
- Нас тоже, - Ларсен выжимал куртку. - Как остальные парни внизу по течению?
- Сообщили им, - ответил Сунг. - Получили ли они его вовремя...
Слабый крик послышался над каньоном, и они увидели машущую руку. Богат осторожно встал.
- Эгей-гей! - раздался его бычий рев.
В ответ они услышали три крика. Но пересечь бурное течение и объединиться не было возможности. И вот они начали обратный путь к развилке по двум сторонам каньона. Кана и Сунг сберегли ружья, но их мешки пропали. Холодный ветер леденил мокрую одежду на дрожащих солдатах. Когда зашло солнце, они забились в узкую щель между двумя скалами, куда не проникал ветер, и так провели ночь. Однажды с вершины раздался печальный низкий рев. Кана решил, что это охотничий рев тсора.
Присутствие этого похожего на льва существа говорило, что, несмотря на внешнюю пустынность, здесь есть жизнь. Тсоры питаются не только мясом, но и фруктами, и зерном - возможно, они совершают набеги на горные поселки косов.
Если солдаты и спали этой ночью, то только от крайнего истощения. И когда Кана проснулся, руки и ноги у него так затекли, что ему пришлось щипать и бить их, чтобы возобновить кровообращение. С другой стороны каньона махали уцелевшие. И снова началось нелегкое продвижение по вершинам. Внизу текла река, журча по старым оползням. Пока Кана смотрел, часть утеса пошатнулась и обрушилась в поток. Получив это предупреждение, солдаты держались подальше от края. Все время приходилось делать обходы, огибать трещины и пики. Это было медленное и мучительное продвижение, и на камнях оставались капли крови от израненных ладоней. Даже невероятно прочная кожа сирианских рептилий, из которых были изготовлены солдатские сапоги, поддалась и начала рваться.
И все время с ними был страх, о котором никто не упоминал. Когда наутро Сунг попытался связаться с ордой, он не получил ответа. Каждый привал, пока остальные тяжело отдувались, он склонялся над проклятой машиной и с неустанной энергией нажимал на ключ, но ни разу не получил ответа. Кане казалось, что он знает, что произошло. Воображение рисовало ему яркую картину. Орда двигалась по руслу реки, а навстречу ей - поток, набравший силу на пологом склоне. Отряд землян был пойман в ловушку и нашел тот же конец, что и ллоры в долине костей.
Когда они приближались к равнине, эта картина так ярко стояла перед глазами Кана, что он тащился последним, боясь увидеть следы катастрофы. Но тут его внимание привлек крик Сунга.
Как раз под ними между скалами была зажата одна из телег, изломанная и почти потерявшая форму. Богат опасно свесился над краем, разглядывая обломки. Они смотрели на доказательства катастрофы, убившие в них всякую надежду. И тут с другой стороны потока донесся громкий крик. Богат распрямился, уверенность вернулась к нему.
- Может, кто-нибудь спасся?
Два разведчика на другой стороне исчезли, но третий продолжал махать руками.
- Остается проблема перехода, - заметил Ларсен, - тут нельзя плыть...
- Но мы уже раз переплавлялись через реку, - сказал Сунг. - То что сделали один раз, мы сможем повторить.
Теперь они могли сделать все, что угодно!
Сознание того, что кто-то в орде мог выжить, послужило стимулятором, который заставил их вскарабкаться на камни как раз над водой. Богат рукоятью ружья ощупывал дно: тут же ружье вырвало течением у него из рук.
На том берегу появилась группа людей, среди них был Хансу. Они были нагружены кольцами веревок и разделились на две части: Одна осталась прямо против разведчиков. Хансу с другой частью пошел вверх по течению, разворачивая по мере удаления веревку.
Здесь ущелье, через которое вода проходила в более широкую часть, было глубже и уже, чем в любом другом месте от самого водопада. Люди Хансу смотали веревку в громоздкий сверток и бросили его в воду. Сунг и Богат с ружьями наготове лежали на скале. Сверток мелькнул в воде, и ружья окунулись, чтобы перехватить его. На какое-то мгновение показалось, что он пройдет мимо - но вот веревка поймана, и в крепких руках она поможет перебраться через реку.
Преодоление этих нескольких футов потока потребовало кошмарных усилий. Кана ударило о торчащий из воды камень с такой силой, что его голова закружилась от боли. Но тут же чьи-то руки схватили его. Выплевывая воду, он лежал на полоске гравия, не в силах подняться на ноги. Остальная часть пути к другой долине была для него механическим исполнением приказов: он шел туда, куда его вели. И пришел в себя по-настоящему лишь лежа на спине, с мешком под головой, а Мик и Рей медленно снимали с него мокрую одежду и кутали одеялом. Мик спросил:
- Что вы там сделали наверху? Взорвали дамбу?
- Попали в ловушку... я думал, - Кана говорил, глотая горячую жидкость, протянутую ему Реем. Поблизости горел костер, и чувство теплоты в дрожащем теле было необыкновенной роскошью.
- Ну, у нас есть один из тех, кто готовил эту ловушку.
Кана взглянул туда, куда показывал Мик. У огня скорчилась фигура - не ллора и не землянина. Около четырех футов ростом, это существо почти полностью было покрыто густой серо-белой шерстью. На пояснице у него был широкий пояс из шерсти тсора, на шее надето ожерелье, с которого свешивались когти того же животного. Еще более лишенный выражения, чем менее волосатые ллоры, пленник не мигая смотрел в огонь и не обращал внимания на окружающее.
- Кос?
- Мы так думаем. Его поймали в предыдущую ночь. Он зажигал сигнальный огонь в скалах. Но пока ничего от него не получили. Не отвечает ни на какие вопросы, ничего не берет, не ест. Даже Хансу от него ничего не добился. Когда мы останавливаемся, садится... - разговаривая, Мик открыл свой мешок и достал запасную одежду. Рей тоже добавил кое-что. Кана с благодарностью принял их дар. Его собственная одежда выпаривалась у костра.
- Хорошо, что вы вовремя предупредили нас... - Мик поднял голову. - Поток захватил пятерых... телега наскочила на камень, и они ее освобождали. Потом мы потеряли троих, когда пересекали первую реку... и еще нескольких, когда "меховые лица" напали на нас позже...
- Ллоры последовали за вами? - Часть пути. Они перешли реку, когда мы достигли долину костей. Я думаю, что они знали, чего следует ожидать. Во всяком случае, они закрыли нам отход... разве что пришлось бы сражаться с целой нацией. Повстанцы все превратились в роялистов и готовы в любое мгновение атаковать проклятых захватчиков-землян... - в его словах звучала горечь.
- Что там впереди? - спросил Рей.
Кана коротко описал виденное. По мере его рассказа их лица мрачнели. Не успел он кончить, как появился Хансу.
- Видели ли какие-нибудь следы косов у водопада до прихода воды? - хотел знать Хансу.
- Нет, сэр. Мы видели только тсора, и он предупредил нас. Я разложил товары на камне, чувствуя, что за нами наблюдают. Тсор вышел посмотреть на них, и тогда...
Но Хансу смотрел на пленного коса.
- Все, что нам нужно знать, заключено в этом круглом черепе... если бы мы только добрались до этого. Но он не ест нашу пищу и не разговаривает. А мы не можем держать его, пока он не умрет с голоду. И тогда у них будет хорошая причина напасть на нас. - Хансу обошел костер и встал рядом с пленником. Но волосатый пигмей не шевельнулся и ничем не показал, что заметил присутствие командира землян. Хансу опустился на колено, медленно повторяя слова на языке ллоров.
Кос даже не моргнул. Кана порылся в мешке с торговыми образцами, которые так долго носил, сделал торопливый выбор и протянул маленький пакет сахара и усаженный камнями браслет.
Хансу повертел сверкающий при свете костра браслет перед угрюмым пленником. Кос никогда, должно быть, ничего подобного не видел. Но ни в этом случае, ни тогда, когда к нему поднесли сахар, он не сделал попытки получше рассмотреть подношение. Для него земляне и их дары как бы не существовали. Хансу сказал:
- Он как каменная стена. Мы можем только...
- Отпустить, сэр, и надеяться на лучшее? - уроки в контактах предсказали Кане это предположение.
- Да, - Хансу встал и поднял коса. Используя свою превосходящую силу, он подтащил пигмея к краю лагеря землян и за сто ярдов от него, а потом отпустил и отошел от коса.
Довольно долго кос оставался в таком положении, в каком его оставил Хансу, он даже не повернул головы, чтобы проверить, следят ли за ним. Но вдруг неуловимым движением, с ошеломившей солдат скоростью, он исчез в дальней стороне каньона. Где-то стукнул камень, но земляне ничего не видели. Орда провела на этом месте ночь, и, хотя велось внимательное наблюдение за скалами, сигнальных огней больше не было.
- Может, река была их самым сильным оружием? - с надеждой предположил Мик. - И, увидев, что оно не сработало, они укроются и позволят нам пройти.
- Мы не знаем образа их мышления, - заметил Кана. - Для некоторых рас - для нас, например, неудача лишь повод для повторения попытки с новыми силами. А для других неудача означала бы, что боги, в которых они верят, или судьба, или любые другие силы, против них, и они тут же забыли бы обо всем деле. Наше будущее может зависеть от освобожденного нами коса и от того, что он им расскажет. Нужно быть готовыми ко всему.
На следующее утро, вскоре после выступления, они увидели место, где был убит билл. Тело его было разорвано и почти съедено за ночь невидимыми пожирателями падали. Но свирепая голова с оскаленной пастью все еще служила грозным предупреждением. В обязанности фланговых входило внимательно следить за возможным нападением хищных птиц.
Около полудня они встретили бассейн. В него, по-видимому, вода просачивалась через скалы из соседнего ущелья. Очистив воду, они наполнили фляжки и смыли пыль и грязь с лиц и рук. Песок, приносимый ветром, скрипел на зубах, когда они ели, от него воспалялись глаза, он забивался под одежду, причиняя беспокойство.
Бдительные к опасности, ожидавшей их сверху, разведчики сумели предупредить и второе нападение. Косы, опираясь на метод, хорошо сослуживший им в прошлом, сбрасывали со склонов булыжники. Но ни один из камней не задел извивающуюся змею орды: сидевших в засаде косов заметили разведчики на флангах, и несколько волосатых тел осталось среди скал, остальные горцы побежали. Впереди, на столбообразной горе, виднелась грубая крепость. Она так перекрывала путь, что земляне не решились приблизиться. На этот раз косы не пытались скрыть свое присутствие. С наступлением вечера в крепости вспыхнули огни. Они создали почти такой же огненный барьер, как лампы земных лагерей на равнине. Нападать снизу было невозможно. Подъем к крепости был крут, а сверху лежали готовые к использованию камни. Свисток Хансу созвал всех.
- Надо взять форт, - спокойно сказал он. - И для этого есть лишь одна возможность - сверху, - он снял шлем и бросил в него черные и белые камушки, - жребий...
Кана вместе с остальными взял камешек и держал его в руке до команды, потом разжал руку. У него, как у Рея, был черный камень. У Мика - белый.
Хансу внимательно осмотрел отряд, которому предстояло подниматься. Добровольцы сняли с себя все обмундирование, кроме поясов. Ружья они укрепили за плечами, у каждого был нож и по пять гранат.
Для отхода от главных сил они использовали глубокую тень на дне каньона и вернулись к тому месту, где, по сообщениям разведчиков, можно было начать подъем. И здесь, используя последние мгновения сумерек перед наступлением ночи, они начали подъем. Наверху лишь огни крепости давали немного света и указывали цель. Продвижение было медленным. Встреча с

Предыдущая страница 12 Следущая страница


13 Андре Нортон

косами часовыми могла оказаться роковой, но землян выручало обоняние. К счастью, ветер дул им навстречу. Маслянистый запах тел ллоров различался землянами за несколько фунтов, а запах косов был несравненно сильнее. Горцев можно было буквально вынюхивать в засаде. А они сами об этом не подозревали. Зловоние наполнило ноздри Кана. Он подобрал ноги и, вытянувшись, слегка хлопнул Рея по плечу, зная, что это молчаливое предупреждение будет передано по всей линии землян. Впереди, чуть левее, кос. Кана повернул голову, отыскивая источник запаха. Пальцы Рея сжали его руку. Коса нужно обнаружить и устранить совершенно бесшумно.
Соседний выступ едва освещался огнями крепости. Нос сигналил Кану, что кос должен быть здесь, к тому же с этой позиции удобно было следить и за утесом, и за ордой внизу.
И тут Кана увидел то, что искал - черную фигуру на фоне крепостных огней, согнутые голову и плечи горца. Кана застыл, потом осторожно снял петлю, удерживающую ружье за спиной. С точностью и аккуратностью, выработанными многолетней тренировкой, он опустил петлю на волосатую шею. Рывок, и кос безжизненно повис. Трясущимися руками Кана опустил тело на землю. Прием сработал - точно так, как учили его инструкторы. Но одно дело попробовать на манекене и совсем другое - на живом, дышащем существе. Он с отвращением снял петлю и оттер ладони, стараясь стереть ощущение жира с них.
- Все в порядке? - спросил его Рей.
- Да, - Кана взял протянутое ружье.
Больше часовых не было. И, наконец, земляне добрались до нужного им места над крепостью и с запада от нее. Крепость напоминала по форме огромное гнездо. Косы, захватив крепость, использовали сооружения ллоров. Пригоршня каменных хижин окружала полуразрушенную сторожевую башню, вокруг шла стена из нескрепленных камней. Все вместе свидетельствовало о плохих инженерных знаниях.
Снизу доносились резкие звуки боевых свистков землян. Сверху были видны фигуры косов на стенах. Они готовились встретить атаку снизу. Кана выдернул чеку и бросил гранату в ближайшую хижину.
К желтому огню косов добавились огненные шары землян, и вся поверхность крепости превратилась в огненный ад. Ошеломленные косы, захваченные врасплох, бегали взад и вперед. Мгновение нерешительности и погубило их. Но конец пришел не от нападавших землян, а изнутри самой крепости.
Среди огней ожила темная тень, взметнувшись в ночь. Она повисла над крепостью, и с нее обрушилась красная смерть. Косы, охваченные пламенем, с криком бежали навстречу смерти. Странное летающее существо поднялось выше и полетело над долиной, обрушив на орду бомбы.
Земляне старались попасть из ружей в крылья. Поднялась стрельба. Под сосредоточенным огнем существо пыталось вырваться, но упало, оставляя за собой алую полосу разрушений не только в крепости косов, но и в рядах орды.

9. ПОКАЗЫВАЙ ЗУБЫ И НАДЕЙСЯ

На рассвете земляне взяли крепость, но цена оказалась слишком высокой. Четверть орды либо сразу умерла под градом бомб, либо получила милосердие в последующие часы из-за ужасных ран. Поэтому победа весьма походила на поражение.
- Откуда у косов эта крылатая штука? - Мик, у которого левая рука была перевязана, не был единственным, хотевшим узнать это.
Незнакомая машина свидетельствовала: в крепости косов чужаки, либо подбивающие их против землян, либо просто наблюдатели. Солдаты обыскали руины, частично еще пылавшие, в поисках летчиков, но ничего не нашли.
- Эта машина не могла уйти далеко, - говорил Рей каждому, кто согласен был его слушать. - Она разбилась, когда ее видели в последний раз, она летела наклонно.
- Там, где есть она, - возразил Мик, - вероятно, есть и другие. Космические демоны! С этими машинами они могут уничтожить нас в любую минуту! Но почему они не сделали этого раньше?
Кана подложил Мику под спину мешок, устраивая его поудобнее.
- Возможно, недостаток запасов. Наверное, у них не так много машин. Мы заставили их открыть одну, напав на крепость. И я думаю, Рей прав: она разбилась где-то поблизости. Во всяком случае отныне нам не придется идти по середине каньона, давая им возможность отлично попасть в цель.
В этом заключалось главное открытие землян - прекрасная дорога, уходящая точно на запад от крепости. И Хансу собирался вести свое искалеченное войско по ней, может быть, в ловушку. Солдаты залечивали раны и исследовали крепость, отправив разведчиков вдоль дороги. Число мертвых косов оказалось меньше, чем они ожидали. И никаких признаков чужаков. В конце концов, тела врагов сложили на маленькой центральной площади крепости и сожгли. В подземном помещении в скале обнаружили цистерну с водой и множество кувшинов с зерном и сухофруктами. Доктор Кроуфор заявил, что зерно для землян несъедобное, а фрукты безвредны, и солдаты принялись жевать жесткие комочки, радуясь разнообразию в своем рационе.
На третий день они реорганизовали сократившиеся отряды и в полном порядке двинулись по дороге. Но разговоров о быстром возвращении на Секундус больше не было. По молчаливому соглашению все споры о будущем ограничивались следующим днем.
- Показывай зубы и надейся... - так выразил Мик общее настроение, ковыляя между Каном и Реем. - Если бы только мы могли выбраться из этих скал!
Но конца скалам не было, и дорога от крепости поднималась все выше и выше. Кана в свою очередь стал одним из идущих впереди разведчиков. Они поднимались по склону горы, некогда бывшей вулканом. Но появились полоски снега. Кана подозрительно осматривал пролом в вулканическом конусе - здесь их могла ожидать засада. Но дорога не охранялась. В сопровождении Сунга Кана остановился, глядя вниз, в долину, расположенную глубоко внизу. До нее было не менее мили. Видно было озеро и желто-зеленую фроннианскую растительность на маленьких прямоугольных полях. У воды теснилось несколько каменных домов. На полях ничего не двигалось, над деревней не виднелось ни одного столба дыма. Может, ее покинули час назад, а может, сто лет.
Разведчики, настороженные и готовые к неожиданностям, начали спуск. Но им встретился в густой траве только кхат - грызун, главное мясное блюдо фроннианцев. Миновав небольшие поля с неубранным зерном, они подошли к озеру. Сунг указал на береговую линию с вмятинами в грязи.
- Лодки... и совсем недавно.
- Не вижу ни одной. Может, они ушли туда...
Длинный залив изгибался к югу, уходя за стену кратера. Разведчики не знали, омывает ли он внешнюю стену. Но лодок не было видно. Дальнейшее исследование показало, что, кроме четырех небольших гуенов, запертых в загоне, в деревне никого не было. Орда спускалась мирно. Залив озера, уходящий на юг, проходил сквозь конус вулкана, и земляне считали, что жители деревни ушли именно этим путем. Но самое интересное открытие было сделано сразу за деревней. Груда обломков - летающая машина! Никаких следов пилота. Но машина не принадлежала мехам, как они в тайне подозревали.
Эл Кости, более всего подходивший к определению "специалист по машинам", провел в сопровождении добровольцев много часов, разбираясь в путанице проводов и металла.
- Машина с "Сириуса-2", - доложил он Хансу. - Но в ней имеется модификация, которую я не смог определить. Первоначально это мог быть торговый разведчик, хотя окончательно я не уверен. Но он не земного происхождения.
И снова та же мысль: что-то за этим кроется, каким-то образом против землян действует ЦК. Почему? Потому что они наемники с Земли? Кана задумался. Неужели орда Йорка с ее обилием ветеранов получила в чьей-то книге пометку: "подлежит уничтожению"? А большие потери вызовут беспорядки дома. Неужели человечество пытаются совсем вытеснить из космоса? Кана следил, как Хансу внимательно осматривает обломки, а Кости указывает ему места, выдающие происхождение машины. Хансу собирает доказательства - но позволено ли ему будет предъявить их властям? И верит ли ом сам, что кому-нибудь из них удастся достигнуть Секундус, хоть одному стоять в зале справедливости Прайма и свидетельствовать о предательстве?
Дом за домом они обыскали деревню. В хижинах оставался лишь один хлам да такая громоздкая мебель, которую беглецам трудно было унести с собой. Было найдено три полевых исследовательских ранца. Следовательно, хоть один посетитель из другого мира был здесь недавно. Но ранцы были стандартные и ничего не говорили о том, кто ими пользовался - хозяин их мог происходить с любой из двадцати различных планет.
Без лодок или материалов для изготовления плота, земляне не могли воспользоваться выходом из долины кратера. Но еще одна дорога вела на юго-запад, и они двинулись по ней. С этого дня марш превратился в кошмар. Начался сезон ветров, и бури принесли гору снега, закрывавшего дорогу. В первую же бурю потерялось несколько человек. Они отошли от основной массы, и больше их никто не видел, хотя были предприняты усилия. Некоторые сломались. Никакими усилиями невозможно было поставить их на ноги после короткого отдыха. Они погрузились в странный сон, напоминавший смерть. Если бы не их подготовка наемников, если бы не привычка с детства переносить жестокие физические испытания, ни один из них не выжил бы. И так они потеряли около пятидесяти человек, прежде чем добрались до западных склонов холма. Но теперь уже сам факт, что они спускаются, и перед ними лежат равнины Тарка, давал им силу и заставлял передвигать спотыкающиеся ноги. Теперь им, по крайней мере, предстоит сражаться лишь с одним противником за раз. После сражения за крепость они не видели косов. Горцы, должно быть, ушли в укрытия на период бурь.
На пятый день после того, как они вышли из долины кратера, Кана, слегка пошатываясь, спускался с гор, довольный, что снег остался позади. Склоны небольшой долины защищали от ветра, и он прислонился к стене, чтобы перевести дыхание. Небольшой ручеек тек рядом в юго-западном направлении.
- Вниз! - он произнес это вслух, наслаждаясь, радуясь значению этого слова. Горы теперь позади, перед ними открывается дорога на равнины.
Но они еще не окончательно покинули эти "злые земли", которые тянулись до самых оконечностей горных склонов. Среди путаницы гор и глубоких ущелий виднелись полосы разноцветной растительности. Не было видно ни дорог, ни других следов цивилизации. Солдаты могли лишь двигаться дальше на юг, направляясь к долинам Тарка. Кана шел вдоль ручья, так как у него не было сил выбраться из углубления. Растения разворачивали листья навстречу солнцу.
- И-их!..
Кана, полупригнувшись и приготовив ружье, двинулся вперед. Из ручья выбирался Сунг. При виде Кана его широкое лицо озарилось улыбкой!
- Мы ушли от зимы. Теперь, думаю, мы живем.
- На некоторое время, - задумчиво поправил Кана. Он устал, так устал, что готов был упасть на землю там, где стоял.
- Да, мы живем. И, возможно, это кое-кого разочарует. Теперь к реке, настоящей реке!
Сунг был прав: ручей впадал в реку. Поток был чист, и земляне ясно видели лежащие на дне камни. Да и течение было спокойное, а не такое бурное, как в горных реках.
- Неглубоко, вполне можно перейти вброд. Фортуна начинает нам улыбаться! - Сунг присел на корточки, пальцем попробовал температуру воды и быстро отдернул руку. - Холодная...
Некоторое время они шли по берегу. Из прошлогодней высохшей травы выскочил кхат и метнулся к реке, поскользнулся на глинистом берегу и упал в воду. От противоположного берега по воде потянулась какая-то рябь. Кхат дернулся, до людей донесся крик боли и ужаса. Кровь окрасила воду.
Солдаты стояли ошеломленные. Но борьба длилась всего лишь несколько секунд. На камнях дна лежали чисто обглоданные кости.
Лениво, пресыщенно проплыли три маленьких существа. Шестиногие, с головами лягушки, но с челюстями хищников, с четырьмя глазами, посаженными двумя рядами над хищными пастями: в этих глазах-бусинках светился яростный голодный разум.
- Тиф! - Кана облизнул губы.
- Что? - Сунг бросил в маленьких чудовищ камень. Они отплыли на фунт от берега, но не возвращались к противоположному берегу. Оставаясь вне пределов досягаемости, они сосредоточили свое внимание на землянах... смотрели... ждали...
- Плохие новости, - ответил Кана на невысказанный вопрос Сунга. - Вы видели, что случилось с кхатом. То же самое произойдет с любым живым существом, которое попытается перейти реку, где живут тифы.
Да, не время было исследовать, сколько лягушкоподобных дьяволов скрывается в реке. И не было возможности переправится через реку, которую они охраняли. Если бы только катушка на Прайме не была так ограничена по

Предыдущая страница 13 Следущая страница


Звёздная стража 14

информации! Или у землян бы нашлись друзья среди туземцев, которые служили бы проводниками.
Вода казалась такой мирной, но, когда солдаты двинулись вниз по течению, тифы без усилий поплыли параллельно. Время от времени к маленьким чудовищам присоединялись родичи, выплывая из тени своих укрытий.
- Нужно сообщить об этом, - сказал Кана.
Но вот маленькая река стала шире, и в ней показались каменные островки, образующие подобие тропы... Переход? Может, сбрасывается какая-то сеть, мешающая тифам? Мало кто из землян мог бы сделать это. Проблему придется решать Хансу с группой экспертов по выживанию - ветеранов, собравших свои знания на сотне различных миров. Может, эти знания помогут им выжить и теперь. Неожиданно ветер донес знакомый запах, и они спрятались в кусты.
Прямо против них на другой берег выехал высокий ллор. У него не было копья, зато он держал духовое ружье, что означало его ранг: это был регулярный солдат королевской гвардии, а не какой-то приверженец провинциального дворянина. Он спешился, осторожно приблизился к воде и сунул туда рукоять ружья. Он явно знал о тифах.
Скрестив ноги, он сел на песке и стал что-то ждать, жуя какую-то палочку. Земляне переставали дышать всякий раз, когда на их слишком тонкое укрытие падал его взгляд. Отойти незаметно было невозможно.
Ллор сплевывал кусочки палочки в воду и один или два раза швырнул камнем в собравшихся тифов. Все больше и больше рябила вода: у берега собрались маленькие хозяева реки. Ллор поглядывал на них и время от времени издавал фыркающий звук, который заменял его расе смех. Но Кана заметил, что он благоразумно не приближается к воде.
Мяукающий крик заставил ллора вскочить. Из леса выехала группа всадников. Впереди скакал туземец в коротком плаще, отороченном мехом тсора, у него на седле, на специальном насесте, сидела прирученная птица, похожая на земного ястреба. Это были признаки приближенного самого гатануса. Среди всадников виднелась закутанная в плащ с капюшоном фигура вентури.
Дворянин остался верхом, остальные спешились и стащили с седла торговца. К удивлению землян, вентури оказался пленником, и руки у него были связаны сзади. Ллоры посовещались, их предводитель осторожно подъехал к самому краю воды и с любопытством заглянул в нее, а солдаты подтащили пленника к берегу.
Потом, к ужасу наблюдавших землян, они спокойно подняли маленького торговца и бросили его в поток, где вода уже пенилась от множества собравшихся тифов.
Первый же выстрел Кана выбил из седла дворянина, тот головой упал в реку. Земляне принялись стрелять в убийц на том берегу. Пятеро из них упали, прежде чем оставшиеся побежали под укрытие деревьев. Но ни один из них не добрался до рощи.
Вода так и кипела: тифы приветствовали редкое изобилие мяса. Кана не смел взглянуть туда, где упал беспомощный вентури. Смерть в бою - обычное дело, он привык верить, что и его собственный конец будет таким же. Но бессердечная жестокость, свидетелем которой он только что был, приводила его в ужас.
- Клянусь Клемоми и Колом! - Сунг дернул его за рукав и указал на реку.
Кто-то там бился, отягощенный намокшим плащом, со связанными руками. А по расширяющемуся кругу вокруг вентури плавали животом вверх тифы. Кана прыгнул на ближайший камень, оттуда на следующий. Из щели между камнями на него глядел голый ллорский череп. Вентури уже встал на ноги, брел к песчаному берегу. Мгновение спустя к нему присоединились Кана и Сунг. Кана достал нож.
- Перережу... - сказал он на торговом языке, указывая на ремень, связывающий руки пленника.
Вентури отступил на шаг. В попытках выбраться на берег, он не сбросил маскирующий капюшон. Не способный прочесть выражение его лица, Кана не последовал за ним.
- Друг... - Кана произнес это слово с чувством. Он указал на то, что осталось от ллорского дворянина. - Наш враг - твой враг...
Должно быть, вентури понял. Неожиданно он повернулся к землянам спиной и протянул связанные руки. Кана перерезал влажный ремень... Свободными руками вентури схватил поводья гуена офицера. Отлично тренированное и поэтому высокоценное животное не убежало с остальными. Вентури неуклюже вскарабкался в седло. Его голова в капюшоне повернулась к реке.
Одну руку вентури сунул под плащ и вытащил маленький влажный мешочек. Палец, похожий на серо-зеленый коготь, указал на лениво плавающую смерть, а затем на инертные тела тифов. Когда Кана кивнул, вентури, бросил ему мешочек, и через мгновение его гуен галопом умчался в лес.
- Это средство от тифов? - спросил Сунг. - Как ты думаешь, они знали о нем, когда бросили его в воду.
- Не думаю, иначе они отобрали бы у него мешочек. Может, эффект у этого средства постоянный, они все еще не пришли в себя?
Тифы, нападавшие на вентури, по-прежнему плавали вверх животами, и с раскрытыми злобными пастями. И Кана заметил, что другие тифы их избегали. Мешочек в его руке мог обеспечить орде безопасный проход. Так и получилось. Белый порошок, брошенный в воду выше по течению, держал тифов в стороне, пока не прошла вся орда. Солдаты так и не узнали, действует ли этот порошок: пока они переходили реку, поток бил о камни неподвижные тела тифов.
Хансу узнал на мундирах мертвых ллоров знаки королевской гвардии. Но его больше заинтересовала ссора между вентури и гвардейцами. То уважение, которое войска Скоры оказывали торговцам, подчеркивало желание ллоров не вызывать вражду у своих поставщиков. А теперь один из ллорских дворян хладнокровно обрек вентури на ужасную смерть. По-видимому, пока земляне пробивались через горы, соотношение сил изменилось настолько, что ллоры начали проявлять высокомерное презрение к тем, кого уважали в течение многих поколений. События свидетельствовали о том, что ллоры пользуются настолько сильной поддержкой, что считают себя полноправными правителями Фронна. Неужели их поддержка гораздо могущественней, чем изменивший легион мехов?
По мере продвижения по заречным равнинам тревожное состояние землян усиливалось. И здесь тяжеловооруженные движущиеся крепости мехов получали большое преимущество. Разведка проводила многие часы, наблюдая за небом и местностью в поисках вражеских самолетов. Но со временем встречи с отрядом ллоров у реки не было ни следа врага. Земля, казалось, была предоставлена тсорам, биллам и кхатам, за которыми первые два охотились.
На второй день после перехода через реку разведчики землян обнаружили деревню... Этот маленький поселок-полукрепость был окружен загонами, куда загонялись дикие гуены с равнин, сортировались, и двухлетки, после небольшого обучения, отсылались дальше. Загоны были полны, а верхом продвигаться было быстрее. Хансу решил превратить пехоту в кавалерию, и солдаты, изменив направление движения, направились к поселку.

10. К МОРЮ

Когда орда, развернувшись полукругом, приблизилась к восточной окраине поселка, появились первые признаки жизни, помимо волнующихся в загонах гуенов. Появилась первая группа ллоров, один верхом, другие пешие, и направились к линии землян. Передний всадник держал в руке флаг переговоров.
Помня о судьбе Йорка и его офицеров, Хансу, ни его солдаты не выходили из укрытий, которые заняли при виде приближающихся ллоров. Очевидно, разочаровавшись этой встречей предводитель ллоров остановился и начал размахивать флагом, а сопровождающие робко сгрудились за ним, поглядывая во все стороны.
- Ллоры... военные люди с Земли... - крикнул, словно в пустоту, предводитель ллоров.
Не показываясь, Хансу ответил:
- Что тебе нужно, корбан? - назвав собеседника почетным титулом главы города.
- Что нужно вам, лорды с Земли? - возразил ллор. Он передал флаг одному из своих людей, сел и скрестил руки, глядя в направлении Хансу. - Вы принесли нам войну?
- Мы воюем только, когда нам навязывают войну. Тем, кто не держит в руках меча, мы в ответ показываем открытые ладони. Мы хотим только свободного возвращения домой.
Ллор слез с седла и направился к линии землян. Один из его спутников пытался последовать за ним, но предводитель ллоров оттолкнул его назад и приближался, держа перед собой вытянутые руки.
- Мой руки открыты, лорд. Я не закрываю вам пути.
Хансу встал ему на встречу, тоже показывая открытые ладони.
- Что тогда тебе нужно, корбан?
- Слова, что моя деревня не будет разрушена.
- Разве военное знамя не поднято против нас? - возразил Хансу.
- Лорд, какое дело нам, маленьким людям, до красивых слов гатануса и дворян? Сидящий на крылатом троне мало что значит для нас - его именем с нас лишь собирают налоги. Мы хотим лишь жить и не удаляться преждевременно в Темные Туманы. Страшные вещи рассказывали о вас, чужеземцы. Будто вы сжигаете всех, кто препятствует вам брать то, что вам нужно. Поэтому я пришел на переговоры с вами во имя жизни своей деревни. Зерно ваше и плоды наших полей, и все остальное, что вам нужно. И гуены - если вам нужны те молодые гуены, что находятся в наших загонах. Берите все, что вам нужно, и уходите!
- Но ведь придут люди гатануса и скажут вам: "Вы кормили врага и дали ему гуенов. Значит, вы заодно с врагом?"
- Как они могут говорить так? - корбан покачал головой. - У вас армия, обученная незнакомым и ужасным способам войны. Нет, на Фронне все знают, что никто не может устоять против мощи ваших мечей. Ведь вы сражаетесь не только меч к мечу, как принято у нас, но и огнем с большого расстояния, вы несете смерть с воздуха. Некоторые из вас передвигаются в мощных металлических крепостях, которые давят врага своим весом. Все это хорошо известно. Поэтому люди гатануса не поверят, что жители поселка посмели вам в чем-то отказать. Я говорю тебе, лорд: бери все, что угодно, оставь нам только жизни!
- Ты видел ползающие крепости и летающие машины землян?
- Не собственными глазами, лорд. Я не местный житель, хотя и корбан этих людей. Но на юге все видели эти чудеса, и известие о них достигло нас.
- Значит, их можно увидеть под Тарком?
- Да, лорд, там теперь много ваших удивительных машин. Вы хотите присоединиться к ним? Хорошо. Но умоляю тебя: берите все, что вам нужно, и уходите.
Хансу опустил пустые руки.
- Хорошо. Мы не войдем в вашу деревню, корбан. Пришли нам продукты и сто гуенов, пригодных под седло. Мы поделимся с вами добычей и поблагодарим за помощь.
Отряд ллоров отправился назад, а Хансу обратился к потрясенной орде:
- Такова картина. По описанию этого парня, у Тарка целый легион мехов. У них тяжелое вооружение и самолеты.
- А как же насчет закона мирных переговоров? - послышался чей-то голос из толпы.
- Давайте смотреть в лицо фактам. Закон мирных переговоров был нарушен, когда сожгли Йорка и остальных. И тут не только изменники-мехи. Они не смогли бы без посторонней помощи доставить сюда тяжелое вооружение. И теперь они считают, что могут легко справиться с нами. Кто бы их ни поддерживал, они не смеют позволить нам уйти с Фронна. Поэтому самое первое их действие - отрезать нас от кораблей в Тарке.
Отрезать от Тарка, зажать на Фронне, не дать возможности уйти. Кана видел, как нерешительность на лицах окружающих сменялась другим выражением - угрюмой решительностью. В течение поколений слабые и нерешительные отстранялись от солдатской службы. Наемники по самой природе своей службы были фаталистами. Мало кто доживал до пенсии или даже до вспомогательных служб на базе. Они бывали во многих переделках и выходили из них благополучно. Но это было нечто новое. Кодекс, считавшийся ими нерушимым, врожденный в их мышление, нарушен. И за это кому-то придется заплатить!
- Мы доберемся до них... - эти слова потонули в общем гуле согласия.
Но Хансу жестом заставил их замолчать.
- Мы не одни, - напомнил он. - Солдатский закон нарушен. Что дальше? Другие начнут натравливать мехов на арчей. Это нужно остановить теперь и навсегда! А для этого нужно доставить сообщение в Солдатский Центр.
- Мы не можем противостоять тяжелому вооружению на поле! - крикнул кто-то.

Предыдущая страница 14 Следущая страница


15 Андре Нортон

- Мы не будем и пытаться. Но нам необходимо передать сообщение на Секундус или Прайм. А остальные должны держаться и ждать помощи.
- Оставаться в горах? - в вопросе не было энтузиазма. - Хватит с нас уже фроннианских гор.
- Перед нами альтернатива, - Хансу покачал головой. - Вначале мы должны больше узнать о происходящем. Ну, а теперь разбить лагерь в условиях враждебной территории. Мастера-мечники и разведчики, ко мне!
И все занялись своими обязанностями. Кана присоединился к остальным у телеги, где их ждал Хансу. Командир расстелил изношенную грязную шкуру и рассматривал голубые линии, пересекавшие ее поверхность. Он повернул голову к командиру разведчиков.
- Богат! Корбан вернется с припасами, приведите его сюда. Эти охотники за гуенами должны хорошо знать местность. Нужно извлечь из них всю информацию. Мехи не могут действовать на пересеченной местности, поэтому нам придется держаться именно в таких местах.
- Но вокруг Тарка всюду равнины, - возразил один из мастеров - мечников.
- Мы и не собираемся идти в Тарк. От нас именно это и ожидают.
- Но единственный космопорт...
- Единственный военный космопорт находится в Тарке. Но вы забыли о вентури!
Кана беззвучно свистнул. Хансу был прав. Вентури! Как наследственные торговцы Фронна, они имели на материке собственные торговые центры. И недалеко от западного моря находился небольшой космопорт, использовавшийся несколькими чужеземными торговцами, пытавшимися наладить торговлю с вентури. Добраться до этого космопорта, завладеть торговым кораблем - это лучшая возможность из всех.
- Поблизости от вентурианской крепости Поулт есть космопорт, - объяснил Хансу. - Регулярного расписания рейсов там нет, но торговцы из космоса прилетают. И если нам повезет, мы сможем найти убежище у вентури. Двинувшись прямо на запад, мы достигнем моря вблизи Поулта.
Корбан, полный желания оказать любую помощь, чтобы отвести опасность со стороны землян со своей территории, склонился с двумя лучшими охотниками за гуенами над картой Хансу. Он задал вопрос, на который Хансу пришлось искусно отвечать.
- Но почему, лорд, вы ищете дороги по этим диким местам? На юг ведет широкая и ровная дорога, и там вас ждут братья?
- Мы хотим навестить вентури на берегу, причем, пройти не по известным им дорогам.
Маленький круглый рот ллора шевельнулся в подобии фроннианской улыбки.
- Ха! Значит, правда то, что передавалось шепотом. Наступает день мести Этим. Не будут больше эти закутанные в капюшоны бродить по нашим землям, не будут они единственными торговцами между поселками. Хорошая новость, лорд. Уничтожьте крепости вентури на побережье - и все ллоры будут восхвалять вас перед лицом Правителя Ветров. К тому же вас там ждет богатая добыча. - Вот эта тропа, она проходит по западной части гор. Тут могут встретиться косы. Но что вам косы? Вы раздавите их так же, как мы давим жуков фас-фас на дороге. И эта тропа приведет вас прямо к морю у Поулта. Да будет удачной ваша охота, военный лорд!
- Да будет так! - торжественно ответил Хансу. И начертал знак огня, воды и воздуха - с этими духами на Фронне полагалось советоваться перед началом любого важного дела.
Корбан еще больше подобрел и стал придирчиво осматривать гуенов, которых жители деревни прогоняли перед ним. Он забраковал десять животных, к удивлению соплеменников, которые собирались в полной мере воспользоваться невежеством иноземцев: Хансу настоял на том, чтобы за гуенов заплатить. Вечером корбан задал пир. Он ни в чем не мог отказать будущим победителям вентури. Отряд наиболее сильных охотников за гуенами должен был сопровождать землян до самого начала западных гор.
Чтобы добраться дотуда, потребовалось полтора дня - верхом. Хансу подгонял всех, желая выбраться из опасной равнинной местности, пока их не выследил какой-нибудь мехский патруль. Наутро третьего дня, когда орда уже основательно углубилась в горы, они обнаружили, что ллорские проводники исчезли. Далеко сзади поднялся дым. Охотники подожгли траву на равнине, чтобы загнать диких гуенов в ловушку.
Хансу с удовлетворением следил за этим. Огонь прекрасно скроет их следы. И снова начался кошмар карабканья и непрерывного тревожного ожидания нападения. Хотя охотники утверждали, что тропа проходит по самому краю территории косов, и горцы редко тревожат здесь караваны, уверенности в мирном переходе не было. И ллоры не смогли ответить на вопрос, существует ли у торговцев-вентури какой-нибудь договор с горцами-косами о свободном проезде. Но у землян не было выбора.
Тропа была помечена воздвигнутыми вентури тонкими каменными столбами с непонятными пиктограммами. И она была вполне пригодна для гуенов.
Ночь земляне провели без костров, разбившись на небольшие группы и расставив всюду часовых. Но ночь не была нарушена тревогой, и на вершинах не было видно сигнальных огней.
Кана весь день находился рядом с Хансу и теперь, завернувшись в одеяло, пытался уснуть. Хансу сидел в ярде от него и слушал доклады разведчиков.
- ...никаких дел с мехами?
- Ни разу, - голос Хансу окончательно разбудил Кана. - И Миллз утверждал, что ими командует Харт Дейвис.
- Дейвис! Я все же думаю, Дик ошибался. Дейвис не станет нарушать приказ.
- В том-то и дело, Богат. Если Дейвис командует Тарком - а у меня нет оснований не доверять сообщению Миллза, который умирая, добрался до нас - а если там Дейвис, дело не в одном мехском легионе... Харт Дейвис - молодой командир. Таким же был и Йорк. Его легион мал, но крепок, хорошо вооружен, и у Дейвиса отличная репутация. Готов заложить полугодовую плату, если у него нет в легионе большого количества ветеранов. Как и у нас. Я вот думаю... - он замолчал.
Но Кана, хоть и уставший, понял смысл его слов. Легион и орда, состоящие из хорошо обученных людей, сталкиваются в смертельной схватке. Неважно, кто победит. Потери с обеих сторон будут огромные. И много ветеранов навсегда заснут. Все это приобретало зловещий смысл.
- Если кодекс нарушен, - хриплый шепот Богата звучал задумчиво. - К дьяволу плату! Но... у арчей нет ни малейших шансов!
- В старой игре, конечно. Но почему бы нам не начать новую?
- Но... мы солдаты, Хансу...
- Конечно. Но здесь не действуют правила, с кем и против кого нам сражаться, - голос Хансу звучал отсутствующе, как будто он размышлял вслух.
- Ну, по крайней мере, сейчас нужно заняться одним, - Богат встал. - Выбраться из этих проклятых холмов и увидеть вентури. Мы справимся с ними, сэр.
- Постараемся этого избежать. Они могут встретить нас с открытыми руками, если корбан говорил правду, и ллоры обратились против них. Их территория слишком сложна для мехов. Этот Поулт построен на острове у побережья - голая скала, выступающая из моря. У них свои способы добираться до берега.
- Хорошее место для нас, если они впустят нас. Там можно удержаться.
- Этого нам и нужно добиться, Богат. Если мы покажем им, что у нас общий враг, то, может, сумеем и воевать вместе. Разошли, как обычно, разведчиков в горы.
- Да, сэр.
На рассвете снова в путь. Снег лежал полосами вдоль тропы, полосы становились все шире, покрывая тропу. Людям приходилось пробивать в сугробах дорогу для гуенов. Животные гибли: дикие, недавно пойманные, они были недостаточно крепки, чтобы вынести такие условия. Вторая телега стала жертвой несчастного случая, и с ней - один из медиков, который не успел отскочить и упал в пропасть.
- Тревога! - военный свисток передал это сообщение, и солдаты немеющими пальцами взводили курки, доставали ножи. Но на сей раз им пришлось иметь дело не с косами, в с бегущими ллорами, отчаянно пытавшимися пробиться к равнинам и безопасности. Из-за отчаяния они безрассудно бросились вперед, пытаясь пробиться сквозь орду.
Схватка была короткой, арьергарду орды не пришлось произвести и выстрела. Но она оказалась кровопролитной. Ллоры сражались отчаянно.
Земляне, истощенные борьбой со снегом, на высотах за ночь зализали раны. Они, больные от усталости, разбили лагерь на краю поля битвы. Нанесенный ветром снег укрыл павших, и солдатам приходилось все время следить, чтобы раненые не замерзли насмерть.
- Грабительский отряд, отогнанный от дома... - ветер срывал слова с губ Мика. - Может, и мы идем прямо в огонь, зажженный другими. Надеюсь, вентури не подумают, что мы заодно с теми.
Рей растирал щеку снегом.
- В следующий раз, когда меня будут предупреждать о трудностях назначения, я прислушаюсь, - он чихнул, а потом закашлялся так, что все его тело затряслось. - Ну, каким раем были казармы! И зачем я только покинул Секундус?
Кана растирал руки. Секундус казался далеким и давно прошедшим. Неужели он ел когда-то в комнате, где пламенные птицы пели на стенах? Или это был сон, а этот кошмар - жестокая реальность?
- Мы будем пробиваться сквозь это, - Мик пнул снег, - пока он не станет таким глубоким, что погребет нас. На следующее утро нас найдут в прекрасной сохранности и выставят как произведение туземного искусства...
- Неужели ллоры бежали после стычки с вентури? - удивлялся Рей. - Они их всегда опасались. Вспомните тот случай со шпионом в Тарке. Мы не тронули торговцев, даже когда среди них обнаружился ллор, и каравану не сказали не слова.
- Ллоры считают теперь, что они самые сильные на Фронне, - сказал Кана. - Они, должно быть, давно ненавидят вентури, и искали случай ударить по ним. Ты завтра в разведку, Рей?
- Да, за мой грехи. А ты?
- Тоже.
Мик покачивал пораненную руку.
- Они хотят свести нас на нет, эти горы, каждый раз нас в горах преследуют неудачи. Пятьдесят потеряны там, двадцать здесь, и столько раненых...
- Не так плохо, как во время бомбардировки, - напомнил ему Рей. - Пока мы можем ответить...
- Да, я знаю. Но посмотрим, каким ты вернешься из разведки, ты, длинноногий билл!
- Знаете... - Рей перестал растирать снегом лицо. - Это мысль. Если бы поймать десять-двадцать таких птичек и приручить их, как ллоры приручают своих ястребов. Они ведь прыгают бесшумно, - он обернулся к Кану, как к авторитету. - Так ведь? И выпустить их по следу врага. Лучше, чем мехский танк в такой местности.
- А кто же будет ловить и приручать их? - начал было Мик, когда в темноте показался арч.
- Карр?
- Здесь.
- К мастеру лезвия.
Кана направился к тому месту, где между выступающих скал устроился Хансу. Слабый голубой ллорский факел бросал причудливые блики на лица собравшихся. И у одного из них вообще не было лица, только капюшон вентури.
- Карр, садитесь, - Хансу тут же повернулся к незнакомцу в капюшоне. - Этот подойдет?
Круглая голова повернулась, но не было сказано ни слова, и Кана поежился под взглядом этих глаз за круглыми отверстиями. Затем торговец сделал утверждающий знак, более быстрый, чем кивок землян.
- Этот вентури был пленником ллоров, - объяснил Хансу. - Он возвращается к своему народу, а вы пойдете с ним и попытаетесь наладить контакт. Нам нужна база - возможность скрыться, пока мы не сумеем известить Секундус. Используйте все свое умение, Карр. Вы у нас единственный специалист по контактам. Внушите им, что мы тоже противники ллоров, как и они. Передайте их предводителю, что сказал вам корбан.
- Да, сэр.
Хансу взглянул на часы.
- Возьмите припасы и запасное снаряжение. Мы понятия не имеем, далеко ли Поулт - карта очень не точна, - он помолчал, буравя взглядом Кана. - И помните: нам необходима база!
- Да, сэр.

11. ПЕРЕМИРИЕ ВЕТРА

Предыдущая страница 15 Следущая страница


Звёздная стража 16

Тропа пролегала по широкому выступу, с которого снег был сдут ночным ветром. Внизу лежала тусклая темная зелень изогнутых деревьев и серое пространство с белым пятном, где гонимые ветром волны бились о скалы западного берега.
Кана пошел медленнее, вглядываясь в эту колеблющуюся водную поверхность. Крылатые существа кружили, ныряли и кричали над узкой полоской песка, разыскивая выброшенных морским прибоем обитателей моря.
Сегодня не светило солнце, и под оловянными облаками земля казалась угрюмой и зловещей.
- Идем...
Кана удивился. За все пять часов совместного пути это были первые слова, произнесенные вентури. Торговец нетерпеливо ждал. На тропе виднелись следы поспешного отступления ллоров свыше двадцати часов назад. Но других вентури не было видно. Пройдя много мест, самой природой предназначенных для защиты, они не видели ни одного вентури. Можно было подумать, что торговцы и не хотят защищать свою территорию.
И вот, спускаясь по склону, Кана увидел широкую дорогу с ровной поверхностью, шедшую вдоль берега. И через несколько метров заметил часового-вентури.
Проводник посовещался с ним, а Кана не подходил, так как, по-видимому, эти двое желали уединения. Он не приближался, пока не увидел взмах руки в перчатке. После этого он подошел к небольшому строению. Около него двое вентури управляли первым механическим средством передвижения, которые арчи видели на Фронне. Это была металлическая платформа на трех колесах и без всякого двигателя, по крайней мере, видимого. Проводник-вентури уселся на узком сидении и показал Кану занять место рядом. Едва успел поджать ноги, как они тронулись - не очень быстро, но все же быстрее пешехода.
По пути не виднелось никаких признаков военных патрулей. Как будто вентури, отогнав ллоров в горы, больше не беспокоились о нападении. Это свидетельствовало об исключительной уверенности в своих силах.
Дорога изгибалась и кружила, следуя естественным поворотам береговой линии. Обогнув один из выступов, они оказались рядом с вентурианским портом. Здесь море вдавалось в берег большим и круглым заливом - естественной гаванью, в которой торговцы построили ряд причалов. На берегу теснились строения, без окон, с высокими стенами, похожими на склады. Приближаясь, Кана заметил следы недавней битвы. Но все вентури, которых он видел, занимались своими делами спокойно и не торопясь. Из странных кораблей у причала - полностью скрытая поверхность придавала им вид черепах - на берег стремился непрерывный поток товаров... но так ли это?
Механизм остановился, Кана слез. Нет, эти корабли не разгружались, а нагружались! Флот торговцев увозил товары в море, а не наоборот. Похоже, что торговцы эвакуируют порт... Теперь Кана повсюду видел признаки организованной эвакуации.
- Идем...
Снова проводник-вентури торопил его. Они пошли по лабиринту проходов между зданиями, время от времени прижимаясь к стенам, чтобы избежать быстро движущихся механизмов, нагруженных связками и корзинами. И, наконец, оказались у небольшого сооружения на самом берегу моря: волны бились о его стены.
День был тусклый и мрачный, но внутри здания было еще темнее. Кана замигал, но тут его схватили за руку и потащили по коридору. Вентури остановился перед сплошной стеной, которая вдруг разошлась. За ней виднелось зеленоватое сияние.
Кана оглядывался с любопытством, которое не пытался скрывать. Стены комнаты сходились наверху аркой. Толстые подушки служили сидениями для трех вентури. Перед ними стоял низкий стол. Одна стена, слева от Кана, была покрыта сложной аппаратурой, которую несколько вентури методично снимали и укладывали в ящики. При появлении землянина они прекратили работу и выскользнули из помещения, и Кана остался перед тремя сидящими вентури.
Те тоже работали, разбирая стопки тонких листов из какого-то прозрачного материала. Некоторые листочки они укладывали в металлический ящик, другие в беспорядке бросали на пол. Кана решил, что это записи.
Торговец, который привел Кана с гор, сделал доклад. Это был почти беззвучный процесс, как будто вентури общались не только при помощи голоса. Когда он закончил, все головы в капюшонах повернулись в сторону Кана. Он колебался, не зная, должен ли начать первым. Очень многое зависело от того, сумеет ли он произвести хорошее впечатление. Если бы только взглянуть на их лица...
- Вы из чужого мира?
Потребовалась секунда, чтобы решить, кто обратился к нему. По-видимому, средний. Кана ответил соответственно:
- Я с Земли. Солдат с Земли.
- Почему ты здесь?
- Нас призвал ллор Скора. Его убили. Мы хотим вернуться в свой мир.
- Война ллоров... - показалось ли ему или, действительно, голос вентури звучал недружелюбно.
- Мы больше не сражаемся за ллоров. Мы воюем против них. Они предали нас.
- Что вам здесь нужно?
- Место, где бы мы могли подождать корабль.
- Такие корабли есть в Тарке.
- Но в Тарке наши враги. Они не позволят нам приблизиться к кораблям.
- Но те, что в Тарке, тоже земляне. Вы воюете со своими?
- Это нарушители наших законов. И они хотят сохранить свои злые дела в тайне от наших хозяев Торговли. Если мы вернемся и расскажем о них, то они будут наказаны.
- Только в Тарке есть такие корабли, - упрямо повторил вентури.
- Мы слышали, что около Поулта есть место, где приземляются корабли звездных торговцев, - с растущим отчаянием возразил Кана. Хансу сам должен был прийти сюда. Он, Кана, не производит никакого впечатления.
- Торговцы не перевозят солдат, торговцы не сражаются.
- Но мы встретили в горах ллоров, бежавших после сражения с торговцами. Этих торговцев больше не приветствуют на равнине. Нет, хозяева Торговли, наступает время, когда даже вам придется обнажить меч и расчехлить ружья для самозащиты. Мы говорили с ллорским корбаном, который предсказывал падение крепостей вентури на побережье. "Наступает новый день, - сказал он, - когда вентури не будут править торговыми караванами". Те, кто хочет изменить положение, вооружены мечами. И они также и наши враги. Мы солдаты, нас с раннего детства готовили к сражениям. Те, кому служат наши мечи, спокойно спят по ночам. И, похоже, вам понадобятся союзники, если эти слухи правдивы.
Фигура в капюшоне слегка изменила позу. Впечатление было такое, будто вентури пожал плечами.
- Мы в море. А ллоры не в море. Если мы будем в море, зачем нам мечи? И скоро жители материка поймут свою ошибку.
- Если бы вы имели дело только с ллорами, возможно, это бы так и было. Но им помогают другие. Изменники-земляне сражаются не так, как мы. У них есть могучие машины, повинующиеся их воле, они охотятся с неба. Скажите мне, хозяева, разве нет среди чужеземцев таких, кто хотел бы положить конец вашему влиянию в торговле Фронна? Такие люди поддержат в войне тех, кто лучше служит им.
Не получив сразу ответа, Кана почувствовал, как в нем вновь зарождается надежда. Если вентури покидают береговые базы, орда на морском берегу окажется в новой ловушке. Его шанс - единственный шанс - добиться поддержки торговцев до того, как они отступят.
- То, о чем ты говоришь, нам известно. Нам сообщили о небесных машинах. Значит, ты считаешь, что они последуют за нами - даже если ллоры не посмеют выйти в океан?
- Я думаю, хозяева Торговли, что мир ушел, и настало время, когда все должны выбирать, за кого они. Вопреки закону сюда привезли небесные машины и движущиеся крепости. А когда люди нарушают закон, который может им отомстить, они подсчитывают вероятность успеха, как вы взвешиваете риск и прибыль. Они собираются править этим миром. И если они победят, что им дело до вентури? Нас уничтожат, а ваше торговое королевство исчезнет.
Средний вентури встал. Его одежда, сделанная из более тонкого материала, чем у проводника, слегка шуршала при движении.
- Мы сами не можем заключать договоры, но твои слова будут переданы старейшим в Поулт. И мы можем дать согласие; приведи сюда своих людей, они смогут переждать здесь большие бури. Мы должны уйти сегодня же. Так сказал Фалтух, да будут его слова записаны.
Бормотание других означало согласие. Кана в знак приветствия поднял руку, предводитель вентури кивнул. Вентури не отличались гостеприимством. Кана тут же проводили к механизму. Когда трехколесная телега поднималась по склону, Кана заметил, что один из кораблей-черепах отошел от причала. Дойдя до середины залива, он медленно погрузился, пока над водой осталась одна коническая башня. Разрезая ею воду, корабль отправился в море.
Кана и вентури уже в сумерках достигли сторожевого пункта, и землянин с благодарностью заметил, что торговец собирается провести здесь ночь. Кана провели в помещение без окон: лишь одна его стена зеленовато светилась. Ему дали матрас, который мог служить и для сидения и для лежания, и оставили одного. Он съел свой рацион и остался на матрасе. Все его тело ныло от усталости.
На следующее утро стало ясно, что вентури считают этот пост концом своих владений и что отсюда он пойдет один. Но бледное солнце разогнало мглу предыдущего дня, и Кана пошел быстрым шагом, бодро напевая марш арчей. Его уверенность в будущем росла. В конце концов, если даже торговцы не впустят людей в Поулт, им позволено остаться в порту на берегу. А этот порт находится недалеко от того места, где, по словам Хансу, приземляются космические корабли. Нужно будет только немного подождать.
Надежды Кана все росли и окрасили его доклад Хансу в радужные тона.
- Они не сказали, когда сообщат свое решение?
- Нет, сэр. Они эвакуировали причалы перед отступлением в свои морские крепости, им кажется, что они смогут переждать там неприятности...
- Никогда не видел, чтобы нейтральный что-нибудь выигрывал, особенно, если обладает тем, чего добивается враг. Но мы не можем спорить м ними. Придется использовать их порт.
Когда авангард орды достиг сторожевого поста, тот оказался покинутым. Часовые и колесная тележка исчезли. И когда земляне спустились к причалу, в порту ничего не двигалось. Исчезли корабли-черепахи. Последняя башня виднелась в море, в самом конце залива. Ни одного вентури не оставалось в молчаливом и пустом порту.
Хансу расставил часовых, хотя согласился с тем, что толстые стены защитят даже от оружия мехов. Хансу разместился в том доме, где Кана встретился с предводителем вентури. Вся аппаратура со стен была убрана, остались дыры и пустые скобы, но маленькие столики по-прежнему были привинчены к полу, а за ними виднелись подушечки для сидения. Впервые после выхода из Тарка солдаты оказались под крышей. И вовремя, потому что к вечеру поднялся ветер, перешедший в бурю.
Толстые стены приглушали вой ветра. Но если положить руку к их поверхности, то ощущалась дрожь порывов урагана, каких земляне не знали раньше. Пока продолжалась буря, можно было не опасаться нападения.
Повинуясь любопытству, они обследовали свои новые помещения и нашли несколько разобранных механизмов. Для чего использовалась половина из них, они не могли и догадаться. Кана, в сопровождении Мика и Рея, вооружившись земными фонариками, осмелились исследовать обнаруженный ими потайной ход в дальнем зале. Они спустились по крутой лестнице, не предназначенной для земных ног. Лестница оканчивалась в подвале в естественной пещере. Берег круто спускался в воду, подернутую рябью. Ей передалось волнение моря снаружи.
Осветив поверхность воды, Кана заметил трос, прикрепленный к крюку в полу. Трос был туго натянут. Что-то явно тяжелое удерживало его в воде.
Кана попробовал натянуть. Да, к противоположному концу что-то привязано. Они попробовали втроем, упираясь ногами в пол и дергая рывками. Несколько секунд спустя на берегу оказался странный предмет. Круглый, он походил на корабль-черепаху, только у него не было конической башни.
- Бомба? - предположил Мик.
- Нет, ее не стали бы так прикреплять, - Кана обошел предмет. - Вероятно, одноместный корабль.
- Ушли и забыли его?
- Нет. Он был спрятан. Значит, у нас посетитель...
- Оставлен, чтобы следить за нами... - глаза Мика обежали грубые стены. - Может, готовят какую-нибудь ловушку?
- Не думаю, чтобы торговцы были на это способны, - вступился за вентури Кана. - Но, скорее, они оставили наблюдателя. Может, установили связь с Поултом. Но, конечно же, лучше присматривать за этим, - он пнул корабль носком сапога. - Путешествующий в нем должен скорчиться в три погибели. Землянину в нем вообще не поместиться.

Предыдущая страница 16 Следущая страница


17 Андре Нортон

Они сообщили о находке Хансу, и корабль переместили в верхний зал. Все здания порта обыскали, но без результата.
К утру буря не прекратилась. Наоборот, она усилилась, и из-за ветра и брызг стало почти невозможно передвигаться от здания к зданию. Но шторм продолжал препятствовать нападению, и это почти уравновешивало недовольство арчей от невозможности искать космопорт. А Хансу был уверен, что этот космопорт где-то поблизости.
Кости внимательно осмотрел найденный корабль и сумел его открыть. Столпившиеся солдаты увидели узкое, обшитое матами помещение, где должен был находиться пилот. Сим недоумевал:
- Какой человек здесь уместится?
- Может совсем и не "человек", - ответил Кости.
- Что?..
- Ну, ни один из нас не видел вентури без этих плащей. Откуда нам знать, похожи ли они на ллоров? Или на нас?
Кана задумчиво разглядывал помещение корабля. Для гуманоида оно было слишком узко. Тут могло поместиться очень тонкое, змееподобное существо. Он не чувствовал никакого древнего предубеждения против рептилий, никаких пережитков, когда-то существовавшего барьера между теплокровной и холоднокровной жизнью. Смещение рас, рождение мутантов после а томных конфликтов нарушили прежнее неприятие "чужого".
А в космосе тысячи разумных рас во всевозможных формах и телах нанесли последний удар предубеждениям. Косматые ллоры и косы были "людьми", но, возможно, они делили Фронн с другой расой, происходящей от чешуйчатой породы. А почему бы не змея и не ящерица? Существуют расы, чьи давние предки были кошачьими, и другие, многие эпохи назад отказавшиеся от крыльев, чтобы развить разум и цивилизацию, и все же джабану и тристиане были равными партнерами на космических линиях. А что касается рептилий, то можно вспомнить ящериц-закатан, чьи научные достижения известны всей вселенной, и которые, тем не менее, являются самыми миролюбивыми и законопослушными учеными.
Кана вспомнил знакомых закатан, которыми он восхищался, пощупал обивку не с отвращением, а с простым любопытством. Но какая разница, чем покрыто тело: шерстью, чешуей или мягкой кожей, нуждающейся в одежде. Вентури, которых он встречал, ни в какой мере не были ужасными или отталкивающими существами. Нужно было лишь привыкнуть к тому, что они постоянно скрывали свои тела и лица. Теперь он хотел узнать, кто же они на самом деле и почему они так тщательно маскируются.
Но хозяин этого корабля, если он находится в пределах порта, никак не открывал своего присутствия. А буря продолжалась. На следующее утро Хансу с трудом добрался до соседнего здания, и во время возвращения его с такой силой ударило о стену, что он чуть не упал. Поджидавший Кана схватил его за плащ и втянул вовнутрь. Командир с трудом отдышался и сказал:
- Мы не можем противиться этому. Это время Западного Ветра.
Кана вспомнил информационную катушку. Время Западного Ветра, ужасный зимний сезон, парализующий весь Фронн, когда вся жизнь уходит в укрытия, а порывы ветра несут смерть.
Всякий, кого буря бы застала за пределами порта, был бы унесен ветром и убит. Солдатам повезло, они вышли из гор к прочным стенам крепости как раз вовремя.
- Ни один космический корабль не сможет сейчас приземлиться, - заметил Кана.
Хансу кивнул. Но было ясно, что невозможность предпринять что-то его раздражала.
- Хотел бы я встретиться с вентури, - он посмотрел вдаль, как бы вызывая собеседников силой воли. - Как только прояснится, мы должны быть готовы к выступлению.
Будущее по-прежнему оставалось неясным. Если Хансу сумеет доставить вестника на борт космического корабля раньше, чем Харт Дейвис установит их местонахождение и обрушит свои крылатые машины, они победили. Неужели у вентури решающие карты в этой игре?

12. В ПОУЛТ

Бездействие, вызванное бурей, наскучило солдатам. Вначале они большую часть времени спали, восстанавливая силы, готовясь к новому походу в горы. Но теперь они бесцельно бродили по зданиям, время от времени устраивая ненужные вылазки, когда им казалось, что наступает затишье. Раздражение выливалось во внезапные беспричинные ссоры. Но Хансу был готов к этому. Начались тренировки в борьбе без оружия, разведке, охоте-преследовании, когда горстка ветеранов пряталась, а младшие члены отряда должны были выслеживать их.
Во время бури установился постоянный мрак, и поэтому стало невозможно отличить день от ночи. Мог быть и полдень, и вечер, когда Кана вскарабкался по опасно крутому пролету узкой лестницы под самую крышу склада. Глаза его привыкли к мягкому зеленому свечению стен, и он тихо двигался, собираясь добраться до небольшой платформы под самой куполообразной крышей. Отсюда он мог бы рассмотреть весь склад. Сегодня Кана был псом, а Сим - оленем. Для новобранца стало вопросом престижа найти ветерана, даже если этому придется посвятить все время до сна.
По мере того, как Кана поднимался, свет тускнел. Пришлось идти, касаясь рукой ступенек. Но до верха оставалось еще не менее трех ступенек, когда он замер и прижался к стене. Он почувствовал, что он не один.
Снизу он оценил площадь платформы в пять квадратных футов. Над ней находилась дверь, ведущая, должно быть, на крышу. При таком ветре никто не может находиться снаружи. Крыша!
Прижимаясь к стене, Кана пытался вспомнить внешние очертания склада, который он рассматривал из штаб-квартиры два часа назад. Он был похож на все остальные здания, с овальным куполом, представляющим минимум сопротивления для ветра. Крыша...
Он осторожно продолжил подъем. Потом вытянулся во весь рост, подняв руки над головой, пока пальцами не коснулся поверхности над собой. Но он не нашел того, что ожидал.
Дважды во время таких охотничьих игр он поднимался к этим наблюдательным пунктам в складах и оба раза обнаруживал, что крыша слабо вибрирует, дрожит от ударов ветра. Но здесь она была неподвижна, как бы изолирована от внешнего мира. И, по-прежнему, он знал, что он не один.
Кончиками пальцев он ощупал потолок, обнаружив небольшую дверь, выходящую на крышу. Но в этой двери было какое-то отличие от других. Трогая петли, он понял, в чем это отличие. На этой стороне не было запора. Дверь закрывалась с противоположной стороны. Он достал фонарик, отрегулировал его на минимальное освещение и включил, больше не заботясь о том, что Сим может его заметить. Платформа была покрыта песчаной пылью, которая просачивалась сквозь щели во время бури. Подошвы его сапог оставили в этой пыли ясные следы. Но были здесь и другие следы. Такие следы не мог оставить землянин. Кана снова осветил дверь. Она была плотно пригнана: он почти не видел линий соединений. Блеснули две петли. Кана осторожно обследовал их. Жир - какой-то жир недавно нанесли на петли, он еще не застыл, и его странный запах чувствовался остро, когда Кана поднес смазанный жиром палец к носу. Кто-то пользовался этой дверью. Но выходить наружу - это невозможно!
Кана направил луч на потолок, собираясь обследовать его дальше. Постепенно он убедился, что над головой между потолком и куполом имеется пространство. Угол между куполом и крышей острее, чем должен быть. Какое великолепное укрытие! Ни один землянин не посмеет осматривать крыши в бурю. Кана был готов поклясться, что нашел укрытие шпиона-вентури! Хансу нужно лишь оставить здесь часового и... Потому что теперь он услышал и запах.
Ниже, там, где раньше лежали груды товаров, запахи перемешивались друг с другом, и общий аромат действовал на землян одуряюще. На мгновение Кана вспомнил игорное заведение на Секундусе. В запахе не было ничего неприятного, и он становился сильнее. Потом послышался легкий шлепающий звук, и Кана застыл, не осмеливаясь дышать. Слух сказал ему, что из двери что-то упало на платформу. Кана протянул фонарик вперед, как будто это был бластер.
Послышались другие звуки. Он не мог определить, какое движение обозначают эти звуки.
Кана включил фонарь на всю мощность. Луч света упал на существо, которое делало последний шаг с веревочной лестницы на пол. Существо ухватилось за веревку и застыло, выпрямившись, неподвижно, поняв, что бегство невозможно.
Помещение в корабле-малютке, действительно, давало ключ, но реальность превосходила всякое воображение. Если это вентури - а у Кана не было оснований сомневаться в этом - то вторая господствующая раса Фронна не имела ничего общего с ллорами физически.
Исключительная тонкость создавала впечатление большего роста, чем в действительности. Руки походили на ветви дерева, отходя от тела без всяких плеч. Мешковатая шея едва намечалась. Ноги были длинные и тонкие, кончались плоскими перепончатыми ступнями. Верхние же конечности, две пары, и все они оканчивались шестипалыми ладонями. Но голова была наименее гуманоидна: по обе стороны носа усажены парами четыре глаза, широкий рот раскрыт от удивления и никакого подбородка... Кана в ужасе смотрел, сознавая, что уже видел это существо. Это был тиф, превратившийся в наземного жителя, и лишь больший размер мозга отличал его от яростного морского охотника.
Вспомнив о тифе, Кана почувствовал, как его объял холодный страх. Но тут он увидел глаза существа, мучительно мигавшие в луче света. Это не были черные бусинки ненависти, обещавшие только зло, которые смотрели на него из ручья. Большие золотистые зрачки, в которых светился разум, говорили о мире. Арч понял, что, хотя вентури внешне похожи на тифа, по характеру они совсем не тифы.
Ни одна из четырех рук не потянулась к ножу, висевшему в ножнах на шее вентури. Серо-зеленая кожа, прикрытая лишь короткой туникой, дрожала. Кана резко выключил фонарь. И тут настала его очередь ослепнуть, когда зеленый луч, гораздо более мощный, ударил в него, осветив с головы до ног.
- Только один? - вопрос не мог исходить из этого широкого рта, и все же...
- Да.
Свет перешел на руки Кана, а затем на его нож на поясе, будто вентури изучал оружие.
- Пойдешь? - зеленый луч указал на свисавшую лестницу.
Кана не колебался. Повесив собственный фонарь на петлю, он сделал шаг вперед. Взобравшись по короткой лестнице, он протиснулся в дверь. Это едва удалось ему. Наверху оказалось маленькое помещение, и губчатый мат покрывал треть пола. Кана сел с краю, а хозяин помещения появился вслед за ним и сделал какое-то движение, отчего свечение стен усилилось. В помещении, помимо мата, находился плоский ящик и аккуратная груда контейнеров. Стояла только небольшая жаровня, от которой поднимался остро пахнущий дым. Помещение, хоть и тесное, все же было достаточно удобно для вентури. Он сел на другой край мата, отбросив в сторону скомканный плащ.
- Ты следил за нами? - спросил Кана.
- Следил, - невероятная голова с четырьмя золотистыми глазами дернулась, подтверждая.
- Для хозяев Торговли?
- Для нации, - негромко поправил вентури. - Вы торгуете смертью. Такие сделки могут привести к злу.
- Ты говоришь от имени многих?
- Я учусь говорить от имени многих. Но мне еще мало лет, и разум мой ограничен... А ты лорд многих мечей?
Настала очередь Кана отказаться от чести.
- Я тоже лишь учусь нашему делу. Это мое первое боевое путешествие.
- Скажи мне, почему вы крадетесь по зданиям, выслеживая друг друга? - в голосе вентури звучала нотка подлинного недоумения.
- Мы учимся, чтобы впоследствии тайно подбираться к врагу. Это тренировка в нашем искусстве.
Четыре глаза продолжали, не мигая, рассматривать его.
- И теперь враг, к которому вы должны подбираться незаметно - ллоры. Но почему?
- Нас призвал служить Скора. Он заключил договор с нашими хозяевами Торговли. Но в первой же битве он был убит. В соответствии с обычаями, мы прекратили войну и попросили разрешения вернуться домой. Но ллоры пригласили наших командиров на переговоры об этом, а потом предательски убили их. Тут мы обнаружили, что с ллорами действуют преступники из нашей расы. Они не хотят, чтобы мы вернулись и рассказали нашим хозяевам Торговли всю правду. Наши враги заняли Тарк, где приземляются космические корабли. Мы пришли к Поулту, надеясь отыскать торговый космический корабль, который передаст наше сообщение.
- Но здесь приземляются не военные корабли.

Предыдущая страница 17 Следущая страница


Звёздная стража 18

- Это не важно. Они не настолько малы, чтобы не захватить одного-двух человек, помимо экипажа. А как только наши хозяева Торговли узнают о случившемся, они пошлют за нами корабли.
- Значит, вы не хотите оставаться на Фронне? С вашим военным искусством вы могли бы захватить весь наш мир.
- Мы с Земли. Только Земля - наш дом. Мы лишь хотим мирно покинуть Фронн.
Наклонившись вперед, вентури глубоко вдохнул поднимающийся с жаровни дым. Затем, ни слова не говоря, раскрыл круглый ящик и извлек две маленькие чашки без ручек. По форме чашки напоминали раковины. В их сине-зеленой глубине двигались аметистовые тени. Из маленького флакончика, такого же прекрасного, он налил в чашки золотистую жидкость. Потом он протянул одну чашку Кане, а сам поднял другую, произнося слова на своем языке.
Кана, не раздумывая, взял чашку. Он не мог отказаться от напитка - так радушно он был предложен. Кана, конечно, опасался напитка, действия его на свой организм, хотя, глотнув, не почувствовал никакого неприятного ощущения. Наоборот, его охватило тепло, постепенно распространявшееся по телу. Он опустил пустую чашку. Он испытывал чувство очень странное, как будто вкус напитка смешался с запахом от жаровни и мягким свечением стен, как будто вкус, осязание, нюх и зрение внезапно слились и стали гораздо резче и острее.
Вентури закутался в свой плащ.
- Идем к твоему хозяину Мечей...
Слышал ли он эти слова ушами, размышлял Кана, или они прозвучали прямо в мозгу? Он встал, наслаждаясь необычной остротой и ясностью чувств. Человек-лягушка уже спускался по веревочной лестнице во тьму. На платформе вентури опустил капюшон.
- Он в другом здании, - предупредил Кана, вспомнив о буре.
- Да... - тень в плаще скользнула беззвучно, почти мгновенно исчезнув из вида. Кана понял теперь, как мог вентури подглядывать за солдатами.
Цепляясь друг за друга, они проделали несколько метров, отделявших склад от штаб-квартиры. Одежда Кана и плащ вентури мгновенно промокли от брызг.
Кана обнаружил, что не только чувства его обострились, но и реакция стала быстрее. Он одновременно подмечал очень многое, в чем раньше не отдавал себе отчета. Крыши зданий больше не казались ему одинакового зеленого цвета, они различались оттенками; звуки, раньше заглушавшиеся ревом ветра, теперь были вполне различимы.
- Кто это? - мечник в зале остановился, увидев вентури.
- Посланец к Хансу.
Хансу и два мастера-мечника сердито обернулись на помеху. Но тут же увидели торговца.
- Где вы... - начал было Хансу и обратился непосредственно к молчавшему вентури. - Что тебе нужно?
- Скорее, что нужно тебе, хозяин Мечей. Ты хочешь встретиться с нашими хозяевами Торговли. Но у меня нет права отвечать от их имени. Вот он, - закутанная голова кивком указала на Кана, - объяснил мне, почему вы здесь и что вам нужно. Дайте мне... - он указал промежуток времени в фроннианских мерах, - и я принесу вам ответ.
- Согласен, - Хансу не колебался. - Но как ты свяжешься со своими? В эту бурю...
Кана почувствовал сильное удивление вентури.
- Разве у вас нет способов общаться на расстоянии? Мы встречались с чужеземцами с других планет, но не раскрывали перед ними всех наших знаний и возможностей. Идем со мной, если хочешь, и увидишь. В том, что я делаю, нет колдовства, только разум, используемый для безопасности и удобства.
И вот Кана с Хансу вернулись в тайник, где вентури открыл маленький ящик и достал оттуда серебряный зеркальный диск с рядом небольших рычажков. Поднимая или опуская эти рычажки, он набрал нужную комбинацию. Зеркало затуманилось, и вентури заостренным концом небольшого стержня начертил на нем несколько волнистых линий. Они исчезли с диска, и его снова затянуло туманом, а после некоторого ожидания на диске появились другие линии. Так происходило четыре раза, и, наконец, вентури отложил свое перо.
- Теперь весь вопрос во времени, - сообщил он землянам. - Нужно подождать, пока Хозяева ответят. Я лишь доложил, а уж они отдадут приказ.
Хансу согласился. Вокруг его рта пролегли жесткие морщины, глаза затянулись усталостью. Силы его были на исходе. И его угнетало не только будущее орды, но и нечто большее. Он сражался больше, чем за бегство с Фронна. Его цель могла оказаться важнее жизни всех арчей в мире.
Вентури вдохнул дым от жаровни. Его золотые глаза не отрывались от землян.
- Хозяин Мечей, - обратился он к Хансу, - я могу сказать тебе, что уже десять раз по десять тенов у нас не приземлялись иноземные корабли...
Кана попытался перевести меры времени. Около четырех месяцев. Он сжал губы.
- И так было и в прошлом?
- Нет, - это был ответ на вопрос Хансу. - Нас не заботит межпланетная торговля, поэтому ее отсутствие не может беспокоить нас. Но теперь... Возможно, за этим что-то скрывается. Что же вы будете делать, если корабль не придет? Ваши враги заняли порт в Тарке.
- Одно дело за раз. Пока мне нужно поговорить с вашими хозяевами, а потом посмотрим...
Из ящика послышался слабый звук. Вентури посмотрел в зеркало. Хотя земляне ничего не видели, но вентури спустя несколько мгновений проговорил:
- Хозяева приглашают вас в Поулт для переговоров. И поскольку вы встретились с предательством на Фронне, сюда прибудут наши заложники. Вы согласны?
- Да. Когда я отправлюсь?
- Сегодня к вечеру буря ослабнет. Из Поулта вышлют корабль, но нужно быть готовым к немедленному возвращению, потому что затишье продлится недолго.
- Я отправлюсь один?
- Возьми с собой одного человека по твоему выбору. Я бы предложил этого, - палец с когтем указал на Кана. - Он хорошо говорит на торговом языке.
Хансу не возражал.
- Да будет так.
Как и предсказал вентури, наступило затишье. Земляне с торговцем спустились к воде. Кана видел пенную линию, свидетельствующую о приближении вентурианского корабля. Он появился из волн и остановился у причала с удивительной точностью. В конической башне открылся люк, и появились четыре фигуры в плащах. Трое спустились с корабля на землю, а четвертый остался на корабле.
- Это хозяин Расуф, подхозяин Рсад и подхозяин Ерол - они останутся здесь.
Хансу назвал своих мастеров-мечников, а потом в сопровождении Кана поднялся по трапу, ведущему к люку. Трап спустили в зеленоватую полутьму, и двое спустились, окруженные странными запахами и шумами. Вентурианский шпион взял Кана за рукав и потащил в сторону.
- Командир корабля думает, что тебе будет интересно взглянуть в окно... Сюда.
Они прошли по коридору, настолько узкому, что землянин проходил с трудом, и оказались в круглом помещении. Вдоль стен шла широкая подушка для сидения, прерываясь только у двери. Прямо перед ними стена была из сплошного стекла, а за стеклом виднелось здание порта.
Вентури без плаща сидел на подушке, внимательно наблюдая за сценой. Он сделал приветственный знак рукой, и тут же сооружения порта отступили и повернулись направо. Путешествие к Поулту началось.

13. ТОРГОВЛЯ ЖИЗНЬЮ И СМЕРТЬЮ

Поулт появился из воды внезапно: зубчатые скальные стены острова резко поднимались из воды без всякой полоски песка. И не виднелось ни одного здания.
Позволив пассажирам бросить взгляд на остров, корабль погрузился так, что даже коническая башня оказалась под водой. Землян провели вниз и посадили в меньшее судно, где находилось двое вентури. Стены маленького корабля задрожали, но больше никаких признаков движения не было.
Кана чувствовал тревогу. Его угнетало, что темная каюта где-то глубоко под водой. Но путь был недолог, и, когда люк снова открыли, они находились в подземном порту - большей копии того подвала-пещеры, который они обнаружили на континенте. Когда их вели по узким коридорам, высеченным в скале, они почти не видели город. Наконец, они оказались в помещении на самой вершине утеса. Одна стена помещения была прозрачной. Проводник ушел, а Кана подошел к окну, наслаждаясь открывшимся перед ним видом.
- Кратер вулкана, - заметил Хансу.
Центр острова напоминал чашу, стены которой представляли собой террасы. В глубине на террасах виднелись рощицы деревьев. Но нигде и следа зданий.
- Но где же они...
Мастер-лезвия осмотрел мирный ковер растительности на внутренних стенах кратера, объясняя:
- Все их помещения в скалах.
И тут же Кана увидел доказательство - множество правильных круглых отверстий в скалах, которые соответствовали окнам, и перед одним из которых он стоял. Он удивился:
- Какое чудо! Даже бомбардировщик здесь бесполезен. Разве что пустят в ход горячее оружие...
Хансу ответил жестко:
- Когда закон нарушен один раз, второе нарушение уже дается легче.
- Использовать горячее оружие? - изумление и ужас Кана были искренними. Он мог признать измену мехов, мог даже согласиться с борьбой за власть, в которой каким-то загадочным образом участвуют агенты ЦК, но подумать о применении атомного оружия! Земля получила слишком хороший урок во время Большого взрыва и последовавших за этим войн... Это произошло тысячу лет назад, но в памяти людей ничего не могло затмить рубцы воспоминаний. Невозможно представить себе землян, использующих атомное оружие - это неестественно, от одного такого предположения начинала кружиться голова.
- У нас достаточно доказательств, что это не просто заговор мехов, - безжалостно продолжал Хансу. - Мы же знаем, что такое атомное оружие, знаем по собственной истории, но другие не знают. И мы не можем исключать такую возможность...
Он вспомнил военную аксиому. Никогда не исключать никаких возможностей, быть готовым к любым изменениям в будущем...
- Военный лорд, - один из вентури молча появился за ними. - Хозяева будут говорить с тобой.
Кана с беспокойством заметил, что не было проявлено никакого гостеприимства, не сделано никакого жеста, который можно было бы назвать дружеским. Вслед за Хансу он вошел в комнату, где их ждали четверо вентури без плащей.
Они были одеты в короткие туники из мягкой ткани сине-изумрудного цвета, на поясах укреплено оружие, все четыре верхних конечности усажены браслетами.. На некотором расстоянии сидел пятый вентури, держа в одной руке пишущий стержень, а в другой - туманный зеркальный диск.
Перед вентури было установлено одно сидение. Хансу сел, а Кана остался стоять за ним.
- Нам сообщили о том, что вам нужно, - один из вентури, с вышитым на груди символом, без церемоний начал переговоры. - вам нужно убежище для ваших людей, пока вы не установите контакт с вашими повелителями в другом мире. Почему мы должны интересоваться судьбой пришельцев, которых мы не звали на Фронн? А поскольку вас преследуют ллоры и их новые союзники, то может статься так, что, предоставляя вам убежище, мы навлечем на себя гнев хозяев Тарка.
- Разве между вами и Тарком не существует состояния войны? - возразил Хансу. - Пересекая горы, мы встретились с отрядом ллоров, бежавших после нападения на порт. Мы освободили там одного вашего.
Широкое лицо вентури не выразило никаких чувств.
- Вентури не воюют, они торгуют. А когда нет торговли, когда мир раздирается войнами, мы отступаем в свои крепости и ждем, когда положение восстановится. Так было всегда в прошлом, и такая система давала нам преимущества.
- Но разве ллоры заключали раньше союз с теми, кто может приносить войну по воздуху? Возможно, Поулт и нельзя захватить с моря. Но что если на вас нападут с воздуха, хозяин многих кораблей?

Предыдущая страница 18 Следущая страница


19 Андре Нортон

- У вас нет машин, летающих по воздуху, значит, ваши враги сильнее вас?
- Их обучали другим способам ведения войн. И не по нашему обычаю использовать их на такой планете, как Фронн. С их оружием они, если пожелают, могут захватить всю планету. Неужели вы считаете, что ваше отступление может помешать им в осуществлении их плана? Одну за другой они отыщут ваши островные крепости и обрушат на них с воздуха смерть и разрушение. Они могут принести вам даже огненную смерть - это оружие, запрещенное для всех других живых существ, оружие такое ужасное, что чуть не уничтожило мою родную планету и на столетия отбросило мою расу в варварство, - и Хансу повторил предупреждение, уже слышанное Кана. - Если закон нарушен один раз, вторично его нарушать легче. Эти изменники нарушили наш закон, придя на Фронн, и могут докатиться до гораздо более худших вещей...
- Но если вы не умеете сражаться, как те, чем же вы можете быть полезны нам?
- Вот чем, - Хансу сидел прямо и неподвижно, как будто отвечал на вражеский вызов. - Сообщение о происшедшем должно быть передано главным хозяевам. Только у них достаточно сил, чтобы справиться с преступниками. И сообщение должно быть передано тем, кого они стали бы слушать. Дайте моим людям убежище, и я сам отвезу сообщение. И я обещаю вам, что после того, как меня выслушают, на Фронне будет наведен порядок. Здесь будет запрещено появляться чужакам с других планет, а вас предоставят самим себе, чтобы вы сами справлялись со своими делами. Разве вы не знаете, что существуют такие, кто не хочет, чтобы торговля на Фронне велась только вентури? Они позволят ллорам погубить вас, потому что ллоры невежественны в вашем искусстве, и торговцы с чужих миров быстро все захватят в свои руки. И навсегда! Вы никогда не приветствовали чужеземных торговцев, и они будут рады от вас избавиться...
Произвел ли Хансу нужное впечатление на них? Кана не мог этого определить. И надежды его ослабли, когда вентури ответил:
- Ты сказал очень много. Мы должны это обсудить на совете. Будьте спокойны в наших водах сегодня ночью...
Последние слова напоминали традиционную формулу гостеприимства. И земляне обнаружили, что они обозначают комнату с видом на долину. В комнате две курящиеся жаровни наполняли воздух острым запахом. Вошел один из хозяев в сопровождении вентури, несшего поднос. На подносе стояли три высоких чашки и кувшин. Хозяин налил себе немного той жидкости, которую Кана уже пробовал в тайнике, а потом налил собственными руками в чашки землян. И снова Кана ощутил, как обостряются его чувства, как оживают мозг и тело. Церемониальный напиток унесли и расставили маленькие столики со множеством подносов, на которых были маленькие порции еды.
- Эту пищу вывозили в чужие миры, - заверил их хозяин, - поэтому вы можете ее есть безбоязненно.
Земляне начали есть, благодарные за перемену в своем рационе. Незнакомый вкус показался интригующим. Вентури были искусными поварами и стремились к неожиданным эффектам, некоторые блюда были горячими и холодными в одно и то же время, за резким острым соусом следовало сладкое, и все это вместе давало такое гастрономическое наслаждение, которого Кана, например, никогда не знал.
- Ваш город хорошо укрыт, - сказал Хансу и жестом указал на буколическую картину в кратере.
- Мы не собирались скрываться, - поправил его хозяин. - Когда наши отдаленные предки впервые выбрались из воды, то они жили в пещерах островов этого моря. Поэтому, вместо того, чтобы строить снаружи, наша раса привыкла жить в земле. В нашей природе стремиться к закрытым помещениям, близким к воде. По мере того, как росли наш разум и цивилизация, наши города становились такими, как Поулт. Нам плохо на сухих равнинах континентов: каждому из нас приходится выполнять там свои обязанности, но мы радуемся, когда можем вернуться домой. А ваша раса живет открыто, как и ллоры?
Хансу кивнул и начал описывать Землю, ее голубое небо, зеленые холмы и открытые изменчивые моря.
- Скажи мне, почему вы продаете свое искусство войне? А ваша раса, вероятно, старше моей. Вы не варвары, как ллоры. И ллоры молодая раса. Неужели вы не понимаете, что ваше занятие - напрасная трата сил, отрицание роста и добра?
- Мы рождаемся с волей к борьбе, с желанием сравнить наши силы с силами противника. Когда племя или нация, утрачивает это свойство, она впадает в упадок. Мы вырвались в космос - к этой цели мы стремились в течение веков, мы рвались к звездам. И обнаружили, что космос не для нас, что нас считают такими же дикими варварами, как и ллоров. В космос до нас вышло множество рас и племен, и они создали особый кодекс, чтобы контролировать новичков. Те, кто правит космосом, считают, что наш темперамент для него непригоден, что он за пределами установленных границ. Поскольку мы стремились к борьбе, нам назначено быть наемниками на других планетах. Мы обречены на эту службу, только так мы укладываемся в их схему. Такую плату мы вносим за космос - служим стражами на звездных линиях.
- Мне это не кажется равной сделкой, - заметил хозяин. - А если сделка неравная, наступает день, когда она нарушается, и тот, кто обманул, вынужден искать другое место для торговли. Не так ли будет с вашей сделкой?
- Возможно. А что произойдет здесь, на Фронне, должны решать вы.
- Пусть ваша торговля будет хорошей, а прибыль большой.
- Пусть ваши корабли всегда возвращаются в гавань, - в той же манере ответил Хансу, и хозяин покинул их.
В тот день землян больше не приглашали к хозяевам. Вскоре буря снова усилилась, и окно их помещения большей частью было закрыто пеной, гонимой ветром...
- Как вы думаете, у нас есть шанс? - осмелился Кана прервать молчание, в то время как Хансу с отсутствующим видом смотрел в окно.
- Сейчас, по крайней мере, они обращаются с нами, как с почетными гостями. Предлагая нам еду, они признают наше равенство. А когда завоевываешь один пункт, то можно продвигаться дальше. Но у них не наша логика. Мы не могли догадаться, что они будут делать, поставив себя на их место. Вам, как специалисту по контактам, следовало бы знать это. Это ваше первое назначение?
- Да, сэр.
- Почему вы готовились к этой специальности?
- Мне понравился основной курс, сэр. У нас был закатанский инструктор, он заставил меня о многом подумать. И меня очаровал способ, каким работает его мозг. И благодаря ему я встретился с другими специалистами Х-3. Поэтому я прошел испытание по специальности и был допущен к обучению. Этот курс не слишком популярен: много лишних часов. Но, сэр, мне это обучение никогда не казалось работой. А занятия в кабинетах Х-3 интереснее, чем увольнительные в город. Встречи со специалистами Х-3 мне очень нравились, хотя у нас не одобряли...
- Дружеские связи с чужаками? Я это знаю. Лишь бы изучить минимум, необходимый для установления связи на других планетах. Конечно, для ЦК мы самые странные из всех разумов.
- Дик однажды говорил что-то подобное, сэр. Что у ЦК сложилось представление о землянах, и что они настоящих землян не видят...
- Миллз знал, о чем говорил. Мы нарушаем закон и обычай, пытаясь на свой риск и страх вести переговоры с этими вентури. Но мы пойдем и дальше...
Когда Кана, поправив подушку, собрался спать, Хансу все еще о чем-то размышлял у окна. Снаружи ревел ураган, но за стенами его почти не было слышно. Утром им показали место, где можно умыться. Там был бассейн с морской водой, достаточный по размерам для плавания. Потом они снова роскошно поели. Но свидание с членами совета состоялось только в полдень.
- Мы обдумали проблему, - начал тот же самый хозяин, когда Хансу занял свое место, - и согласны с большинством из ваших доводов. Однако будущее полно случайностей. Мы не можем переместить ваших людей сюда: экономика наша и так напряжена, а место ограничено. Приютить на неопределенный период такое количество людей мы не можем. К тому же корабли можно использовать лишь во время затишья.
- Но и ваш враг сейчас не может действовать. Поэтому у вас есть около десяти дней, в которые вы можете изучить ситуацию и принять решение. К концу этого периода, если предоставится возможность отправить сообщение вашим командирам, мы согласны переправить ваших людей на Поулт и на большой остров дальше в море, на котором мы пасем наших гуенов во время сезона бурь. Вдобавок, мы снабдим ваших людей продовольствием и научим сетями ловить морских созданий, пригодных для пищи.
- А что вы возьмете с нас за это?
- Слово, чтобы вы добивались у своих хозяев запрета на появление на Фронне чужеземцев, ведущих войны. Чтобы чужеземцы могли появляться только с ведома вентури и чтоб вентури знали о цели их появления. Мы не хотим, чтобы Фронн стал вассалом другого мира или служил разменной монетой в сделках хозяев звезд.
- Согласен, и не только потому, что это ваши условия. Я и сам так считаю, - заявил Хансу. - Сейчас мы возвращаемся в порт?
- Через два легких периода этого дитила снова наступит затишье. Тогда вы сможете вернуться. С вами пойдет член совета, который будет связывать вас на расстоянии. Попутного ветра и хорошей прибыли тебе, лорд многих мечей.
- А тебе, хозяин кораблей, гладкого моря.
Наконец, наступило затишье, дававшее им возможность возвратиться. Оно так долго длилось после их возвращения на континент, что, если бы не совет вентури, земляне бы совершили ошибку, попытавшись добраться до космопорта. Но его предупреждение держало их вблизи зданий. Вечером вновь грянула буря...
- Мы не получили сигналов от космических кораблей, - вентури отхлебнул напиток, изготовленный из растворенных в воде таблеток земного рациона. - Наши хозяева считают, что здесь больше не будут приземляться корабли. Зачем? Ведь Тарк открыт для них, а ллоры убеждают, что в будущем с нами не придется вести дело.
- Верно, - Хансу проглотил горячий напиток.
- Но в таком случае, вам придется изменить планы?
- Возможно, мы пойдем в Тарк.
У вентури не было бровей, но он весь излучал вежливое недоверие. Только вежливость удержала его от вопроса, как это будет сделано. А Хансу не стал ничего объяснять.
Буря продолжалась меньше предыдущего срока, и Кана знал, что теперь такие штормы пойдут на убыль. В полдень на следующий день вентури объявил, что можно выходить. Солдаты с радостью высыпали на открытый воздух, глубоко вдыхая прохладу зимнего дня и разглядывая груды предметов, принесенных ветром и волнами. Крик ушедшего дальше всех арча заставил подойти к нему. Между отдаленными зданиями, которых никто не занимал, лежали обломки машины. Как будто какой-то гигант схватил ее и скрутил, как женщина выжимает белье.
- Краулер! Это краулер! - повторял возбужденный испуганный голос. И хотя никто не спорил, всем трудно было поверить своим глазам.
Краулер - небольшая движущаяся наземная крепость, но все же несомненно мощная военная машина, брошенная и разбитая, будто сделанная из соломы.
Внешний люк был раскрыт, очевидно, от удара. Кости вскарабкался на обломки, чтобы взглянуть внутрь. Когда он выглянул из дыры, лицо его было зеленым, несмотря на загар. Он конвульсивно вздохнул.
- Тут... Тут полный экипаж на борту... - доложил он. Никто не торопился следовать за ним.
- Сколько? - внизу появился Хансу и начал подниматься на борт.
Кости неохотно еще раз заглянул в разбитый краулер. Губы его двигались при счете.
- ...Четыре... Пять... Шесть. Шесть, сэр.
- Ларсен, Богат, Ведин, займитесь. Их нужно вынести, - бросил Хансу через плечо.
- Они... - снова сглотнул Кости, - все мертвы.
- Тем не менее их нужно извлечь.
Вызванные им люди неохотно начали подниматься, а сам Хансу уже скрылся в краулере. Даже когда грязная работа была закончена, и шесть тел были унесены в ближайшее убежище, Хансу все еще не был удовлетворен. Пятеро оказались мехами, и он тщательно изучал их нашивки. Но шестой, хотя и одетый в мундир мастера-меха, оказался чужаком. Внимательно осмотрев разорванный и окровавленный мундир, Хансу долго в задумчивости стоял над телом.
- Веганец! - сказал он так негромко, что если бы Кана не стоял поблизости, то ничего бы не услышал. - Веганец!
Любой бы землянин разделил его недоумение при виде тела. Из всех галактических рас веганцев меньше всего можно было ожидать здесь, среди

Предыдущая страница 19 Следущая страница


Звёздная стража 20

союзников землян. Ведь веганцы считают их варварами. Они не только были открыто грубы с землянами, как арктуриане или жители планет Полярной Звезды, они просто игнорировали землян. И все же здесь был веганец в мундире меха, возможно, командовавший мехским краулером.
- Сэр! - Кости наполовину высунулся из краулера, вывел из задумчивости Хансу. - Груз, сэр. Похоже на оружие...
Мертвый веганец был оставлен: не только Хансу, но и все земляне заторопились к разбитой машине. Ларсен показался из люка, протягивая ящик. Кости вынес его наружу. Все окружили Хансу, который, присев на корточки, ножом поднял крышку. Внутри лежали какие-то предметы, завернутые в промасленную ткань. Хансу не нужно было много времени, чтобы определить, что же это такое. Когда он развернул тряпку, в его руках оказался бластер-огнемет космического образца.
- Сколько там таких ящиков?
- Три, сэр.
- Есть возможность определить, где находилось это корыто, когда началась буря? - спросил он у Кости. - Записывается ли их маршрут, как на корабле?
- Не думаю, сэр. Тут ручное управление. Но могу проверить... - и он снова направился в краулер.
- Очень далеко от Тарка, сэр, - нарушил молчание Ларсен. - И разведчик не стал бы брать с собой груз.
- Верно, - Хансу внезапно повернулся к вентури, который с любопытством смотрел на всю эту сцену из дверей склада. - Вы уверены, что никакой космический корабль не приземлялся поблизости?
- Но не на контролируемой нами территории. Видящие зеркала сказали бы нам...
- И на расстоянии дня пути нет иной посадочной площадки? Этот краулер вез груз. Он не стал бы перевозить груз из Тарка в сезон бурь. Он не мог пытаться добраться туда из корабля, приземлившегося где-нибудь поблизости, как вы думаете?
Вентури кивнул в знак согласия.
- Тяжелая и крепкая машина. Те, внутри, могли считать себя в безопасности. Но они не знают силы наших бурь. И если это верно, то они могли попытаться добраться до Тарка. Верно и то, что люди в Тарке - ведь ллоры предупредят их - не осмелятся уходить далеко. Я свяжусь с хозяевами. Возможно, корабль все же приземлился, - он исчез в здании.
А несколько мгновений спустя Кости принес обескураживающее известие из машины.
- Они шли на ручном управлении, сэр. И никаких записей. Но не думаю, что это разведчик. Тяжелое оружие в чехлах.
- Почему же они не приземлились в Тарке? - размышлял вслух Хансу. Он опустил кулак на разбитую гусеницу краулера.
- Все детали груза, все обмундирование и оборудование, все, до последнего кусочка, принести в штаб! Может, найдем ключ. И побыстрее.

14. СПРЯТАННЫЙ КОРАБЛЬ

Хотя было доказано, что краулер недавно выгрузили из корабля, и он отправился в первую поездку - может, и в Тарк - не было никаких указаний, где приземлился этот корабль. И именно вентури сумел указать ключ к разгадке.
Вентури пробрался сквозь толпу к Хансу и, не тратя времени, изложил полученное известие.
- Чужеземный корабль приземлился в шести гормелах к югу...
Пока Кана пытался перевести гормелы в земные мили, вентури продолжал:
- Он сел среди прибрежных скал и в безопасности от бурь.
- Большой корабль? - спросил Хансу.
Вентури сделал странный жест верхней парой конечностей, что у его расы соответствовало пожатию плечами.
- Мы не умеем определять размеры ваших кораблей... и если бы поблизости у нас не оказался бы пост... - он поколебался, и Кана заподозрил, что этот пост - не торговая станция, а, скорее, шпионский наблюдательный пункт. - Но этот корабль меньше тех, что приземлялись раньше, и он спустился тайно во время первого затишья.
- Сорок миль... - Хансу оказался быстрее в пересчете. - Что за местность между нами?
Снова вентури "пожал плечами".
- Пустыня. И будут еще сильные бури.
- Но небольшой отряд сможет пробраться? Или, может, твой народ доставит нас по морю?
На последний вопрос последовало категорическое "нет". Береговые течения вдоль побережья не дают возможности пристать. Разве лишь в спокойный сезон. По поводу похода по суше вентури не стал высказывать мнения. Однако он согласился указать последовательность бурь и периодов затишья на три-четыре дня вперед. И Хансу отправил еще одно послание хозяевам в Поулт.
В ответ сообщалось, что в следующий период затишья корабли возьмут на борт большую часть орды, а маленький отряд останется и попытается по суше добраться до спрятанного корабля. Это был отчаянный план, но все-таки перспектива возвращения в Тарк выглядела еще хуже.
Связник вентури сверил свою карту с грубо нарисованной картой Хансу и указал место, где находился корабль.
- Хозяева желают вам успеха, - закончил вентури, - вы отправляетесь сегодня вечером?
- Только после ухода орды, - с отсутствующим видом ответил Хансу. Взгляд его блуждал по солдатам, собравшимся в помещении. Не все солдаты подошли на этот прощальный сбор: были больные и раненые. Но кто же из них пойдет на юг? Кана знал, что все собравшиеся думают об этом.
Он сделал собственный выбор. Кости, маленький, стройный, должен пойти. Он почти единственный в орде обладал познаниями в технике, знал, как поднять корабль, если им удастся в него проникнуть, в космос. И Хансу - Кана был уверен, что тот сам поведет отряд. Но сколько человек будет в отряде? И кто именно? В конце концов, это зависело от неприятной целесообразности. С мертвых мехов сняли мундиры, очистили их и стали подбирать людей, которым они бы подошли. И когда один из мундиров пришелся Кана по плечу, он понял, что будет в числе участников. И не успел он решить, радоваться этому или нет, пришли корабли, переждали непродолжительную бурю и на следующий день увезли орду, оставив на пристани Хансу и пятерых солдат. Когда последняя коническая башня исчезла в воде, мастер-лезвия натянул поводья ожидавшего гуена.
- Нужно найти убежище до начала следующей бури. Выступаем!
Круглый купол сторожевого поста вблизи порта они увидели до начала очередного приступа бури. Но защита, даваемая этим маленьким зданием, совсем не то, что безопасность за толстыми стенами.
Скорчившись на полу, оглушенные ревом ветра, шестеро солдат думали, выдержит ли купол следующей натиск бури. Гуены, тесно прижавшись к земле костлявыми телами, подняли монотонный воющий крик, который резал землянам уши.
Прошло несколько часов - оглушенным людям они показались вечностью - прежде чем ветер стих.
- Вперед! - Хансу вскочил на ноги и начал поднимать своего гуена, который скалил клыки и сердито огрызался.
Через пять минут они были на дороге. От быстрой рыси гуенов у солдат болели тела. Но они стремительно продвигались вперед. Им везло до сих пор и продолжало везти. Но когда собравшиеся вновь тучи показали, что им пора отыскивать убежище, поблизости не оказалось никакого здания.
Единственной надеждой была роща на краю которой виднелись расщепленные пни: там особенно свирепствовала буря. Туда и направился Хансу. Пришлось извлечь прочную веревку, данную вентури как раз на такой случай. Они привязали гуенов и самих себя к самым прочным деревьям.
Если короткая остановка в маленьком куполе казалась страшным адом, то эта была вообще неописуема. Приходилось бороться за каждый вдох. Кана утратил всякое представление о времени, он забыл обо всем, отчаянно борясь за жизнь. Потом его куда-то потащило, и он безжизненно перевернулся на спину. Его хлопали ладонью по щекам, голова его покачивалась по земле.
- Вставай! Поднимайся! - торопили его.
Он с трудом привел свое ноющее тело в сидячее положение. Над ним стояло трое солдат, один поддерживал его его окровавленную голову. Шестеро землян въехало в рощу, а выехало всего лишь четверо, ведя на поводу гуена без всадника. Из двоих погибших одного они больше никогда не видели, а второго похоронили под избранным им деревом - деревом, которое не пережило этой бури.
Выдержит ли кто-нибудь из них до конца пути, размышлял Кана, взбираясь на спину гуена только силой воли. Выдержат ли они темп, принятый Хансу? Но, прежде чем пришло время снова заботиться об убежище, скалистую береговую линию перерезала река. И им посчастливилось наткнуться на ллорскую деревню. В соответствии с обычаями Фронна, они постучали в ближайшую дверь и попросили защиты в гостевой комнате. Растянувшись на тонких матрацах, солдаты погрузились в тяжелый сон, даже не поев из своего скудного рациона. Когда они проснулись, буря кончилась, и туземное население оживало. Хансу поговорил с хозяином, и его лицо несколько прояснилось.
- Это последняя сильная буря. Дальше будет просто очень сильный ветер, какой можно встретить и на Земле. И мы движемся в правильном направлении! Здесь проходили два краулера, они направлялись в Тарк.
- А что они думают о нас? - Ларсен с трудом надевал на раненую голову мехский шлем. - Вас расспрашивали, сэр.
- Они считают, что мы с корабля. Я сказал, что нас застигла буря и что наш краулер разбит. Для них все земляне на одно лицо, так что они поверили. Нам нужно беспокоиться лишь при встрече с мехами, если таковая состоится.
Через час они уже ехали по полям, через нанесенные бурей обломки. Дальше простирались скалы, дочиста обглоданные бурей. Приходилось идти, руководствуясь лишь показаниями компаса в руке Хансу. Глубокие пропасти они обходили стороной, одну ночь провели в ущелье, в голых скалах. Ветер выл в ушах. Все было, как в горах. И лишь не было угрозы нападения косов.
Дважды на протяжении следующего пасмурного дня они были вынуждены укрываться, спасаясь от жестоких порывов ветра, который мог их убить среди каменных башен. Длинный обход привел их на морской берег, где они прокладывали путь по толстому слою водорослей, принесенных ветром.
Вдруг гуен Хансу попятился и резко закричал, а потом принялся рвать какое-то тело среди водорослей. Хансу от неожиданности чуть не выпал из седла. Разинулась пасть достаточно большая, чтобы проглотить гуена и всадника. Кана инстинктивным движением мгновенно сорвал свое ружье и выстрелил в раскрытую пасть.
Челюсти щелкнули раз, другой, закипела вода вокруг огромного тела. Чудовищная помесь крокодила, змеи и кита - вот все, что успел подметить Кана. Хансу тоже выстрелил в извивающегося монстра.
Неведомое животное скрылось в воде, а земляне двинулись дальше, держась как можно дальше от воды и успокаивая нервничающих гуенов.
Вскоре Ларсен обнаружил проход между скалами, и они выбрались из бухточки. Перед ними тянулось обширное песчаное пространство, усеянное водорослями и многочисленными принесенными водой обломками, включая и небольшой вентурианский предмет, напоминающий крохотный вентурианский корабль. Над ним кружили пожиратели падали, и земляне не стали осматривать его. Вслед за командиром они двигались на юг, где начиналась впервые после речной дельты удобная для езды верхом местность.
Следующий порыв бури застал их в узком ущелье. Пригнанная ветром морская вода пенилась у ног гуенов, но Хансу упрямо держался прежнего маршрута, и его настойчивость была вознаграждена: вскоре они обнаружили раздавленный краулером камень. Подбодренный этим открытием, Хансу позволил отдохнуть отряду. Большую часть дня над землянами нависало серо-стальное небо, и наступление ночи означало лишь общее потемнение. Но на сей раз тьма сослужила им хорошую службу. Как будто специально кто-то зажег маяк, чтобы указать арчам путь. И огонь был не голубоватый, как свет ллорских факелов. Ярко-желтым огнем горели лампы земного лагеря.
Оставив гуенов на попечение Ларсена, они осторожно двинулись вперед, временами передвигаясь ползком, вслушиваясь в малейшие звуки. И вот они втроем лежат за небольшим возвышением, глядя на море огней, в котором с трудом различается хвостовое оперение небольшого космического корабля. Ничего не двигалось, не было видно никаких признаков жизни. У Хансу уже был готов приказ:
- Оставайтесь здесь! - и прежде, чем кто-либо успел сообразить, он скользнул во тьму.
Они дрожали на ледяном ночном ветру, от долгого пребывание в пропитанном солью воздухе саднило кожу. Вдали отчетливо слышался шум прибоя. Но вокруг корабля ничего не двигалось. Прошло, казалось, очень

Предыдущая страница 20 Следущая страница


21 Андре Нортон

много времени, прежде чем вернулся Хансу. И вернулся лишь, чтобы приказать им двигаться назад, туда, где они оставили Ларсена с гуенами. Только здесь, когда они укрылись за скалами, он рассказал о только что сделанном открытии.
- Корабль небольшой... общие очертания патрульного крейсера. Есть охрана, в темноте было трудно разобрать... Придется подождать рассвета.
Кана спал урывками, остальные тоже лишь дремали. Лежать было неудобно, но они за долгие годы полевой службы привыкли ко всяким неудобствам. На рассвете снова началась буря.
Гуенов привязали в глубоком ущелье, но Хансу велел, чтобы не привязывали слишком туго. Ему не нужно было объяснять причину этого. Из этого похода земляне не вернуться. Либо они улетят на корабле, либо... им больше уже ни о чем беспокоиться не придется.
Они направились прежним путем к небольшому возвышению, чтобы снова взглянуть на лагерь. Дневной свет сделал более бледным освещение ламп, и корабль стал различим а фоне скал. Искусный пилот посадил его в самом центре небольшого каньона с плоским дном. Как и сказал Хансу, корабль был похож на легкий крейсер. Такие корабли строились для Галактического Патруля.
И солдаты не очень удивились, когда увидели на борту отчеканенные знаки патруля. Узкий, как игла, корабль мог вмещать не более дюжины членов экипажа. А если он нес еще груз и краулеры, то жилые помещения становились еще ограниченнее.
- Это нам и нужно, - еле слышным шепотом произнес Хансу. - Но как попасть в него?
Под слегка нависшей стеной каньона виднелась пластиковая палатка временного лагеря. Вот из нее вышел человек и потянулся. На нем был мундир меха, и, насколько мог судить Кана, это был землянин. Мгновение спустя к нему присоединился второй. Тоже в сине-сером мундире, но по внешности явно чужак. Длинные тонкие ноги, гибкие, будто обладающие лишними суставами, руки... Тренированный глаз Кана сразу уловил признаки неземного происхождения, хотя без более внимательного рассмотрения нельзя было сказать, откуда именно происходит этот незнакомец.
Мех почтительно посторонился, и чужак прошел на открытое место и стал смотреть в устье каньона, будто ожидая появления чего-то важного. И он не ошибся, до солдат донесся резкий крик гуена.
Показался отряд всадников. Гуены шли очень медленно, свесив костлявые головы до колен. Видно было, что они очень устали. Но Кана решил, что эти туземцы не солдаты. Скорее, они похожи на захолустных охотников за гуенами, какие встречались землянам после горного перехода. У предводителя за плечами торчало ружье, а остальные были вооружены лишь копьями и мечами. Вокруг талии каждого из них была обмотана веревка - обычная принадлежность охотника за гуенами. Предводитель ллор слез с седла и тут же упал, а чужак сел на небольшой табурет, торопливо принесенный из палатки вторым мехом. Пока спешивались остальные ллоры, падая и пошатываясь, из палатки появились еще три меха и стали на некотором расстоянии. Было ясно, что сейчас начнутся переговоры. Началось обсуждение, временами переходящее в горячий спор. Однажды ллор даже встал и дернул за узды своего гуена. Но быстрый жест и слова чужака, очевидно, успокоили туземца, и он снова уселся. Наконец, встреча подошла к концу. Ллорский вождь отдал какой-то приказ ожидавшим членам своего отряда. Четверо из них встали без всякой готовности.
Мастеру лезвия необходимо было не только видеть, но и слышать. Он нетерпеливо шевельнулся, будто лежал на гнезде огненных муравьев. Но приблизиться к переговаривающимся скрытно было невозможно.
Пока предводитель ллоров и чужак стояли в ожидании, ллоры подошли к палатке. Мехи вошли внутрь и тут же вернулись с двумя большими и узкими ящиками. И каждый ящик несли двое мехов.
Хансу даже привстал на колени, и Кана подумал, не дернуть ли его за полу. Но те, что находились внизу, были так заняты своим делом, что даже не поднимали головы.
Ящики передали ллорам, которые приняли их с открытым выражением отвращения и отнесли их к началу лестницы, ведущей к люку корабля. Точно так же была принесена вторая пара ящиков. Кана старался представить себе то, что в них лежит. Какое-то оружие? Но зачем грузить оружие в корабль? Логичнее было ожидать, что оружие составляет груз корабля. Когда у лестницы лежали лежали шесть ящиков, чужак и двое мехов начали что-то делать с крышкой одного из них.
- Это! - лицо Хансу странно побледнело под густым загаром. Он хрипло дышал, как будто взобрался по склону. Глаза его, стальные, смертоносные, оценивающие, были направлены на группу внизу. Он понял, каково содержимое этих ящиков.
Ящики... по коже Кана поползли мурашки: он с опозданием, но также понял, что это гробы. Когда мехи сняли крышку, стало видно тело человека - человека в черно-белом мундире Патруля.
- Но почему?.. - неоконченный вопрос не получил ответа, только два его товарища пожали плечами, а Хансу издал нечленораздельное мычание.
Ящики, лишенные содержимого - оно везде было одинаковым, - были отнесены к дальней стене каньона. Чужак приказал уложить тела неровной линией. Хансу зашипел... иначе нельзя было определить звук, изданный им сквозь стиснутые зубы. Для Кана действия внизу не имели смысла, но Хансу происходящее с каждым мгновением становилось все яснее. Теперь чужак отошел, поманив за собой мехов. У корабля остались лишь ллоры, как бы осматривая мертвецов.
- Он делает запись! - это произнес Ларсен, и Кана убедился, что тот прав. Чужак с видеозаписывающим аппаратом в руках снимал сцену: корабль, лежащие тела, ллоров вокруг них. Запись... кому ее показывать?
- Так вот что они задумали! - сказал Хансу. Чужак еще несколько раз провел камерой, а затем что-то сказал предводителю ллоров, который тут же отдал приказ. Ллоры с готовностью рассыпались вокруг. Дальнейшее было для арчей загадкой.
Два меха свернули палатку. Ее и несколько тюков унесли. Вскоре из-за скалы появился краулер, но не приближался к кораблю. Он остановился в отдалении, а чужак и мехи направились к нему. Когда они поднялись в машину, она тут же двинулась по каньону на восток. Ллоры подождали, а потом сели на гуенов и поехали в противоположную сторону.
Корабль и тела вокруг него остались. И едва последний ллор скрылся, как Хансу спустился по склону, а Кана и остальные торопливо последовали за ним. Но Хансу опередил всех и уже осматривал тела. Лицо его было мрачно.
- Их застрелили, - медленно сказал он, - застрелили из ружья арчей.

15. ЕСЛИ ХОТЬ ОДИН ИЗ НАС ВЫЖИВЕТ...

- Но ведь это патрульные, - сказал Ларсен.
Трудно было поверить, несмотря на очевидность, что возможно такое убийство. Уж слишком велик был престиж Патруля.
Эти люди были, несомненно, застрелены и не из легких воздушных ружей ллоров, не из бластеров, мощных огнеметов галактических агентов, а из того особого оружия, которым располагают только мечники с Земли.
- Этот агент снимал фильм не для развлечения. - С горечью заметил Кости. - И можно представить себе, какое впечатление он произведет в некоторых кабинетах... убийство патрульных восставшими арчами...
- Я не понимаю. Зачем все это? - Ларсен пнул камень.
- Алиби за выступление против нас, - впервые нарушил молчание Кана. - Разве не так, сэр? С правдоподобным рассказом агента и этим фильмом нас не станут слушать... даже на Прайме...
Он хотел, чтобы Хансу возразил, сказал, что у него слишком разыгралось воображение. Но Хансу лишь кивнул.
- Здесь больше смысла, чем в пятидесяти других возможных объяснений, - Хансу встал, разглядывая корабль. - Да, они разыграли здесь эту сцену для чего-то отвратительного. И, вероятно, сработало бы, если бы мы не оказались здесь...
- Значит, они хотят уничтожить нас? - голос Кости звучал разъяренно. - Что же мы можем сделать?
- Нарушить их планы! - в голосе Хансу звучала решимость. - Кости, поднимитесь на борт и проверьте, можно ли поднять этот крейсер...
Кости заторопился к лестнице, а Хансу повернулся к остальным.
- Похоронный обряд... - он указал на тела.
Они выполнили печальный обряд, как выполняли его много раз для своих товарищей за последние тяжелые недели. Когда подействуют их зажигательные патроны, то не останется никаких следов. Когда они занялись сортировкой личных вещей погибших, чтобы позже опознать их, над их головами в люке появился Кости.
- Первая удача, сэр! Корабль готов к старту!
Хансу лишь кивнул, как будто, приняв решение, он был уверен, что теперь судьба благоволит им. Сложив вещи патрульных в ранец, он поднялся по лестнице в маленький корабль. Двое арчей последовали за ним.
До сих пор Кана знал лишь солдатские транспортные корабли. И хотя они были тесными и узкими, этот крейсер оказался еще меньше... Веревочная лестница, свисавшая с верхних уровней, казалась слишком узкой для безопасного подъема. Но они поднялись. Кости уже исчез на первом уровне, Хансу шел за ним по пятам.
Им в нос ударил запах машинного масла и спертого воздуха, запахи жизни в тесноте... Они прошли в контрольную кабину. Хансу указал на ремни кресла пилота пред приборным пультом.
- Сумеете поднять его, Кости?
Тот лишь оскалил зубы в широкой улыбке.
- Постараюсь, сэр.
Кости сел в кресло, Кана и Ларсен опробовали противоперегрузочные сидения, а Хансу направился к месту капитана.
- Если хотите, сможете осмотреться в течении пяти минут, сэр, - предложил Кости, может быть, потому, что сам хотел получить несколько минут на то, чтобы освоиться с приборами. Потом ему придется оторвать корабль от сравнительно безопасного Фронна.
Они быстро осмотрели маленькие каюты экипажа. Каюты находились в состоянии полного беспорядка. Вещи и одежда выброшены из шкафов. Кана подобрал трехмерный портрет, на который наступил один из грабителей. На него смотрели странно скошенные глаза и рот женщины с Лиры-1.
- Прекрасно сделано, - Хансу профессионально осмотрел разгром. - Пункт В или С... ограбление помещений... произведенное бессовестными арчами.
- Вы думаете, что это настоящий патрульный корабль? Они, действительно убили патрульных, чтобы обвинить нас в этом, сэр? - спросил Ларсен.
- Возможно. Хотя слишком уж весомый аргумент против такой маленькой орды, как наша. Не настолько мы важны... - нахмурившись, он вернулся в контрольную кабину. - Есть ли здесь запись маршрута на Землю? - спросил он у Кости.
- Отправимся на Прайм, сэр? Я думал мы полетим на Секундус... - возразил новый пилот.
- Возможно, это настоящий патрульный крейсер. Если его принесли в жертву ради нас, я хочу знать, почему? И я хочу начать задавать вопросы!
- Настоящий патрульный крейсер! - Кости повернулся и нажал три кнопки на панели слева. Послышался щелчок, и ему в руки выпал маленький диск.
- Да, сэр, вот координаты Земли.
Он извлек из аппарата перед собой другой диск и вложил полученный.
- Привяжитесь, - приказал он.
Хансу закрепил ремни командирского кресла, а Кана и Ларсен устроились в противоперегрузочных креслах. Пальцы Кости пробежались по кнопкам и рычагам, и на щите вспыхнул красный свет.
- Надеюсь, мы полетим вверх, а не вниз, - было его последнее замечание, прежде чем он нажал на кнопку старта.
Гигантская рука сжала грудь Кана, выдавливая из нее воздух. Волны красной боли перешли в черноту. Перед тем, как потерять сознание, он успел подумать, что они все-таки поднимаются. Они не взорвались. Кости не был опытным пилотом и придал кораблю гораздо большее ускорение, чем было нужно для подъема с Фронна. Приходя в себя и с трудом раскрывая ремни, Кана ощупал лицо: оно было в крови.
- Спящий просыпается! - Кости через плечо обернулся к Кана. - Я думал, что ты решил проспать всю дорогу, парень. В этом нет необходимости: у нас достаточно помещений.
Кораблем управлял автопилот, используя программу, введенную Кости. Им ничего не оставалось делать, как есть, спать и жить в неудобных условиях, привыкая к земному тяготению и климату. После путешествия они смогут жить в собственном мире без специального периода адаптации.
- Долго ли мы будем лететь? - спросил Ларсен.
Все трое выжидающе посмотрели на Кости, но тот только пожал плечами.
- Возможно, 14-15 дней. Эти малютки пожирают пространство...

Предыдущая страница 21 Следущая страница


Звёздная стража 22

Патрульные крейсера созданы для скорости.
Пятнадцать дней. Кана, растянувшись в гамаке одной из кают, имел время подумать, без необходимости принимать немедленное решение. Грязная история... и зловещая. По каким-то неизвестным причинам чужак в мундире меха подготовил сцену. Лишь удача позволила им расстроить его планы. Кана был уверен, что корабль и его мертвый экипаж оставлены сознательно... чтобы быть обнаруженными драматически, с какой-то целью. Патрульные застрелены из ружей арчей... на планете, где преследовали орду арчей. Но зачем все эти сложности? Зачем пытаться дискредитировать силы землян, если их так легко можно было уничтожить?
Такая сложная подготовка означала, что не только изменники мехи, но и агенты в их мундирах имели основания опасаться людей Йорка. Рассказ об убийстве Йорка и его офицеров? Вряд ли. Никаких доказательств не было. Да и если бы был свидетель, его вряд ли стали бы слушать. Почему... почему такой сложный изощренный план, чтобы очернить их?
Возможно ли - рука Кана инстинктивно потянулась к рукояти меча - возможно ли, что нет тупика во взаимоотношениях между Землей и ЦК? Неужели ЦК пытается не только физически уничтожить силы Земли, но и дискредитировать их как изменников и убийц? Возможно, это их единственный шанс для открытой борьбы - противостоять условиям, навязанным ЦК, доказать, что земляне не меньше других рас и видов имеют право на свободу себе среди звезд! Это была надежда, пусть весьма сложная, но в этот час Кана почувствовал, что она есть, и он поклялся себе, что, когда в следующий раз поднимется в космос, на нем не будет навязанного ему серо-зеленого мундира.
Корабль вышел из искаженного пространства, но из-за неопытности Кости и неточности вычислений им оставалось еще целых два дня пути до порта Прайма. Слабое "би-ип "привлекло внимание Кана и Ларсена к экрану над контрольной панелью. Хансу и Кости спали, и некому было объяснить значение крошечной точки света, движущейся по темной поверхности. Кана пошел поднимать Кости.
- Мы больше не одни, кто-то хочет посмотреть, как мы перенесли полет. - Пилот поневоле протер глаза. Но взгляд на экран полностью разбудил его.
- Поднимите Хансу! - резко приказал он.
Когда Кана вернулся с Хансу, слабое "би-ип" превратилось в настойчивое гудение.
- Можете установить связь? - спросил Хансу.
- Если хотите. Но здесь не может быть торговых кораблей. Мы на крейсерском курсе. Должно быть, это другой крейсер.
На планете, вооруженные, они знали, что им делать пред лицом потенциального врага. Но в космосе они были беспомощны.
- Установить контакт? - спросил Кости.
Хансу задумчиво смотрел на экран, будто надеясь прочесть там "имя, ранг и условия назначения".
- Может, этот экран, - он ткнул пальцем в прибор, - используется только для приема или мы автоматически и передаем, когда включаем его?
- Может быть односторонний прием, но это покажется подозрительным.
- Пусть думают, что хотят. Нам нужно немного времени, несколько быстрых ответов, прежде чем они увидят наши лица. Включите телеизображение.
Кости нажал несколько кнопок. Яркая световая волна пробежала по экрану, и они увидели скуластое лицо гуманоида с Проциона. Фуражка патрульного офицера покрывала его безволосую голову. Виднелся знак "звезда и комета", означавший ранг.
- Что за корабль? - спросил он с бессознательным высокомерием чиновника из ЦК. Он не видел их, но, должно быть, понял, что обращается к землянам. От негодования Кана почувствовал, как у него дыбом встали волосы. По лицу Хансу он видел, что не одинок в своей реакции. Хансу взял микрофон у Кости.
- Это патрульный крейсер, имя и регистрационный номер неизвестны, - он говорил медленно, без выражения, произнося каждое слово на базовом торговом языке, стараясь сделать неразличимым свой родной акцент. - Мы нашли его покинутым и возвращаем соответствующим властям.
Патрульный командир не назвал его открыто лжецом, но на его лице ясно читалось недоверие.
- Вы направляетесь не на базу Патруля, - резко заявил он. - Какова ваша цель?
- Как будто он не знает... или не подозревает, - прошептал Кости.
- Мы доложим нашим старшим командирам в соответствии с законом, - продолжал Хансу.
Узкое лицо начало зловеще удлиняться.
- Земляне! - слово было произнесено, словно грязное ругательство. - Приготовьтесь к принятию отряда на борт... - его лицо исчезло с экрана.
- Ну, вот и получили, - уныло заметил Кости. - Если мы попытаемся уйти, то они нас сожгут из своих мощных пушек.
- За мной! - Хансу уже был на полпути к двери.
Остальные последовали за ним. Вне поля искусственной гравитации они добрались до переборок. Хансу открыл аварийный люк к шлюпкам. Кана с недоумением смотрел на шлюпки, борясь со страхом оказаться в закрытом пространстве.
Хансу остановился у ближайшей шлюпки.
- Кости, возьмите вторую. Это удваивает наши шансы донести рапорт. Если хоть один из нас выживет, он обязан добраться до Прайма. Наша неудача может означать... в определенном смысле... гибель всей Земли. Дело важнее всех нас. Ларсен, полетите с Кости. Введите маршрут на Землю. Приземлившись, двигайтесь к Прайму. Если сумеете, выпросите, займите, украдите, транспорт. Спросите Маттиаса, доберитесь до него, даже если по пути придется убивать. Понятно?
Ни один из ветеранов не проявил удивления при этом необычном приказе. Хансу втиснулся в шлюпку, и Кана неохотно последовал за ним. Им обоим пришлось приложить всю силу, чтобы закрыться изнутри. Затем Хансу пробрался на сидение пилота, а Кана занял второе место.
Хансу поставил указатель на небольшой шкале перед ним, трижды проверил показания всех приборов и включил двигатель, который должен был выбросить их из корабля. Сила удара была почти такой же, как при взлете с Фронна. Ребра Кана, еще не затихшие от прошлого старта, заставили его испустить полусдавленный крик. Когда он смог повернуть голову, то увидел, что Хансу лежит, обхватив ладонями подбородок, глаза его были устремлены на приборы.
- Мы свободны? Нам удалось уйти? - ошеломленно спросил Кана.
- Пока мы живы, - иронически ответил Хансу. - Если бы они заметили наш уход, от нас бы уже остались угольки. Будем надеяться, что еще некоторое время их внимание будет сосредоточено на судне.
- Но почему, сэр? Патруль, обычно, не стреляет сразу. Офицер произнес "земляне" так, будто мы ломбросские мучные черви...
- Вас не должно удивлять, Карр, что некоторые "высшие расы", те, что правят в совете ЦК, именно так нас и расценивают, неофициально, конечно.
- Но закатане не такие... и Рей, и Мик дружили с Лупаном на Секундусе.
- Конечно. Я могу назвать тысячу разновидностей и рас, которые принимают землян как равные, если мы отвечаем им тем же. Но заметьте два обстоятельства, Карр, и оба очень важные. Системы, для которых мы персона нон грата, населены гуманоидными расами, и эти расы давно вышли в космос, они пионеры Галактики. В них глубоко скрывается чувство, в котором они не сознаются даже себе - страх.
В древности на Земле, до атомных войн, мы были разделены на расы. Разница, отчасти, определялась цветом кожи, чертами лица и т. д. В свою очередь, эти расы делились на нации, которые возвышались и удерживали под своей властью целые континенты, иногда на столетия. Но, когда проходило время, каждая из них теряла свою власть. Узда выскальзывала из ее рук. Почему?
Потому что сильные энергичные бойцы, создавшие эти империи, умерли, а их сыновья и сыновья их сыновей были уже другой породы. Некоторое время после ухода сильных бойцов империя еще существует, как хорошо отлаженная машина может работать по инерции. Затем детали машины начинают изнашиваться, необходима смазка, а нет никого, кто имел бы желание и силы произвести ремонт и снова отрегулировать механизм. И вот побеждает новая, более молодая нация, часто после войны. История движется вперед серией таких империй - старые империи уступают место молодым.
Теперь возьмем галактические расы, с которыми у нас наиболее близкие отношения. Все они не нашего вида. Вам нравятся закатане, пресмыкающиеся по происхождению, у нас хорошие отношения с тристианами, далекие предки которых были птицами. Юбаны - они потомки кошачьих. И все они новички на галактической сцене.
Но - и это очень важно - у них разные цели, желания и вкусы. Зачем закатанину беспокоиться из-за того, что проходит время, торопиться что-нибудь сделать, как это делаем мы? Продолжительность его жизни близка к тысяче лет, он может позволить себе посидеть и подумать. А мы чувствуем, что не можем. Но мы не угроза для него и его образа жизни.
- Но, сэр, вы считаете, что мы похожи на тех гуманоидов с Арктура и Проциона? Их цивилизации стары, но в основном такие же, как и наша.
- И они обнаруживают признаки упадка... Да, мы им угрожаем нашей молодой бьющей через край энергией, нашей волей к борьбе - всем тем, что они открыто порицают в нас. Потому что, хотя нам Земля кажется очень старой, в масштабах галактики она молода. Поэтому они встречают нас неискренне. Их цель - огородить нас стеной, но не открыто, на законном основании заставить нас держаться определенных рамок, подчинясь решениям ЦК. Они стараются ослабить наши силы в бесконечных ненужных войнах, ослабить расу, которая в будущем может бросить им вызов. И поскольку они боролись за звезды, видели их во сне, мы вынуждены были принять их условия - на время.
- На время, сэр? - страстно взорвался Кана. - Три столетия мы играем по их правилам...
- Что такое три столетия на галактической шахматной доске? - спокойно возразил Хансу. - Да, триста лет мы подчиняемся их приказам. Но только сейчас они начинают понимать, что их замысел не удался. Я не уверен, что мотивы их действий ясны даже им самим. Они так долго играли во всемогущих богов, что сами в это поверили. Они считают, что не могут ошибаться. И они до сих пор действовали против нас под прикрытием - до сих пор...
С самого начала у нас появились друзья, и их становилось все больше и больше. И эти друзья начнут задавать вопросы, если Земля будет осуждена и приговорена к заключению в собственных границах. Возможно, их сверхцивилизованный разум отшатывается от такого решения или отшатывался раньше. Но если бы они смогли, они отрезали бы нас от мира. Землян не принимают в патруль - это служба для "высших" рас. Торговцы не позволяют нам вступать в их компании. Даже войны, в которых мы участвуем, тщательно лишены ответственности - хотя мы и умираем в них. Самое совершенное вооружение мехов намного устарело по сравнению с оружием, скажем... жителей Ригеля-6.
- Но, сэр, зачем этот ход с крейсером?
- Либо какие-то горячие головы в Совете начинают действовать на свой страх и риск, либо они начали понимать, что земляне не совсем то, чем их считали, - Хансу повернул голову и оценивающе посмотрел на Кана. - Как вы думаете, зачем нам обучение класса Х-3, почему специалист по контактам - обязательный член любой орды или легиона?
- Ну... ведь и на других мирах нужны связные офицеры, сэр.
- Это официальное объяснение... ни один агент контроля не сможет его оспаривать... Но каждый землянин со склонностью и соответствующим темпераментом для работы по классу Х-3 отмечается и подвергается классификации с того момента, если успешно прошел тесты. Ему создают все условия для обучения. Его побуждают вступать в дружбу с представителями других рас - под укрытием. И когда он подписывает назначение, ему предоставляются командирами возможности для изучения других планет.
- Так вот почему вы хотели, чтобы я вступил в контакт с вентури, сэр?
- Да. И именно поэтому вы побывали в Поулте. Мы давно знаем, что должны располагать как можно большим количеством специалистов по контактам. И чем шире знакомство с другими формами жизни, тем лучше для нас. Если нам придется бросить вызов ЦК, мы не должны быть одиноки. И чем больше рас будет дружески относиться к нам, тем лучше нас узнают, тем для нас лучше. Мы должны готовиться к другой роли. Что, если в будущем Земля будет поставлять не солдат, а исследователей?
- Исследователей?
- Группы тренированных специалистов по освоению вновь открытых планет, чтобы подготовить эти планеты к заселению, если на них нет собственной разумной жизни. Группы, члены которых подбираются по индивидуальным данным. Люди не будут служить в Патруле, не станут торговцами или полицейскими, они будут открывать, что лежит за следующим солнцем. Группы, включающие не только представителей нашей расы. В них объединятся разные расы, склонные к действиям, типа Х-3, - телепаты, техники, может, даже совсем не гуманоиды.

Предыдущая страница 22 Следущая страница


23 Андре Нортон

- Вы думаете, что это возможно, сэр? - спросил Кана, видя, как воплощаются его мечты.
- Почему бы и нет? И, возможно, это время не так уж далеко. Нам бы только добраться до Маттиаса с сообщением о событиях на Фронне, и у него будут весомые аргументы в разговорах с командирами. Предположим, все орды и легионы, рассеянные по всей Галактике, получают приказ восстать. Такая ситуация обеспокоит ЦК и принесет конец его тщательно охраняемому миру. Дешевле будет позволить нам идти своим путем, чем бороться с восстанием сразу на сотнях планет.
- До меня доходили множество слухов, сэр, но ничего о восстании...
- Надеюсь, что и не дойдет, - заявил Хансу. - Большинство солдат консервативны. И мы, земляне, в течение нескольких поколений ведем такую специализированную жизнь. Солдаты не очень интересуются тем, что происходит за пределами их орды или легиона. В Прайме пытаются расшевелить людей, так распределить среди них назначения, чтобы встревожить их. Но эта история с Фронном свидетельствует о грозящей нам опасности. Как только станет известно, что землян с одобрения ЦК можно повернуть против землян, что мех может охотиться за арчем... - И Хансу кулаком ударил по своей подушке. - Время! Нам нужно лишь время! Мы должны добраться до Маттиаса, а он подожжет шнур!

16. ДОРОГА НА ПРАЙМ

Но для двоих, заключенных в спасательную шлюпку время двигалось свинцово-медленно. Они могли лишь спать, заняв единственную разрешенную им позу, глотать таблетки рациона и разговаривать. И Хансу говорил, изливая бесконечный поток рассказов о далеких мирах, на которые человек еще не посмел вступить, и о жестоких битвах в труднейших условиях.
Кана заставлял себя сконцентрироваться на каждом слове, как будто ему предстояло сдавать экзамен по этим лекциям, потому что так ему было легче забыть настоящее, забыть, что они заключены в скорлупке, которая может и не достичь Земли. К тому же он знал, что его товарищ щедро делится с ним знаниями, которые самому Кана предстояло бы добывать десятилетиями. Он учился у замечательного специалиста класса Х-3, объяснявшего самую суть их дела.
- ...поэтому они принесли жертву в ночь двойной луны, а мы спрятались в холмах и следили за ними. Получилось не совсем так, как мы ожидали...
Резкий щелчок прервал Хансу. На приборном щитке вспыхнула красная лампа. Они входили в атмосферу.
Кана пытался расслабиться. Самое страшное - возможность миновать свою планету и вечно странствовать в пустоте - теперь позади. По-прежнему сделать ничего было нельзя. Спасательные шлюпки полностью автоматизированы. Те, кто в них передвигается, часто ранены или настолько подавлены, что не могут сами управлять полетом. Маленькие кораблики рассчитаны на безопасную посадку без участия своих пассажиров. Приходится верить в это. Где они приземлятся? Кана тупо смотрел в изгиб металлического потолка. Неудачная посадка, допустим, в море... Но ждать им осталось не так уж долго.
- Надеюсь, мы приземлимся не слишком далеко от Прайма, сэр. - Кана старался, чтобы его голос не дрожал.
- Я тоже.
Когда они сели, Кана обнаружил, что свисает головой вниз из своих креплений и, испуганный этим, попытался разъединить на себе крепления. На помощь к нему пришел Хансу и поставил его на ноги. Задняя стена узкой кабины превратилась в пол, а люк в крышке, через которую они вошли, теперь был в боковой стене. Хансу начал открывать его. Они прошли в выходное помещение, где их встретил блеск огня и столбы дыма. Хансу с угрюмым лицом захлопнул входную дверь.
- Тормозные ракеты... - пробормотал он. - Когда мы приземлились, они вызвали пожар.
Огонь... корабль, должно быть, окружен огнем. Но тут Кана вспомнил один из рассказов Хансу.
- Разве костюмы для высокой температуры не входят в обязательное оборудование спасательной шлюпки, сэр?
- Верно! - Хансу направился обратно в кабину.
Стены были сплошными, проверка показала им, что в них нет никаких углублений. Оставалась обивка сидений. Кана потянул ее, и губчатый матрас поддался. Он был прав! В основании каждого сидения был запасной отсек, и в нем костюмы.
- Они нам тесноваты, - Хансу осматривал находку... - но некоторое время выдержать можно.
От обоих потребовалась акробатическая ловкость, чтобы в тесном помещении забраться в эти громоздкие сооружения. Но они сделали это, и Хансу отрегулировал температуру внутри.
- Будем надеяться, что огонь носит местный характер. Когда будете выходить, постарайтесь как можно дальше отпрыгнуть от корабля.
Кана кивнул и надел шлем.
Хансу пошел первым, лишь на мгновение задержавшись в наружном люке и затем исчезнув. Кана как можно быстрее последовал за ним. Он прыгнул в огонь и дым, упал на одно колено, встал и неуклюже побежал вперед, подальше от корабля.
Он бежал мимо деревьев, кроны которых были охвачены пламенем, стараясь не задеть за корни и упавшие стволы. Густой слой дыма закрывал окружающее. Сначала Кана страшно было входить в огонь, но ничего с ним не случилось, он стал увереннее и больше уже не избегал пламени, пересекавшего тропу, которую он для себя наметил.
Неожиданно деревья кончились, и он оказался на открытом месте на краю утеса. Внизу находилась дорога, а на ней стояла необычная неземная фигура, в которой Кана с трудом узнал Хансу.
Кана уже собирался начать спуск, но человек внизу взмахом руки привлек его внимание, а затем указал на пояс. Кана понял и поискал кнопку на собственном поясе. Потом он подошел к краю обрыва и опустился рядом с Хансу на дорогу. Жаль, подумал он, что эти костюмы не имеют, наряду с антигравитацией, и ракетных двигателей. По окружающей местности похоже, что они находятся в Диких Землях, и им потребуется немало времени, чтобы добраться до цивилизации.
Облака дыма закрывали дорогу, и поэтому они остались в костюмах. Возможно, им еще раз придется пройти через огонь. Но дорога проходила по скалам, где было много пищи для огня. Судя по растительности, они находились где-то в Северо-Восточной части древнего Северо-Американского континента - по крайней мере Прайм находился на этом же континенте. Местность уже почти тысячу лет пустынна после атомных войн. Рассказывали о странных мутациях, развивавшихся здесь, и даже после того, как человечество вернулось с островов Тихого океана и из Африки, тут все еще оставались обширные неисследованные местности.
Кана надеялся, что Хансу больше, чем он сам, знает об этой местности и что они не просто идут дальше в пустыню. Может, лучше было оставаться у корабля и ждать появления пожарных, патрулирующих эту территорию?
Оказалось, что Хансу не знает, куда идет, просто удачно угадал направление. Дорога начала спускаться к широкой реке. И на другом берегу виднелись поля, желтые под солнцем. Беглецы перешли через мост и со вздохом облегчения стянули костюмы. С невысказанной благодарностью вдыхали они родной воздух Земли. Кана и не догадывался, какое это удовольствие, пока не пришлось ему попробовать разряженную атмосферу Фронна. Под воздействием теплого воздуха и солнца у него стало легко на сердце и даже слегка закружилась голова. Он снова дома, а это сейчас важнее всего.
- Где-то поблизости должна находиться уборочная станция, - сказал Хансу. - Там можно найти телепередатчик. И, если удастся, вызвать коптер из Прайма...
- Далеко ли мы от Прайма, сэр?
- Думаю, недалеко. Дикая местность находится к северу от центра.
Они шли по дороге мимо желто-коричневых полей, уходивших за горизонт. Кролик проскакал мимо них, остановился, подергивая от любопытства носом. Над головой пролетали стаи птиц. Кана пробормотал:
- Когда-то это была густонаселенная страна.
- Древние изобиловали всем - жизнью так же, как и смертью. Они размножались быстрее, чем убивали в своих войнах. Ага, вот и станция!
Здание впереди укрывалось среди деревьев, и поблизости блестело озеро - оазис прохлады среди тускло-желтого жара. Кана вспомнил давние летние переправы для полевых работ. Может, они тоже здесь - сборщики урожая. Пшеница уже созрела. Но в здании никого не оказалось. В его комнатах и залах гулким эхом отдавались их шаги. Пока Хансу отыскивал передатчик, Кана пошел на склад продуктов. За задним входом полоса прохладной зелени тянулась к озеру. Белые и желтые лилии рядами росли вдоль тропы, ведущей к прохладе зеленоватых вод, клумбы были полны роскошных цветов.
Повинуясь неожиданному импульсу, Кана пошел туда. Ветерок шевелил его одежду. Было тихо и мирно. Кана медленно расстегнул костюм и со вздохом облегчения сбросил одежду. Теперь он находился на самом краю воды. Длиннокрылые насекомые бегали по спокойной поверхности. В глубине виднелись быстрые черные тени рыб. Мир... дом... тишина и забвение. Он протянул руки.
В его руке лежал Нож Милосердия, все эти недели тусклый блеск его лезвия скрывался у самого сердца Кана. Его рука медленно повернулась. Нож выскользнул и ушел в темный сумрак, полоска взбудораженного ила обозначила место его падения. Но когда Кана вторично взглянул туда, он ничего не увидел: нож навсегда скрылся. Да покоится он в мире! Кана промыл в воде пальцы, все его тело дрожало не от холода, а от ощущения мира. Может, мечты Хансу о будущем человечества никогда не осуществятся, но он, Кана, принял решение. Если ему еще предстоит лететь к звездам, то уже не как солдату, не как мечнику любого ранга.
Кана резко встал и направился обратно к зданию станции. Открывая холодильник и перенося продукты в кухонный автомат, он беззаботно насвистывал что-то. Пока им везет. Они добрались до Земли, теперь осталось только связаться с Маттиасом в Прайме. Все остальное будет совсем просто. Он с улыбкой встретил входящего Хансу, но у того было серьезное лицо.
- Связались, сэр? - спросил Кана, раскладывая еду по тарелкам.
- Да. Легко... слишком легко...
- Слишком легко, сэр?
- Как будто кто-то ждал нашего вызова. Мы не станем дожидаться коптера...
- Почему? - Кана опустил кастрюлю.
- Почему я так решил? А что заставило нас насторожиться перед тем, как наводнение чуть не захлестнуло нас в горах Фронна? Как вы догадались, что укрытие вентури находится на крыше склада? Шестое чувство? Откуда мне знать? Но я знаю, что здесь нам оставаться нельзя.
- Но, сэр, на открытом месте нас легко обнаружат, - Кана со вздохом встал из-за стола.
- Здесь в гараже может быть хоппер. На таких станциях бывают один или два таких механизма. - И Хансу направился в гараж.
И снова он оказался прав. Две наземных машины, каплеобразные, с закругленными носами, стояли накрытые кожухами, но полностью готовые к использованию. Через несколько минут можно будет выезжать. Хансу снял со стены тускло-зеленый комбинезон и бросил его Кана. Себе он взял такой же. Теперь их мехские мундиры не видны, и они вполне сойду за полевых рабочих.
Хоппер вывернул на дорогу и начал поглощать мили. Сверху, если за ними будет следить коптер, невозможно отличить их машину от других. Начался сезон уборки урожая, и движение на дороге увеличилось... Хансу сбросил скорость, довольный тем, что они затерялись в веренице машин, приближавшихся к Прайму. Кана заметил, что большинство грузовиков везут продукты - эти продукты отправят вскоре в космос многочисленным ордам и легионам. Земля так долго специализировалась на снабжении наемников всем необходимым. Что произойдет, если орды и легионы перестанут существовать? Сколько времени потребуется, чтобы перестроить всю экономику и направить бурлящую энергию Земли в другое русло?
Кана начал дремать. Ему было жаль еды, которую они так и не попробовали. Настоящая земная пища, свежая, горячая... Никаких рационов!
- Что случилось?
Голова Кана дернулась, глаз открылись. Но Хансу обращался вовсе не к нему. Он спрашивал водителя соседнего грузовика. Они стояли в длинной линии грузовиков и пассажирских хопперов. Хансу выслушал ответ. Его лицо напряглось.
- Впереди осматривают машины.
- Ищут нас, сэр?
- Возможно. Будем надеяться, что они ищут обычного беглеца, бегуна.
"Бегун" - подпольный делец, занимающийся изготовлением и сбытом наркотиков, тип преступника, на которого нацелена вся земная полиция. Если полиция ищет бегуна, каждая машина в этой линии будет осмотрена, у каждого человека потребуют удостоверение личности. Один взгляд на их оружие, на

Предыдущая страница 23 Следущая страница


Звёздная стража 24

мундиры под комбинезонами - их тут же задержат. К тому же, возможно, именно их и ищут.
- Может, свернуть куда-нибудь, сэр?
Хансу покачал головой.
- Если мы попытаемся это сделать, то тут же выдадим себя. Хотел бы я знать, кто командует заставой.
Если Маттиас входит в загадочную организацию, борющуюся за освобождение Земли, как намекал Хансу, тогда должны быть и другие члены этой организации, рассеянные по всей массе солдат. Хансу может попросить у одно из них помощи... если тот здесь окажется. Но какова вероятность этого?
По краям дороги вперед шли люди, желая знать, чем вызвана задержка. Хансу посмотрел на них и вышел из хоппера. Он шел тяжелой походкой, маскируя легкий шаг тренированного солдата. Кана отошел в поле, пытаясь рассмотреть, что происходит впереди. Да, застава. Блестят серебром на солнце шлемы полицейских. Уже вторая половина дня. С наступлением темноты... если только они не дойдут до заставы засветло... Кана принялся осматривать поля, оценивая местность, обещавшую им свободу.
Впереди были установлены лагерные лампы. Они тянулись вдоль дороги, примерно на четверть мили. Но освещение не достигало того места, где стоял их хоппер. Тут до него донесся гул мощной машины с экипажем из трех человек. Он засек время. Да, похоже на регулярные объезды. Необыкновенно тщательная засада на бегуна. Ему не приходилось о таких слышать. Значит, бегун высшего класса. Но Кана не верил в это. Эти главари подпольной индустрии не путешествуют и стараются не рисковать. Полиция ищет другую добычу. Какую же? Их?
Некоторые путники, прошедшие вперед, уже вернулись, громко жалуясь. Очевидно, никто из них не получил объяснений от полиции. С ними был и Хансу.
- Патрульный коптер ходит вдоль дороги, - доложил Кана.
- Да, - Хансу знаком велел ему забраться в хоппер. - Нужно думать, и побыстрее.
- Они действительно ищут бегуна?
- Я считаю, они ищут нас.
Кана неожиданно почувствовал озноб.
- Но почему, сэр? Земная полиция не стала бы разыскивать нас по приказу ЦК: нужно подтверждение нашего штаба. А на это потребовалось бы слишком много времени.
- Не спрашивайте, почему и как! - в этой реплике выплеснулось раздражение Хансу. - Нам хотят помешать увидеться с Маттиасом, готов поклясться!
- И тот, кто хочет этого, достаточно влиятелен, чтобы привести в действие полицию. Теперь поимка нас - только вопрос времени, сэр. Разве что в темноте...
- Да, темнеет. Это наше единственное преимущество. Там обыскивают всех.
А на них мехские мундиры и никакой возможности их спрятать или уничтожить.
Хансу открыл маленький ящик и достал карту района, которая входила в перечень обязательного оборудования любого хоппера. Он пальцем провел по дороге, а затем откинулся на спинку кресла и закрыл глаза. Между его бровями пролегла глубокая морщина. Солнце почти зашло, но линия машин перед ними так и не двигалась. Все больше и больше людей выходило на поля. Время от времени кто-то из них возвращался к своему хопперу или грузовику, наверное, чтобы позвонить хозяину и сообщить о задержке. Кана спросил Хансу:
- А мы сможем в темноте?
- Выбраться отсюда? Да, я в этом уверен. Но добраться до Прайма - это другое дело. Если нас ищут, Прайм закрыт так же надежно, как взлетающий крейсер. Карр, чему вы учились по истории о довоенных городах?
Хотя Кана не понимал, какое отношение имеет древняя история к их теперешнему положению, он послушно пересказал то, что помнил.
- Древние строили здания, башни... открытые непогоде... пузырчатых куполов не было. Я всегда удивлялся, как они выдерживают...
- А что под землей?
Под землей? Он запомнил башни, как нечто необычное. Но во время атомных войн большинство выживших людей жило под землей. Но уж в этом образе жизни не было ничего древнего. Во время обучения он прослушал однажды лекцию в жаркий полдень, когда ему так хотелось уйти с закатанином, который ему нравился больше, чем скучный инструктор-землянин. Под землей...
- Они иногда ездили под землей, сэр. По трубам, проходящим под их городами.
- Что делают эти шоферы?
Кана осмотрел сцену в поле.
- Разжигают костер, сэр. Я думаю, они собираются открывать неприкосновенные запасы продуктов.
Хансу вырвал карту из креплений.
- Мы присоединимся к ним, Карр. Держите рот закрытым, а уши открытыми. И следите за полицейским коптером. Нужно знать, когда его ожидать.
Хотя некоторые шоферы еще ворчали, большинство смотрело на вынужденную остановку, как на неожиданный подарок. Связавшись с хозяевами, они больше не испытывали чувства ответственности. Поэтому вокруг костра чувствовалось общее облегчение.
- Да, я давно шофер, - громко говорил высокий рыжеволосый мужчина, - но если полиция велит останавливаться, я останавливаюсь. И хозяин ничего не сказал. Сказал только, чтобы я попытался наверстать время после задержки.
Один из его товарищей покачал головой.
- Не пытайся пересечь реку ночью, это опасно. После того, как построили эту новую дорогу, там появились выбоины.
Хансу смешался с группой, настолько усвоив манеры поведения и разговора, как будто всю жизнь только этим и занимался, что водил грузовик. Прекрасный пример работы специалиста класса Х-3, решил Кана. На Фронне Хансу встречался с ллорами и вентури как равный, здесь он сразу адаптировался среди чужого племени, столь же ему чуждого.
- Дорога через реку, - обратился он к рыжему, - это прямой путь на Прайм?
- Да, - шофер оценивающе взглянул на него. - Ты новичок здесь, парень?
- Буду работать в Прайме. Сейчас перегоняю хоппер с запада, местность незнакомая...
- Речная дорога, если ее не знаешь, опасна. Старая, говорят, еще довоенная. Прошлым летом там копались парни из Прайма, что-то древнее откопали. Сберегает тридцать три мили, но опасна...
- Опасна! - подхватил другой. - Да это же просто ловушка! Что бы не говорил хозяин, там лучше не ездить в темноте. Никогда не забуду эти провалы. Такие выбоины, что целиком проглотят колесо грузовика. Впрочем, если ехать медленно и освещать дорогу, все обойдется. Нужно свернуть налево в двух милях отсюда...
- Могут еще встретиться провалы?
- Конечно. Там вдоль дороги какие-то руины. Слушай, парень, как минуем заставу, держись рядом, и я покажу тебе.
Хансу поблагодарил и постарался незаметно исчезнуть, а разговор пошел о лесном пожаре, который шоферы видели днем.
Мгновение спустя Хансу сжал руку Кана.

17. ПЛЕННИКИ

- Коптер?
- Сейчас проходит с нерегулярными интервалами, сэр. Может оказаться в любую минуту.
- Плохо. Если бы мы знали местность, то могли бы разойтись и пробиться в одиночку.
- А вы знаете местность, сэр?
- Достаточно, чтобы добраться до Прайма незамеченным. Только бы выбраться отсюда.
- Нам нужно чем-то отвлечь внимание, сэр.
- Гм... - их разговор был прерван окриком от заставы, водители бросились к своим машинам. Началось медленное движение.
Кана забрался в хоппер, не видя выхода из тяжелого положения. Хотя наступила темнота, костер в поле освещал местность, а если они еще немного продвинутся вперед, то окажутся на участке, залитом лагерными огнями.
- Эй! - Хансу высунулся на окрик. - Хоппер держаться справа, - сказал голос. - Это новый приказ. Подождите, пока впереди освободится место, и выбирайтесь к полю.
Неужели полиция установила, что беглецы движутся в хоппере? Кана не впервые за долгий день пожалел, что с ними нет мехского бластера. Они совершенно безоружны, даже Нож Милосердия...
Но Хансу уже действовал. Из-под комбинезона он извлек трехдюймовую трубку. Медленно и тщательно облизал ее и вставил под контрольную панель. Грузовик перед ним продвинулся на несколько ярдов. Хансу повернул хоппер вправо и тут же отдал приказ товарищу:
- Снимите обшивку заднего сидения и дайте сюда!
Кана повиновался. Они съехали с дороги на поле. Перед ними и за ними появлялись другие хопперы.
- Готово! - Хансу установил ручку прибора и пинком отворил дверцу. - Прыгай!
Кана распахнул заднюю дверь и выпрыгнул, ударившись о землю. Он несколько раз перевернулся, царапая кожу. Еще не утратив инерции падения, он пополз вперед. И тут ночь раскололась, блеснул огонь, прогремел взрыв. Послышались крики. Кана закрыл лицо и замер, услышав гул полицейского коптера.
Когда тот прошел мимо, Кана пополз дальше, направляясь к ивовой рощице у ручья, которую он заметил раньше. И хотя он ожидал каждую минуту, что его окликнут, он благополучно добрался до ручья.
Повернувшись, он посмотрел на дорогу. Их хоппер, подожженный запалом Хансу, ярко пылал. Грузовики опять остановились, и вокруг горящей машины виднелась толпа. Очень удачно получилось. Только... удалось ли Хансу уйти так же легко?
Кана пополз вдоль ручья на восток. В том направлении находится Прайм, и если он сумеет отыскать Хансу, то только там. Кана показалось, что впереди что-то осторожно движется. Хансу? Или полицейский?
Кана расстегнул пояс комбинезона, собираясь использовать его, как пращу. Шорох прекратился, а потом послышался шепот:
- Карр?
- Да, сэр!
- Сюда...
Кана двинулся быстрее, догоняя командира. Здесь они находились ближе всего к заставе и ползли наполовину в воде, удаляясь от света лагерный ламп. Хансу держался у ручья, пока возвышенность не загородила их от дороги.
- Куда мы направляемся, сэр? - наконец, спросил Кана, когда они мокрые, покрытые грязью, выбрались из ручья на берег под покров деревьев.
- К речной дороге, о которой упоминал шофер, - Хансу пошел медленнее, осторожно поддерживая правую руку левой.
- Вы ранены, сэр?
- Немного обжегся. Перед прыжком прижимал обшивку к щитку.
Теперь Кана понял. Смутно видная снаружи обшивка могла напоминать двух людей, охваченных огнем.
- Можно взглянуть на ожог, сэр?
- Позже, - Хансу хотел уйти как можно дальше.
И это "позже" оказалось действительно много времени спустя. Чувство направления и изучения карты привело их на узкую дорогу, отходившую от главного шоссе. Поскольку движения на ней не было вовсе, они осмелились идти открыто. Взошла луна, когда Хансу остановился и начал осматриваться. Кана понял, что он отыскивает траншеи, вырытые рядом с дорогой. Хансу с усилием произнес:
- Фонарик...
Кана достал карманный фонарик, установил его на слабый режим работы и направил луч в ближайшую траншею. На дне раскопок виднелись остатки каменной кладки. Должно быть, эти развалины упоминал шофер. Хансу вслух считал траншеи.
- ...четвертая... пятая... шестая. Вот она, шестая слева...
Кана направил туда луч, и Хансу неуклюже слез по камням старой кирпичной кладки. Кана спрыгнул вслед за ним. Он не знал, что ищет Хансу, но понял, что лучше не задавать вопросов.

Предыдущая страница 24 Следущая страница


25 Андре Нортон

Эта траншея была длиннее остальных, уходя дальше от дороги, но в конце концов они подошли к груде щебня и обломков, обозначавшей конец раскопок. Щебень порос колючим кустарником. Хансу левой рукой потянул за куст, и Кана заторопился ему помочь. Под их совместными усилиями куст поддался, обнаружив темное отверстие.
- Что?.. - начал было Кана.
- Подземные пути... прямо в Прайм... от старых дней... - речь Хансу звучала прерывисто, и Кана направил ему в лицо луч фонарика. Сквозь пот и грязь было видно, что Хансу держится на одних нервах.
Но Кана чувствовал, что сейчас не время предлагать ему помощь. Он осветил отверстие и увидел туннель, явно искусственного происхождения. Под сапогами у него были две пыльные полосы, которые когда-то могли быть рельсами. Эти древние пути очень часто напоминали смертоносную ловушку. Они проходили мимо осевших боковых коридоров, дважды им пришлось прорываться сквозь груды земли и гравия. Однако, к их удивлению, чем дальше они шли, тем лучше становились условия, Кана не мог поверить, что эти подземные пути заброшены со времен атомной войны. Его подозрения подтвердились, когда луч упал на какую-то металлическую деталь в боковом тупике. Металл блеснул, будто на него не действовали столетия сырости. Главный туннель все расширялся, и к нему присоединялось все больше и больше боковых коридоров. Когда-то, должно быть, это был главный вход в Прайм или в морской порт, на развалинах которого был построен Прайм.
- Долго еще?
- Не знаю, - Хансу шел механически. - Слышал об этих ходах. Мы должны связаться с достигающими - может, одна из их машин подберет нас.
Для Кана его слова не имели смысла, но он не стал распространяться. Он лишь начал догадываться, кто такие эти "достигающие". Загадочное подполье среди солдат, главой которого, вероятно, был Маттиас. Но почему Хансу надеялся встретить их здесь, он не мог понять.
Они повернули и оказались в обширном пространстве, где проходило много рядов рельсов. Звук их шагов гулко отдавался в подземелье, луч фонарика уходил во тьму. Кана включил его на полную мощность и направил на стены, переводя от одной темной арки к другой. Они находились в обширном кольце, в центре паутины, нити которой отходили во всех направлениях. В какую же из арок они должны войти? Насколько он мог видеть они все были одинаковы.
Неуверенность и беспокойство, которые Кана всегда ощущал в замкнутом пространстве, начали действовать на его, хотя пространство пересекающихся путей было большим. Но за пределами досягаемости фонарика тьма сгущалась и становилась почти осязаемой, будто они действительно были погребены под землей без надежды выбраться на открытый воздух. Запах влажности нес в себе какие-то другие слабые запахи, напоминавшие о далеком прошлом. Кана расслышал журчанье воды при остановке.
- Куда дальше? - нелюбовь к темноте, боязнь закрытого пространства заставили его задать вопрос.
Хансу буркнул что-то, но не ответил, а Кана продолжал обводить лучом фонарика окрестности.
Их проблема была решена неожиданно и драматически. Из одной арки - Кана не был уверен, из какой именно - послышалось гудение, которое началось как еле слышный шум, а потом превратилось в гул сирены. Он схватил Хансу за рукав, пытаясь увлечь его в один из проходов и укрыться там. Но было слишком поздно. Они пойманы и охвачены ярким лучом, ослепившим их. И от источника этого света последовал приказ, которого они не посмели ослушаться:
- Руки вверх! И стоять на месте!
Кана с упавшим сердцем повиновался. Они были беспомощными, безоружными пленниками. Несколько позже Кана с горечью думал, что мог бы заранее предвидеть, чем кончится их пленение. Стена, против которой он сидел, была серая, монолитная, без одной трещины или щели. Ничего не отвлекало взгляда, не давало пищи воображению. Время, не разделенное больше на минуты, часы и дни, тянулось бесконечно.
Даже отраженный свет его камеры бледнел или разгорался с интервалами, у которых не было равных промежутков, и он не мог по ним измерять ход времени. Проголодавшись, он открывал дверь крошечного шкафчика, доставая капсулы и пластиковую бутылку с водой. Как они туда попадали, он не знал.
Хуже всего была постоянная тишина. Она окутывала Кана толстым отупляющим одеялом, и нервы его напряглись, он, расхаживая взад и вперед, пытался утомить себя физически, чтобы утонуть и хоть несколько часов провести в забытьи. Он оказался в ловушке, из которой не было выхода. И он чувствовал, что однажды наступит момент, когда он не сможет противиться тишине, когда демон - его собственный страх - победит и овладеет его мозгом. Весь мир сузился до размеров этой камеры без окон и дверей где-то глубоко в основании Прайма. Аппаратура камеры функционировала автоматически. Кана могли забыть, оставить здесь на многие годы, а он по-прежнему продолжал бы получать питание, и свет продолжал бы загораться и гаснуть в соответствии с каким-то диким расписанием, вложенным в машину. И даже когда он умрет...
Кана пытался заставить себя думать о чем-нибудь другом. Если бы только у него была информационная катушка или какой-нибудь писчий материал... Но с таким же успехом он мог мечтать о свободе! Он даже не знал, осужден ли он или еще только дожидается суда.
Хансу ошибался, считая подземные ходы Прайма неизвестными полиции. В арестовавшей их группе находился агент ЦК. Они сдались без сопротивления. С тех пор он не знал, что с Хансу. Их разделили перед допросом.
Специалисты по допросам не были грубы. Давным-давно исчезла необходимость в пытке, чтобы развязать языки упрямым пленникам. После того, как ему дали определенное средство, он ничего не мог скрыть. И Кана знал, что он выболтал все секреты своей жизни. Когда он пришел в себя, то находился в этой камере, раздетый до белья, и с тех пор он здесь и оставался.
Он стал сам себе назначать задания, вспоминая после каждой еды все детали курса Х-3. Иногда в процессе этой работы он даже забывался на миг.
- Закон, - он произнес это слово медленно, стараясь придать ему соответствующий свистящий звук, - планета земного типа. Суша представлена главным образом, архипелагами. Самый большой остров Зародал. Крепость Зародала была основана во время полумифического правления пяти королей. Археологические находки подтвердили некоторые легенды и доказали, что на одном и том же месте сменялось, по крайней мере, десять цивилизаций, причем, иногда между падением одной и подъемом следующей проходили тысячелетия. Закатане - раса рептилий, родственных земным ящерицам. Протяженность их жизни во много раз превосходит человеческую. Они не агрессивны, чрезвычайно поглощены историческими исследованиями и дают много известных историков и философов.
Послышался щелчок. В стене перед Кана раскрылось отверстие. В нем лежал мундир. На мгновение Кана застыл. Потом схватил мундир, боясь, что это лишь мучительная иллюзия.
Полный новый комплект обмундирования... мечника третьего класса! Когда Кана начал одеваться, его руки все еще дрожали. Освобождение, по крайней мере, освобождение из камеры. Что его ожидает? Суд? Возвращение на службу? Или... Он, волнуясь, застегивал пряжки. Теперь он хоть был одет. Только меча не хватает, новые ножны на поясе пусты. И нет Ножа Милосердия.
Он застегивал ремешок шлема, когда стена сдвинулась. Он вошел в коридор. Его ожидало четверо конвоиров, двое впереди, двое сзади. Он пошел, понимая бесполезность расспросов.
Скоростной лифт поднимал его этаж за этажом в сердце административного штаба. Когда лифт остановился, они оказались в широком коридоре. Фрески с изображениями других миров, где сражались орды и легионы, чередовались с окнами, через которые Кана бросил взгляд на Землю, первый с тех пор, как оказался в подземелье. Насколько он мог судить, было утро. Внизу лежал залив, переходящий в море. Предания утверждали, что древние руины, на которых был основан Прайм, некогда являлись предместьем огромного города, покрывавшего до атомных войн весь остров у залива. Меж зданий пролетали коптеры.
Все было так же, как и в тот день, когда он впервые прибыл в Прайм и получил назначение в орду Йорка. Но охранники не дали ему времени смотреть в окно или думать о прошлом. Его быстро провели в приемное помещение. Здесь его ждал трибунал. Высокие чины, возможно, самые высокие! Здесь сидели трое из четырех советников штаба, а четвертым и пятым членами суда были галактический агент и офицер Галактического Патруля, командир подсектора, судя по знакам различия. Кана напрягся. Какое же право имеют эти чужаки судить его? Он был уверен, что сможет опротестовать это и будет поддержан кодексом службы. Но, желая выиграть время, он отдал салют и доложил согласно правилам:
- Кана Карр, мечник третьего класса, назначенный в орду Йорка, место службы - Фронн.
Хансу. Где Хансу? Неужели их будут судить порознь? Больше всего на свете Кана теперь хотелось поговорить с Хансу. Потому что он только что сделал ошеломляющее открытие: один из офицеров, смотревших на него, был Маттиас, тот самый Маттиас, который, по мнению Хансу, был их защитником, сражался бы на их стороне, если бы они сумели добраться до него...
Лица офицеров были бесстрастны, но агент ЦК, арктурианец, ярко-алый и золотой плащ которого кричаще выделялся на фоне серо-зеленых мундиров землян нетерпеливо ерзал в кресле, как бы желая ускорить процедуру и в то же время не решаясь указывать. Другой чужак, офицер Патруля, явно скучал.
Потом Кана увидел то, что лежало перед старшим офицером - меч арча. Это был ответ на один из его вопросов. Его привели для объявления приговора. Его приговорили, даже не дав возможности высказаться в свою защиту. Но... как они могли? Ведь он рассказал правду. Эти люди должны были знать об убийстве на Фронне, о страшной сцене у патрульного крейсера, обо всем, что случилось, знать так, как будто они сами были всему свидетелями. Как же они могли?
КАК ЖЕ ОНИ МОГЛИ?
- За неразрешенный контакт с расой Х-3, - начал старший офицер, - за дезертирство с места службы, за кражу крейсера, принадлежавшего Галактическому Патрулю, вы, арч, Кана Карр, мечник третьего класса, отныне непригодны к службе в космосе. Вы лишаетесь всех званий и привилегий службы и на весь остаток жизни приговариваетесь к работе в одном из рабочих отрядов.
Врожденная дисциплина заставила его слушать. Рабочий отряд до конца жизни - это почти рабство. В нем нарастал холодный гнев. Он ответит этим дьяволам с замороженными лицами, он скажет им несколько слов правды, пока он еще не в рабочем отряде. Когда он заговорил, то обратился не к старшим офицерам, а непосредственно к агенту:
- Я узнал, кто вы и вам подобные. Пока вы еще можете заставить землян повиноваться вашей воле. Но когда-нибудь вы заплатите за это...
Белое лицо арктурианца не изменило выражения, только сидел он теперь неподвижно, его длинные глаза сузились в щелки, как у хищника, следящего за добычей.
- Как долго, - внимание Кана снова переключилось на землян, - как долго вы сумеете скрывать такие происшествия? Вы знаете, что они сделали с нами там? Я... - он помолчал, дожидаясь, пока полностью овладеет своим голосом. - Я дал милосердие Дику Миллзу, выслушав его рассказ. Вы знаете - вы все знаете, что он мне рассказал. Считается, что мы борцы. Пусть мы лишь наемники, продающие свое искусство другим. Но теперь пришла пора сражаться против убийц, - он бросил слова прямо в лицо арктурианцу и офицеру Патруля.
Затем настроение Кана изменилось. Зачем ему разговаривать с этими бесстрастными судьями, когда ему хочется броситься на арктурианца, ощутить под кулаками его дряблую плоть? Что пользы говорить? Слова ничего не изменят, не нарушат спокойствия этого изменника Маттиаса.
Он отдал честь и повернулся к ожидавшим его стражникам. Неужели его снова отведут в подземную камеру? Или попытаться... у него будет такая возможность. Он намерен бежать на обратном пути.
Хансу... Если его приговорили к пожизненным работам, то Хансу должны были казнить. Как он ошибался в Маттиасе, в своей вере в новый день! С Маттиасом, готовым изменить, у повстанцев не было ни малейшего шанса.
Они прошли к лифту и спустились, но не в камеру. Его провели в маленькую комнатку, рядом со входом в здание: он был уверен в этом, так как мимо непрерывно шли в обоих направлениях солдаты. Его оставили одного, если не считать часового у двери. Оставили ждать. Ждать? Нет, действовать!

18. НЕ БУДЕТ ЗВЕЗДНОЙ СТРАЖИ!

Кана старался оценить ситуацию. Он в мундире, не хватает лишь оружия. Если бы не часовой, он мог бы просто выйти из комнаты, смешаться с толпой зевак и покинуть здание, прежде чем поднимется тревога. Потом он смог бы выбраться из Прайма. Оставалось решить проблему часового. Он принялся разглядывать его. Часовой старательно подавлял зевок. Ясно, что он не

Предыдущая страница 25 Следущая страница


Звёздная стража 26

ожидал никаких беспокойств от пленника. И это было не помещение для содержания арестантов, а скорее комната ожидания для посетителей низшего ранга. Скамья, на которую было приказано сесть Кана, оказалась мягкой, слева от него, вне видимости часового, находился видеоэкран. Можно ли его как-то использовать? Немного импровизации. Он подождал, пока внимание часового опять не привлек кто-то в коридоре, и затем вскочил на ноги.
- Красный тревожный! - воскликнул он, как будто изумленно.
Часовой повернулся, сделал шаг, а затем бросил на Кана сердитый взгляд.
- Был красный тревожный! - настаивал Кана, указывая на экран.
Охранник пребывал в нерешительности. Если на экране был действительно красный тревожный сигнал, то его долг ясен, он немедленно должен обратиться за распоряжением. А он не был уверен, что сигнала не было.
- Держите меня под прицелом бластера, - сказал Кана. - Говорю вам: был красный тревожный!
Охранник вытащил бластер и нацелил его на Кана. Потом, прижимаясь спиной к стене, не отводя глаз от пленника, стал двигаться к экрану.
- Сидеть! - выпалил он Кана.
Кана опустился на скамью, но тело его было напряжено до предела, и все его мускулы были готовы к действиям...
У него будет лишь одна секунда, когда охранник, чтобы нажать переговорную кнопку над экраном, вынужден будет повернуться к нему спиной. И если только он сумеет двинуться...
Она наступила, эта секунда. Охранник повернул голову. В то же мгновение Кана бросился на пол. Плечи его ударились о колени охранника, голова того с глухим стуком ударилась о экран. Экран разбился. Кана быстро повернулся, готовый продолжить борьбу. Но тело под ним было вялым.
Несколько ошеломленный этой феноменальной удачей Кана встал на колени, торопливо присвоив себе меч охранника и его бластер. Только охранник на посту мог носить его. На улице Кана тут же задержат, если увидят бластер. Он сунул меч в ножны, надеясь, что удача будет сопутствовать ему.
Охранника, связанного собственным поясом, с кляпом во рту, он закатил под скамью так, чтобы от двери его нельзя было увидеть. Затем Кана поправил мундир, надел шлем, потерянный им в короткой схватке, и, глубоко вздохнув, вышел в коридор, закрыв за собой дверь. У него было пять минут, может, немного больше, прежде чем начнется преследование. Теперь, когда у него снова меч, никто не отличит его от сотен арчей на улицах Прайма.
Улицы Прайма - чем быстрее он уберется с этих улиц - тем лучше. Бегство было чистейшей импровизацией и поэтому сработало эффективно, но он хотел как можно быстрее уйти из Прайма. Четкой походкой солдата, отправленного с поручением, он миновал коридор и вышел из здания на площадку коптеров, примерно в двадцати этажах над уровнем земли. Из одной такой машины вышел ветеран, и она уже была готова взлететь, когда Кана махнул рукой. Пилот нетерпеливо ждал его.
- Куда?
Жаль, что он плохо знает географию города. Но он был уверен, что попытка приблизиться к космопорту или к одному из трансконтинентальных аэропортов ни к чему хорошему не приведет. Они хорошо охраняются, и сообщение о его побеге будет немедленно отправлено туда. Немного обеспокоенный вопросом пилота, он назвал единственное место, где бывал раньше.
- Дом Найма!
Они поднялись в воздух и полетели на восток. Кана пытался опознать объекты под собой. Можно ли бежать по воде? Из Прайма ведут лишь пять наземных дорог и каждая преграждена барьером. Все машины там останавливаются и досматриваются.
- Прилетели, - коптер опустился на стоянку Зала Найма. Кана поблагодарил и на лифте спустился вниз. Но не в сам зал и не на этаж, где офицеры по найму сидели в своих кабинетах. Он направился в единственное место, где не только надеялся укрыться, но и найти помощь в обдумывании следующего шага.
Комната записей была так же тиха, как и в тот раз, когда он впервые перешагнул порог. Одна кабина у входа была занята, а остальные свободны. Он быстро выбрал четыре катушки и направился в самую дальнюю кабину в ряду. Опустив катушки в машину, он сел в качающееся кресло.
Час спустя была прослушана последняя катушка. Итак, имеются два ответа. Он снял наушники, но с кресла не встал. Что ж, по крайней мере, у него есть выход. Кана стремительно встал и подошел к двери кабины, чтобы осмотреть помещение. Свет в первой кабине погас. Но теперь были заняты три другие. Подозрительно ли это? Он не видел возможности выследить его здесь. Самое логичное с его стороны было попытаться как можно быстрее выбраться из Прайма. Разумеется, никто не ожидает, что он станет изучать катушки в архивах Зала Найма.
Два пути... Он снова сел в кресло и, глядя невидящими глазами в потолок, принялся размышлять. Морской путь. Он умеет плавать, хотя в последнее время у него было мало практики. И подземный, построенный древними. Может, полиция считает, что, поскольку его там поймали, то второй раз он не захочет туда войти. Он был голоден. Тщательно подобранная тюремная диета не давала возможности накопить энергию. А он не осмеливался пойти в столовую. Пришлось бы показать браслет, который тут же выдал бы его. Но сначала нужно было выбраться из Прайма, а там уж можно будет подумать о еде.
И долго задерживаться здесь нельзя. Он впитал всю информацию, которая содержалась в катушках. Пора идти, и Кана принял решение.
Самым старым зданием современного Прайма был исторический музей. Поскольку история не пользуется популярностью у современного населения Земли, то здание всегда пустует. Но как узнал Кана из катушек, оно сооружено на фундаменте доатомного здания. Возможно, там сохранился выход в подземелье. Говорят, во всех довоенных зданиях они были. Вероятность успеха один к тысячи. Но его учили учитывать и такие вероятности.
Кана собрал катушки и вышел из кабины. Три другие кабины были по-прежнему заняты, и он торопился пройти мимо. Вернув катушки на место, он вышел из комнаты, сосредоточившись на том, чтобы вести себя неторопливо и обычно. К счастью, нужное ему здание находилось в трех кварталах, а мундир сделает его неузнаваемым на улицах. Спускаясь по широкой лестнице к тротуару, он услышал за собой шаги. Кто-то торопился. ОН ускорил шаг и положил руку на пояс, поблизости от рукоятки меча. Если его догнали, он будет сражаться. И лучше погибнуть в огне бластеров, чем провести всю жизнь в рабочих отрядах...
Кто-то крепко ухватил его за руку, отводя пальцы от оружия. Справа и слева от него шли мощные арчи с угрюмыми лицами.
- Продолжай идти...
Кана механически продолжал двигаться, глядя вперед. Его вели не к штабу. И не приземлялся коптер, чтобы подобрать пленника и тюремщиков. Они продолжали идти к музею. Не способный догадаться, что происходит, он молча шел между арчами. Для любого прохожего они были тремя друзьями, гуляющими по Прайму. Перед входом в музей солдат, который своим сжатием парализовал руку Кана, сказал:
- Сюда...
Совершенно сбитый с толку, Кана повернул в музей. В широком зале, уставленном витринами с реликтами довоенного периода, никого не было. И ни кто не появился, когда они спустились по узким ходам в подземелье. Неожиданная поимка, когда он считал себя в безопасности, парализовала волю Кана, но сейчас он начал приходить в себя, собирая силы, чтобы при первой же возможности попытаться освободиться. Но почему его привели сюда? Неужели его считают членом подпольной организации и надеются, что он приведет полицию к своим товарищам? И любопытство сменило удивление, он решил ждать, пока что-либо прояснится.
Они миновали множество залов с витринами, коридоров, тусклых комнат со шкафами и картотечными ящиками. Один или два раза им встречались занятые работой люди, но никто из них даже не поднял головы, чтобы взглянуть на Кана и его компаньонов. Как будто они втроем были невидимы. Наконец, они дошли до конца этого лабиринта и оказались в большом помещении, занятом механизмами. Должно быть, системы отопления и кондиционирования воздуха. Один из арчей прошел вперед и открыл незаметную дверь. За ней оказалась лестница, ведущая в тускло освещенное помещение с рельсами. На рельсах стояли платформы. На платформы грузили какие-то громоздкие ящики, но никто из грузчиков также не обратил внимание на Кана и его спутников.
- Туда, - протянутый палец указал на небольшой вагон. Кана скорчился на тесном сидении. Один из стражников сел перед ним, а другой сзади. Вагон двинулся, быстро набирая скорость, и погрузился во тьму туннеля. Неужели они направляются в штаб? Но почему под землей? Гораздо проще было бы впихнуть его в коптер и перевезти открыто... Проходили минуты, и Кана начал догадываться, что они не только миновали штаб, но, должно быть, приближаются к границам Прайма. Кана потерял всякое представление о направлении. Они могли находиться под дном залива или далеко в глубине острова, когда вагон остановился у платформы и ему приказали выходить.
На этот раз они не поднимались, а прошли по боковому коридору в какое-то место, полное активной деятельности. Здесь тоже были комнаты с картотеками и лаборатории с многочисленными работниками.
- Сюда...
Снова Кана подчинился приказу, вошел в комнату и остановился - ошеломленный.
- Три часа десять минут, - Хансу сверился с часами. Потом повернулся к рядом стоявшему человеку в мундире советника. - Вы мне должны пол кредита, Матт. Я говорил вам, что он продержится. Чуть-чуть, но все же продержался. Я знаю своих кандидатов!
Советник достал из кармана монету и торжественно протянул ее Хансу. Высокий чин, опустивший монету в протянутую руку Хансу, был именно тем самым Маттиасом, который совсем недавно с каменным лицом осудил Кана.
Теперь внимание Хансу снова вернулось к Кана. Хансу критически осмотрел его.
- Довольно живой для мертвеца, - таково было странное замечание Хансу. - Вы, - он протянул палец, - час назад были убиты при попытке выбраться с острова.
Вторично Кана открыл рот, но на этот раз сумел произнести несколько слов:
- Интересно... если это правда... сэр...
Такой открытой улыбки Кана никогда раньше не видел у Хансу.
- Как драматично, - по-прежнему Кана ничего не понимал. - Добро пожаловать в Прайм, в настоящий Прайм. Познакомьтесь с его губернатором - командиром Маттиасом.
- Ты хорошо держался, сынок, - советник одобрительно кивнул Кана. - Побег прошел так гладко, будто мы договорились заранее.
- Я вам говорил, - вмешался Хансу, - он готов к любому назначению.
Кана начал понимать, почему его оставили в той комнате и как ему удалось так легко справиться с охранником.
- Вы дали мне щель, - сказал он почти обвиняюще. - За мной следили?
- Нет. Ваш побег должен был выглядеть естественно. Мы просто предоставили время, место и возможности. Главное зависело от вас, - ответил Хансу.
- Но как же ваши люди нашли меня?
- По информационным катушкам, заказанным в архиве. Вы заказали "Историю Прайма", "Морской берег", "Остатки древних построек в Прайме" и "Карту Прайма". Все это было заказано в одно и то же время одним человеком. Поэтому мы просто послали за вами ребят.
Кана без приглашения опустился на скамью. События развивались слишком быстро. Логично... но все, о чем говорил Хансу, свидетельствовало о разветвленной и прекрасно функционирующей организации. Что это за организация? Он задал один из множества возникших у него вопросов:
- А рабочие лагеря?
- Они существуют и предназначены предположительно для преступников и недовольных разного рода, - весело ответил советник. - Агенты ЦК были бы удивлены, посетив их, кроме двух-трех для гостей. Сейчас вы находитесь в лагере номер один. И мы можем дать вам не менее ста должностей, и все они будут направлены против существующего положения. Таким образом, вы и выполните приговор. Не думаю, чтобы вы пожалели о своей судьбе. Хансу не жалеет. Или в глубине души все-таки что-то есть, а?
- Нисколько, Матт, - улыбка Хансу стала еще шире. - Я жалею, что раньше не был посвящен в эти дела. Так много нужно сделать...
- А как Кости и Ларсен, сэр? И вся орда на Фронне?
- Кости и Ларсен приземлились далеко на юге и были встречены нашими людьми. Агенты ЦК о них и не подозревают. А что касается орды - что ж, придется кое-что предпринять тут и там. Пока что они в безопасности у вентури... Я думаю, мы сумеем договориться с этими торговцами. Именно такие нам и нужны. Мы сумеем забрать орду раньше, чем эти изменники и агенты ЦК до нее доберутся. С другой стороны, мы не можем просто так покончить с Дейвисом и рассказать все, что мы узнали о нем и его

Предыдущая страница 26 Следущая страница


27 Андре Нортон

покровителях. Но вентури будут знать, что мы свое слово сдержали. Здесь, в Прайме-2, у нас считается, что обещания нужно выполнять, если это в человеческих силах.
Кана чувствовал себя так, будто его выбросили в космос без корабля. Если бы ему только объяснили последовательно, с самого начала, в простых словах, чтобы прекратилось это головокружение, и ему стало бы легче.
- Хотите факты? - Маттиас будто читал его мысли. - Что ж, положение не настолько плохо и просто, чтобы можно было объяснить его в нескольких фразах. Весь проект уходит в наше пошлое - почти на три века назад. Вы знаете: если спросить арктурианца или проционита, что он думает о землянах, тот нарисует картину глубокого варвара. Мы это сознательно поддерживали. Враги были польщены, а нас это не беспокоило.
На самом деле Земля уже по крайней мере 250 лет является двойным миром, хотя об этом знает относительно небольшое количество ее обитателей. Одна Земля и один Прайм точно и аккуратно подошли к заданному ЦК образцу. Теперь это один из низших членов конфедерации, довольный своей третьестепенной ролью. Но вот уже сто лет один из войсковых транспортов, взлетающих с этой планеты, является вовсе не военным транспортом. Один из двадцати. Он несет пионеров-исследователей. Мужчины и женщины, отобранные по определенному свойству мозга и тела, улетают в анабиозе, чтобы поселиться на планетах, найденных нашими наемниками. На одних планетах цивилизация деградировала и почти исчезла, другие лишены разумной жизни, на третьих господствующая раса молода, это гуманоиды, с которыми мы можем скрещиваться. Можно даже полагать, что это потомки тех легендарных космонавтов, что покинули Землю задолго до атомных войн и теперь забыли о своем происхождении. Сейчас земляне тайно расселились почти на тысяче планет. На тридцати наши колонии не выжили, помешали местные болезни, резкие изменения климата, местная хищная жизнь. На шести планетах все еще идет борьба за выживание. На остальных земляне процветают. ЦК заметил сокращение населения Земли и решил, что наша раса, способная бросить вызов более древним расам, вымирает. ЦК считает, что сработал его план и только недавно до ЦК начали доходить сведения о том, что происходит на самом деле, и он начал действовать. Но он опоздал, по крайней мере, на десять поколений. Невозможно предпринять действия против тысячи разных планет и сохранять видимость справедливости и тщательно поддерживаемое равновесие сил.
- Вы еще забыли о наших союзниках, - напомнил Хансу.
- Солдат в поле имеет право напоминать штабисту, - согласился Маттиас. - Да, несколько молодых энергичных рас подпали под этот же запрет на колонизацию и исследования, что наложен на нас. Когда эти расы узнают о наших действиях, а мы специально посылаем своих специалистов по контактам, они начнут копировать наши действия и методы. Теперь по нашим следам идет еще двадцать цивилизаций. Происшествие на Фронне - обвинение и убийство Йорка и его офицеров - это удар нам в спину, и он может обнаружить весь наш план. Но мы не боимся этого, мы подготовились. И если они собираются учинить суд, то мы слишком много знаем об их планах. Тем временем - он кивнул Хансу, как бы приглашая его продолжить.
- Тем временем операции будут продолжаться как обычно и здесь и в космосе. И как специалист по контактам вы будете работать в соответствии с приговором...
Кана наконец понял.
- Я с радостью принимаю приговор, сэр. Но когда и где я начну?
Хансу развернул карту Галактики.
- Они пытались оградить звезды и не смогли. Ни одна раса не имеет права на это! У тебя большой выбор, сынок. Перед тобой весь космос!

Предыдущая страница 27


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1. МЕЧНИК. ТРЕТИЙ КЛАСС (Страница 1)
  • 2. ПЕРВОЕ ИСПЫТАНИЕ (Страница 2)
  • 3. МАРШ ВПЕРЕД (Страница 4)
  • 4. КЛАССИЧЕСКИЙ ХОД К ГИБЕЛИ (Страница 6)
  • 5. НА СЛЕДУЮЩЕЕ УТРО (Страница 7)
  • 6. ЕСЛИ ВЕРА НАРУШЕНА... (Страница 9)
  • 7. ЗЛЫЕ ЗЕМЛИ (Страница 10)
  • 8. СМЕРТЬ В ВОДЕ - СМЕРТЬ В ОГНЕ (Страница 12)
  • 9. ПОКАЗЫВАЙ ЗУБЫ И НАДЕЙСЯ (Страница 13)
  • 10. К МОРЮ (Страница 14)
  • 11. ПЕРЕМИРИЕ ВЕТРА (Страница 15)
  • 12. В ПОУЛТ (Страница 17)
  • 13. ТОРГОВЛЯ ЖИЗНЬЮ И СМЕРТЬЮ (Страница 18)
  • 14. СПРЯТАННЫЙ КОРАБЛЬ (Страница 20)
  • 15. ЕСЛИ ХОТЬ ОДИН ИЗ НАС ВЫЖИВЕТ... (Страница 21)
  • 16. ДОРОГА НА ПРАЙМ (Страница 23)
  • 17. ПЛЕННИКИ (Страница 24)
  • 18. НЕ БУДЕТ ЗВЕЗДНОЙ СТРАЖИ! (Страница 25)


Андре Нортон

Звёздная стража

Цикл: "Звездная стража" - 3

 Читать книгу

Аннотация

Эта книга для тех, кто лдюбит классическую научную фантастику. Межзвездные перелеты, поиск и освоение далеких планет, трудности первого контакта с представителями инопланетных цивилизаций и кровавые схватки в глубинах Космоса, отважные герои и коварные злодеи – в произведениях Андрэ Нортон – признанного класика жанра.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.align.ru/
Дизайн помог разработать Elfin