Андре Нортон - Звезды принадлежат нам!

1 Андре Нортон

Харлану Эллисону, ветерану галактических путешествии и опытному проводнику по просторам дальнего космоса

Часть первая
Терра

Пролог

Из Галактической энциклопедии

Первая галактическая исследовательская и колонизационная экспедиция была своеобразным следствием социополитической ситуации на планете Земля (Терра). В ходе ряда войн между различными национальными образованиями было создано атомное оружие. В страхе перед демоном, которого они выпустили на свободу, государства завязли в так называемой "холодной войне", нагромождая все больше и больше страшного оружия и мобилизуя население в "армии".
Научные достижения ценились лишь тогда, когда помогали усовершенствовать оружие и одержать победу в войне. Какое-то время ученые и техники всех стран содержались буквально в рабстве различными ограничениями, связанными с "безопасностью". Но постепенно началось тайное движение специалистов, которое привело к образованию групп "свободных ученых"; эти группы предлагали свои услуги и правительствам, и частным корпорациям Поскольку в этих группах не обращали внимания на расовые, политические или религиозные особенности членов, они стали подлинно интернациональными и распространились по всей планете; такое положение вызвало страх и ненависть у нанимателей.
При поддержке движения "свободных ученых" специалисты осуществили межпланетные перелеты. Терра - третья планета в системе девяти планет, вращающихся вокруг своей звезды - Солнца (Сол 1). У нее один спутник - Луна.
Исследовательские корабли совершили посадки на Луне и на двух ближайших планетах - Марсе и Венере. Ни одна из этих планет не годилась для обитания людей; нужны были огромные усилия для этого, а планеты мало что давали взамен. И вот после первоначальной вспышки интереса космические полеты были забыты, и соседние планеты посещали только немногие исследователи.
Были сооружены три "космические станции", которые служили искусственными спутниками Терры. Они использовались для снабжения кораблей топливом, а также для астрономических и метеорологических наблюдений. Одна из этих станций была использована националистами в их войне против "свободных ученых".
Станция была захвачена неизвестными вооруженными людьми (позднейшие исследования позволяют предположить, что это были наемники некоторых националистических сил). И вот эти люди - то ли по невежеству, то ли сознательно - превратили установки станции в обращенное против Земли оружие. Есть свидетельства, что они сами не подозревали, какую страшную силу высвобождают. Эта сила сразу же вышла у них из-под контроля.
В результате большая часть густонаселенной планеты была совершенно опустошена, и никогда уже эту потерю восстановить не удалось.
Среди немногих уцелевших оказался Артуро Ренци, он выжил единственный из своей семьи. Ренци был человеком, способным оказывать на других сильное, магнетическое влияние. Он фанатично верил в националистическую доктрину. Из-за своих личных потерь он создал учение о злой сути любой науки и стал проповедовать это свое учение (оно совпало с пропагандистской кампанией, очевидно, тщательно подготовленной заранее, о том, что свободные ученые сами обратили космическую станцию против Земли). Ренци учил, что людям необходимо вернуться к простой жизни, чтобы спасти себя и Терру.
Люди, испытавшие невероятный шок из-за чудовищной катастрофы, увидели в Ренци вождя, в котором нуждаются, и вскоре его партия захватила власть на всей планете. Но хотя взгляды Ренци были ограниченными и фанатичными, некоторым из его последователей и они показались слишком либеральными.
Убийство Ренци, совершенное неизвестным, которого без всяких оснований назвали свободным ученым, привело к чистке, продолжавшейся три дня. К концу этого времени немногие уцелевшие ученые и техники вынуждены были скрываться, и в последующие годы за ними упорно охотились, когда случайность или человек их выдавали.
Саксон Борт, один из помощников Ренци, захватил власть и установил жестокую диктатуру Общества Мира.
Всякое знание, если обладатель его не был привилегированным "миротворцем", становилось подозрительным. Общество состояло из трех классов: дворянства, представленного "миротворцами" разных степеней, крестьянства, работавшего на земле, и рабов-рабочих, потомков подозрительных ученых и техников.
Когда на планете установилась диктатура Общества Мира, воскресли старинные расовые и религиозные распри. Всякие исследования, изобретения и научные поиски были запрещены, и планета быстро погружалась в век полной тьмы и бескультурья. И именно в это время состоялся первый в истории Земли галактический перелет.
См, также:
Астра. Первая колония.
Свободные ученые.
Ренци, Артуро.
Терра. Космические полеты.

1. Облава

Дард Нордис ненадолго задержался под низко нависшими ветвями сосны, которые немного спасали от пронизывающего ветра. Западный край неба был окрашен в пурпурные, золотые, красные тона, такие яркие, словно сейчас август, а не конец ноября. Но несмотря на все свое великолепие, цвета эти холодны, а резкий ветер проникает к тощему телу сквозь тонкую одежду.
Дард постарался удобнее перехватить вязанку дров, которая превращала его в согбенного старика. За веревку, служившую ему поясом, потянули.
- Дард.., на нас смотрит зверь.., вон там...
Дард застыл. Для Десси, с ее странным родством со всеми пушистыми зверями, каждое животное - Друг. Это может быть белка.., или волк! Дард взглянул на маленькую фигурку и облизал внезапно пересохшие губы.
- Большой? - спросил он.
Руки, завернутые в мешковину и превратившиеся поэтому в бесформенные лапы, отмерили в воздухе расстояние чуть больше фута.
- Вот такой. Наверное, это лиса. Она замерзла. А можно.., можно, мы возьмем ее с собой? - Глаза, занимающие почти четверть лица, печально обратились к нему, полные необыкновенной, какой-то старческой заботливости.
Дард покачал головой.
- У лис густая шерсть, им теплее, чем нам, милая. А у этой лисы, наверное, есть дом, и она сейчас туда идет. Как ты думаешь, сможешь дотащить эту вязанку до дороги?
Десси презрительно надула губы.
- Конечно. Я уже не ребенок. Но ужасно холодно, правда, Дарди? Хорошо бы снова наступило лето.
Десси резко дернула веревку из шкуры, и кусок дерева, служивший санями, заскользил по снегу. На нем лежала груда сухих веток и несколько кусков коры. Не очень большая добыча, даже если объединить с его вязанкой. Но после утраты топора на большее они не могли рассчитывать.
Дард вслед за девочкой начал спускаться по склону, по следу, который они проложили два часа назад. Между черными бровями юноши появилась глубокая складка. Топор.., он не потерян.., его украли. Кто украл? Человек, понимающий, какая это для них утрата, желающий им зла. Значит, Хью Фолли. Но ведь Хью уже несколько недель не появлялся на ферме. Или появлялся - тайком?
Если бы только Ларе понял, как опасен этот Фолли. Фолли - лсидсмен, фанатичный слуга Мира. Некогда независимые фермеры всегда верили в мир - подлинный мир, а не неподвижный застой, навязанный Миром; они стали преданными последователями Ренци. Но потом, после смерти пророка, их упрямая независимость вызвала недовольство захвативших власть. Фермеры пытались сопротивляться - слишком поздно. И вот теперь лендсмены гордятся своим невежеством и цепляются за немногие полагающиеся им привилегии. И именно из их рядов набирают ненавистных миротворцев. Фолли - ревностный сторонник Мира. Уже давно он стремится присоединить к своим владениям несколько жалких акров Нордисов. Если только он заподозрит их происхождение - что они непосредственные потомки свободных ученых! Если догадается, чем занимается Ларе!
- Дарди, почему мы так торопимся?
Дард пошел медленнее. Дыхание его звучало почти как всхлипывание. Паника, заставившая устремиться вниз со склона, все еще не отпускала его. Так всегда, когда он хоть на час-два уходит с фермы. Каждый раз боится вернуться и увидеть... Он решительно запретил себе видеть картины, которые с готовностью поставляет воображение. Ради Десси заставил себя улыбнуться.
- Сейчас темнеет рано, Десси. Видишь те тучи?
- Снег, Дарди?
- Вероятно. Эти дрова нам еще пригодятся.
- Надеюсь, лиса доберется до своей берлоги еще до снега. Доберется, как ты думаешь?
- Конечно. И нам тоже нужно поторопиться. Побежали, Десси - по тропинке...
Десси с сомнением посмотрела на почти бесформенную обертку своих ног.
- Мои ноги не очень хорошо бегут, Дарди. Наверно, слишком закутаны. И замерзли...
Только не обморожение! - взмолился он. До сих пор им везло. Конечно, им всегда холодно, а часто и голодно. Но ни несчастных случаев, ни серьезных болезней не было.
- Побежали! - резко скомандовал он, и Десси перешла на рысь.
Но когда добрались до кустов на краю северного поля, Десси остановилась, подчиняясь давно заведенному распорядку. Дард опустил вязанку, встал на четвереньки и прополз вперед под кустами к полуразвалившейся каменной стене, чтобы увидеть поле перед домом.
Он внимательно осматривал снег перед полуразрушенным домом. Вот следы, оставленные им и Десси. Но снежный покров между домом и главной дорогой не тронут. После их ухода здесь никто не проходил. Довольный - впрочем, не ослабляя привычной осторожности, - Дард вернулся назад и принялся собирать дрова.
- Все в порядке? - Десси нетерпеливо переступила с одной озябшей ноги на другую.
- Да.
Она дернула сани и пошла вдоль стены, где снега было меньше. В одном из окон виден слабый свет. Ларе, должно быть, в кухне. Несколько минут спустя они отряхнули снег и вошли.
Ларе Нордис поднял голову, когда вошли сначала его дочь, потом брат. Приветливая улыбка появилась на его лице - кости, плотно обтянутые кожей, - и Дард, внимательно посмотрев на брата, ощутил знакомый тайный страх. Они всегда голодны, но сегодня Ларе кажется умирающим от голода.
- Хорошая добыча? - спросил он, когда юноша принялся сбрасывать тряпки, служившие ему одеждой.
- Насколько можно без топора. Десси принесла много шишек.
Ларе повернулся к дочери, которая подошла к небольшому огню и принялась методично разворачивать от тряпья руки.
- Это хорошо! Видела что-нибудь интересное, Десси? - Он говорил с ней как со взрослой.
- Только лису, - серьезно ответила она. - Она следила за нами из-под дерева. Ей было холодно, но Дард сказал, что она идет домой...
- Так и есть, милая, - заверил ее Ларе. - Небольшая пещера или дупло в дереве.
- Я бы хотела привести ее домой. Хорошо бы иметь лису, белку.., или кого-нибудь. - Чтобы жили с нами. - Десси протянула маленькие грязные потрескавшиеся руки к огню.
- Может, когда-нибудь... - Ларе замолчал. Он через голову Десси смотрел на огонь.
Дард повесил груду тряпок, служившую ему пальто, и направился к шкафу. Взял непривлекательный кусок соленого мяса, и в это время снова заговорил его брат.
- Как припасы?
Дард напрягся. В этом вопросе не простое любопытство. Он внимательно взглянул на жалкие запасы на полках.
- Сколько? - спросил он, не в силах сдержать нотку отчаяния в голосе.
- Дня на два - если это влезет в пакет. Дард быстро измерял и оценивал взглядом.
- Если это действительно необходимо... - Он не смог сдержать свой протест. Они систематически опустошают свои жалкие запасы - и ради чего? Если бы только Ларе объяснил! Но он заранее знал ответ Ларса: в наши дни чем меньше знаешь, тем лучше. Так даже в семье. Ну, хорошо, он сложит еду в пакет и оставит на столе, а утром она исчезнет - перейдет к кому-то, кого он не знает и никогда не увидит. А через неделю, может, через месяц, все повторится...
- Сегодня? - Он спросил только это, отрезая кусок жесткого, как дерево, мяса, - Не знаю.
Услышав ответ брата, Дард опустил тупой нож и посмотрел в лицо Ларсу. Глаза брата сияли, в них горел свет, какого не было уже два года, с того времени, как умерла мать Десси.
- Ты кончил, - медленно сказал Дард, не веря, что это может быть правдой, что они свободны.
- Кончил. Об этом сообщат, и за нами пришлют.
- Милая, - позвал Дард Десси. - Принеси сосновые шишки. Разожжем большой огонь.
Она заторопилась под навес, а Дард сказал:
- Дороги замело. Ларе.
- Да? - Сидевший за столом человек не казался встревоженным. - Ну, раньше снег никогда их не останавливал. - Он говорил спокойно и уверенно.
Дард молчал, но глаза его устремились к предметам, прислоненным к стене за плечами Ларса. Они никогда не говорили об этих костылях. Но ведь снег глубокий! Ларе никогда не выходит зимой, просто не может! Как они могут уйти? Разве что у загадочных пришельцев окажутся лошади? Может, так оно и есть. Самый большой его недостаток - он слишком беспокоится о будущем, заранее тревожится, как будто мало им тревог сейчас.
Десси вернулась и одну за другой подкладывала шишки в огонь. Дард настрогал мяса в котел и добавил нарезанной картошки. Потом безрассудно снял крышку с кувшина и налил драгоценное содержимое в воду. Если им предстоит уходить, нет смысла беречь продукты: все равно все с собой не унести.
- День рождения? - Десси следила за ним широко раскрытыми глазами. - Но мой день рождения летом, папин был в прошлом месяце, а твой, - она принялась считать на пальцах, - твой еще не скоро, Дарди.
- Не день рождения. Просто праздник. Бери ложку, Десси, мешай получше.
- Праздник. - Девочка задумалась. - Мне нравятся праздники. Ты заваришь чай, Дарди? Похоже на день рождения!
Дард высыпал на ладонь засохшие листья. Ощутил их слабый аромат. Мята, зеленая и прохладная под солнцем. Он чувствовал, что отличается от Ларса: для него цвета, запахи, звуки означают гораздо больше. А Десси особенная по-своему, с ее умением дружить с птицами и животными. Прошлым летом он видел, как она неподвижно сидит на стене, на плечах у нее две птицы, а белка тычется ей в руку.
Но Ларе обладает своими особенностями. И он единственный из них, кто научился свои способности использовать. Дард бросил последний высушенный лист в котелок и в тысячный раз подумал, каково было жить в прошлом, когда свободные ученые имели право исследовать и экспериментировать. Вероятно, мир был совсем другим, тот мир, что существовал до Большого Пожара, до того, как Ренци создал свой Великий Мир.
Но он из своего раннего детства помнит только смутное ощущение счастья. Чистка произошла, когда ему было восемь лет, а Ларсу двадцать пять, и после этого дела шли все хуже и хуже. Конечно, им еще повезло, что они вообще пережили чистку. Ведь они из семьи ученых. Но бегство привело к тому, что Ларе стал калекой. Дард вместе с Ларсом и Катей добрался сюда. Но Катя была другой, она все забыла и была счастлива. А когда пять месяцев спустя родилась Десси, у них словно стало двое детей. Катя была послушна и мила, но жила в своем особом мире снов, и они даже не старались извлечь ее оттуда. И вот они уже семь или восемь лет живут здесь. Однако за все это время Дард ни разу не посмел подумать, что они в безопасности. Он всегда жил в страхе. Может, Катя действительно была самой счастливой из них.
Он принялся мешать похлебку, а Десси села за стол, достала три деревянных ложки, побитую глиняную миску, единственную суповую тарелку, две оловянные кружки и красивую фарфоровую чашку; эту чашку ей подарил на прошлый день рождения Дард; сам он нашел ее на чердаке.
- Замечательно пахнет, Дард. Ты хороший повар, малыш, - похвалил его Ларе.
Десси согласно кивнула, и две ее косички дернулись на худых плечах, а выступающие лопатки стали похожи на крылья.
- Я люблю праздники! - объявила она. - А будем сегодня играть в слова?
- Обязательно! - пообещал Ларе.
Дард не преставал мешать, внимательно вслушиваясь в голос Ларса. Показалось ему, или действительно последнее слово прозвучало как-то по-особому? И почему ему самому стало так тревожно? Словно они сидят в безопасном логове, но снаружи бродит кто-то страшный.
- У меня есть новая игра, - продолжала Десси. - Вот как она звучит...
Она положила руки на стол по обе стороны от тарелки и в такт словам стучала сломанными ноготками:
- Исси, Осей, Икси, Энн, Фулсон, Фолсон, Орсон, Кенн.
Дард сделал усилие, чтобы изгнать этот ритм из сознания - не время искать "рисунки". Почему он всегда видит слова, словно расположенные по восходящим и нисходящим линиям? Это такая же его часть, как умение радоваться цвету, текстуре, зрению и звукам. А в последнее время Ларе подбадривает его, заставляет работать, стараться находить новые образцы в строчках старых стихотворений.
- Да, это знаки, Десси, - согласился на этот раз Ларе. - Я слышал, как ты напевала это утром. И есть причина, почему Дард должен сделать для нас рисунок... - он неожиданно замолчал, и Дард не пытался расспрашивать его.
Они молча ели, ложками брали горячую похлебку, наклонили миски, чтобы выпить последние капли. Но за душистым мятным чаем задержались, чувствуя, как тепло проникает в измученные иззябшие тела. Огонь давал слабый свет; лицо Ларса только время от времени освещалось, а в углах комнаты лежали густые тени. Дард не пытался зажечь покрытые жиром прутья, которые торчали в железной петле над столом. Он слишком устал для этого. Но Десси обогнула стол и прижалась к искалеченному плечу Ларса.
- Ты пообещал - игра в слова, - напомнила она.
- Да, игра...
Со вздохом Дард наклонился и взял из очага уголек. Но он почувствовал сдержанное возбуждение в голосе брата. С обгоревшим деревом в качестве карандаша и столешницей вместо бумаги он ждал.
- Попробуем твои стихи, Десси, - предложил Ларе. - Повторяй их медленно, чтобы Дард смог выработать рисунок.
Палочка Дарда двинулась - несколько линий вверх, вниз, снова вверх. Получился рисунок, и достаточно ясный. Десси подошла, посмотрела и рассмеялась.
- Пинающиеся ноги, папа. Из моих стихов получились пинающиеся ноги!
Дард рассматривал свой рисунок. Десси права: пинающиеся ноги, причем одна сильнее другой. Он улыбнулся и вздрогнул:
Ларе встал и без помощи костылей передвигался вдоль стола. Он сосредоточенно смотрел на изгибающиеся линии. Из грудного кармана заплатанной рубашки достал кусочек коры, какую они используют вместо бумаги. Он держал кору в ладони так, чтобы не было видно, что на ней написано. Взяв у Дарда палочку, он начал писать сам, но не слова, а только цифры.
Время от времени он стирал написанное ладонью и снова начинал лихорадочно писать, наконец быстро кивнул, удовлетворившись, и оставил последнюю комбинацию под рисунком, который увидел Дард в стишке Десси.
- Слушайте оба; это очень важно, - голос его звучал резко, как нетерпеливый приказ. - Рисунок, который ты увидел в стихах Десси.., и эти слова. - И он медленно произнес, подчеркивая каждое слово:
- Семь, четыре, девять, пять, Двадцать, сорок, пять опять.
Дард смотрел на рисунок углем на крышке стола, пока не был уверен, что запомнил его навсегда.
Когда он кивнул. Ларе повернулся и бросил обрывок коры в огонь. А потом посмотрел прямо в глаза брату над склоненной головой маленькой девочки.
- Ты должен все это помнить, Дард... Но не успел младший Нордис сказать: "Я помню", - как неожиданно вмешалась Десси, - Семь, четыре, девять, пять, двадцать, сорок, пять опять. Да ведь это стихи, как мои, правда, папа?
- Да. А теперь спать. - Ларе опустился на свой стул. - Уже темно. Тебе тоже лучше лечь, Дард.
Эго приказ. Значит Ларе кого-то ждет сегодня ночью. Дард достал из огня два кирпича и завернул в обожженный обрывок одеяла. Потом открыл дверь на кривую лестницу, которая ведет в комнату наверху. Там темно и очень холодно. Но сквозь незавешенное окно пробивается луна: света достаточно, чтобы увидеть груду соломы и тряпки у трубы очага, которая чуть теплая от огня внизу. Дард уложил кирпичи, сделал гнездо в соломе и отодвинул Десси поглубже. Потом постоял немного, глядя на освещенный луной снег.
Они на безопасном удалении в целую милю от дороги, и он принял некоторые собственные меры предосторожности, чтобы патруль миротворцев не смог незаметно подобраться к ферме. За полем только дом Фолли, оттуда и исходит опасность. Дальше горы; хоть и дикие, они обещают спасение. Если бы Ларе не был калекой, они давно ушли бы туда.
Когда они впервые оказались на ферме, она показалась безопасным убежищем после двух лет страха и преследований. После убийства Ренци и последовавшей чистки наступило смятение, миротворцы собирались с силами, и потому мелкой рыбешке из оставшихся ученых и техников удалось уйти от первых сетей. Теперь патрули все прочесывают, и рано или поздно один из них явится сюда, особенно если Фолли сообщит о своих подозрениях соответствующим людям. Фолли нужна ферма, а Ларса и Дарда он ненавидит, потому что они особенные. А в эти дни быть особенным означает подписать собственный смертный приговор. И сколько же еще времени сумеют они избегать внимания отрядов, занятых облавами?
Мрачные предчувствия охватили Дарда. Он обнаружил, что кусает стиснутые в кулак пальцы. Двумя быстрыми шагами он пересек комнату и нащупал полку. Сердце его подпрыгнуло, когда пальцы коснулись рукояти ножа. Не очень хорошо против парализующего ружья. Но теперь он по крайней мере не беззащитен.
Повинуясь неожиданному порыву, Дард сунул нож под одежду, и кожа его сжалась от прикосновения ледяного металла. Он заполз в соломенное гнездо.
- Хммм?.. - послышалось сонное бормотание Десси.
- Это Дарди, - успокоительно прошептал он. - Спи.
Прошли часы, а может, всего несколько минут, когда Дард неожиданно проснулся. Он лежал напряженно и прислушивался. В старом доме тихо, даже половицы не скрипят. Но Дард выполз на холод и подкрался к окну. Что-то разбудило его, а страх, в котором он живет постоянно, заставил насторожиться.
Он напряженно всматривался во все детали черно-белого ландшафта. Между луной и снегом двинулась тень. Опускается коптер, неслышно садится прямо перед домом. Из него выпрыгнули люди и рассыпались веером, окружая дом.
Дард побежал к постели и вытащил Десси из тепла, зажав ей рукой рот. Ее глаза, полные страха, широко раскрылись, и Дард прижался губами к ее уху.
- Иди к папе, - приказал он. - Разбуди его.
- Миротворцы? - Дрожа не только от холода, она начала спускаться по лестнице.
- Да. Они прилетели в коптере. - Это единственное, от чего он не мог защититься, - неожиданное нападение сверху. Но осталось так мало коптеров, ведь сейчас запрещено строить и ремонтировать машины. И зачем использовать вертолет для нападения на незначительную ферму, где скрываются калека, маленькая девочка и подросток? Если только работа Ларса важна, так важна, что враги не могут допустить, чтобы он ушел в подполье.
Дард следил, как прячутся темные тени. Теперь они, вероятно, окружили дом со всех сторон. Обитатели дома им нужны живыми. Слишком много загнанных в угол ученых в прошлом обманывало их. Теперь они не торопятся, так медлят, что... Улыбка Дарда была не просто мрачной гримасой. У него есть еще одна тайна, и она может спасти семью Нордисов.
Увидев, что последний нападающий укрылся, Дард бегом спустился в кухню. Огонь по-прежнему горел, перед ним скорчился Ларе.
- Они прилетели по воздуху. И теперь дом окружен, - естественным голосом сообщил Дард. Теперь, когда худшее уже произошло, он был поразительно спокоен. - Но им предстоит узнать, что ловушку захлопнуть полностью они не сумели.
Он протиснулся мимо Ларса и открыл дверцу шкафа. Десси стояла рядом с отцом, и Дард бросил ей небольшой рюкзак.
- Набей его продуктами, сколько сможешь, - приказал он. - Ларе, сюда!
Он снял с колышков запасную одежду.
- Одевайся, мы уходим. Но брат покачал головой.
- Ты знаешь, я не смогу, Дард. Десси набивала рюкзак провизией.
- Я тебе помогу, папа, - пообещала она. - Сейчас, как только освобожусь.
Дард больше не обращал внимания на брата. Он пробежал в дальний конец комнаты и поднял крышку погреба.
- Прошлым летом я обнаружил здесь проход за стеной, - объяснил он, возвращаясь за одеждой. - Он ведет в амбар. Мы можем там спрятаться...
- Они знают, что мы здесь. И будут ожидать чего-нибудь подобного, - возразил Ларе.
- Не будут. Я запутаю след.
Он видел, что Ларе надевает рваное пальто. Десси была уже готова и помогала отцу не только одеться, но и проползти по полу к отверстию. Дард передал ей факел, а сам принялся за работу.
Он достал из шкафа небольшую бутылку и щедро полил ее драгоценным содержимым комнату. Потом отступил к лестнице в погреб и бросил второй горящий факел в ближайшую полоску жидкости. С ревом взметнулся огонь, и Дард едва успел нырнуть в погреб и закрыть за собой крышку.
Раздвигая старые прогнившие лари, скрывавшие проход, он слышал над головой треск, сквозь щели начал пробиваться дым.
Немного спустя Десси поползла по проходу, Дард потащил за нею Ларса. А над их головами горел дом. Те, что снаружи, должны поверить, что они сгорели вместе с ним. И во всяком случае огонь даст им драгоценные минуты для отступления, а это может означать разницу между жизнью и смертью.

2. Бегство

Прежде чем они добрались до выхода в амбаре, Дард остановил всех. Нет смысла попадать прямо в руки рыщущих миротворцев. Лучше оставаться в укрытии, пока беглецы не поймут, обманул ли врага горящий дом.
Проход, в котором скорчились трое, со стенами из грубого камня; он так узок, что плечи взрослых задевают за обе стены. Холодно, ледяной холод идет от промерзшей земли, проникает через плохо укутанные ноги в дрожащие тела. Дард не знал, долго ли они это выдержат. Он беспокойно прикусил губу и напряженно вслушивался в звуки наверху.
Ответил ему взрыв, по проходу от дома донеслись звук и сотрясение. И тут же чуть истерически засмеялся Ларе.
- Что случилось? - начал Дард и тут же ответил на собственный вопрос:
- Лаборатория!
- Да, лаборатория, - подтвердил Ларе, прислонившись к стене. В его позе и голосе было спокойствие. - Теперь им придется разбираться в мешанине.
- Тем лучше! - выпалил Дард. - Это подкормит огонь?
- Подкормит огонь? Да лаборатория может взорвать весь дом. И после взрыва невозможно понять, что там было внутри.
- Или кто! - Впервые Дард ощутил подлинную надежду Миротворцы не могут знать об этом проходе, они, вероятно, поверят, что обитатели дома погибли при взрыве. Бегство семьи Нордис останется необнаруженным, теперь у них прекрасные шансы.
Но Дард продолжал ждать, вернее, заставил Ларса и Десен ждать в проходе, а сам пробрался к амбару, поднялся по лестнице, которую оставил здесь как раз на такой случай. Потом осторожно прополз по прогнившему полу к входу без двери.
Стена фермы исчезла, и языки пламени ярко освещают картину. Двое в черно-белых мундирах миротворцев оттаскивают третьего от места катастрофы. Слышны крики Дард прислушался и убедился: преследователи считают, что их добыча погибла вместе с домом. Вместе с ними погибли два офицера, которые во время взрыва взламывали дверь. Еще трое ранено. И теперь отряд, участвующий в облаве, торопливо отступает, опасаясь новых взрывов. Миротворцы, гордящиеся отсутствием научных знаний, подвержены таким страхам.
Дард встал. Последний солдат, держа наготове парализующее ружье, обходил горящий дом, держась подальше от химически яркого пламени; он брел по глубокому снегу. Немного погодя Дард увидел поднимающийся коптер. Тот сделал круг над фермой и направился на запад. Дард облегченно вздохнул и вернулся в проход.
- Все в порядке, - доложил он Ларсу, поддерживая калеку и помогая ему подняться по лестнице. - Они решили, что мы погибли при взрыве, и боялись новых взрывов, поэтому поспешно ушли...
Ларе снова рассмеялся.
- И назад торопиться не будут.
- Дард, если наш дом сгорел, где же мы будем теперь жить? - Десси маленькой тенью двигалась в темноте.
- Моя практичная дочь, - сказал Ларе. - Найдем какое-нибудь другое место... Дард вспомнил.
- Вестник, которого ты ожидал. Он может увидеть с холмов зарево и вообще не прийти.
- Поэтому тебе придется оставить для него знак, Дард, что мы по-прежнему в мире живых. А Десси заметила, что у нас нет крыши над головой, и чем скорее мы отсюда уйдем, тем лучше. Наши последние посетители считают, что мы мертвы. Поэтому нам с Десси не опасно оставаться здесь, а ты пойдешь за помощью, Иди вдоль стены на верху пастбища до угла, где начинается старая лесная дорога. Примерно в четверти мили оттуда большое дерево с дуплом. Положи это в дупло. - Ларе достал из-под одежды сверток. - И возвращайся. Это приведет сюда нашего человека, даже если он видел взрыв. Он поймет, что мы спаслись и ждем в укрытии контакта. Если до утра он не появится, мы попытаемся перебраться поближе к дереву.
Дард понял. Его брат не решается пробираться через снег и заросли ночью. Но завтра они соорудят из обломков что-то вроде саней и перетащат Ларса в безопасный лес. А тем временем необходимо оставить знак. Предупредив об осторожности, Дард вышел из амбара.
Инстинктивно он держался в тени деревьев и кустов, заросли которых наступали на некогда плодородные поля. У строений фермы множество следов, оставленных миротворцами, и Дард с их помощью маскировал собственный след. Он сам не мог бы объяснить, зачем ему эти предосторожности, но бдительность и постоянная настороженность теперь стали неотъемлемыми чертами их жизни. С другой стороны, теперь, когда набег, которого они так долго ждали, произошел, он чувствовал, что с него свалилась огромная тяжесть.
Он уходил от огня, и ночь становилась все тише и холоднее. Снежная сова скользнула на фоне неба, в лесу завыл волк или одичавшая хищная собака. Дард легко обнаружил дерево, указанное Ларсом, и уложил сверток в темное дупло.
Холод грыз его, и он заторопился назад. Может, они сумеют разжечь небольшой костер и продержатся до утра. Перебираясь через покрытую снегом стену, он подумал, скоро ли рассвет. Постель.., сон.., тепло... Он так устал, так устал...
И тут ночную тишину разорвал звук. Выстрел! Лицо Дарда исказилось, рука легла на ручку ножа. Выстрел! А у Ларса нет оружия! Миротворцы! Но ведь они ушли!
Неуклюже, скользя, стараясь удержать равновесие в глубоких сугробах, Дард побежал. Через несколько минут он опомнился и нырнул в укрытие. Теперь он подбирался к амбару так, чтобы его не мог подстрелить укрывшийся там снайпер. Десси, Ларе, они там одни и беззащитны!
Дард был уже рядом с амбаром, когда услышал крик Десси. И тут же забыл об осторожности. Зажав нож в руке, он бросился по двору к амбару. Но бежал он беззвучно.
- Вот тебе, сатанинское отродье!
Дард бежал, сжимая в руке нож. Ему продолжало везти: в этот момент в горящем доме вспыхнул яркий язык пламени и осветил сцену в амбаре.
Десси билась, на этот раз молча, с яростью маленького загнанного зверька, в руках Хью Фолли. Кулак мужчины нацелился ей в лицо, и в это мгновение Дард метнул нож.
Сказались долгие месяцы тренировок с этим оружием. Десси отлетела в сторону. На четвереньках она отползла в темноту. Хью повернулся и наклонился, словно хотел дотянуться до лежавшего у его ног ружья. Но тут же закашлялся и упал. Дард схватил ружье. И только когда оно оказалось у него в руках, он повернулся к кашляющему мужчине. Потянул Фолли за плечо и перевернул его. Маленькие черные глазки смотрели на него с ненавистью.
- Достал.., грязного.., вонючку... - произнес Фолли и снова закашлялся. Губы его были окровавлены. - Он.., думал.., сумеет.., спрятаться.., убить.., убить... - Остальное заглушил поток крови. Фолли пытался приподняться, но не смог. Дард мрачно следил за ним, пока все не кончилось, потом, подавляя тошноту, вырвал свой нож.
Прошло несколько часов, которые Дарду не хотелось вспоминать. Когда они с Десси вышли из амбара, солнце еще не всходило. С серого неба падали белые хлопья. Дард смотрел на них вначале непонимающе, потом с тупым облегчением. Снежная буря многое скроет. Вряд ли кто-нибудь найдет искалеченное тело Ларса, спрятанное в проходе. А людей Фолли буря задержит, они не сразу начнут поиски. Лендсмена не любили, он был жесток и груб, и поэтому вряд ли удастся сколотить большую поисковую группу.
- Куда мы идем, Дарди? - Голос Десси звучал монотонно. Она не плакала, но непрерывно дрожала и смотрела на мир с ужасом в глазах. Надевая рюкзак с припасами, Дард прижал к себе девочку.
- В лес, Десси. Придется пожить как звери - немного. Есть хочешь?
Она, не глядя на него, покачала головой. И не двигалась, пока он не подтолкнул ее. Снег дико плясал вокруг в порывах ветра, покрывая дымящиеся остатки дома. Подталкивая Десси перед собой, Дард двинулся по своему следу, проделанному ночью, к дереву с дуплом и к месту встречи. Теперь их единственный шанс - встретиться с вестником Ларса.
Под деревьями буря была слабее, но снег налип на тела, залепил ресницы, налипал на прядь волос, которую Десси все время механически отбрасывала со лба. Еда, тепло, убежище - Дард цеплялся за эти слова, стараясь забыть о событиях прошедшей ночи. Десси так долго не выдержит. Да и его силы подходят к концу. Теперь он использовал ружье как посох.
Ружье, три патрона... Это все, что у него есть. Но оружие он использует только в самом крайнем случае. Звук выстрела будет слышен слишком далеко. Осталось довольно мало ружей, и все они в руках тех, кому доверяют миротворцы. Звук выстрела привлечет тех, кто ищет Фолли. И если заподозрят, что они сбежали... Дард вздрогнул, но не от холода.
Подгоняя Десси, он приближался к дереву с дуплом. О следах можно не беспокоиться, снег заметает их за несколько минут. Но они должны держаться поблизости, чтобы вестник Ларса нашел их.
Дард заставил Десси ходить взад и вперед по снегу. Так она не только отгоняет незаметно подкрадывающееся оцепенение, но и утрамбовывает площадку для убежища, которое он строит. Дард использовал упавшее дерево, сделал из ветвей крышу и забросал ее снегом.
Из своего логова он видел дупло в дереве и велел Десси непрерывно следить, не подойдет ли кто к нему.
Они поели соленого мяса и снега. Девочка пожаловалась, что хочет спать, и Дард наконец забился в убежище, держа Десен на руках, положив рядом ружье и борясь с собственной сонливостью.
Наконец он поставил ружье между ног, так что ствол оказался у него под подбородком; теперь, если он уснет, прикосновение холодного металла его сразу разбудит. Его тревожил вопрос, сколько времени придется им провести здесь. А что если вестник не придет ни сегодня, ни завтра? В горах есть пещера, он обнаружил ее прошлым летом, но...
Удар подбородком о ружье вызвал слезы в глазах. Снег прекратился. Ветви под тяжестью снега склонились до земли, но воздух чист. Дард откинул капюшон и посмотрел на худое измученное лицо Десси. Она спала, но все время дергалась и однажды негромко застонала. Он изменил позу, чтобы размять затекшие ноги, и девочка на мгновение проснулась.
Но не успела она сказать "Дарди?", как тут же послышался еще один звук. Дард рукой закрыл Десси рот. Кто-то идет по лесной тропе, напевая.
Вестник?
Но надежды Дарда сразу рассеялись. Он увидел за кустом вспышку красного, и тут же обладатель красной шапки стал виден. Дард неслышно застонал...
Лотта Фолли!
Десси забилась в его руках, он отпустил ее, и она отползла к стене тесного убежища. Но хоть Дард и взял в руки ружье, прицелиться не смог. Хью Фолли - предатель и убийца, да. Но его дочь.., пусть она той же смертоносной породы, пусть он отказывается от свободы и жизни, убить ее он не может.
Девушка, крепкая маленькая фигурка, в теплой домотканой одежде и вязаной шапочке, тяжело дыша, остановилась у того самого дерева, за которым он наблюдает. Если она поднимет голову, если она так же привыкла к лесу, как он - а он в этом не сомневается...

1 Следующая страница


Звезды принадлежат нам! 2

Лотта Фолли подняла голову и увидела лицо Дарда. Он не шевелился, надеясь, что она его не заметит. Ведь он все-таки в тени, если сыграет "мертвого" или зверя, она не поймет.
Но глаза ее расширились, большой рот беззвучно произнес удивленное восклицание. Дард с болью ожидал ее крика.
Однако она не закричала. После первоначального удивления лицо ее приняло обычное туповатое, чуть мрачное выражение. Не глядя на него, девушка стряхнула снег с одежды, и, когда заговорила своим обычным хрипловатым голосом, можно было подумать, что она обращается к соседнему дереву.
- Миротворцы охотятся.
Дард не ответил. Лотта надула губы и добавила:
- Они охотятся за тобой.
Он продолжал молчать. Она перестала отряхивать одежду, глаза ее устремились в сторону старой дороги.
- Они знают, что твой брат вонючка... "Вонючка" - оскорбительное обозначение ученого. Дард продолжал молчать. Но следующий ее вопрос удивил его.
- Десси.., с ней все в порядке?
Он не успел перехватить девочку, та выглянула из убежища и пристально посмотрела на Лотту Фолли.
Лотта порылась на груди и извлекла пакет, завернутый в грязную тряпку. Она не пыталась отдать его Десси, а положила на пень перед собой.
- Это тебе, - сказала она девочке. Потом повернулась к Дарду. - Вам лучше уходить отсюда. Па рассказал миротворцам о тебе. - Она помолчала. - Па не вернулся ночью...
Дард перевел дыхание. Этот ее взгляд.., она что-то знает? Но если знает, что лежит в амбаре, почему не зовет на помощь, не указывает дорогу преследователям? Лотта Фолли... Она ему никогда не нравилась. Вначале, когда они только поселились на ферме, она приходила часто и с каким-то тупым интересом наблюдала за Катей и Десси. Говорила мало, а то, что говорила, свидетельствовало, что она умственно недоразвита. Он презирал ее, хотя никогда этого не показывал.
- Па прошлой ночью не вернулся... - повторила она, и он понял, что она знает - или подозревает. Как же она поступит? Он не может стрелять в нее, просто не может...
И тут он понял, что она увидела ружье, увидела и узнала. А он никак не может объяснить, как оно оказалось у него. Ружье Фолли - это сокровище, в руках другого оно не может оказаться, особенно в руках врага Фолли - пока сам Фолли жив.
Она говорит в прошедшем времени. Знает! Что же делать?
- Па многое ненавидел. - Она перевела взгляд на Десси. - Ему нравилось делать больно.
Говорила она без эмоций, своим обычным невыразительным голосом.
- Он хотел причинить боль Десси. Хотел отправить ее в рабочий лагерь. Сказал, что сделает это. Лучше отдай мне ружье, Дард. Если найдут его с папой, не будут никого искать.
- Почему? - удивленно спросил он.
- Никто не отправит Десси в рабочий лагерь, - твердо сказала она. - Десси - она особенная. И мама ее тоже была особенная. Однажды она сделала для меня куклу. Па, он ее нашел и сжег. Ты.., ты можешь позаботиться о Десси, ты должен о ней позаботиться! - Она повелительно смотрела ему в глаза. - Ты уведешь Десси туда, где до нее не доберется никакой миротворец. Дай мне ружье па, и я скрою ваш уход.
Доведенный до пределов выносливости, Дард сказал правду:
- Мы пока не можем уходить... Она прервала его.
- Кто-то к вам должен прийти? Значит, па был прав: твой брат вонючка?
Дард обнаружил, что кивает.
- Ну, хорошо. - Лотта пожала плечами. - Я дам вам знать, если они придут снова. Но помни: ты должен заботиться о Десси!
- Я позабочусь о Десси. - Он протянул ружье, и она взяла его, а потом снова указала на пакет.
- Дай ей это. Постараюсь принести еще, может, сегодня ночью. Если они подумают, что вы бежали, приведут из города собак. И если так... - Она переступила с ноги на ногу в снегу. Прислонила ружье к стволу дерева и расстегнула свое пальто. Руки, неуклюжие в перчатках, развернули новый вязаный шарф. Лотта бросила его девочке.
- Надень это, - приказала она тоном матери или старшей сестры. - Я бы отдала свое пальто, но могут заметить. - Она снова взяла ружье. - А теперь я отнесу ружье на место; может, тогда вас не станут искать.
Дард, лишившийся речи, смотрел, как она уходит по тропе. Он по-прежнему не понимал причины ее поступков. Неужели она действительно вернет ружье в амбар? Как она может, зная правду?.. И почему?
Он наклонился, обертывая шарфом голову и плечи Десси. Почему-то дочь Фолли хочет помочь им, а он уже начал понимать, что очень нуждается в помощи. В пакете, который оставила Лотта, еда, такая, какую он уже несколько лет не видел: настоящий хлеб, толстые ломти хлеба с маслом, и большой кусок жирной свинины. Десси отказалась есть, если он тоже не поест, и он наслаждался едой, так отличающейся от их обычной жалкой пищи. Покончив с едой, он задал вопрос, который преследовал его с самого начала удивительного поведения Лотты.
- Ты хорошо знаешь Лотту, Десси?
Девочка облизала жирные губы, подобрала крошки.
- Лотта часто приходила.
- Но я не видел ее с... - Он замолчал: не хотелось вспоминать о смерти Кати.
- Она приходила ко мне в поле, и мы разговаривали. Мне кажется, она боялась тебя - и папы. А мне всегда приносила что-нибудь вкусное. Говорила, что хочет подарить мне платье, розовое платье. Мне очень хочется иметь розовое платье, Дарди. А Лотта мне нравится. Она хорошая. Хорошая внутри.
Десси пригладила края своего нового шарфа.
- Она боится своего папы. Он злой. Однажды он пришел, когда она была со мной, и очень, очень рассердился. Вырезал ножом палку и побил Лотту. Она велела мне быстрее убегать, и я послушалась. Он очень плохой человек, Дарди. Я его тоже боюсь. Он не придет за нами?
- Нет.
Он уговорил Десси снова уснуть, а когда она проснулась, понял, что должен отдохнуть сам - и немедленно. Велел следить за деревом и разбудить его, если кто-то покажется. И сказал девочке, что от этого зависит их жизнь.
Солнце садилось, когда он очнулся от беспокойного, полного кошмаров сна. Десси тихо сидела рядом, ее маленькое серьезное лицо было обращено к тропе. Когда он шевельнулся, она оглянулась.
- Был только кролик. - И показала на след. - Никаких людей, Дард. А хлеба не осталось? Я есть хочу.
- Конечно. - Он выполз из убежища, потянулся и развернул остатки подарка Лотты.
Несмотря на слова о голоде, Десси ела медленно, словно наслаждаясь каждой крошкой. Быстро темнело, хотя на небе еще были видны красные полосы. Сегодня они еще должны оставаться здесь, но завтра? Если возвращение ружья в амбар не остановит поиски, завтра беглецам придется уходить.
- Снова пойдет снег, Дарди? Он посмотрел на небо.
- Не думаю. Хотелось бы.
- Почему? Когда снег глубокий, трудно идти. Он попытался объяснить.
- Потому что когда снег, на самом деле теплее. Ночью слишком холодно... - Он не закончил предложение, обхватил Десси рукой и втянул в убежище. Она заворочалась, устраиваясь поудобнее, потом выпрямилась.
- Кто-то идет. - Он почувствовал на щеке ее теплое дыхание. Он тоже услышал легкий скрип наста под ногами. И положил руку на рукоятку ножа.

3. Обитатели ущелья

Он был низкого роста, этот пришелец; Дард выше его по меньшей мере на четыре дюйма. Юноша почувствовал себя настолько спокойно, что выбрался из убежища. Он смотрел, как уверенно приближается незнакомец. Словно точно знает, сколько шагов отделяет его от цели. Одежда у него, насколько можно разглядеть в полутьме, такая же рваная и заплатанная, как у самого Дарда. Это не лендсмен и не разведчик миротворцев. Только человек, у которого нет "карточки доверия", может выходить в таком виде. Это означает, что он "ненадежен", он вне закона, как любой техник или ученый.
Незнакомец неожиданно остановился перед деревом. Но не протянул руку к дуплу. Напротив, наклонившись, принялся разглядывать оставленные Лоттой следы. Но наконец пожал плечами и поднял руку к дуплу.
Дард шевельнулся, и незнакомец тут же развернулся, полуприсев. На его бородатом лице блеснули зубы, а в руке тоже что-то блеснуло - металл.
Но он не издал ни звука, и тишину нарушил Дард.
- Я Дард Нордис!
- Да? - Одно-единственное слово повисло в воздухе. Дард почувствовал, что перед ним опасный человек, гораздо более опасный, чем Хью Фолли и все подобные ему грубияны.
- Не расскажешь ли, что случилось? - спросил человек.
- Облава минувшей ночью, - лаконично ответил Дард; первоначальное облегчение при виде этого человека покинуло его. - Нам показалось, что мы спрятались. Я пришел сюда, чтобы передать это послание Ларса. - Он указал на тряпку. - А когда вернулся. Ларе был мертв. Его убил сосед. Он, наверно, и миротворцев вызвал. Поэтому мы с Десси пришли сюда и стали ждать вас.
- Миротворцы! - человек словно плюнул. - А Ларе Нордис мертв! Да, большое несчастье, очень большое. - Он не пытался убрать свое оружие. Оно напоминало ручной станнер, но кое-какие особенности в его устройство говорили, что это гораздо более смертоносное оружие.
- И что же мне с вами делать? - Человек сделал один-два шага в сторону Дарда.
Дард нервно облизал губы. Он не подумал о том, что без Ларса загадочное подполье может не пожелать обременять себе подростком и маленькой девочкой. В жизни людей, объявленных вне закона, царствует мрачная целесообразность, и никому не нужны лишние рты. У него надежда только на одно...
Ларе так внимательно отнесся к его рисунку и словам, так настойчиво просил запомнить. Наверно, в этих рисунках и цифрах зашифровано какое-то важное открытие. И он должен добиться, чтобы незнакомец поверил в важность его сообщения. Возможно, это их пропуск в подполье.
- Ларе закончил свою работу. - Дард заставлял себя говорить небрежно. - Я думаю, вас интересуют результаты...
Голова человека дернулась. На этот раз он убрал свое странной формы оружие.
- Ты знаешь формулу?
Дард воспользовался возможностью и коснулся своего лба.
- Вот здесь. Я сообщу, когда меня отведут к нужным людям.
Посыльный пнул комок снега.
- Путь долгий - назад в горы. Припасы у тебя есть?
- Немного. Я буду говорить, когда мы окажемся в безопасности.., когда Десси будет в безопасности...
- Не знаю.., ребенок.., дорога очень трудная...
- Мы выдержим, - пообещал Дард, хотя сам уверенности не испытывал. - Но лучше выступать немедленно; возможно, за нами будет погоня.
Человек пожал плечами.
- Ну, хорошо. Идемте, вы двое.
Дард протянул ему рюкзак с припасами и взял Десси за руку. Ни слова не добавив, человек повернулся и пошел назад тем же путем, каким пришел; Дард и Десси пошли за ним, стараясь держаться прежнего следа.
Шли они всю ночь. Вначале Дард вел Десси, потом понес ее, пока после очередной остановки проводник не сделал ему знак и не поднял Десси на сове плечо, предоставив Дарду брести сзади без груза. Они изредка отдыхали, но всякий раз Дард не успевал восстановить силы и постепенно приходил в отчаяние. Посыльный казался ему неутомимой машиной, он шагал, как робот, шел по местности, следуя каким-то только ему ведомым ориентирам.
На рассвете они оказались у вершины подъема. Дард с трудом, тяжело дыша, поднимался по крутому склону; поднявшись, он увидел, что проводник и Десси ждут его там. Мужчина пальцем показал на седловину между вершинами.
- Пещера.., лагерь... - он лаконично произнес эти два слова и опустил Десси. - Сможешь идти сама? - спросил он у нее.
- Да. - Она взяла его за руку. - Я хорошо поднимаюсь. Он слегка улыбнулся; казалось, мышцы этого плотно сжатого рта давно отвыкли улыбаться.
- Конечно, сестренка.
Пещера оказалась очень глубокой. Узкий вход не позволял догадываться об обширности помещения, которое открывалось, когда протиснешься внутрь. Проводник достал с карниза у входа переносной ящик, а оттуда фонарик. Луч осветил помещение, и Дард понял, что это место часто используется подпольщиками в качестве лагеря. Он опустился на постель из листьев и смотрел, как их проводник поворачивает шкалу на черном ящичке. Через несколько секунд юноша ощутил исходящее от ящичка тепло. Это оборудование свободных ученых - и потому самая страшная контрабанда. У Дарда сохранились смутные воспоминания о таких средствах комфорта, которые существовали до чистки.
Десси довольно вздохнула и свернулась поближе к этому чуду. Она сонными глазами смотрела, как владелец чуда раскрыл банку с супом и налил ее полузамерзшее содержимое в кастрюлю. Кастрюлю он поставил на крышку нагревательного устройства. Порылся в мешке с припасами Дарда и хмыкнул при виде жалкого набора.
- У нас не было времени на сборы, - сказал Дард, раздраженный невысказанным презрением незнакомца.
- А что их привело к вам? - спросил этот человек, сидя на корточках. Он снял свое странное оружие, проверил заряд и заглянул в ствол.
- Кто знает? Там был лендсмен, он давно хотел получить нашу ферму. Это он застрелил Ларса.
- Гмм... - Человек посмотрел на закипевший суп. - Возможно, это был просто обычный рейд, вызванный общей злобой?
По его тону Дард понял, что незнакомца такое положение устроило бы больше. И вспомнил последний вечер на ферме, когда Ларе объявил, что добился успеха. Слишком уж все совпадает: словно нужно было помешать передать открытие Ларса тем, кто может его использовать. Но над чем он работал? Почему его открытие так важно? И что он, Дард Нордис, вообще о нем знает?
- Как тебя зовут? - Десси разглядывала их спутника, наливавшего ей суп. - Я тебя раньше никогда не видела...
Вторично на губах проводника появилась легкая улыбка.
- Да, ты меня никогда не видела, Десси. А я тебя видел.., несколько раз. Можешь называть меня Сач.
- Сач, - повторила она. - Странное имя. А суп очень вкусный, Сач. У нас праздник? Он удивился.
- Ничего не знаю о празднике, Десси. Мы весь день будем спать. Перед нами еще долгая дорога. Ложись вот здесь и закрывай глаза.
Дард уже клевал носом над своей тарелкой и вскоре получил такой же приказ.
Проснулся он неожиданно. Сач склонился над ним, зажав рукой рот, и тряс за плечо. Увидев, что юноша проснулся, он опустился на колено и прошептал:
- Там кружит коптер, уже с полчаса. Либо нас выследили, либо они знают о пещере и следят за ней. Слушай внимательно. Для жителей ущелья работа Ларса Нордиса важнее жизни. Они ждали результатов его последних опытов. - Он помолчал и совсем другим голосом, словно повторяя какое-то заклинание, повторил слова, которые однажды Дард слышал от Ларса:
- Ад астра. - И резким тоном приказа продолжал:
- Они должны получить результаты, и как можно быстрее. Мы в пяти милях от Ущелья. Проведи прямую линию к вершине, которая видна от входа, и следуй строго по ней. Дай мне немного времени и следи. Если коптер пойдет за мной, можете пробираться к вершине. Постарайтесь держаться укрытий. Только там, где пересечете реку, выйдете на открытую местность.
- Но ты... - - Дард пытался собрать разбегающиеся после сна мысли.
- Я пойду по склону в противоположную сторону. Если они следят за пещерой, могут увязаться за мной. А я играл уже в такие игры, правила знаю. Следи за мной из выхода - давай!
Дард последовал за ним к узкому отверстию; Сач задержался у выхода, прислушиваясь. Дард тоже услышал в прохладном полуденном воздухе слабое гудение мотора вертолета. Постепенно оно усиливалось, прозвучало над самой головой, начало слабеть. Сач продолжал ждать. Потом коротко кивнул Дарду и растаял.
Юноша пробрался к самому краю скрывающего выход каменного навеса. Сач каким-то образом оказался на целых десять футов ниже по склону. Теперь наблюдателю трудно будет решить, откуда он появился. Он не торопясь спускался из положения, которое мог счесть опасным.
Теперь коптер возвращался: либо совершал обычный маршрут, либо из него заметили темную фигуру. Сач укрылся в темной сосновой роще, но не настолько быстро, чтобы его нельзя было увидеть. Коптер начал спускаться. Послышался громкий треск, эхом отдавшийся от окружающих скал. По беглецу начали стрелять.
- Дарди!
- Все в порядке, - ответил юноша через плечо. - Сейчас вернусь.
Сач, по-видимому, пробрался к краю густого леса. Коптер сделал еще один небольшой круг и спустился ниже, три человека выпрыгнули из него на снег. Прежде чем они восстановили равновесие, мелькнул зеленый свет, и узкий луч задел одного из них. Человек закричал и упал в сугроб. Остальные бросились на снег, но продолжали ползти к лесу, откуда исходил луч, а коптер поливал молчаливые деревья смертельным ливнем. Сач не просто привлек к себе внимание преследователей, он всеми силами отвлекал их на себя. Коптер удалялся от пещеры на запад. Двое спрыгнувшие с него исчезли в зарослях. Дард смотрел им вслед.
Скоро вечер. А восточный склон позволяет хорошо укрываться. Много скал, к которым не липнет снег. Глаза Дарда сузились: следы на снегу легко увидеть с воздуха. Но есть еще один способ спуститься. Он следов не оставит. Дард вернулся внутрь и включил свет, оставленный Сачем.
- Пора уходить, Дарди? - спросила Десси.
- Сначала поедим. - Он заставил себя действовать неторопливо. Если то, что сказал Сач, правда, им предстоит долгий путь. И начинать его на пустой желудок не следует. Он щедро использовал припасы, оставив столько, чтобы хватило на день пути.
- Где Сач? - спросила Десси.
- Ему пришлось уйти. Мы пойдем отсюда одни. Съешь все это, Десси.
- Я ем, - чуть раздраженно ответила она. - Но я хотела бы остаться здесь. У ящика тепло и уютно.
На мгновение Дард испытал искушение остаться. Уходить в неизвестность, в холод и снег, когда они могут оставаться здесь, казалось ему глупым и почти преступным, особенно потому, что с ним Десси. Но он не мог забыть, какой опасности подвергался Сач, чтобы увести от них преследователей. Если Сач верит, что их информация так важна... Что ж, они выполнят свою часть договора. И он все время после появления вертолета помнил, что пещеру могли заметить, что миротворцы знают о ее существовании.
Было уже темно, когда они выбрались на холодный ночной воздух. Дард указал на ближайший каменный склон, уходящий вниз.
- Мы должны идти по его краю, чтобы не оставлять следов на снегу.
Десси кивнула.
- Но что мы будем делать, Дарди, когда скала кончится?
- Подожди и увидишь!
Они прошли по краю, и Дарду показалось, что от камня вдвое холоднее. Но Десен пробежала вперед и остановилась, покачиваясь, на самом краю. Он подхватил ее.
- Сейчас мы прыгнем. Вон в тот большой сугроб внизу.
Он собирался прыгнуть первым и напрягал для этого мышцы, но Десси опередила его. Он не мог сказать, сознательно она прыгнула или просто потеряла равновесие. Но прежде чем он успел пошевельнуться, она исчезла, и столб взметнувшегося снега обозначил место ее падения. Дард неуверенно оставался на месте, пока не увидел, что она машет ему руками. Тогда он тоже прыгнул, рассчитывая приземлиться подальше от Десси. На мгновение повис в морозном воздухе и тут же оказался в глубоком снегу, который залепил ему рот и глаза.
Когда они выбрались из сугроба, Дард посмотрел вверх. Теперь они в тени леса, и здесь их след невозможно заметить с вертолета. Его уловка удалась!
Он повернул на восток. Сач сказал - пять миль. Скорость их зависит теперь от сугробов и характера местности. Под защитой деревьев идти нетрудно. К счастью, лес не очень густой. А вершина и река послужат ориентирами. С их помощью они доберутся до цели.
Вначале путешествие представлялось небольшой прогулкой, и Дард приободрился. Но еще до утра ему начало казаться, что он попал в кошмарный сон. Добравшись до берега реки, они обнаружили, что лед слишком тонок, пройти по нему нельзя. Идя вдоль берега, они время от времени проваливались в глубокий мелкий снег. Дард снова понес Десси, и рюкзак с припасами ему пришлось оставить. Он с замирающим сердцем чувствовал, что переходы между остановками становятся все короче. Но не сдавался и лагерь не разбивал, поскольку был уверен, что, остановившись, не сможет снова встать.
Утро застало их в месте, где можно было пересечь реку. Ледяная арка, прикрытая снегом, образовала опасный мост, по которому они поползли со страхом. Вершина казалась иглой на фоне неба. Юноша с горечью подумал, что она кажется гораздо ближе, чем в действительности.
Он старался оставаться под укрытием деревьев и кустов, но лучи солнца, отраженные от снега, мешали смотреть, и в конце концов он просто пошел, каждый раз осторожно опуская ногу, угрюмо решив во что бы то ни стало оставаться налогах и не думать об укрытии от коптера.
Десси лежала у него на плече, полузакрыв глаза. Он думал, что она без сознания или очень близка к этому. Она не возражала, когда он положил ее на упавшее дерево и прислонился к другому лесному гиганту; дыхание ледяными ножами резало ему легкие. Какой-то инстинкт или удача удержали его на верном курсе: вершина по-прежнему впереди. Теперь он видел, что она охраняет вход в узкое ущелье, к которому ведет тропа. Но он понятия не имел, что за этим входом в ущелье и далеко ли он будет от помощи, добравшись до входа.
Дард отдохнул, медленно сосчитав до ста, потом снова поднял Десси и пошел дальше, стараясь избегать шипов соседних кустов. В какой-то момент, выпрямившись с девочкой на руках, он подумал, что видит странный свет вблизи вершины. Солнце отражается от льда, тупо решил он и пошел дальше.
Он так никогда и не узнал, смогли бы они добраться своими силами. Потому что не успел он пройти и ста ярдов, как его одурманенный усталостью слух уловил зловещий звук мотора вертолета. Не пытаясь определить источник звука, Дард вместе со своей ношей бросился в кусты и покатился по снегу, выдерживая удары ветвей.
Гул ротора машины ясно звучал в морозном воздухе. Несколько секунд спустя Дард увидел, - как от ближайшего ствола отлетели щепки. Таща за собой Десси, он еще глубже забрался в заросли. Но он понимал, что только оттягивает конец. Они знают, что он один, что с ним только ребенок, и считают его безоружным. Им остается только высадить людей и схватить его.
Но хотя коптер летал взад и вперед над зарослями, в которые углубился Дард, он не делал попытки приземлиться. Полагая, что его сверху не видно, Дард, прижимая к себе Десси, сел и попытался обдумать свое положение.
Сач... Сач и зеленый луч, которым он свалил одного миротворца. Вот в чем дело. Они знают, что ружья у него нет, но боятся, что он вооружен более опасным оружием, таким, какое есть у Сача. Десси заныла и плотнее прижалась к нему: вертолет пролетел у них над самыми головами, всего лишь в нескольких дюймах Над ветвями, которые едва не задели за шасси.
Треск ружейных выстрелов прорвался сквозь гудение двигателя. Снова полетели щепки, одна расцарапала Дарду щеку. Усилием воли он заставил себя оставаться неподвижным и продолжал прижимать к груди Десси, ее маленькое тело дергалось при звуке каждого выстрела. Сверху не видят добычу, иначе не стали бы так беспорядочно тратить пули. Выстрелами они пытаются заставить его выйти из укрытия.
И самое ужасное, что они вполне могут это сделать! Дард знал, что продолжающийся смертоносный поток, прочесывающий заросли, либо убьет их, либо заставит двигаться.
Он мигнул и принял решение. Снял с головы и плеч Десси шарф Лотты. Быстро закрепил ткань в колючих ветвях. Потом опустил Десси в снег на колени и оттолкнул подальше от колючего куста. Она послушно поползла, Дард, держа в руках конец шарфа, - за ней. К счастью, коптер сейчас кружил по периметру зарослей, и на одну-две минуты стрельба прекратилась. Дард полз, пока шарф не натянулся. Он держал его за самый кончик в вытянутой руке и ждал.
Коптер продолжал кружить, и в стрельбе теперь участвовало несколько снайперов. Дард прикусил нижнюю губу. Пора! Судя по звуку, коптер в нужном положении. Дард дважды дернул за шарф, и ему тут же ответил громкий залп выстрелов. Дард дико закричал, и Десси, испуганная и встревоженная, подхватила его крик. Дард еще раз дернул за шарф и тут же на четвереньках побежал в сторону, толкая перед собой девочку. Если только они поверят, что попали в него и Десси. Тогда они сядут и проберутся к месту, где он закрепил шарф - и у беглецов появится слабый, очень слабый шанс уйти.
Дард съежился: сверху продолжали поливать огнем кусты, без всякой жалости. Слепая ненависть, ярко вспыхнувшая, во время чистки, продолжает тлеть в тех, кто преследует его сейчас. Он всегда подозревал, что человеку с кровью настоящих ученых не уцелеть, если его выследят миротворцы. А теперь и последняя надежда на милосердие исчезла.
Таща Десси, он добрался до границы зарослей, в которых они нашли убежище. И опять по слепой удаче они вышли со стороны, обращенной к вершине. Однако впереди лежала открытая местность, ее невозможно пересечь незаметно. Дард мрачно смотрел вперед. Яркий солнечный свет делал почему-то этот последний удар еще сильнее.
Но тут, когда отчаяние обессилело его, он снова заметил на вершине какие-то вспышки. Слишком они регулярные, чтобы быть просто отражением солнца. И пока он смотрел, над ними пронеслась тень. Коптер приземлился на нетронутый снег прямо перед ними. Дард сжал Десси и осел. Девочка вскрикнула от боли. Это конец, бежать больше некуда.
Миротворцы не торопились покидать вертолет. Похоже, они опасаются приближаться к зарослям. Что такого сделал Сач, что они проявляют чрезмерную осторожность?
Двое выбрались из-за хвоста машины, и Дард заметил, что установленный на крыше коптера пулемет повернулся, прикрывая их. Солдаты медленно поползли по снегу. Но не успели они проползти мимо вертолета, как мигание света на вершине превратилось в устойчивый луч. Дард отвел взгляд, посмотрел на миротворцев и потому не видел, как пришло спасение.
Послышался звон, словно от разбитого стекла. Зеленая дымка того же смертоносного зеленого цвета, что и луч Сача на склоне, окутала машину.
Не понимая почему, Дард упал лицом вниз, потащив за собой Десси, когда клочья тумана медленно потянулись к зарослям. Должно быть, газ, и миротворцы теперь бились в нем. Тут мир почернел, и Дард начал падать в глубокую пропасть, и Десси уносило от него.

4. Ad astra

Дард лежал на спине, глядя вверх, в непонятное серое пространство. Но тут над ним появилось розоватое пятно, и он сосредоточился на нем. Проявились глаза, нос, открывающийся и закрывающийся рот.
- Как дела, приятель?
Дард обдумал вопрос. Он лежал лицом вниз в снегу, к нему ползли миротворцы, а Десси... Десси! Дард попытался сесть, и лицо и фигура над ним двинулись.
- С маленькой девочкой все в порядке. С вами обоими все нормально. Вы ведь дети Нордиса? Дард кивнул.
- А где это? - медленно сформулировал он вопрос. Лицо над ним сморщилось & смехе.
- Ну, по крайней мере вариант древнего "где я?" Ты в Ущелье, парень. Мы заметили тебя, когда ты перебирался через реку, а коптер шел за тобой. Ты умудрился задержать их настолько, что мы сумели пустить туман. И взяли вас. А еще коптер и разные припасы, так что вступительную плату ты уплатил более чем сполна, даже если бы и не был родственником Ларса Нордиса.
- А как вы узнали, кто мы? - спросил Дард. Карие глаза подмигнули.
- У нас есть свои способы узнавать нужное. Это безболезненный процесс. Пока ты спал.
- Я говорил во сне? Но я не говорю.
- Может, в обычных обстоятельствах и не говоришь. Но тобой занялся наш врач, и ты заговорил. Ты много перенес, парень Дард приподнялся на локтях, а собеседник поддержал его. Теперь Дард видел, что лежит на узкой койке в комнате, которая кажется частью пещеры, потому что три ее стены представляют собой сплошную скалу, а четвертая - гладкая серая поверхность, и в ней дверь. Окон нет, и мягкий свет испускают две трубки в каменном потолке. Посетитель сидит на складном стуле, другой мебели в комнате, похожей на камеру, нет.
Но он укрыт одеялом, таких он не видел уже несколько лет, тело его вымыто и одето в чистый цельный комбинезон. Дард ласково погладил одеяло.
- Где это - и что это? - расширил он свой первый вопрос.
- Это Ущелье - насколько нам известно, последняя крепость свободных людей. - Посетитель встал и потянулся. Это был высокий мужчина с тонкой талией, со смуглой коричневой кожей, на которой резким контрастом выделялись белоснежные ровные зубы и фарфорово-яркие белки глаз. Его курчавые черные волосы были коротко подстрижены, а бородка едва заметна. - Это врата к Ad astra... - Он помолчал, словно ожидая, какой эффект на Дарда произведут его последние слова.
- Ad astra, - повторил Дард. - Ларе как-то говорил об этом.
- Ad astra означает "к звездам". И это место старта. Дард нахмурился. К звездам! Не межпланетный перелет.., галактический! Но это невозможно!
- Я думал. Марс и Венера... - начал он с сомнением.
- Кто говорит о Марсе и Венере, парень? Конечно, жизнь на них невозможна. Потребуются все ресурсы Терры, чтобы основать колонии на одной из этих планет. Уж мне ли этого не знать? Нет, полет не межпланетный - межзвездный. Полетим выбирать себе планету, о которой земные ползуны и не мечтают. Вот что мы собираемся сделать! Ad astra!
Галактический перелет! Его первая дикая догадка оказалась правильной.
- У нас здесь звездный корабль! - Дард поневоле почувствовал сильное волнение. В старину, до Пожара и чистки, люди высаживались на Марсе и Венере и обнаружили, что условия на обеих планетах не годятся для человека; жизнь там можно поддерживать только ценой огромных затрат, а Терра не способна на это. И, конечно. Мир запретил все космические полеты как часть , Программы научных эксперименте". Но звездный корабль - разорвать узы Солнечной системы и лететь к другим звездам, к другим планетам... Похоже на волшебный сон, но он не сомневается в искренности человека, который рассказал об этом.
- Но какое отношение к этому имел Ларе? - вслух удивился Дард. Специальность Ларса - химия, а не астрономия и не небесная механика. Дард сомневался, чтобы его брат сумел отличить одно созвездие от другого.
- Он играл очень важную роль. Мы как раз ждем твоего сообщения о его последних результатах.
- Но я думал, вы все у меня узнали, пока я был без сознания.
- Да, узнали, что ты лично делал в последние несколько дней. Но ведь ты несешь сообщение Ларса, верно? - Впервые беспечность покинула темнокожего человека.
Дард пригладил одеяло, нервно потянул его пальцами.
- Не знаю... Надеюсь...
Посетитель провел руками по курчавым волосам.
- Давай пригласим Таса. Он все равно ждет, когда ты придешь в себя. - Он пересек комнату и нажал кнопку в стене.
- Кстати, - сказал он через плечо, - я забыл представиться. Меня зовут Симба Кимбер, пилот-астрогатор Симба Кимбер, - повторил он. Ясно, что это звание имело для него большое значение. - А Тас - это наш главный специалист, наш первый ученый Тас Кордов, из биологической секции. Наша организация здесь состоит из уцелевших свободных ученых множества групп, а также просто из людей, которым не нравится Мир. А, входи, Тас.
Вошел человек, низкорослый, почти такой же в ширину, как и в высоту. Но плечи и столбообразные ноги и руки были не из жира, а из крепких мышц. На нем поблекший мундир свободного ученого, на груди пламенеющий меч - знак первого ранга. Раскосые глаза и широкие скулы монгольских очертаний. Дард решил, что этот человек не уроженец мест, в которых сейчас живет.
- Ну, итак, ты проснулся? - Он улыбнулся Дарду. - Мы все ждем, когда ты откроешь глаза - и рот, молодой человек. Какое сообщение ты принес нам от Ларса Нордиса?
Дард больше не мог скрывать правду.
- Не знаю, имеет ли это значение. В ту ночь, когда нас захватила облава, Ларе закончил свою работу...
- Отлично! - Тас Кордов на самом деле захлопал в ладоши.
- Но когда мы пытались уйти, он не захватил с собой никаких бумаг...
Лицо Кордова оживилось, он словно силой готов был извлекать сведения из Дарда.
- Но ведь он передал с тобой сообщение? Какое-то сообщение должно быть!
- Только одно. И я не знаю, насколько оно важно. Мне нужна бумага, иначе я не смогу написать и объяснить.
- И это все? - Кордов достал из кармана брюк блокнот, раскрыл на чистой странице и протянул Дарду вместе с ручкой, пишущей без чернил. Вооружившись этими инструментами, Дард начал объяснения, которым, возможно, никто не поверит.
- Вот в чем дело. Ларе знал, что я представляю себе слова как рисунки. Когда я слышу стихотворение, я представляю себе рисунок... - Он помолчал, стараясь по их выражению догадаться, поняли ли они. Ему самому собственные слова казались лишенными смысла.
Кордов пальцами оттянул нижнюю губу и отпустил; она негромко шлепнула.
- Гммм.., семантика - не моя область. Но мне кажется, я понимаю смысл. Покажи!
Чувствуя себя глупо, Дард повторил стишок Десси, одновременно рисуя на листке блокнота:
- Исси, Осей, Икси, Энн;
Фулсон, Фолсон, Орсон, Кенн.
Он подчеркивал, проводил линии, обводил, как в тот вечер на ферме, и снова на листочке появился рисунок, который Десси назвала "пинающимися ногами".
- Ларе увидел, что я это делаю. Он пришел в сильное возбуждение. И дал мне еще две строчки, которые для меня образовали другой рисунок. Однако он настоял, чтобы я совместил эти два рисунка.
- А что это за строчки? - спросил Тас. Дард повторял вслух, в то же время рисуя:
- Семь, четыре, девять, пять, Двадцать, сорок, пять опять.
Он тщательно проводил линии, написал цифры и протянул получившееся Кордову. Для него это не имело никакого смысла. Если и для первого ученого тоже, значит никакой драгоценной тайны Ларса Нордиса вообще нет. Тас продолжал сосредоточенно смотреть на листок, и Дард утратил последние остатки надежды.
- Изобретательно, - сказал Кимбер, глядя через плечо первого ученого. - Вероятно, шифр.
- Да. - Тас направился к двери. - Мне нужно изучить это. И сравнить с другими данными. Я должен... С этими словами он исчез. Дард вздохнул.
- Вероятно, это вообще ничего не значит, - устало сказал он. - А что должно быть?
- Формула "холодного сна", - ответил Кимбер.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

- Холодного сна?
- Мы будем спать во время полета, иначе корабль прилетит к цели с прахом давно умершего экипажа. Даже со всеми усовершенствованиями, с новым двигателем наш малыш проведет в пути больше времени, чем продолжительность человеческой жизни, даже несколько жизней! - Говоря, Кимбер расхаживал взад и вперед, поворачиваясь в углах комнаты. - В сущности у нас не было никаких шансов, мы уже думали о высадке на Марсе, но тут кто-то их наших обнаружил, что жив Ларе Нордис. До чистки он опубликовал работу относительно системы кровообращения летучих мышей; он изучал, как падает температура их тела во время зимней спячки. Не спрашивай меня о подробностях, я всего лишь пилот-астрогатор, а не Большой Мозг! Но он вышел на что-то, что, по мнению Кордова, можно осуществить: заморозить тело человека, и он останется жив и будет спать неопределенно долгое время. Мы связались с Ларсом, и с тех пор он сообщал нам все свои результаты.
- Но почему? - Почему, если Ларе так тесно сотрудничал с этой группой, он не присоединился к ней? Почему они жили на ферме, умирали с голоду, испытывали постоянный страх перед облавами?
- Почему он не пришел сюда? - Кимбер словно прочел мысли Дарда. - Он говорил, что не уверен, что выдержит ли путешествие. Ведь он был калека. Не хотел уходить до самого последнего момента, когда будет уже не столь важно, если его заметят или выследят. Он считал, что за ним постоянно наблюдает какой-то недруг и что в тот момент, как он или кто-то из вас сделает что-то необычное, сразу появятся миротворцы. Может, еще до того, как он получит ответ на наш вопрос. Поэтому вам и пришлось жить в опасности.
- Да, в опасности, - согласился Дард. В словах Кимбера есть логика. Если Фолли шпионил за ними - а он следил, иначе не появился бы в амбаре, - он бы сразу что-то заподозрил, если бы кто-нибудь из них не появился бы рядом с домом, как обычно. Ларе не смог бы проделать такое путешествие, какое совершили они. Да, он понимает, почему брат ждал, пока для него не стало уже слишком поздно.
- Но есть кое-что еще. - Кимбер снова сел на стул, оперся локтями о колени, положил подбородок на руки. - Что ты знаешь о храме Голоса?
Дард, все еще размышлявший над проблемой холодного сна, удивился. К чему Кимберу знать о самом сердце местной организации Мира?
"Голос" - это гигантский компьютер, в который представители Мира непрерывно вводят данные; компьютер перерабатывает их и отдает распоряжения, которые помогают держать в узде тысячи людей. Дард знал, что такое "Голос", слышал рассказы о нем. Но сомневался, чтобы кто-нибудь из ученых или их помощников осмелился сейчас приблизиться к храму.
- Это центр Мира, - начал он, но пилот сразу прервал его.
- Я хочу сказать: можешь ли ты описать это место? Дард застыл. Он надеялся, что его страх не проявился очень открыто. Откуда они знают, что он был в храме? Узнали с помощью своих загадочных приспособлений во время его сна?
- Ты там был - два года назад, - безжалостно продолжал Кимбер.
- Да, был. Катя заболела. Можно было пригласить врача, если я покажу "карточку доверия". Я совершил семидневное паломничество, но когда предстал перед Кругом и передал свое прошение, мне задавали слишком много вопросов. И карточку так и не дали.
Кимбер кивнул.
- Не беспокойся, парень. Я не считаю, что ты подослан Миром. Если бы ты был подослан, мы" бы уже знали. Но мне очень нужно знать о храме Голоса. Расскажи все, что сможешь вспомнить, малейшую подробность.
Дард начал описывать. И снова обнаружил, что у него необыкновенно четкая память. Он вспомнил число ступенек, ведущих во внутренний двор, вспомнил все, что говорил "венценосец" в своей проповеди на седьмой день. Закончив, он заметил, что Кимбер смотрит на него со смесью удивления и восхищения.
- Боже, парень, как ты это все запомнил? И за одно короткое посещение?
Дард засмеялся чуть дрожа.
- И что еще хуже, я ничего не могу забыть. Могу рассказать все подробности любого дня, который прожил после чистки. А вот все, что до этого, - он поднес руку к голове, - почему-то не вспоминается отчетливо.
- Многие из нас скорее не хотели бы вспоминать то, что произошло после этого. Фанатики захватили контроль, Ренци взял власть на всей планете, и все стало рушиться. Мы создали это убежище, чтобы спастись. Но относительно остальной части человечества мы ничего не можем сделать, нас всего горстка объявленных вне закона и живущих в глуши. И за голову каждого в Ущелье обещана большая награда. Весь мир хочет уничтожить нас. Но мы собираемся уйти. Поэтому нам и нужна помощь Голоса.
- Голоса?
Кимбер не принял возражение Дарда.
- Ты ведь знаешь, что такое Голос? Компьютер, механический мозг, так это называли раньше. В него вводят данные, он перебирает числа и выдает решение любой проблемы, которая потребовала бы месяцы и годы человеческой жизни. Мы не в состоянии сами рассчитать курс к ближайшей подходящей звезде, похожей на Солнце, и с планетами. У нас есть данные, есть собственные расчеты, но все это должно пройти через Голос!
Дард смотрел на этого сумасшедшего. Никто, кроме миротворцев, имеющих высший статус "венценосцев", не осмеливается входить во внутреннее помещение, где располагается Голос. Дард не мог даже предположить, как Кимбер собирается туда пробраться и запустить машину.
Кимбер больше ничего не рассказал, а Дард не стал спрашивать. Вообще он совершенно забыл об этом разговоре в последующие часы, когда его провели по необыкновенной крепости, вырубленной в скале и служившей последним оплотом свободных ученых. По узким коридорам его водил Кимбер, он же рассказывал, показывал гидропонные оранжереи, необычные лаборатории, а однажды - издали - и сам звездный корабль.
- Не очень большой, правда? - заметил пилот, глядя на длинную серебряную стрелу. - Но это лучшее, что мы смогли сделать. В основе его экспериментальная модель, создававшаяся для полета к внешним планетам перед самой чисткой. В первые дни волнений ее сумели переправить сюда, вернее, самые важные части, и с тех пор мы строим этот корабль.
Да, корабль невелик. Дард откровенно не понимал, как в нем поместятся все многочисленные обитатели Ущелья, пусть даже в замороженном состоянии. Но вслух он об этом не говорил. Напротив, сказал:
- Не понимаю, как вы могли так долго скрываться. Кимбер недобро усмехнулся.
- У нас есть свои возможности. Что ты об этом думаешь? - Он достал руку из кармана брюк. На темной ладони лежал плоский брусок блестящего металла.
- Это, мой мальчик, золото! В последние столетия его стало очень мало, правительства припрятали запасы и никому их не показывали. Но своего волшебства оно не утратило. В этих горах мы нашли много металлов. Золото для наших целей бесполезно, но там оно по-прежнему имеет ценность. - И он указал на вершину, охраняющую вход в Ущелье. - У нас есть посредники, и в нужном месте мы находим помощь. И все это замаскировано. Если пролетишь над горами в вертолете, увидишь только то, что захотят показать наши техники. Не спрашивай меня, как они это делают. Мне это самому непонятно. - Он пожал плечами. - Я всего лишь пилот, ожидающий работы.
- Но если вы можете скрываться, к чему "Ad astra"? Кимбер пальцем потер подбородок.
- По нескольким причинам. Мир теперь крепко держит власть, и миротворцы стараются уничтожить последние очаги сопротивления. Мы получаем постоянные предупреждения от своих посредников и подкупленных людей. Отряды, проводящие облавы, объединяются, готовится большой рейд. Мы здесь в сомнительной безопасности, как кролик в яме, на краю которой принюхиваются собаки. У нас нет других возможностей, кроме корабля и того будущего, что нас ждет на другой планете. Луи Скорт - это наш врач, он интересуется историей - дает Миру еще от пятидесяти до ста лет правления. А Ущелье столько не продержится. Поэтому мы испробуем один шанс из миллиона. Мы можем не найти планету земного типа, можем даже не пережить пути. Ну, и ты сам можешь перечислить еще множество "если", "и" и "но".
Дард продолжал смотреть на корабль. Да, тысячи шансов на неудачу и один или два - на успех. Но какое приключение! И быть свободным, вырваться из мрачной трясины, от которой цепенеет мозг и которая доводит людей до сумасшествия из-за страха. Быть свободным среди звезд!
Он услышал негромкий смех Кимбера.
- Тебя тоже это захватило, парень? Ну, скрести пальцы. Если рецепт твоего брата сработает, если Голос даст нам нужный курс, если новое горючее, созданное Тангом, поднимет корабль, что ж, мы улетим!
Кимбер казался таким уверенным, что Дард решился задать беспокоивший его вопрос.
- Корабль кажется небольшим. Как в нем поместятся все? Впервые пилот не посмотрел ему в глаза. Он свирепо пнул неповинный стол.
- Мы можем поместить в корабль гораздо больше людей, чем ты поверишь, если процесс заморожения удастся.
- Но не всех, - настаивал Дард; его подгоняло желание все узнать.
- Не всех, - неохотно согласился Кимбер.
Дард моргал, между его глазами и стройным серебряным кораблем словно появилась какая-то завеса. Больше он не будет расспрашивать. Нет необходимости, да он и не хочет услышать прямой ответ. Вместо этого он резко сменил тему.
- Когда вы собираетесь отправиться к Голосу?
- Как только скажет Тас...
- Что должен сказать Тас? - послышался голос сзади. - Что ему удалось разобраться в этом наборе слов и "пинающихся ногах", в этой фантастической головоломке, которую задал нам молодой человек? Если ты этого ждешь, больше не жди, Сим. Загадка разгадана, и теперь, благодаря нашим вестникам, - большая рука Кордова легла на плечо Дарда, - мы можем подниматься в небо. Теперь мы ждем только завершения твоей части операции.
- Отлично. - Кимбер начал поворачиваться, когда Дард схватил его за руку.
- Послушай. Ты ведь никогда не был в храме Голоса.
- Конечно, нет, - вмешался Тас. - Он еще не сошел с ума. Разве кто-нибудь сунет добровольно руку в атомный котел?
- Но я там был! Может, я не смогу сделать расчеты, но провести и вывести смогу. И я достаточно знаю о правилах, чтобы...
Кимбер раскрыл рот, явно собираясь отказать, но опять первый ученый опередил его.
- Это имеет смысл, Сим. Если молодой Нордис там действительно был, это больше опыта, чем у всех остальных. А если вы переоденетесь, риск станет меньше.
Пилот нахмурился, и Дард приготовился услышать отказ. Но наконец Кимбер неохотно кивнул. Тас подтолкнул Дарда ему вслед.
- Иди с ним. И позаботься, чтобы он вернулся целым. Мы многое можем, но он у нас единственный космический пилот, единственный астрогатор, имеющий опыт.
Дард пошел вслед за Кимбером по длинному коридору, сквозь лабиринт помещений Ущелья, к лестнице, грубо вырубленной в камне. Ступеньки кончались в большой комнате, в которой стоял коптер с символами корпуса миротворцев.
- Узнаешь? Тот, с которым ты играл в прятки в долине. Теперь переодевайся и побыстрее!
Он достал из вертолета одежду и протянул Дарду. Юноша надел черно-белый мундир миротворца и застегнул пояс со станнером. Костюм великоват, но в вечерней полутьме сойдет. Навестить Голос они могут только ночью, если хотят иметь хоть один шанс.
Дард сел в коптер рядом с пилотом. Над головой откинули крышку, показались звезды. Дард ухватился за край сиденья, а Кимбер сел за приборы управления. Машина медленно по спирали начала подниматься в небо.

5. Ночь и Голос

Дард рассматривал местность, над которой летел коптер. Потребовалось всего несколько минут, чтобы преодолеть мили, которые с таким трудом преодолевали Дард с Десси. Юноша был уверен, что видит оставленные ими в снегу следы.
Машина пролетела над вершинами, скрывающими пещеру. И тут впервые за эти напряженные часы Дард вспомнил о Саче. Именно по этому склону посыльный увел от них преследователей.
- Известно ли что-нибудь о Саче? - Он с тревогой задал вопрос о маленьком жилистом человеке.
Но Кимбер ответил не сразу. А когда ответил, Дард почувствовал сдержанность в его тоне.
- Пока никаких новостей. Он не связался ни с одним контактом. Но ты напомнил мне...
Под управлением пилота коптер повернул направо и начал удаляться от тропы, по которой Дард поднимался в горы. Юноша был рад, что им не придется пролетать над обгоревшими остатками фермы.
Напротив, через короткое время они оказались над другой фермой, в гораздо более хорошем состоянии, чем та, в которой жили Нордисы. В сущности дом выглядел процветающим, словно здесь живет лендсмен, благословленный Миром, и Дард удивился выбору Кимбера. Только человек, пользующийся поддержкой новой власти, посмеет жить в таком доме. Из трубы поднимался толстый столб дыма, говоря о неограниченном тепле и пище, - о таких условиях. - которыми не могут похвастать и самые верные последователи Мира.
Но Кимбер без колебаний посадил вертолет на площадке утрамбованного снега недалеко от дома. И не пытался выйти из машины.
Раскрылась дверь дома, показался человек в теплом домотканом костюме, пользующемся "одобрением" Мира, еще один Фолли; судя по внешности. Он пересек двор. На какое-то мгновение Дард усомнился в лояльности сидящего рядом пилота. Еще тревожнее ему стало, когда лендсмен приблизил свое круглое полное лицо к окну вертолета.
Бледно-голубые глаза на обветренном лице оглядели их обоих, и Дард успел заметить, как они чуть расширились, когда перешли с лица Кимбера на его мундир. Лендсмен повернулся и отогнал подбежавшую собаку, которая ворчала и скалила зубы.
- Время? - спросил лендсмен.
- Время, - ответил Кимбер. - Если можешь, перебирайся сегодня же, Хармон.
- Конечно, мы уже упаковались. Мальчишка расчистил дорогу...
Его голубые глаза устремились к Дарду.
- А кто этот молодой человек?
- Брат Нордиса. Он добрался к нам с дочерью Нордиса. А сам Ларе мертв - облава.
- Да, я слышал об этом, об этой облаве. Будто бы все они погибли. Рад, что это не так. Ну, пока...
И, взмахнув рукой, он направился назад в дом. А Кимбер тут же поднял машину.
- Не думал... - начал Дард. Кимбер засмеялся.
- Ты не думал, что такой человек, как Хармон, может быть одним их нас? У нас есть очень странные контакты. Наши люди водят грузовики; некоторые из них до чистки были первоклассными учеными. У нас есть, например, Санти, он служил в старой армии, умеет читать и писать свое имя; он специалист по оружию и для Ущелья он так же важен, как Тас Кордов, один из крупнейших биологов мира. Мы спрашиваем у человека только одно: верит ли он в подлинную свободу? А Хармон в будущем для нас станет еще важнее. Мы умеем пользоваться гидропоникой, ты ел у нас и можешь оценить, что это такое. Но настоящий фермер может нас многому научить. К тому же Хармон один из самых надежных наших людей. Со своей женой, сыном и дочерьми-близняшками он больше пяти лет играет труднейшую роль, и делает это великолепно. Но я готов поверить, что моя новость ему понравилась. Вести двойную жизнь трудно. А теперь пора за работу.
Коптер повернул и полетел прямо на запад, небо уже окрасилось заревом заката. В кабине было тепло, а такую одежду Дард не носил уже много лет. Он расслабился на мягкой обивке сиденья, но внутренне испытывал возбуждение, которое больше не сдерживалось страхом: уверенность Кимбера в себе, в успехе их предприятия успокаивала.
Внизу бежала лента дороги; судя по почерневшему снегу, ею часто пользуются. Дард пытался узнать ориентиры. Но он никогда не видел местность сверху и потому только догадывался, что они идут вдоль той дороги, что соединяет имение Фолли и их полуразрушенную ферму с разросшейся деревней, ближайшим предместьем того, что до чистки было городом.
Еще одна проселочная дорога, изрытая и часто используемая, слилась с главной, и ее изгиб показался Дарду знакомым. Это дорога к ферме Фолли! И на ней после бури было большое движение. Дард вспомнил Лотту. Вернулась ли она к дереву с дуплом с обещанными продуктами для Десен? Десси!
Десси!
Надеясь, что он не откроет Кимберу свою тревогу, беспокойство, грызущее с того момента, как он увидел звездный корабль, Дард заметил:
- Я не видел в Ущелье детей.
Кимбер был занят управлением; ответил он чуть рассеянно.
- Их только двое. Дочери Карли Скорт три года, а мальчику Винсона почти четыре. Близняшкам Хармона по десять, но они не живут в Ущелье.
- Десси шесть лет, почти семь. Кимбер улыбнулся.
- Умная девчонка. Сразу пошла к Карли - когда мы убедили ее, что тебе нужно отдохнуть. Я слышал, что она теперь командует в детской. Карли удивляется ее уму и благоразумию.
- Десси - уникальный человек, - медленно сказал Дард. - Для своего возраста она очень взрослая. И у нее есть дар. Она умеет дружить с животными, не только с домашними, но и с дикими. Я видел, как они приходят к ней. Она уверяет, что они умеют говорить.
Не сказал ли он слишком много? Может, Десси не впишется в общество корабля, для которого фермер считается очень важным? Но ведь будущее ребенка стоит больше, чем у взрослого. Десси должны взять, должны!
- Карли тоже считает ее необычной. - Ответ очень уклончивый. Но хоть он не знаком с Карли, ее одобрение успокоило Дарда. Женщина, у которой собственная маленькая дочь, позаботится, чтобы другая девочка тоже имела возможность жить в будущем. А что касается его самого... Он решительно отказался думать о себе. И стал смотреть на дорогу и размышлять о предстоящем деле.
- Парк коптеров за храмом, но над зданием лететь нельзя. Никто не смеет пролетать над священной крышей.
- Значит, обогнем. Рисковать нет смысла. Парк хорошо охраняется?
- Не знаю. Внутрь проходят только миротворцы. Но думаю, что в темноте и с этой машиной...
- Сможем приземлиться? Будем надеяться, что у нас не запросят опознавательные сигналы. Я попробую сесть в самой темной части и как можно ближе к краю. Если только у них есть прожекторы...
- Огни города! - прервал Дард, заметив желтые искорки. - Храм вон на том холме к югу. Видишь?
Теперь его легко рассмотреть. Огни города слабые и болезненно-желтые. А выше и дальше сосредоточены столбы яркого синего и белого цвета, выделяющиеся на фоне неба. Кимбер повернул.
Храм занимал примерно треть холма, сровненного и превращенного в широкую платформу. За самим зданием освещенная площадка, на ней ряды вертолетов.
- Их там десять, - сосчитал Кимбер; в свете инструментальной панели стали видны угловатые черты его лица. - Можно было бы подумать, что у них больше машин. Это центр их контроля, а по ночам они не летают. По крайней мере не летали в прошлом.
- Теперь, похоже, летают. На нашу ферму они напали ночью.
- Ну, чем меньше, тем лучше. Смотри, вон там хорошая длинная тень; один из прожекторов, должно быть, перегорел. Посмотрим, сумеем ли мы туда сесть.
Они теряли скорость и летели по инерции, словно плыли по воздуху, решил Дард. Огни снизу стремительно приближались, и секунду спустя шасси коснулось поверхности. Машина не подпрыгнула. Кимбер, поздравляя, самому себе пожал руки.
- Теперь слушай, парень. - Голос пилота звучал еле слышно. - У тебя на поясе станнер. Приходилось когда-нибудь пользоваться?
- Нет.
- Не нужно тренироваться, чтобы направить его и нажать кнопку. Но ты не должен его использовать, только по моему слову, понятно? У тебя только два заряда, у меня тоже, и мы не можем тратить их зря. Ничто, абсолютно ничто не должно помешать нашему разговору с Голосом! - В его словах звучала страстная убежденность. Это был приказ, адресованный скорее не Дарду, но самой Судьбе и Удаче. - Потом, возможно, нам придется прорываться. Надеюсь, что нет. И тогда нашей единственной надеждой будут станнеры. А вот чтобы пройти внутрь, попробуем использовать хитрость.
Поднимаясь по ступеням вслед за Кимбером, Дард заметил, что миротворцы ценят технику, оставшуюся со времен до чистки, но не очень хорошо заботятся о ней. Несколько прожекторов не работали, а бетон под ногами растрескался. Немного техников осталось в рабских лагерях храма. И скоро ни один коптер не сможет подняться, а затем и свет не загорится. Думают ли об этом предводители Мира? Или им все равно? Старые города, построенные техниками, превращаются в груды развалин, пригодные только для летучих мышей и птиц. Остаются деревни, все больше погружающиеся в дикость, а необработанные поля все ближе подступают к домам.
Пока им никто не встретился, но вот они приблизились к западным воротам храма, и здесь были три стражника. Дард расправил плечи, задрал подбородок, попытался изобразить высокомерие миротворца, которое обычно облекает его, как тесный мундир. Кимбер выглядел хорошо. Он шагал вперед с уверенностью "венценосца". Дард старался подражать ему. Но все же не смог сдержать вздох облегчения, когда стражники не попытались остановить их и они беспрепятственно миновали ворота.
Конечно, они все еще далеко от святилища Голоса. А что за вторым двором, Дард не знал.
Кимбер остановился и коснулся рукава своего спутника. Они вместе соскользнули с освещенной дороги и скрылись за столбом в тени.
Перед ними внутренний двор, где собираются верующие, чтобы услышать слова мудрости, слова священного писания Ренци, произносимые одним из "венценосцев". Теперь двор пуст. После темноты сюда не смеет зайти никто из "приверженных внутреннему Миру". А это делает их предприятие более рискованным, потому что они окажутся одни среди миротворцев и могут выдать себя незнанием обычаев. Рука Дарда дернулась, но он удержал ее подальше от станнера.
- Где Голос?
Дард указал на арку в дальнем конце внутреннего двора. То, что они ищут, за ней, но где именно, он не знает. Кимбер пошел туда, переходя от столба к столбу, а Дард уверенной неслышной походкой лесного жителя следовал за ним. Дважды они застывали, когда показывались миротворцы. Вначале миротворцы, затем два "венценосца" и наконец, когда они уже приближались к арке, три раба, которые под присмотром стражника тащили ящик.
Кимбер скрылся за столбом и подтащил Дарда к себе.
- Большое движение. - В его шепоте звучал смех, и Дард увидел, что пилот улыбается, в глазах его блестит огонь.
Они подождали, пока рабы со стражником не исчезли, потом смело вышли на открытое место и прошли под арку. И оказались в широком коридоре, не очень хорошо освещенном. В коридор выходило несколько открытых дверей, из которых вырывался свет, освещая проходящих. Кимбер пошел по коридору с видом человека, имеющего полное право тут ходить. Он не пытался заглядывать в комнаты, как будто видел их содержимое тысячи раз.
Дард дивился его полному самообладанию. Где в этом лабиринте находится Голос? Юноша не подозревал, как много скрывается за внутренним двором. Они подошли к концу коридора, и тут Кимбер пошел медленнее и стал посматривать по сторонам. С бесконечной осторожностью попытался приоткрыть запертую дверь. Она подалась, молча открылась, за ней показалась ведущая вниз лестница. Кимбер широко улыбнулся.
- Вниз! Туда... - прошептали его губы.
Вместе они прокрались к началу лестницы и посмотрели вниз, в огромную пещеру, освещенную гораздо лучше, чем остальные помещения храма. Пещера уходила глубоко, в самое сердце холма, на котором стоит храм. И далеко внизу, на полу - Голос, металлический ящик, безлицый, безъязыкий, но обладающий огромным могуществом.
У подножия лестницы стояли два стражника, но их поза свидетельствовала, что они не опасаются того, что им придется исполнять свои обязанности. А на резной скамье перед широкой доской с шкалами и ручками сидел третий человек в алой с золотом одежде "венценосца" второго круга.
- Ночная смена, - прошептал Кимбер на ухо Дарду, а потом сел на площадку и принялся снимать ботинки. После недолгого колебания Дард последовал примеру пилота.
Кимбер, держа ботинки в одной руке, начал бесшумно спускаться, прижимаясь к стене. Но станнер с пояса не доставал, и Дард послушно не вынимал из кобуры собственное оружие.
В помещении не было абсолютной тишины. Изнутри Голоса доносился монотонный гул, а огромное помещение подхватывало его и усиливало.
Кимберу потребовалось много времени, чтобы спуститься. А может, Дарду так только показалось. Когда они уже почти добрались до конца лестницы и оказались непосредственно над стражниками, Кимбер протянул длинную руку и подтащил к себе юношу, прижался губами к его уху.
- Я рискну применить станнер к тому парню на скамье. Тогда прыгай на этих двоих и действуй этим...
Он показал на ботинки. Четыре ступеньки, пять... Они молча спускались. Кимбер достал станнер и выстрелил. Бесшумный заряд попал в цель. Человек на скамье повернулся, показал свое искаженное ужасом лицо и упал на пол.
В то же мгновение Кимбер бросился вперед и вниз. Послышался удивленный возглас, Дард тоже прыгнул. Потом он столкнулся со стражником, и они покатились по полу. Уклонившись от удара, Дард, как дубину, опустил ботинки на лицо противника. Он ударил трижды, прежде чем руки, вцепившиеся ему в плечи, оторвали его от обмякшего стражника. Кимбер, с кровавой царапиной под глазом, тряс Дарда, приводя его в себя., Дард взглянул на пилота, и боевое безумие и гнев покинули его. Они связали неподвижные тела поясами и шнурками, а потом Кимбер занял место перед Голосом.
Он достал из нагрудного кармана исписанный листок бумаги и расправил на наклонной доске перед первым рядом кнопок. Дард едва мог стоять на месте от беспокойства; ему казалось, что пилот не очень торопится.
Но у него хватило ума не мешать; Кимбер потер руки, как будто стирал с них жидкость, потом поднял глаза и принялся разглядывать ряды кнопок, обозначенных различными символами. Медленно, осторожно пилот нажал одну кнопку, потом другую, третью. Гул изменился, ритм стал быстрее, большая машина оживала.
Кимбер работал все быстрее, время от времени он останавливался и заглядывал в листок. Пальцы его теперь мелькали. Гул перешел в громкое гудение, и Дард опасался, что его слышно теперь повсюду в храме.
Юноша отошел к лестнице и поглядывал то на нее, то на Кимбера. Он извлек станнер. Как и сказал Кимбер, механизм детски прост: нацелить и нажать кнопку очень легко. У него два заряда. Поглаживая металл, Дард посмотрел на Голос.
При свете стало видно, что лицо Кимбера покрылось потом; время от времени он проводил по лбу рукой. Он ждал - его часть работы завершена, - ждал, пока Голос примет данные и начнет решать проблему. Но с каждой минутой, которую они здесь проводят, опасность увеличивается.
Один из пленников перевернулся на бок; над кляпом, которым ему заткнули рот, глаза его с ненавистью устремились на Дарда. Шум Голоса сменился глухим бормотаньем. Больше в пещере ничего не было слышно. Дард подошел и коснулся плеча Кимбера.
- Сколько еще?.. - начал он.
Кимбер пожал плечами, не отводя взгляда от экрана над кнопками. Этот светлый квадрат упрямо оставался пустым. Дард не мог стоять на месте. Часов у него не было, но ему казалось, что они находятся здесь уже слишком долго. Наверно, скоро утро. А что, если появится утренняя смена стражников?
Его мысли прервал резкий требовательный звонок. Экран больше не был пустым. По нему медленно поползли формулы, фигуры, уравнения. Кимбер торопливо записывал их, проверяя и перепроверяя записанное. Наконец экран снова опустел, пилот поколебался, потом нажал одну кнопку справа на доске. Мгновения ожидания, и на экране появилось пять чисел.
Кимбер со вздохом прочел их. Тщательно упрятал листки с расчетами; широко улыбаясь, наклонился вперед и нажал множество кнопок, сколько смог достать. Не дожидаясь ответа - Голос снова принялся за работу, - пилот присоединился к Дарду.
- У них будет, о чем подумать, когда попробуют выяснить, зачем мы приходили, - объяснил он. - Прочесть наши записи теперь невозможно. Но не думаю, чтобы у них хватило мозгов и воображения, чтобы догадаться о нашей цели. А теперь - побыстрее! Пошли вверх, парень!
Кимбер побежал по лестнице, и Дард с трудом поспевал за ним. И только непосредственно перед выходящей в коридор дверью пилот остановился и прислушался.
- Будем надеяться, что все они в постели и крепко спят, - прошептал он. - Сегодня нам везет. Не хотелось бы, чтобы везение кончилось.
Коридор был пуст, как и во время их первого перехода. Свет в некоторых комнатах исчез. Теперь им предстоит пересечь только три опасных освещенных места. Два они преодолели без труда, но когда приближались к третьему, его пересекла чья-то тень. Из комнаты выходил человек. На нем ало-золотое платье, и золота больше, чем когда-либо приходилось видеть Дарду. Это явно представитель иерархии. Он раздраженно и подозрительно посмотрел на них.
- Мир! - Вряд ли это слово - начало разговора, в нем слишком много властности. - Что вы здесь делаете, братья? Есть ночная стража...
Кимбер отступил в тень, и человек бессознательно последовал за ним, выйдя в коридор.
- Что... - начал он, и тут пилот перешел к действиям. Его руки сомкнулись вокруг горла человека, перехватив ему голос и дыхание.
Дард схватил руки, пытавшиеся вырваться, и они вместе потащили пленника под арку и на слабо освещенный внутренний двор.
- Либо пойдешь тихо, - просвистел Кимбер, - либо не пойдешь совсем. Выбирай быстрее.
Борьба прекратилась, и Кимбер потащил пленника.
- Зачем он нам? - спросил Дард. Улыбка Кимбера больше не была приятной, скорее она напоминала волчий оскал.
- Страховка, - ответил он. - Мы еще не выбрались. А теперь пошли! - Он сильно дернул пленника, держа одну руку у него на шее, и втроем они направились к внешним воротам и к свободе.

6. Пять дней и сорок пять минут

Решетка из стальных прутьев и металлической проволоки перегораживала выход во внешний двор. Когда они подошли к ней, пленник рассмеялся. Он пришел в себя от неожиданности, и, хотя оставался беспомощным в руках Кимбера, голос, которым он задал вопрос, звучал уверенно.
- И как вы собираетесь пройти здесь? Пилот беспечно ответил:
- Я полагаю, тут есть реле времени?
Венценосец не отозвался на его вопрос, он сам спросил:
- Кто вы?
- А если я скажу - повстанцы?
Реакция оказалась неожиданной. Губы человека изогнулись в жестокой усмешке.
- Вот как... - Голос его звучал зловеще, обещая страшные кары. - Лосслер посмел? Лосслер Но у Кимбера не было на это времени. Он передал пленника в руки Дарда и прижал к замку решетки черный диск. Послышался щелчок, полетели искры. Потом Кимбер уперся в преграду плечом, и она подалась. Взяв с собой пленника, они вышли на свободу ночи.
Город был погружен во тьму, ее нарушали только редкие уличные фонари. Стояла полная луна, и на снегу, на крышах и во дворах лежали отчетливые черно-белые тени.
- Вперед! - Кимбер толкнул пленника перед собой в направлении парка вертолетов. Дард шел сзади, нервно напряженный, не смея поверить, что им это удалось.
Прежде чем они вышли на растрескавшийся бетон взлетной площадки, Кимбер обратился к пленнику.
- Мы собираемся улететь в коптере, - объяснил он скучающим тоном, словно обсуждал неинтересный доклад, - и как только вылетим, ты нам больше не понадобишься, понятно? И от тебя зависит, в каком состоянии ты останешься...
- Можете передать от меня Лосслеру, - слова раздавались медленно, прорывались сквозь стиснутые зубы, - что с этим он не уйдет!
- Но мы-то ведь уйдем? А теперь иди направо, мы все друзья, на случай, если стражники заинтересуются. Ты нас проводишь, и мы больше тебя не побеспокоим.
- Но почему? - спросил пленник. - Что вам было здесь нужно?
- Что нам нужно... Это несложная проблема, и у тебя будет вся ночь, чтобы решить ее - если сможешь. Где же стража?
Когда пленник не ответил, рука Кимбера двинулась, и пленник резко ахнул от боли.
- Где.., стража? - повторил пилот ледяным тоном, слова его прозвучали зловеще.
- Три стражника.., у ворот.., и патруль... - послышался хриплый ответ.
- Прекрасно. В следующий раз отвечай побыстрее. Ты выведешь нас за ворота. Мы посланы тобой со специальным поручением.
Дард увидел черно-белые мундиры у выхода. Прозвучала команда:
- Стой!
Кимбер послушно остановился.
- Говори свой мир.
- Мир, брат.
Дард внимательно слушал, ожидая какого-то предупреждения. Но Кимбер, должно быть, предпринял меры предосторожности, потому что голос венценосца звучал естественно.
- Венценосец Даусон со специальным поручением... Стражник отсалютовал.
- Проходи, благородный Даусон!
Дард шел по стопам Кимбера и Даусона со всей выдержкой, какая у него еще оставалась. Он сохранял ее, пока они не подошли к ряду вертолетов. Тут Кимбер обратился к товарищу:
- Возникает небольшой вопрос о горючем. Забирайся в эту малышку и посмотри, что показывает верхняя шкала в ряду прямо за контрольной рукоятью. Если указатель между сорока и шестьюдесятью, свистни мне. Если нет, попробуем следующий.
Дард забрался к кабину и нашел указатель. Между.., между сорока и шестьюдесятью! Побледневшие пальцы дрожали, юноша с трудом овладел ими.
- Пятьдесят три, - негромко произнес он.
Дард так и не узнал, что собирался Кимбер сделать с Даусоном. Венценосец неожиданно рванулся, бросился вниз и попытался увлечь за собой пилота. При этом он закричал, и крик его разнесся не только по полю, но должен был быть слышен в храме.
Дард бросился к дверце кабины. Но прежде чем выбрался, увидел, как поднимается и падает в смертоносном ударе рука. Второй призыв о помощи прервался на середине, и пилот прыгнул в машину. Дард обнаружил, что лежит лицом вниз, а пилот через него перебирается к приборам. Коптер наклонился, открытая дверь застучала, пока Кимбер не смог ее захлопнуть. Они уже поднялись в воздух, и вовремя: тут же прозвучал выстрел.
Юноша прижимался к сиденью, стараясь рассмотреть, что делается сзади. Поднимается ли другой вертолет? Или у них достаточное преимущество перед преследователями?
- Нельзя было надеяться, что везти будет бесконечно, - сказал Кимбер. - Как там дела, парень? Поднялись они? Сейчас нам трудно будет увернуться.
В небе зловеще мигнуло что-то красное.
- Кто-то поднимается, видны сигнальные огни.
- Огни на крыльях? Ну, ну, ну, какие мы с тобой забывчивые, приятель. - Кимбер переключил маленький рычажок.
Краем глаза Дард заметил, что их собственные сигнальные огни погасли. Но преследователь свои не выключал, ему все равно, видна ли его позиция.
- У меня только один вопрос, - обращаясь к самому себе, продолжал пилот. - Кто такой Лосслер и почему наш оставшийся сзади друг ожидал от него неприятностей? Раскол в рядах Мира? Похоже на это. Жаль, что нам ничего не известно об этом Лосслере.
- Разве это как-то изменило бы ваши планы?
- Нет, но нам было бы отраднее в последние месяцы. А игра в пользу одной группы и против другой могла бы оказаться полезной. Как сегодня: этот Лосслер может принять на себя нашу вину, и никто не будет рыскать возле Ущелья, когда мы стартуем. Что за!..
Тело Кимбера устремилось вперед, он неожиданно внимательно посмотрел на шкалу перед собой. Потом протянул руку и постучал по тому самому индикатору, на который велел посмотреть Дарду, когда они захватывали коптер. Стрелка за потрескавшимся стеклом оставалась неподвижной, как будто нарисована поверх цифр. На лбу Кимбера появилась морщина. Он снова постучал по стеклу, стараясь сдвинуть стрелку. Потом откинулся на сиденье.
- Вот те на! - Он словно обсуждал прелести ночи. - У нас, кажется, проблема. Сколько горючего? Полон бак, полупуст или совсем пуст? Мне показалось, что все идет слишком гладко. А теперь нам придется...
Ровное гудение мотора сменилось кашлем, потом восстановилось. Но Кимбер покорно пожал плечами.
- Вопросов больше нет. Этот кашель означает, что нам придется совершить пешую прогулку. Как наш друг сзади?
- Идет за нами, - вынужден был сказать Дард.
- Ситуация становится совсем веселой. Могли бы обойтись и без этого проклятого лунного света! Несколько облаков были бы весьма кстати.

Предыдущая страница 3 Следущая страница


Звезды принадлежат нам! 4

Мотор выбрал этот момент, чтобы закашляться снова, и на этот раз нормальная работа не возобновлялась дольше.
- Осталось три-четыре капли. Лучше сесть сейчас, чтобы не пришлось садиться на брюхо. Где же тут подходящая тень? Ага, деревья! И за нами только один коптер, ты уверен?
- Уверен. - Прежде чем ответить, Дард еще раз посмотрел назад.
- Дорога назад будет трудной. Приготовься, парень! Коптер снижался к полю вблизи дороги, вдоль которой они летели; он тяжело опустился в снежный сугроб. По другую сторону оказалась невысокая стена, за ней - группа деревьев. И - Дард был совершенно уверен - он заметил очертания дома.
Они выбрались из кабины, перебрались через стену и побрели по мягкому снегу к деревьям. Сзади слышался звук мотора коптера. В нем, должно быть, заметили севшую машину, потому что безошибочно устремились к ней.
- В той стороне дом. - Дард тяжело дышал, идя за Кимбером; тот упорно шел впереди к деревьям.
- Можем найти там транспорт?
- У лендсменов сейчас не бывает машин. У Фолли был рейтинг двойное А, но Лотта говорила, что его прошение о машине дважды отвергалось. Может, лошади.
Кимбер фыркнул.
- Лошади, надо же! - обратился он к ночи. - Я не знаю, с какой стороны к ним подходить.
- Но верхом мы уйдем быстрее. - Дард поскользнулся на льду и упал в колючий куст. - Вероятно, за нами пустят собак: мы слишком близко от города.
Кимбер пошел медленнее.
- Я забыл об этих прелестях цивилизации, - заметил он. - И часто используют собак в преследовании?
- Зависит от того, насколько важны преследуемые.
- В списке их врагов мы теперь, вероятно, идем первым номером. Да, нет ничего хуже собак, а у нас для них даже мяса нет. Ну, ладно, заглянем в дом и посмотрим, есть ли там лошади.
Но, дойдя до конца рощи, они остановились. В окнах дома горел свет, и его было достаточно, чтобы осветить севший у самого дома вертолет. Кимбер невесело рассмеялся.
- Тот парень у машины машет ружьем.
- Подожди! - Дард удержал пилота, который повернул назад.
Да, он прав: подходит еще один вертолет. Дард продолжал удерживать Кимбера.
- Если у них есть мозги, - прошептал пилот, - они возьмут нас в клещи. Надо убираться!
Но Дард продолжал удерживать его.
- Ты хочешь идти в сторону дороги, - заметил он.
- Конечно! Мы не должны заблудиться, а дорога - наш единственный указатель пути назад. Или ты хорошо знаешь местность и проведешь нас?
Дард не отпускал его.
- Я кое-что знаю. Да, это единственная дорога, ведущая в горы. Но мы не можем идти по ней. Если только...
Он выпустил руку Кимбера и отвернул край своей куртки, черной, отделанной белым. Онемевшими пальцами расстегнул пуговицы и снял куртку, которая ему велика. Он прав! Под черным материалом белая подкладка, сплошная, вплоть до манжет и облегающего горло воротника. И у брюк тоже. С лихорадочной торопливостью он начал выворачивать рукава. Кимбер смотрел на него, потом понял и стал снимать свою куртку. Белое на белом - если они будут двигаться в канаве, если за ними не пустят собак, - у них есть шанс уйти.
Почти падая, они спустились в кювет, когда показался второй вертолет. Дард насчитал шестерых, выбравшихся из него и рассыпавшихся веером. Они двинулись в сторону рощи.
Беглецы не стали ждать дольше, они, пригибаясь, почти ползли по прошлогодней листве, заполнявшей канаву, мимо неровных живых изгородей, ограждающих поля. Дард невольно сжимался: каждое мгновение он ожидал почувствовать смертоносное прикосновение пули к спине. Сегодня смерть ближе к нему, чем даже пилот, из-под ботинок которого снег летит прямо в вспотевшее лицо юноши.
Через некоторое время дорога свернула, и они решились выйти на открытое место. Теперь их донимал холод. В кабине вертолета было тепло, но мундир плохо защищает от ветра, бросающего на них снег. Дард беспокойно посматривал на луну. Никаких облаков, чтобы затмить ее. Впрочем, тучи означали бы снежную бурю, а она не должна застать их в открытом поле.
Кимбер двинулся быстрой походкой, но Дард легко держался за ним. Он не знал, далеко ли до Ущелья. И сколько времени займет возвращение? Может, Кимбер все-таки знает путь? Он ведь свернул с дороги. Сам Дард мог бы найти тропу, ведущую к ферме. Но где же ферма?
- Далеко ли ваша ферма от города?
- Около десяти миль. Но с этим снегом... - Дыхание образовало белое облако вокруг головы Дарда.
- Да, снег. А потом его может стать больше. Слушай, парень, это очень важно. У нас мало времени...
- Ну, может, они подождут до утра. Но если приведут собак....
- Я не об этом! - Дарду показалось, что Кимбер отбросил мысль о преследовании, как неважную. - Вот что важно. Курс, который наметил для нас Голос. Я спросил, сколько времени он будет пригоден? Ответ: пять дней и два часа. Теперь, по-моему, осталось пять дней и сорок пять минут. Мы должны либо стартовать в это время, либо наносить второй визит Голосу. Откровенно говоря, второе я считаю безнадежным.
- Пять дней и сорок пять минут, - повторил Дард. - Но даже если нам повезет, потребуется два-три дня, чтобы добраться до Ущелья. И у нас нет припасов...
- Будем надеяться. Кордов там готовится, - ответил Кимбер.
- А пока мы здесь ждем, теряем время. Пошли.
Дважды за последующие часы им приходилось скрываться, когда над головой пролетали коптеры. Машины с гневной решимостью делали круги, и казалось невозможным остаться незамеченными. Но, наверное, одежда помогала им укрываться.
Солнце взошло, когда Дард увидел старый столб, торчащий из снега, и отходящую от него тропу.
- Тропа на нашу ферму, - он говорил кратко, чуть покачиваясь на ногах. Далеко они ушли однако. Должно быть, коптер улетел гораздо дальше от города, чем он считал.
- Ты уверен, что это ваш дом? Дард кивнул, не тратя силы на слова.
- Гмм... - Кимбер изучал нетронутую белизну. - Тут следы будут заметны, как чернила. Но ничего не поделаешь.
- А нужно ли? Там все сгорело, никаких припасов.
- У тебя есть лучшее предложение? - Лицо Кимбера осунулось и похудело.
- Ферма Фолли.
- Но я думал...
- Фолли умер. На ферме он управлялся с помощью троих рабов. Сын его месяц назад ушел в миротворцы. Мы можем смело зайти туда. Скажем, что наш коптер сломался в холмах, и мы ждем помощи...
Кимбер оживился.
- А такое сейчас часто случается. Сколько человек может быть на ферме?
- Вторая жена Фолли, его дочь, рабы. Не думаю, чтобы он нанял надсмотрщика после ухода сына.
- И они будут рады помочь миротворцам. Однако они знают тебя...
- Жену Фолли я никогда не видел, мы не ходили в гости друг к другу. А Лотта - ну, она и раньше мне помогала. Все равно это лучше, чем просто уходить отсюда в горы.
Теперь они двинулись открыто. А в конце тропы, подходя к ферме, снова вывернули одежду и стряхнули снег. Конечно, выглядят они неважно, но виной тому авария вертолета.
- И вообще миротворцы не дают объяснений лендсменам, - указал Кимбер, когда они приближались по небольшому подъему к уродливому зданию фермы. - Если мы только зададим вопросы и ничего не объясним, будет еще правдоподобнее. Все зависит от того, слышали ли они о преследовании...
Из трубы поднимался дым, и Дард успел заметить, как дернулась занавеска на окне. Их заметили. Лотта... Теперь все зависит от Лотты. Он бросил взгляд на Кимбера. С темного лица исчезли вся доброта и юмор. Крутой, очень крутой парень, типичный миротворец, который не потерпит никаких вольностей со стороны лендсмена.
Дверь распахнулась, прежде чем они поднялись по ступенькам крыльца. Их ждала женщина, руки она сунула под передник, выпачканный пищей, на губах неуверенная улыбка показала отсутствующий зуб.
- Мир, благородные господа, мир. - Голос ее был таким же жирным и маслянистым, как тело, и казался увереннее выражения лица.
Кимбер небрежно ответил официальным салютом и бросил ответное:
- Мир. Это...?
Она неуклюже поклонилась.
- Это ферма Хью Фолли, благородный сэр.
- А где этот Фолли? - спросил Кимбер, как будто ожидал, что отсутствующий лендсмен тут же возникнет перед ним.
- Он умер, сэр. Убит преступниками. Я решила, что поэтому вы... Но входите, благородные сэры, входите... - Она отступила на шаг, пропуская их на кухню.
От запахи пищи у Дарда свело горло, на секунду его затошнило. На столе грязные тарелки, хлеб, чашка травяного чая - остатки позднего завтрака.
Не отвечая женщине, Кимбер сел на ближайший стул и отодвинул от себя грязные тарелки. Дард сел напротив пилота, благодарный поддержке, которую деревянное сиденье давало его дрожащему телу.
- У тебя есть еда, женщина? - спросил Кимбер. - Давай ее. Мы часами брели по этой проклятой местности. Можно послать вестника в город? Наш коптер вышел из строя, и нам нужны ремонтники.
Хозяйка возилась у печи, разбивала яйца, настоящие яйца, выливала их на сковородку.
- Еда, да, благородные сэры. Но вестник - после смерти мужа у меня остались только рабы, а они под замком. Посылать некого.
- У тебя нет сына? - Кимбер отрезал себе кусок хлеба. Ее нервная ухмылка перешла в улыбку.
- Да, благородный сэр, сын есть. Но только месяц назад он был избран Домом Оливковой Ветви. Теперь он готовится к вашей службе, благородный сэр.
Если она ожидала, что ее сообщение смягчит посетителей, то была разочарована, потому что Кимбер только чуть поднял брови и продолжил:
- Мы не можем идти в город сами, женщина. Неужели тебе некого послать?
- Есть Лотта. - Женщина подошла к двери и хрипло позвала девушку по имени. - Теперь, когда Хью нет, она смотрит за коровами. Но до города далеко, благородные сэры.
- Тогда пусть едет верхом. Как вы добираетесь до города, женщина? - Кимбер положил себе на тарелку три яйца, а остальное подвинул Дарду. Тот, несколько ошеломленный таким изобилием пищи, поторопился взять себе, пока она не исчезла.
- У нас есть жеребенок. Она может ехать верхом, - неохотно признала женщина.
- Тогда пусть едет. Я не намерен сидеть здесь целый день в ожидании помощи. Чем скорее она уедет, тем лучше.
- Я нужна?
Дард узнал этот голос. Долго он не смел поднять голову. Наконец собрался и посмотрел прямо в глаза стоявшей в полуоткрытой двери девушке. Пальцы его сжимали вилку и чуть дрожали. Но выражение лица Лотты не изменилось, и он только надеялся, что его лицо такое же равнодушное.
- Я нужна? - повторила Лотта. Женщина кивком указала на миротворцев.
- Эти джентльмены.., их коптер сломался. Они хотят, чтобы ты отвезла их сообщение в город. Бери жеребца и поезжай.
- Хорошо. - Девушка вышла и захлопнула за собой дверь.

7. Битва у баррикады

Дард механически жевал, не чувствуя вкуса пищи. Когда Кимбер наколол на вилку толстый кусок свинины, юноша обратился к пилоту.
- Можно, я дам девушке инструкции, сэр? Кимбер проглотил еду.
- Хорошо. Позаботься, чтобы она все поняла. Я не хочу ждать здесь днями. Пусть отыщет мастера по ремонту. Согревшись, мы пойдем к вертолету. А она пусть уезжает немедленно: чем скорее уедет, тем быстрее к нам придет помощь.
Дард вышел во двор. Лотта седлала лошадь. Когда под его ботинками скрипнул снег, она подняла голову.
- Где Десси? Что ты с ней сделал?
- Она в безопасности.
Лотта посмотрела ему в лицо, потом кивнула.
- Ты говоришь правду. Тебе на самом деле нужно, чтобы я ехала в город? Зачем? Ты ведь не миротворец...
- Нет. И чем дольше ты туда не попадешь, тем лучше. Но, Лотта... - Он должен как-то обезопасить ее. Если заподозрят, что она помогала беглецам, ее ждут неприятности. - Когда доберешься и доложишь в храме, скажи, что мы показались тебе подозрительными. К тому времени нас здесь уже не будет.
Она подбородком указала на дом.
- Не доверяй ей. Она мне не мама. И Фолли на самом деле не был моим отцом. Мой папа был его родственником, а Фолли хотел взять его землю, поэтому принял меня. А ей не доверяй, она еще хуже Фолли. Я поеду медленно и скажу, как ты велишь, когда приеду. Слушай, Дард, ты уверен, что с Десси все в порядке?
- Да, если я к ней вернусь. У нее будет шанс жить как следует...
Маленькие глаза на хорошеньком, как он понял теперь, лице смотрели на него проницательно.
Ты обещаешь? Уйдешь отсюда и возьмешь ее с собой? Я приготовлю для них хорошую историю. - Она неожиданно улыбнулась. - Я не такая уж глупая, какой кажусь, Дард Нордис, хотя и не из вашей породы.
Она неуклюже села в седло, щелкнула уздой, и лошадь пошла рысью.
Дард вернулся в дом и сел за стол с лучшим аппетитом. Кимбер поедал огромными кусками яблочный пирог. Не отрываясь от еды, он обратился к своему младшему товарищу:
- Уже день. Попробуем сами взглянуть на наш автобус. Ты, женщина, - обратился он к хозяйке, - сможешь показать ремонтникам, куда идти?
Дард наступил Кимберу на ногу и получил в ответ понимающий кивок.
- А куда идти? - спросила хозяйка. Дарду показалось, что на мгновение она сняла маску. Начала подозревать, что в гостях у нее на самом деле не два хозяина нового мира.
- На север. Мы оставим след, нужно будет идти по нему. Приготовь еще какой-нибудь еды, мы захватим с собой и днем поедим. И посылай ремонтников сразу к нам.
- Хорошо, благородные сэры.
- Но ответила она неохотно и долго возилась, отрезая холодное мясо и хлеб. Или просто он слишком нервничает и это ему кажется, подумал Дард.
Полчаса спустя они вышли из дома. Шли по аллее и свернули на север, пока роща не скрыла их от наблюдения. Тут Кимбер посмотрел на запад.
- Куда теперь?
- Дальше есть тропа, ведущая в горы, - сообщил ему Дард. - Она перерезает старую лесную дорогу возле того дерева, где я встретился с Сачем.
- Хорошо. Ты будешь проводником. Но пошли! Девушка может доехать быстро и...
- Она не будет торопиться. Знает... Кимбер беззвучно присвистнул.
- Если она работает на нас, это нам поможет.
- Я сказал ей, что, помогая нам, она спасает Десси. А ей только Десси и дорога.
Тепло, хорошая еда, отдых в доме Фолли - все это придало им силы для трудной дороги. После двух попыток Дард отыскал лесную дорогу. И увидел след, оставленный Лоттой.
Кимбер шел неторопливо, зная, что впереди еще долгие мили. Они отдохнули под грубым навесом у дерева с дуплом. Лес казался неестественно тихим, солнце отражалось от снега, заставляя щуриться.
От дерева они шли по следу, который оставил он сам. К счастью, поздравил себя Дард, снег с тех пор не шел, и найти дорогу оказалось нетрудно. Но оба устали и невольно замедлили шаг, поднимаясь к пещере. Там они смогут отдохнуть, обещал Дард своему ноющему телу. Они остановились, чтобы поесть и передохнуть, и двинулись дальше. Дард потерял всякое представление о времени и, как робот, шел по следу в снегу.
Они уже находились на нижней части подъема, который приведет их к пещере, когда он прислонился к дереву. На фоне сугроба он видел лицо Кимбера, осунувшееся, потерявшее все добродушие от усталости.
И в этот момент тишины Дард уловил далекий звук, очень слабый, принесенный случайным порывом ветра, - лай охотничьих собак, бегущих по свежему следу. Голова Кимбера дернулась. Дард провел языком по пересохшим губам. Пещера с узким входом! Он не стал тратить времени на объяснения и упрямо принялся карабкаться вверх.
Но.., что-то здесь не так. Может, глаза.., снежная слепота... Дард покачал головой, пытаясь прояснить зрение. Но местность по-прежнему выглядела по-другому. Поэтому он почти не удивился зрелищу, которое увидел, добравшись до верха. Шатаясь от усталости, испытывая тошноту, он смотрел на закрытый вход в пещеру, заваленный камнями и чем-то еще. Потом наклонился, и его вырвало.
Он вытирал рот снегом, когда Кимбер присоединился к нему.
- Теперь мы знаем о Саче... Дард поднял глаза. Губы пилота были жестко сжаты.
- Оставили его здесь как угрозу и предупреждение, - сказал Кимбер. - Должно быть, поняли, что это один из наших регулярных постов.
- Но как они могли дойти до такого?
- Слушай, сынок, начинают обычно с неплохой идеи, может, даже очень хорошей. Ренци не был мошенником, он вообще был порядочным человеком. Я слышал его ранние речи и готов признать, что во многом он прав. Но у него не было.., ну, лучшее обозначение для этого "милосердие". Он хотел силой навязать остальным свой образ мыслей - для их блага, разумеется. И так как он был по-своему велик и искренен, у него появилось множество последователей из числа честных людей. Они устали от войн, их привел в ужас Большой Пожар, они легко поверили, что наука ведет к злу. Свободные ученые были слишком независимы, их группы были закрыты для доступа со стороны. Получилось разделение между мыслью и чувством. А чувство для нас легче мысли. И поэтому Ренци обратился к чувствам и победил. Ему помогла отчужденность науки. Его поддержали другие фанатики и те, кто стремится к власти, независимо от того, какими путями ее получает. К тому же всегда существуют люди, которым нравится такое состояние, как сейчас. Они хуже животных, потому что животные не пытают ради удовольствия. Фанатики, люди, рвущиеся к власти, садисты - стоит им проникнуть в правительство, и места для приличий не остается. Теперь миру остается только надеяться на раскол в их рядах, на внутреннюю борьбу за власть.
Такая борьба против свободы мысли и терпимости происходила и раньше. Столетия назад действовала от имени религии инквизиция. А в двадцатом веке диктаторы делали то же самое в разных политических системах. Фанатичная вера в идею, убеждение в том, что идея или нация превыше индивидуума, - появляются все снова и снова. Абсолютная власть над другими людьми меняет человека, развращает его. Когда мы научимся воспитывать людей, которые не хотят власти над другими, которые рады служить общей цели, тогда мы станем выше этого... - И он указал на то, что скрыто теперь от их глаз. - Свободные ученые почти достигли такого состояния. Поэтому Ренци и его окружение боялись и ненавидели их. Но ученых было немного, капля в море. И они потерпели поражение, как и многие другие до них. Никто не может поступить с человеком хуже, чем он сам. Но послушай...
Кимбер высоко поднял голову, он смотрел на вершину, охраняющую доступ в Ущелье. И медленно заговорил:
- Границы любого типа, умственные и физические, для нас только вызов. Ничто не может остановить ищущего человека, даже другой человек. И если мы захотим, не только чудеса космоса, но и звезды будут принадлежать нам!
- Звезды будут принадлежать нам! - повторил Дард. - Кто это сказал?
- Техник Видор Чанг, один из мучеников. Он помогал перевезти сюда корабль, потом ушел на поиски горючего и... Но слова его остались с нами.
Вот чему мы посвятили свою жизнь, мы, объявленные преступниками. Для нас неважно, кем был человек в прошлом: свободным ученым, техником, рабочим, фермером, солдатом, мы едины, потому что верим в свободу личности, в право человека расти и развиваться, уходить так далеко, как он может. И мы ищем место, где смогли бы на практике осуществить эти идеи. Земля для нас закрыта, мы должны лететь к звездам.
Кимбер начал спускаться. Дард вспомнил уловку, которую они использовали с Десси, чтобы сбить с толку собак. Они нашли более высокий уступ и прыгнули с него, Дард упал на ветви сосны и оттуда свалился на землю, дыхание у него перехватило, и Кимбер помог ему прийти в себя.
К его удивлению, пилот теперь шел не таясь. Приближалась ночь, и они не могут дальше идти без отдыха. Но Кимбер шел все дальше, пока они не вышли на открытое место у реки. Тут пилот достал тот самый плоский диск, с помощью которого они миновали решетку, уходя из храма, и бросил его вперед.
Столб зеленого света устремился в ночь и простоял целых пять минут. В полутьме он был хорошо виден, и все вокруг: снег и лица людей - позеленело. - - Подождем. - В голосе Кимбера звучал отголосок прежней веселости. - Парни с вершины подберут нас раньше, чем появятся миротворцы.
Но трудно ждать, когда каждая минута может решить жизнь или смерть. Они проглотили остатки пищи и укрылись за двумя упавшими деревьями на краю поляны. Столб погас, но зеленое пламя видно будет еще несколько часов, сказал Кимбер.
Поднялся ветер. Но его вой в деревьях не мог уже заглушить лай собак. Дард потрогал свой станнер: два заряда у него, один у Кимбера. Мало для встречи с теми, кто преследует их на тропе. Их преследователи вооружены ружьями.
Кимбер зашевелился и на четвереньках выбрался из убежища. С ночного неба опускалась темная тень - коптер. Пилот поманил Дарда за собой. Открылась дверца, и его втянули внутрь. И тут же машина поднялась в воздух. Дард опустил голову на обивку, почти не слыша возбужденных расспросов и ответов.
Когда он проснулся, приключения последних сорока восьми часов могли показаться сном, потому что он лежал на той же койке, на которой спал раньше. Но на этот раз Кимбера рядом не было. Дард лежал, стараясь отличить сон от реальности. Но тут его привел в себя звон - сигнал тревоги. Он неуклюже натянул одежду, грудой лежавшую на полу, раскрыл дверь и выглянул в коридор.
В дальнем его конце показались два человека с тележкой. Тележка зацепилась, и оба, бранясь, принялись торопливо высвобождать ее. Дард устремился к ним, но прежде чем добрался, они исчезли. Он побежал за ними по рампе, ведущей в центр горы.
И оказался в большой пещере, где царило абсолютное смятение. Дард стоял в нерешительности, стараясь разглядеть в толпе хоть одно знакомое лицо. Работали две группы. Одна тащила и перекатывала ящики и контейнеры в узкую долину, где находился звездный корабль. В ней женщины трудились наравне с мужчинами. Другая - к ней присоединились двое с тележкой - состояла исключительно из мужчин; все они были вооружены.
- Эй, парень!
Дард понял, что его окликнул рослый человек с черной бородой, который ружьем, как жезлом, руководил движениями своей группы. Дард подошел к нему, ему сунули в руки ружье и поставили в ряд. Группа двинулась направо. Дард понял, что они идут к какому-то пункту обороны. Но ему никто ничего не объяснял.
Скоро он получил ответ, услышав треск выстрелов. Узкий проход в Ущелье был перегорожен обвалом из камней и земли, покрытых снегом; местами его разрывали корни деревьев. У этой баррикады сидели люди, держа самое разнообразное оружие, от обычных ружей и станнеров, до каких-то трубок и ящиков, совершенно незнакомых Дарду.
Он насчитал не менее десяти защитников, скрывавшихся в углублениях между камней у края баррикады. Время от времени они стреляли, и звуки их выстрелов звучали очень громко в узком проходе. Дард поднялся по камням, осторожно проверяя, на что ступает, и добрался до ближайшего снайпера. Тот оглянулся, когда катящийся камень выдал приближение Дарда.
- Не поднимай головы, парень! - рявкнул он. - Они по-прежнему играют с вертолетами. Должны были бы уже усвоить урок.
Дард ползком добрался до защитника и смог взглянуть на причудливое поле битвы. По обломкам он пытался определить, что произошло за несколько часов после их возвращения с Кимбером.
Среди скал торчали два обгоревших остова вертолета. От одного из них еще поднимался дым. Видны были четыре тела в черно-белых мундирах миротворцев. Но насколько мог судить Дард, ничего живого внизу не было.
- Да. Они все в укрытиях. Стараются придумать, как подобраться к нам. Нужно время, чтобы доставить в горы большие пушки. А времени у них нет. Прежде чем они нас отсюда выбьют, корабль стартует!
Корабль стартует! Так вот в чем дело! Он в арьергарде, ему суждено погибнуть, чтобы дать возможность кораблю улететь. Дард посмотрел на ружье, которое держал в руках, но, казалось, не видел ни металла, ни дерева ложа.
Что ж, сурово сказал он себе, разве он заранее не знал, что так и будет? Знал с того момента, как Кимбер подтвердил, что не все находящиеся в Ущелье смогут улететь.
- Эй! - Его схватили за локоть, и внимание его вернулось к сцене боя. - Смотри, вон там внизу...
Он посмотрел туда, куда показывал грязный палец. Что-то двигалось среди обломков вертолета, того, что подальше. Какая-то черная труба. Дард нахмурился, глядя на нее. Труба поворачивалась в сторону баррикады. Это не ружье, слишком велико. И такого оружия он еще не видел.
- Санти! Эй, Санти! - крикнул его сосед. - Они притащили метатель!
Показался чернобородый, оттолкнул Дарда, так что тот больно ударился о корень сосны, и занял его место.
- Ты прав! Черт возьми! Я не думал, что они у них остались! Что ж, будем держаться, сколько сможем. Я передам ребятам. Тем временем попробуйте рикошет. Может, выведем из строя кого-нибудь из расчета этой красотки. Если повезет. Но мне начинает казаться, что наше везение кончилось.
Он выбрался из углубления, и Дард вернулся на свое место. Его сосед пригладил бугорок, на котором лежал ствол ружья. Дард увидел, что он целится не в уродливый черный ствол, а в скалу за ним. Так вот что имел в виду Санти под рикошетом! Они стреляют в камни и надеются, что пуля отскочит и попадет в кого-нибудь из обслуживающих метатель. Хитроумно - если получится. Дард прицелился. Остальные сделали то же самое. Послышались выстрелы. И уловка сработала, потому что показался человек, он крикнул и упал.
- А почему не используют зеленый газ? - спросил Дард, вспомнив, как впервые познакомился с методами войны обитателей Ущелья.
- А как, по-твоему, мы сбили эти вертолеты, парень? И так же ребята свалили еще несколько машин у реки. Но когда попытались запечатать вход взрывом, что-то не сработало. И газовые пушки, а с ними несколько отличных парней, оказались под обвалом.
Некоторое время метатель не двигался. Возможно, защитникам удалось вывести из строя весь расчет. Но тут, когда Дард уже начинал надеяться, черный ствол медленно ушел в укрытие. Сосед Дарда мрачно смотрел на этот маневр.
- Задумали что-то новое. Там у них есть парень с мозгами. Значит, нас ничего хорошего не ждет. Эй! - Голос его прозвучал резко.
Но Дард не нуждался в предупреждении. Он тоже увидел, как поднялся в воздух черный шар и неторопливо устремился к баррикаде.
- Голову вниз, парень! Голову...
Дард словно бы зарылся в нору, прижимаясь лицом к мерзлой земле, закрывая голову руками. От взрыва дрогнула земля, послышались крики и стоны. Ошеломленный, юноша стряхнул с себя землю и снег.
Слева от него в баррикаде зияла брешь. И поперек нее какая-то белая полоска - не снег, а рука, погребенная в груде земли.
- Дэн.., и Ред.., и Лофтен погибли. Неплохой улов для Мира, - сказал сосед. - Просто удачный выстрел или они знают о нашем расположении?
Силы Мира знали. Второй разрыв снова обрушился на преграду из земли и камня. И прежде чем улеглись камни, кто-то грубо выдернул Дарда из укрытия.
- Если ты жив, парень, пошли! Санти передал приказ отступать до следующего изгиба каньона. Поторопись. Мы устраиваем новый взрыв, и если тебя захватит по эту сторону, твоя шкура пострадает.
Дард вслед за проводником спустился с барьера, один раз упал и содрал кожу с локтя. Несколько секунд спустя восемь защитников, тяжело дыша, с измученными грязными лицами, собрались вокруг Санти и прошли дальше по каньону. Сам Санти вслух считал секунды. При счете "десять" он опустил руку на стоявший рядом черный ящик.
Послышался глухой грохот; шума меньше, чем от разрывов черных шаров. Дард зачарованно смотрел, как вся стена каньона выдвинулась вперед, прежде чем рухнуть и образовать второй, более высокий барьер. Не успели камни и земля улечься, а Санти уже повел свои силы вперед, чтобы закопаться в землю перед лицом врага. И снова Дард лежал с ружьем, на этот раз в одиночку.
Систематически звучали взрывы, разрушая первую преграду. Но, помимо этого, никаких следов деятельности Мира не было. И сколько времени пройдет, прежде чем они выдвинут метатель вперед? Что тогда? Оставшиеся защитники снова отступят и обрушат новую часть стены?
Внизу, у первого барьера, что-то шевельнулось, послышались выстрелы защитников. Потом еще выстрелы, внизу у первой баррикады. Дард догадывался, что происходит. Раненый и оставшийся сзади, один из защитников Ущелья расстреливал последние патроны. Но эти выстрелы оказались лишь прелюдией к последующему: из-за барьера показался тупой ствол метателя.

8. Холодный сон

Не видя расчет метателя, защитники могли стрелять только по его стволу. Возможно, они делали это, чтобы отвлечься; думая о непосредственной угрозе, они забывали о том, что корабль всех не возьмет; когда он стартует, кое-кто из защитников Ущелья останется здесь.
Десси! Дард развернулся в углублении, которое вырыл для себя. Конечно, Десси будет на борту. Детей так мало, женщин тоже, Десси обязательно возьмут!
Он пытался думать только о тени, которая, как ему показалось, шевельнулась. Вернее, ему хотелось думать, что она шевельнулась. Он выстрелил. Когда началось сражение, вернее, когда он принял в нем участие, была середина утра. Днем он немного поел, сухую пищу передали сзади, и сделал несколько глотков из фляжки. А теперь уже вечер. Тени удлинились. Под покровом темноты метатель приблизится и разрушит второй барьер. И защитники будут отступать, затягивать и затягивать сопротивление.
Но, может быть, конец битвы наступит еще до прихода ночи. Звук вращающихся роторов послужил предупреждением; вскоре бойцы увидели поднимающийся из-за первой преграды вертолет.
Дард не отрываясь смотрел на него; он даже не укрылся, когда из вертолета начали бросать гранаты. Сидел неподвижно, глядя на набирающую высоту машину. Взрывная волна настигла его спустя секунду. У него было ощущение, что его вырвало из укрытия и отшвырнуло в сторону. Потом он снова оказался на четвереньках и пополз по удивительно тихому миру падающих камней и скользящей земли.
В нескольких футах от него человек пытался высвободить ноги из груды земли. Он делал это одной рукой, другая, окровавленная, была вывернута под неестественным углом. Дард подполз к нему, и человек дико посмотрел на него; он что-то говорил, но из-за гула в голове Дард не разобрал ни слова. Израненными пальцами он принялся раскапывать груду, удерживавшую человека.
Показалась еще одна фигура, и Дарда оттолкнули в сторону. Огромный Санти горстями отбрасывал землю; наконец вдвоем они смогли вытащить раненого. Дард, у которого по-прежнему звенело в голове, помог оттащить обмякшее тело в глубину, поближе к звездному кораблю. Санти пошатнулся, и все трое упали. Дард опустился на колени и повернул голову; он увидел, что происходило сзади.
Находившиеся в вертолете не сумели, как собирались, разрушить второй барьер. Гранаты попали в какие-то скрытые пустоты и обрушили новые тонны камня и земли. И теперь невозможно было поверить, что когда-то здесь существовал проход.
Из всех защитников баррикады осталось только трое: он сам, Санти и раненый, которого они тащили с собой.
Дарду показалось, что из-за взрывов он оглох. Рев в голове, который мешал сохранять равновесие, не имел ничего общего с обычными звуками. Дард не слышал, что говорит Санти. Он провел руками по болящим ребрам, готовый оставаться на месте.
Но враг не собирался оставлять их в покое. Со стен начади подниматься столбы пыли. Дард секунду-две тупо смотрел на них, и тут кулак Санти бросил его на пол; и вдруг Дард понял, что они попали в тупик, а снайперы из вертолета расстреливают их. Конец. Но эта мысль не вызывала страха. Дард продолжал просто лежать и ждать.
Руками он поддерживал гудящую голову. Кто-то грубо потянул его за пояс, перевернул. Дард раскрыл глаза и увидел, что Санти осматривает его станнер. Два заряда не могут сбить вертолет. Дард почувствовал весь комизм своего положения и молча рассмеялся. Станнер против вертолета!
Санти стоял на коленях за скалой; откинув голову на толстой шее, он наблюдал за действиями коптера.
То, что произошло дальше, могло бы удивить Дарда, но теперь он утратил всякую способность удивляться. Коптер, осуществляя широкий поворот, столкнулся в воздухе с невидимой преградой. В сумерках видно было, как он буквально отлетел назад, словно гигантская рука смахнула надоедливое насекомое. А потом, сломанный, как насекомое, рухнул на землю. Двое его пассажиров выпрыгнули и поплыли в воздухе, поддерживаемые каким-то средством, которого Дард не рассмотрел. Санти встал и тщательно прицелился из станнера.
Он сбил ближайшего. Но вторым выстрелом промахнулся. И успел нырнуть как раз вовремя, чтобы избежать ответного огня противника. Ударившись о землю, миротворец тут же скрылся за фюзеляжем коптера. Почему он просто не подходит и не прикончит их, раздраженно подумал Дард. Зачем затягивать это дело? Становится все темнее, темнее. Он потрогал глаза. Неужели зрение, как и слух, отказывает ему?
Нет, он по-прежнему видит Санти, который теперь ползком подбирается к вертолету. Но как он собирается нападать на прячущегося там миротворца? С голыми руками и разряженным станнером против ружья?
Сохранялось ощущение отчужденности. Дард как бы со стороны наблюдал за происходящим. Желая увидеть, чем все кончится, он приподнялся на локтях и смотрел вслед Санти. Когда ползущий исчез из поля зрения, Дард был раздосадован. Допустим, человек, скрывающийся там, решит, что они попробуют скрыться в глубине долины. В таком случае его внимание будет устремлено в том направлении, а не на Санти.
Дард пошарил вокруг руками в поисках подходящего камня; отбросил несколько мелких и взял камень размером с оба своих кулака. Еще два таких камня положил перед собой. Собрался с силами и бросил первый, самый большой камень вниз в долину. Ему ответил залп огня.
С перерывами он бросил второй и третий камни. И каждый раз отмечал, откуда стреляют. Слух возвращался, он услышал слабое эхо последнего броска. Нашел новые камни и продолжал бросать, чтобы создать иллюзию бегства. Но теперь ответных выстрелов не было. Может, Санти добрался до снайпера?
Юноша вытянулся за стеной к ждал, сам не зная чего. Возвращения Санти? Или старта корабля? Успели ли там закончить лихорадочные приготовления? Проложит ли сегодня Кимбер курс, сообщенный Голосом, прежде чем сам уснет под действием средства, созданного Ларсом? И от этого сна, возможно, не будет пробуждения. Но что если путники проснутся? Дард перевел дыхание и на мгновение забыл обо всем: о своем болящем, измученном теле, о скальной западне, в которую попал, об отсутствии будущего, - забыл обо всем, думая, что может скрываться за небом, на котором появились первые звезды. Другая планета - другое солнце - новое начало!
Он увидел тень, закрывшую от него звезды, которые он только что открыл для себя. Пальцы болезненно впились ему в плечи, его подняли на ноги. А затем, исключительно благодаря воле и физической силе Санти, они подобрали спасенного и двинулись, пошатываясь, вглубь. Дард забыл о своих видениях, все силы нужны ему были, чтобы держаться на ногах, идти рядом с Санти.
Они обогнули большой камень и остановились, ослепленные потоком света. Корабль был окружен кольцом ярких прожекторов. Лихорадочная деятельность вокруг почти затихла. Дард совсем не видел женщин, большинство мужчин тоже исчезло. Немногие оставшиеся передавали ящики по рампе. Скоро и они исчезнут, войдут в серебристый корабль. Люк закроется, и корабль поднимется на огненном столбе.
Несколько оглушенный болью в голове, Дард услышал низкий глубокий голос. Грузчики прекратили работу. Они смотрели на уцелевших в последней битве. Санти снова крикнул, группа распалась, и люди побежали к ним навстречу.
Дард сел рядом с раненым, ноги ему отказали. Он отчужденно смотрел на подбегающих. У одного рубашка разорвана на плече. Неужели он и на другую планету высадится с этим оторванным куском? Эта проблема захватила на некоторое время его внимание.
Юношу окружила стена ног, снег полетел ему в лицо. Его подняли, подхватили за плечи, повели в корабль. Но ведь это не правильно, смутно соображал он. Кимбер сказал, что места не хватит.., он должен остаться...
Но он был не в силах произносить слова, чтобы спорить с теми, кто его ведет, даже когда его подтолкнули к рампе, ведущей в корабль. У входа в люк стоял Кордов, он жестом подгонял всех. Потом Дард оказался в крошечной комнатке, к губам его поднесли чашку с молочного цвета жидкостью, прижали и держали до тех пор, пока он послушно не выпил до последней безвкусной капли. Тогда его уложили на койку, выдвинутую из металлической стены, и позволили обхватить голову руками.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Да, силовое поле еще держит...
- Могут они прорваться через последний завал?
- С тем, что у них сейчас есть, не смогут. Слова, много слов, они проходят мимо него. Иногда, на секунду-две, приобретают смысл, потом снова теряют его.
- Ну, теперь я в вашем полном распоряжении... - Это гул голоса Санти?
Вмешивается быстрый резкий голос:
- А что с парнем?
- С этим? Парень - настоящий боец. Его здорово тряхнуло взрывом, но он цел.
Кимбер! О нем спрашивает Кимбер. Но у Дарда нет сил, чтобы поднять голову и посмотреть на пилота.
- Вначале залатаем Тремонта и погрузим его. Вам двоим придется подождать. Дай им суп и первый порошок, Луи...
Снова Дарду дали пить, на этот раз горячий суп со вкусом настоящего мяса. А после велели проглотить капсулу.
Синяки и ушибы - шевелясь, он испытывал боль во всем теле. Но Дард выпрямился и постарался поинтересоваться окружающим. Напротив на такой же койке лежал Санти, рубашка его изорвана в клочья, видны мускулистые руки и плечи. Снаружи в коридоре постоянно ходят. Доносятся обрывки разговоров, большую часть Дард просто не понимает.
- Лучше тебе, парень? - спросил гигант. Дард ответил на этот вопрос неопределенным кивком и тут же пожалел, что шевельнул головой.
- Мы полетим с ними? - с трудом спросил он. Борода Санти дернулась, он затрясся от хохота.
- Хотел бы я посмотреть, как нас попробуют выбросить из корабля! А ты думал, что не полетишь, парень?
- Кимбер сказал - нет места. Смех прекратился.
- Ну, теперь уже есть, парень. Но очень много хороших ребят погибло в долине, заграждая ее, чтобы эти типы смогли пройти только когда уже будет поздно. И так как искажающее поле еще работает, по воздуху им тоже не добраться. Так что мы снаружи больше не нужны. И, может, хорошие бойцы еще понадобятся там, куда направляется наша старушка. Поэтому мы летим, и нас уложат вместе с остальным грузом. Верно, док? - закончил он вопросом, обращенным к вошедшему высокому молодому человеку.
У вошедшего светлая прядь непокорных волос все время падала на лоб, а в глазах горел энтузиазм.
- Ты ведь молодой Нордис? - спросил он у Дарда, не обращая внимания на Санти. - Хотел бы я знать твоего брата! Он.., то, что он сделал!.. Я не поверил бы, что такие результаты возможны, если бы сам не видел формулу! Гибернация и охлаждение.., его формула обосновывает биологические эксперименты Таса. Мы уже усыпили телят Хармона, хотя и неизвестно, что за траву они будут есть перед смертью? И все благодаря Ларсу Нордису!
Дард слишком устал, чтобы интересоваться этим. Ему хотелось уснуть, забыть обо всем и обо всех. "Уснуть! И видеть сны?" - вспомнил он старинное высказывание. Только для него теперь лучше не видеть снов. Снятся ли сны в космосе? И какие странные сны приходят к людям, спящим в пространстве между планетами? Дард мысленно встряхнулся. Что-то очень важное, он должен спросить, прежде чем уснуть.
- Где Десси?
- Маленькая девочка Нордиса? Она с моей дочерью и женой. Они уже под.
- Под чем?
- В холодном сне. Большая часть уже спит. Осталось несколько человек. А потом останемся только мы с Кимбером и Кордовом. Будем бодрствовать, пока Кимбер не убедится, что мы на верном курсе. А вы все остальные...
- ., будете упакованы еще до старта. Это спасает от неприятных ощущений при ускорение, - вмешался от дверей Кимбер. Он через плечо врача кивнул Дарду. - Рад видеть тебя на борту, парень. Обещаю: в этом полете вынужденных посадок не будет. Ты будешь находиться в помещениях экипажа, поэтому тебя разбудят раньше других, и увидишь чудеса нового мира. - И с этими словами он исчез.
Может, начала действовать капсула, а может, просто Дард уже привык полностью доверять Кимберу, но он расслабился, ему стало тепло и приятно. Проснуться и увидеть новый мир!
Санти ушел с Луи Скортом, и Дард остался один. Шум в коридоре стих. Наконец послышался предупредительный звонок. Чуть позже раздался торопливый топот. Он говорил о неприятностях, и Дард, придерживаясь за стену, встал и выглянул. По спиральной лестнице в самом центре корабля спускался Кимбер. В руке он держал такое же оружие с коротким стволом, какое было у Сача, и, не проронив ни слова, прошел мимо Дарда.
Держась за стену коридора, Дард побрел за ним. Выглянув из люка, он увидел скорчившегося на рампе пилота. Стояла глубокая ночь. Большинство огней погасло.
Дард прислушался. Слышались разрывы снарядов. Миротворцы продолжали упрямо атаковать барьер. Но кому собирается оказывать сопротивление Кимбер и почему? Может, в пещере осталось что-то важное? Дард споткнулся о край люка и увидел, как у выхода из туннеля вспыхнули огни. Оттуда выбежал человек, прыжками взбежал по рампе. Это был Санти. Он миновал Кимбера, и Дард едва успел посторониться.
- Пошли! - Гигант втащил его в коридор, Кимбер присоединился к ним. Он коснулся каких-то кнопок, и люк закрылся. Санти, тяжело дыша, улыбнулся.
- Отличная работа, если можно похвалить самого себя, - сообщил он. - Искажающее поле снято, а взрыватель установлен на сорок минут с этого момента. Успеем стартовать до этого?
- Да. Вам обоим лучше уйти. Луи ждет, и нам совсем не хочется после ускорения отмывать пол от ваших останков, - ответил Кимбер.
С помощью спутников Дард поднялся по лестнице, миновал множество площадок с закрытыми дверьми. Наконец показалось широкое лицо Кордова, он с тревогой взглянул на них. Именно он поднял Дарда и пронес последние три ступени. Кимбер покинул их, через отверстие вверху поднялся в контрольную рубку. Он не оглядывался и не прощался.
- Сюда... - Кордов втолкнул их перед собой. Дард, увидев, что находится в каюте, испытал внезапное отвращение. Эти ящики, сложенные рядами на металлических стеллажах, слишком напоминают гробы! И стеллажи заполнены, только в самом низу ждет ящик с открытой крышкой. Кордов указал на него.
- Это для тебя, Санти. Специальный для рослого парня. Ты легче, Дард. Для тебя найдем место сверху с противоположной стороны.
У противоположной стены еще один стеллаж, и на нем ждут четыре ящика. Дард вздрогнул, но это не воображение, не сигнал встревоженных нервов - в помещении действительно холодно, холодный воздух идет из открытых ящиков.
Кордов объяснил:
- Сначала засыпаешь, потом замерзаешь. Санти усмехнулся.
- Не забудь оттаять нас, Тас. Не собираюсь остаток жизни проводить как сосулька, так что вы, большеголовые ребята, что-нибудь обязательно придумайте. Что теперь делать? Просто забраться в него?
- Сначала разденься, - приказал первый ученый. - А потом я сделаю тебе несколько уколов.
Он подкатил небольшой столик на колесах, на котором лежало несколько шприцев. Выбрал два, один с красновато-коричневой жидкостью, другой с бесцветной.
Дард еще возился с застежками своего изорванного мундира, когда Санти задал вопрос за них обоих:
- А как мы проснемся, когда наступит время? У вас тут есть будильник?
- Вот эти три... - Кордов указал на три нижних гроба на дальнем стеллаже, - снабжены особым оборудованием. Они разбудят нас: Кимбера, Луи и меня, - когда корабль подаст сигнал, что достиг места назначения; а это произойдет, когда инструменты отыщут звезду, похожую на Солнце, с планетой земного типа. Эту программу мы заложим в автоматы управления, как только окажемся в космосе. В пути корабль может отклоняться. Например, чтобы избежать встречи с метеоритом или по другим причинам. Но всегда будет возвращаться на заданный курс. Когда мы будем вблизи солнечной системы - а Кимбер уверяет, что так и будет, мы разбудим остальных, тех, кто необходим, чтобы посадить корабль. А большинство проснется только после посадки. На всех здесь просто нет места.
- И долго мы будем лететь? Кордов пожал плечами.
- Кто знает? Человек ведь еще не выходил в галактику. Полет может продолжаться несколько поколений.
Санти скатал сброшенную одежду в клубок и стоически ждал, пока Кордов делал ему уколы. Потом взмахнув большим кулаком, забрался в гроб и лег. Кордов настроил приборы с обоих концов. Потянуло ледяным воздухом. Санти закрыл глаза, и первый ученый опустил крышку, предварительно установив три шкалы с одной стороны. Стрелки двинулись и остановились у противоположного конца шкалы. Кордов задвинул ящик на стеллаж.
- Теперь твоя очередь, - повернулся он к Дарду. Верхний ящик на двух длинных рычагах опустился со стеллажа. Дард неохотно сбросил одежду. Конечно, общую теорию он понимает. Ведь ее создавал его брат. Но в реальности - быть замороженным в ящике, беспомощным, ничего не видя улететь в небо, может быть, никогда не проснуться! Стиснув зубы, он пытался подавить панику. И сражался с собой так отчаянно, что укол оказался для него неожиданностью. Он вздрогнул, но Кордов схватил его стальной рукой и удержал.
- Все, ты готов, сынок. Увидимся в другом мире. Кордов улыбнулся, но ответная улыбка Дарда получилась кривой. Он, не испытывая никакого веселья, опустился в гроб. Кордов совершенно прав. Крышка опускается, и у Дарда появилось безумное желание закричать, сказать, что он не хочет, чтобы его запирали, не хочет участвовать в этом безумном предприятии. Но крышка уже закрылась. Холодно.., очень холодно и темно. Это космос, каким всегда представлял его себе человек, - холодный и темный, вечный холод и тьма, без конца.

Часть вторая.
Астра

1. Пробуждение

Тепло и светло, красный свет пробивается сквозь закрытые ресницы Дарда. Тепло - это хорошо, но хочется отвернуться от требовательного света. Двинуться... Однако движения требуют усилий, а у него нет еще сил. Лучше соскользнуть назад в приятную тьму, уснуть...
Резкая боль вывела из этого бесформенного спокойствия. Дард сделал огромное усилие и поднял веки. Над ним движутся туманные разноцветные пятна, иногда они изменяют свое положение или рывками совсем исчезают из поля зрения. Расплывчатость медленно исчезает, линии застывают, отвердевают, сближаются. Лицо, смутно знакомое, руки, попадающие в поле зрения.
Дард осознает, что руки прикасаются к его телу, после чего следует боль. И звуки, быстрые и резкие. Говорят.., говорят... Дард заставляет себя открыть рот, шевельнуть языком. Но тело повинуется ему мучительно медленно, как будто он давно, очень давно не совершал таких движений. Как давно? Давно?.. Он начинает вспоминать, и руки пытаются нащупать края гроба. Но не встречают преграды, он больше не в ящике!
- Выпей, парень...
Он сосет жидкость из тюбика, который сунули ему в рот, и звуки превращаются в связную речь. Напиток горячий, тепло проникает внутрь, отгоняет холод, лишивший мышцы способности двигаться. Странно, ему опять хочется спать, и на этот раз руки не пытаются помешать ему.
- Все в порядке. Не волнуйся, позже увидимся...
Эта уверенность проникает в его сон. И сохраняется при втором пробуждении. На этот раз он приподнимается и осматривается. Он лежит на толстом мягком матраце на полу самой странной комнаты, какую ему приходилось видеть. В мягком сиденье с ремнями полулежит темноволосый человек и внимательно смотрит на широкий экран. Экран установлен в стене перед ним.
Перед контрольным щитом еще два таких сиденья. И Дард видит еще три таких же матраца, как тот, на котором лежит сам, все с защитными ремнями и пряжками. Дард подобрал под себя ноги и сел, осматриваясь и собираясь с мыслями и воспоминаниями.
Это контрольная рубка звездного корабля. Он не спит.., его разбудили.., значит!... Он невольно поднес руку ко рту. Теперь ему нужно увидеть экран, на который смотрит его спутник. Обязательно увидеть!
Но тело его движется так медленно. Суставы проржавели, мышцы ослабли. Да они трещат! Глаза и руки сообщают, что он одет. Но ткань брюк и рубашки гладкая и ровная, такой он никогда не видел, и у нее смешанный зелено-коричневый цвет. Дард поставил на пол ногу в странном мягком башмаке, пошатнулся и ухватился за ближайшее раскачивающееся кресло.
Наблюдатель повернулся к нему и улыбнулся. Это Кимбер, тот самый Кимбер, которого он видел на пути к этой рубке в ту ночь, когда начался полет. Как давно это было?
- Приветствую! - Пилот указал на кресло рядом с собой. - Садись, ты еще не привык к кораблю. Хорошо спалось? Дард попытался пошевелить языком.
- Не помню. - Теперь слова произносить легко, и голос звучит нормально. - Где мы? Кимбер усмехнулся.
- Космос знает. Но мы достаточно близко к цели, чтобы старушка разбудила Кордова и меня. Потом мы добавили к обществу тебя и, вероятно, до посадки разбудим еще нескольких. Видишь?
На темном стекле экрана видны три светлые точки.
- Это новая солнечная система, мой мальчик! Удача... Боже, удача сопровождала нас в пути! Вот это, - Кимбер указал на самый крупный огонек, - это желтая звезда, температура поверхности 7000 градусов, размером примерно с Солнце. Вообще она могла бы быть близнецом Солнца. И мы надеемся, что одна из ее трех планет похожа на Землю и подойдет для нас.
- Три планеты? Я вижу только две.
- Третья сейчас за Солнцем Два. Мы ее видели. Вообще мы уже неделю изучаем систему, после того как приборы корабля разбудили нас. Еще один день исследований, и мы сможем выбрать нужную нам планету и сесть.
Три планеты - и желтое солнце! Дард хотел бы знать больше, чтобы его образование не представляло из себя набор отрывочных сведений. На Земле под господством Мира нужно было совершить подвиг, чтобы научиться читать и писать. Он втайне гордился своей образованностью. Но теперь.., он чувствовал, что вообще ничего не знает.
- Зачем вы меня разбудили? - спросил он. - Я не могу помочь в управлении кораблем. Ты сказал, что вы с Кордовом... - Он пытался вспомнить. Должен был проснуться еще третий...
Кимбер снова смотрел на экран. Он быстро ответил:
- Ты был ближе всех и можешь помочь Кордову. Луи не проснулся.
Луи Скорт, молодой врач, который проявил такой энтузиазм, говоря о средстве Ларса! Он должен был стать третьим.
- Что.., что случилось?
- Пока не можем сказать. Все это: корабль, его курс, морозильные ящики - все создавалось только на надежде. У нас не было времени для настоящих испытаний. Корабль разбудил Кордова и меня. А Луи...
- И давно мы в глубоком космосе?
- Не меньше трехсот лет. Может, и больше. Время в космосе отличается от планетного. Это один из пунктов, по которому ученые не пришли к согласию. Мы сейчас не можем сказать точно.
- А отказал только ящик Луи?
- Пока не приземлимся и не начнем будить всех, сказать невозможно. Ящики нельзя открывать, пока их обитатели не готовы к оживлению. А корабль слишком мал, чтобы делать это до посадки...
Гробы! Гробы - вот что они напоминают! И они могут стать гробами для всего груза звездного Корабля! Может, только они трое и выживут.
- Мы надеемся на высокий процент выживших, - продолжал Кимбер. - У ящика Луи были особые приборы. Может, в этом причина отказа. Но из четверых трое в порядке. Кордов...
- Да, и что же сделал Кордов? - послышался энергичный голос сзади.
Могучий первый ученый протиснулся между двумя сиденьями и дал сидящим на них круглые пластиковые пузыри, из которых торчали трубки. Такой же пузырь он оставил себе и сел в свободное кресло.
- Кордов, - ответил он на собственный вопрос, - продолжает заботиться о ваших хрупких телах, друзья мои. И вы должны радоваться его личной заинтересованности в вас. Сейчас вы выпьете то, что он вам дал, и будете благодарны! - Он взял свою трубку в рот и начал сосать.
Дард обнаружил, что ему предстоит выпить такую же горячую солоноватую жидкость, как и после первого пробуждения. И это его вполне устраивало. Но он сделал лишь один глоток и спросил:
- Я слышал о Луи. А сколько еще?
Кордов тыльной стороной квадратной ладони вытер рот.
- Этого мы пока не можем сказать. Не смеем проверять ящики, пока не сели. Да, мы все хотим получить ответ на этот вопрос, молодой человек. Сколько?.. Надеемся, что большинство проснется. Я предлагаю открыть еще два ящика с членами экипажа, с теми, чьи умения нам понадобятся. А что касается остальных.., они будут спать, пока мы не сможем предложить им новый мир. А это также представляет проблему, - и он указал на экран. - Мы нашли подходящую звезду. Но вспомни: у Солнца девять планет, и только на одной мы можем жить. А здесь три планеты; может. Марс, Венера и Меркурий, но Земли нет. С какой стоит начать, как ты считаешь, Сим?
Пилот сделал глоток, прежде чем ответить.
- Судя по расчету орбит, я бы начал со средней. Она ближе к Солнцу Два, чем Земля - к Солнцу Один, но ее орбита ближе всех к земной.
- Я ничего не знаю об астрономии, - сказал Дард. - Вы ожидаете, что у этой звезды будут подобные Земле планеты, потому что она "желтая". Но что если одна из этих планет действительно окажется Землей, с разумной жизнью? Разве одинаковые условия не могут производить сходные формы жизни?
Кордов наклонился вперед, нарушив непрочное равновесие своего раскачивающегося кресла.
- Разумная жизнь - возможно. Человекоподобные гуманоиды - гораздо менее вероятно. Если на одной планете господствующая форма жизни - приматы, на другой это могут быть насекомые или хищники.
- И не забудь про вот это! - Кимбер протянул руку и сжал пальцы перед экраном. - Рука помогла человеку стать господствующим видом. Ну, а если у тебя есть, скажем, только кошачьи лапы? Разум совмещается с ними, и я возражу всякому, кто скажет, что кошка не разумное существо; возможно, ее мозг устроен по-другому, но никто не станет отрицать, что кошка способна изменить окружение для своего удобства, несмотря на всеобщую человеческую глупость, с которой ей приходится иметь дело. Но если бы мы родились с лапами, а не руками, каким бы сверхмозгом мы ни обладали, разве могли бы мы создавать инструменты и другие артефакты? Приматы на Земле имели руки. И использовали их для создания материальной цивилизации, точно так же как сохранили обезьянью способность к болтовне и уничтожению всего созданного. Нет, если бы у нас не было рук, мы бы ничего не достигли.
- Ну, хорошо, - возразил Кордов, - я согласен с тем, что иметь руки - это преимущество. Но все же полагаю, что в других условиях другая форма жизни может стать господствующей Вся история, и человеческая, и природы, основана на "если". Предположим, твои суперкошки научились использовать лапы и теперь поджидают нас. Но это все гадания. - Он рассмеялся. - Будем надеяться, что нас ожидает дикая планета, на которой не возникла разумная жизнь. Если нам повезет...
Кимбер мрачно взглянул на экран.
- Пока нам везет. Иногда мне кажется, что слишком везет и что в конце пути нас ожидает расплата. Но мы можем выбирать место посадки, и я намерен посадить корабль как можно дальше от любых следов цивилизации.., если, конечно, здесь есть цивилизация. Допустим, в пустыне или...
- Выбор места мы предоставим тебе, Сим. А теперь, Дард, если ты кончил есть, идем со мной. Нас ждет работа.
Попытка встать привела к потере равновесия, и Дард упал бы, если бы его не поддержал первый ученый.
- В каютах поддерживается небольшая сила тяжести, - объяснил Кордов. - Но гораздо меньше, чем на Земле. Держись за что-нибудь и передвигайся медленно, пока не привыкнешь.
Дард послушался совета и держался за кресло и за все, до чего мог дотянуться, пока не добрался до круглой двери. За ней оказалась гораздо меньшая каюта с двумя встроенными койками и несколькими шкафами.
- Это каюта пилотов во время межпланетных перелетов. - Кордов прошел к центру каюты, где находилось отверстие - доступ к нижним помещениям корабля. - Спускаемся...
Дард осторожно спустился по крутой лестнице и оказался в секции, где находился во время холодного сна. И Кордов направлялся в это помещение. Три ящика на дальнем стеллаже были открыты. А остальные белели, словно сделаны из девственного снега.
Кордов нажал кнопку, и самый верхний ящик опустился на пол. Ученый высвободил его из рычагов и с помощью Дарда потащил к двери. Вместе они принесли ящик в соседнее помещение, которое представляло из себя миниатюрную лабораторию. Кордов опустился на колени и принялся изучать показания приборов. После минутного разглядывания он облегченно вздохнул.
- Все в порядке. Теперь откроем...
Крышка сопротивлялась, словно века закрепили ее прочным клеем. Но под совместными усилиями она наконец подалась, с легким шумом начал выходить воздух. Стало холоднее, запахло химикалиями. Первый ученый осмотрел неподвижное тело в ящике.
- Да, да! Теперь мы должны помочь ему ожить. Вначале - на эту кушетку...
Дард помог перенести человека на кушетку посредине комнаты. Кордов передал ему флакон, и юноша принялся растирать холодную плоть, а первый ученый вводил в вены различные растворы. По мере того как они работали, тело согревалось. Наконец человек пришел в себя, его накормили, и он снова внезапно уснул. Дард помог одеть его и перетащить в контрольную рубку, там его положили на акселерационный матрац.
- Кто.., а, Калли! - Кимбер узнал оживленного члена экипажа. - Это хорошо. А кого еще вы собираетесь поднимать? Кордов, чуть отдуваясь, на мгновение задумался.
- У нас здесь Санти, Роган и Маклей.
- Ну, на корабле для Санти сейчас работы нет, а наш инженер - Калли. Минутку - Роган! У него есть космическая подготовка, он специалист по связи и телекоммуникации. Нам он понадобится...
- Значит, Роган. Но сначала мы отдохнем. Специалист по связи нам срочно не нужен.
Кимбер взглянул на часы на контрольном щите.
- Конечно. Еще по меньшей мере часов пять. А можно и восемь, если вам хочется полентяйничать.
- Я лентяйничаю, когда это дает преимущество. Неприятности, от которых мы бежали, происходят в основном из-за того, что все слишком заняты. Да, человеку нужно работать изо всех сил. Но должны быть и часы, когда можно просто посидеть на солнце, думать и вообще ничего не делать. Торопливость изнашивает тело, а может, и мозг. Мы должны торопиться медленно, если хотим добраться до цели.
Возможно, сказывался еще холодный сон, но все время от времени неожиданно засыпали на короткое время. Кордов считал, что это состояние пройдет, но Кимбер беспокоился. Когда они приблизились к избранной планете, он потребовал у первого ученого стимулятор.
- Теперь мне нельзя спать, - уловил Дард обрывки разговора, когда вернулся после отдыха на койке в соседней каюте. - Уснуть в тот момент, как корабль входит в атмосферу, - это недопустимо. Мы еще не выбрались из леса, хотя поляна близко. Калли в крайнем случае может сесть за управление, Роган тоже, когда полностью придет в себя. Но у них нет пилотской подготовки, а садиться на незнакомую планету - это работа не для начинающих.
- Ну, хорошо, Сим. У тебя будет твоя таблетка. А теперь все же ложись, расслабься и поспи. Твое место займет Калли и будет следить за курсом...
Высокий худой инженер, который после пробуждения почти все время молчал, кивнул и сложил свое длинное тело в кресло, которое неохотно уступил ему Кимбер. Он что-то передвинул на контрольном щите и откинул голову, глядя на экран.
За последние часы светящиеся точки изменились. Огненный шар, который Кимбер называл Солнцем Два, ушел за край экрана. И теперь большую часть экрана заполняла избранная ими планета, с каждой секундой она все увеличивалась.
Кордов сел в другое кресло и вместе с Дардом смотрел на экран. Шар на нем приобрел синевато-зеленый цвет, местами виднелись полосы других цветов.
- Полярные районы - снег, - заметил Кордов. Калли коротко ответил:
- Да!
- И моря...
Тут Калли разразился первой длинной речью.
- Много воды. Пора бы увидеть и сушу.
- Может, вся поверхность под водой, - размышлял Кордов. - Тогда, - он улыбнулся Дарду через плечо, - нам придется оставить планету рыбам и поискать счастья в другом месте.
- Одного не хватает, - Калли вторично внес какие-то поправки в приборы. - Нет луны...
Нет луны! Дард смотрел на увеличивающийся шар, и впервые после пробуждения его пассивное восприятие происходящего дрогнуло. Жить под небом, в котором не будет серебряного шара! Луна исчезла! Все старые песни, которые пели люди, все старинные легенды, которые они рассказывали, вся история - ведь луна была первым шагом человека в космос, - все это исчезло. Нет луны - и никогда не будет!
- Тогда что же будущие поэты станут рифмовать со словом "волна" в своих излияниях? - проворчал Кордов. - И наши ночи будут темными. Но нельзя иметь все, у нас не будет первой ступени в космос. Ведь ею служила наша луна, она была остановкой в пути, путевым знаком, манившим нас к себе. И если на этой планете существовала разумная жизнь, ей этого недоставало.
- Никаких признаков космических полетов? - с искрой интереса спросил Калли.
- Никаких. Но, конечно, пока мы не можем быть уверены. До сих пор мы ничего не видели на экране, но это не значит, что их нет. Даже если бы мы оказались на часто используемой космической линии, могли бы этого не заметить. А теперь, Дард, пора поднимать Рогана. Я пообещал Симу, что у него будет помощник.
Снова они спустились вниз, сняли нужный ящик и оживили лежащего в нем человека.
- Этот последний, - заявил Кордов, когда они уложили Рогана в контрольной рубке. - Больше никого, пока не приземлимся. Ха!
Он повернулся к экрану, и восклицание было вызвано тем, что он увидел. Суша, зелено-сине-красная, на фоне более яркого моря.
- Значит, не присоединяемся к рыбам. Дард, разбуди Сима. Ему пора быть на посту.
Вскоре Дард сидел рядим с матрацем, на котором лежал спящий Роган; остальные заняли кресла перед приборами. Атмосфера в рубке была напряженная, только Кимбер выглядел совершенно спокойным.
- Роган еще не проснулся? - спросил он, не поворачивая головы.
Дард осторожно потряс за плечо лежащего. Тот зашевелился, что-то забормотал. Потом глаза его раскрылись, и он посмотрел на потолок каюты. А секунду спустя сел.
- Мы это сделали! - воскликнул он.
- Конечно, - оживленно ответил Кордов. - А теперь...
- Теперь тебя ждет работа, приятель, - вмешался Кимбер. - Вставай и скажи нам, что ты об этом думаешь.
Кордов выбрался из кресла и помог Рогану сесть в него. Держась крепко за ручки, словно опасаясь выпасть, Роган посмотрел на экран. Удивленно выдохнул.
- Она.., она прекрасна!
Дард был с этим согласен. Изумительный набор красок подействовал на него, как всегда действовал закат на Земле. Он не находил слов, которыми можно описать увиденное. Но смотреть долго ему не пришлось.
- Пристегнитесь, - сказал пилот. - Садимся... Кордов лег на матрац и пристегнул ремни, Дард сделал то же самое. Он лежал на спине на мягком матраце и не мог видеть экран. Они погрузились в атмосферу, и он, должно быть, потерял сознание, потому что не мог впоследствии вспомнить последних этапов спуска.
Корабль вздрогнул, дернулся вверх, а может, и вниз, прямо на Дарда. Юноша смутно подумал, что это возвращается полная сила тяжести. Последовал толчок, натянулись ремни, Дард ахнул, с трудом втягивая воздух. Но руки его уже возились с зажимами, и он услышал чей-то голос:
- Конец пути. Все наружу. И ответ - сухой ответ Калли:
- Очень аккуратно, Сим. Аккуратно и точно.

2. Новый мир

- Роган?
Эксперт по телекоммуникации развернул свое кресло и смотрел на другую часть контрольного щита, пальцы его летали по кнопкам приборов. Стрелки на шкалах поворачивались, индикаторы двигались, а Роган что-то неслышно шептал. Когда он кончил, Кимбер включил телеэкран, который во время посадки погас.
На экране медленно проявилась картина ближайшего окружения корабля.
- Конец дня, - заметил Роган, - судя по длине теней. Корабль сел на обширной площадке, покрытой серо-синим гравием или песком, на удалении видны были вертикальные утесы из красноватого камня с прослойками синего, желтого и белого цвета. Изображение изменилось, и сидящие в рубке увидели посреди утесов вход в узкую долину, по центру долины протекал ручей.
- Красная вода! - удивленно воскликнул Дард. Красную реку обрамляла сине-зеленая низкая растительность покрывавшая все дно долины и узкими языками проникавшая на песчаную полосу. Но вот видеозонд переместился за реку, показав еще утесы и песок. Потом они увидели берег океана, яркие аквамариновые волны увенчивали шапки белой пены. В море впадала река, на некоторое расстояние окрашивая воду в красный цвет. Море, воздух, утесы, река, но ни одного живого существа!
- Подожди! - сказал Кимбер, Роган нажал кнопку, и изображение на экране застыло. - Мне показалось, что я вижу что-то в воздухе. Но, наверно, я ошибся.
Картина сменилась, и вскоре они увидели то же место, с которого начали. Кимбер потянулся.
- Эта часть местности не занята. И, Тас, мы вообще не видели никаких признаков цивилизации. Может, нам продолжает везти и мы нашли пустую планету.
- Гмм. Но мы можем на ней жить. - Первый ученый протиснулся к стене каюты. - Атмосфера, температура - все примерно так же, как на Земле. Да, мы можем жить и дышать здесь.
Кимбер высвободился из ремней.
- Давайте тогда поглядим непосредственно.
Дард последним покинул каюту. Он все еще не пришел в себя от буйства ярких красок на экране. После серости знакомой ему части Земли это действовало возбуждающе. Спустившись до середины лестницы, он услышал звон открываемого люка; выдвинулась рампа, по которой они спустятся на поверхность, нагретую горячими газами из сопла опускающегося корабля.
Когда он выглянул из люка, остальные уже стояли на рампе, вдыхая теплый воздух, насыщенный незнакомыми запахами. Ветерок развевал волосы Дарда, бросил прядь на лоб, что-то напевал в уши. Чистый воздух, никаких химических привкусов, к которым они привыкли в корабле.
У стабилизаторов корабля песок сплавился и превратился в молочное стекло; они избегали касаться его, прыгая с рампы на песчаные дюны.
Кимбер и Кордов направились прямо к приглаженному волнами берегу. Калли просто опустился на мягкий песок, вытянулся во всю длину, прижал руки к земле и смотрел в небо, а Роган медленно поворачивался, словно проверяя, правильно ли показывал картину телеэкран.
Дард прошел по песку. Его интересовала красная река. Красная вода - почему? Вода в море нормального цвета, кроме той, что непосредственно у устья реки. Юноша хотел понять, что окрасило поток, и потому целеустремленно пошел к берегу.
Песок мягче и мельче, чем на Земле. Он набивается в обувь, вздымается облачками и тут же засыпает следы. Дард остановился и пропустил песок сквозь пальцы, испытывая странное покалывание, когда почва нового мира стекала с его ладони: синий песок, красная вода, утесы в красных, желтых и белых полосах - вокруг все разноцветное. Над головой голубая арка с пятнами облаков. Да голубая ли она? Слабый оттенок зелени. Скорее бирюзовая, чем голубая. Теперь, привыкнув к цвету, Дард различал более тонкие оттенки, которые и назвать бы не смог, вроде этих светло-фиолетовых полос на песке.
Юноша продолжал идти, пока не оказался на каменном, усеянном голышами берегу реки. Не очень большая река, скорее ручей, можно перейти в несколько шагов. Видна рябь в течении, но вода непрозрачная, тусклая ржаво-красная, и на камнях оставляет красную каемку. Дард опустился на колени и уже хотел погрузить палец, когда его остановил предупреждающий голос:
- Не надо, парень. Это может оказаться не очень полезно для здоровья. - К нему подошел Роган. - Лучше поберечься, чем потом жалеть. Я узнал это на Венере - на горьком опыте. Видишь где-нибудь поблизости кусок дерева?
Дард поискал среди камней и нашел обыкновенную палку. Но Роган внимательно осмотрел ее, прежде чем подобрать. Палку опустили в воду и осторожно извлекли, теперь она на дюйм окрасилась красным. Они вместе принялись ее рассматривать.
- Они живые! - Позже Дард подумал, что если бы он держал палку, уронил бы ее, поняв, что это за красный покров. Но палку крепко держал Роган.
- Замечательные плутишки, правда? - сказал он. - Похожи на паучков. Они просто держатся на поверхности или плавают? И почему их так много в воде? Посмотрим. - Он наклонился и палкой загреб много крошечных существ, которые Дард втайне счел отвратительными. Когда с воды убрали "паучков", она стала прозрачной и приобрела коричневатый цвет.
- Значит их можно убирать, - заметил оживленно Роган. - С фильтром можем получить пригодную для питья воду - если ее вообще можно пить.
Дард торопливо глотнул, когда Роган набрал на камень еще порцию "паучков", затем они вместе пошли к берегу моря. He-сколько раз приходилось обходить - Дард отходил очень далеко, - чтобы миновать красные полоски на берегу. Но "паучки", казалось, не испытывают неудобств и на суше; во всяком случае они не спешили уходить с тех мест, куда их вынесло потоком.
С моря дул свежий ветер. Он приносил с собой запах, который определил Роган.
- Настоящее море - это соленый воздух! - Но остальные его слова заглушил ужасный вопль.
И как эхо - человеческий крик. Кимбер и Кордов бежали по берегу по самому краю воды. А над их головами дергался и изгибался кошмар, маленький, конечно, но все равно кошмар, словно из самого злого сна.
Если земной змее придать крылья летучей мыши, две когтистые лапы, хвост с колючками и широкую зубастую пасть, получится нечто напоминающее этот ужас. Все существо не больше восемнадцати-двадцати дюймов в длину, но оно яростно нападало на бегущих людей.
Роган бросил палку, а рука Дарда ухватила под рубашкой единственный предмет, оставшийся у него с Земли. Он метнул охотничий нож и по какой-то невероятной случайности попал в крыло, и дракон не только прервал свое нападение, но, кувыркаясь и крича, начал падать на песок. Он бил здоровым крылом, прыгал по песку, но Кимбер и Кордов придавили его торопливо подобранными камнями.
Глаза дракона горели лютой ненавистью, все собрались вокруг него кружком, избегая щелкающей пасти и хлещущего хвоста, с которого теперь капала маслянистая желтая жидкость.
- Ручаюсь, это яд, - предположил Роган. - Прекрасный малыш. Надеюсь, крупнее они не вырастают.
- В чем дело? - Со склона сбежал Калли, держа в руке лучевое ружье. - Почему шум?
Роган отодвинулся, показывая раненого дракона.
- Нас приветствуют аборигены.
- Не в моих обычаях сначала стрелять, а потом разбираться, - вмешался Кимбер. - Но у этого существа дурной характер, оно чуть не откусило мне ухо, прежде чем я его заметил. Ты можешь пристрелить его, Йорг, но не сильно при этом изуродовать? Тас позже захочет его разрезать и посмотреть, как он устроен.
Биолог присел на безопасном расстоянии и следил зачарованным взглядом за конвульсиями дракона.
- Да, пожалуйста, не уничтожайте его совсем. Змея, летучая змея! Это невозможно!
- Может, на Земле невозможно, - напомнил ему Кимбер. - А что мы знаем о возможном и невозможном здесь? Йорг, прекрати его мучения!
Зеленый луч коснулся головы чудовища, и оно безжизненно вытянулось на песке. Тас осторожно приблизился, держась как можно дальше от зубчатого хвоста, с которого все еще капала желтая жидкость. Роган вернулся за своими пауками, а Дард подобрал и вытер нож.
- Летающие змеи и плавающие пауки, - техник протянул палку, демонстрируя ее всем. - Тут страшно садиться: что-нибудь может выскочить прямо из-под тебя.
Тас явно разрывался между безвредным теперь драконом и водяными жителями, которых принес Роган.
- И все это, - он указал на мир скал, песка и моря, - новое и нерасклассифицированное.
Калли вложил оружие в кобуру. Он мрачно смотрел на бесконечные волны.
- Что ты об этом думаешь, Сим? - спросил он у пилота, указывая на низкую полоску облаков на самом краю неба.

Предыдущая страница 5 Следущая страница


Звезды принадлежат нам! 6

- На Земле я сказал бы, что это предвещает бурю.
- Да, возможна сильная буря, - согласился Роган. - А у нас нет иной защиты, кроме корабля. Но сейчас по крайней мере лето, тепло.
- Вы так думаете? - почему-то спросил Дард. Ветер с моря влажно ударял словно ледяным хлыстом. Температура быстро падала.
Кимбер разглядывал облака.
- Я бы посоветовал вернуться. - Но когда он повернулся, его возглас заставил всех тоже оглянуться.
Они оставили корабль стоящим вертикально. Теперь он наклонился, носом указывая на долину, в сторону от моря.
Добрых полчаса спустя Кимбер распрямился, облегченно улыбаясь. Один из стабилизаторов пробил корку расплавленного песка. Но под ней оказалась прочная скала, больше корабль крениться не будет. Борта корабля теперь не были зеркально гладкими, как на Земле; корабль много лет провел в полете и оставил за собой бесконечно долгий путь. Но он не подведет экипаж.
- Скала в порядке, - повторил Кимбер утверждение, которое радостно сделал несколько минут назад. - Карниз немного наклонен, поэтому и корабль чуть наклонился. Но устоял. И, может, нам опять повезло. - Ему не нужно было указывать на сгущающуюся тьму. - Нос корабля отвернут от ветра, и корабль не свалится, даже если разразится очень сильная буря.
Дард держался за поручень рампы. Ветер шумел вокруг, поднимал песчаные смерчи, забивал глаза и рты, если их кто-нибудь неосторожно открывал. Пыль уже загнала Кордова внутрь, он убежал, держа драгоценного дракона щипцами. Его больше интересовал дракон и пауки Рогана, чем положение корабля.
- Очень сильная буря? - протянул Роган. - По-моему, это настоящий ураган. И если вы, приятели, не хотите, чтобы вас занесло песком, идите в укрытие. Мы уверены, что корабль не перевернется. Пора объявлять перерыв.
Дард поднялся за ним по рампе и успел избежать небольшого песчаного смерча, который закружился вокруг остальных двоих. У люка все отряхивались, а когда поднялись в помещения экипажа, Дард ощущал во рту вкус пыли и слышал, как скрипит песок под ногами.
Кордова не было ни в контрольной рубке, ни в каюте с койками. Кимбер и остальные двое сели на койки, а Дард, скрестив ноги, опустился на пол. Корабль под ним дрожал. Неужели ветер стал таким сильным? На этот вопрос ответил Роган.
- Хотите взглянуть, что там происходит? - Он встал и прошел в контрольную рубку.
Кимбер и Дард встали, чтобы идти за ним, но Калли покачал головой.
- То, чего не знаешь, не вызывает беспокойства, - заметил он. - А песчаные бури меня не интересуют.
И правда, когда Роган настроил экран, не было видно почти ничего. Буря принесла с собой ночь и невидимость. С раздраженным восклицанием техник отключил экран, и все пошли назад. Калли уже спал, а Кордов ложился.
- Твои "пауки", - выпалил он, едва завидев Рогана, - на самом деле растения!
- Но они движутся, - возразил Дард. - У них есть ноги. Кордов покачал головой.
- Корни, а не ноги. И хоть они и подвижны, это растения. Какие-то водные грибы.
- Поганки с ногами, - рассмеялся Роган. - Дальше будут деревья с руками, наверно. А что дракон? Может, он летающая капуста?
Кордова не нужно было упрашивать рассказать о драконе.
- Ядовитая рептилия, к тому же хищник. Нужно будет их остерегаться. Но он взрослый, можно не беспокоиться.
- Что они бывают больших размеров? - ленивым голосом спросил Кимбер. - Будем благодарны за эту небольшую милость; надеюсь, драконы всегда громко кричат, когда отправляются на охоту. А сейчас - давайте подумаем о завтрашнем дне.
- И завтра, и завтра... - сонным голосом сказал Роган, но Калли неожиданно сел.
- Когда мы разбудим остальных? - спросил он. - И останемся ли здесь?
Кордов сплел пальцы за головой и прислонился к стене каюты.
- Утром я подниму доктора Скорт - Карли... Она поможет поднять остальных. Вы хотите обследовать окружающую местность? Мы вскоре решим, останемся ли здесь или поищем другое постоянное место жительства.
- Но только вот что, - сказал Кимбер. - Я могу снова поднять корабль. Но гарантировать благополучное приземление не могу. Горючее... - он пожал плечами. - Не знаю, сколько продолжался наш путь, но если бы мы не сели сейчас, потом бы просто не смогли.
- Вот как? - Кордов сложил губы трубочкой и беззвучно присвистнул. - Нам нужно быть очень уверенными, когда мы решим двигаться. А не снять ли нам "сани"?
- Завтра утром я сделаю это прежде всего. Если, конечно, буря прекратится. В бурю поднимать "сани" в воздух рискованно, - сказал Кимбер.
- А как насчет пищи? - спросил Калли. - В частности - сейчас для нас, а также для всех, когда они проснутся.
- В частности, - Кордов раскрыл один из шкафов и достал пять небольших пакетов, которые раздал всем. - Концентраты. Но ты прав, запасов хватит не навсегда. Мы не сможем поднять всех, пока не будем окончательно уверены в наличии еды и питья. Разбудим Хармона и попросим проверить почву у реки, где густая растительность. Исследовательская группа сможет и поохотиться.
- Надеюсь, не на драконов, - пробормотал с набитым ртом Роган. - У меня сложилось впечатление, что драконы не соответствуют моему внутреннему устройству. А также бродячие грибы...
Впервые Дард осмелился вмешаться в разговор старших.
- Грибы бывают очень вкусные. - Ему тоже не хотелось есть красные грибы, но он знал, что такое настоящий голод; и если нужно будет выбирать между голодом и плавающими грибами, он сможет закрыть глаза и поесть.
- Совершенно верно, - улыбнулся ему Кордов. - И мы проверим их пищевую ценность. Я разморожу хомяков и испытаю на них местные продукты.
- Значит, если они не упадут и не посинеют, мы сможем пировать. - Кимбер потянулся и зевнул. - Завтра нам работать целый день, пора поспать. Бросаем жребий, кто на койках, кто на матрацах.
Торжественно бросили монету, ту самую, с отверстием, которую как талисман носил на цепочке Кимбер. Дард обнаружил, что судьба отвела ему один из матрацев, но ему было все равно. По его мнению, мягкая губка матраца была гораздо удобнее любой кровати, какую он мог вспомнить.
Но, улегшись, он не смог уснуть. Чудеса нового мира в диком танце проносились в его сознании. А за ними скрывался страх. Луи Скорт был силен и молод, но он не пережил пути. Сколько еще ящиков, лежащих внизу, в корабле, содержат в себе смерть, а не жизнь? И как Десси?
Теперь, когда его ничего не отвлекало, нечему было уделять внимание, Дард мог думать только о ней: крепкие светлые косички, торчащие под острыми углами; как она умела неподвижно сидеть в траве, а птицы и маленькие зверьки воспринимали ее как часть своего мира и совершенно не боялись; какой она всегда была доброй и терпеливой. Десси!
Он сел. Лежать здесь, спать, когда возможно, что Десси никогда не увидит этот новый мир! Он не может!
На четвереньках Дард выбрался из контрольной рубки и прополз между койками. На одной свернулся клубком Кимбер, но другая, которая выпала Кордову, оказалась пустой. Дард спустился по лестнице.
Внизу на палубе виден был свет, слышалось какое-то движение. Дард подошел к двери лаборатории, в которой помогал оживить Калли и Рогана. Первый ученый работал здесь за столом с инструментами и сосудами. Он поднял голову, когда тень Дарда упала на пол.
- В чем дело?
- Десси! - выпалил юноша. - Я должен знать о Десси!
- Вот как? Но для собственной защиты и удобства наши товарищи должны спать, пока мы не убедимся в наличии пищи и не найдем убежище.
- Я это знаю. - Отчаяние не позволяло Дарду сдаться. - Нo - разве нельзя определить? Я должен знать о Десси, должен!
Тас Кордов большим и указательным пальцами оттянул нижнюю губу и отпустил, она с мягким влажным звуком легла на место.
- Это мысль, мой мальчик. Мы можем определить, в порядке ли механизмы. И может быть - только может быть, - возможны и другие свидетельства. Мне все равно нужно открывать завтра это помещение, чтобы извлечь Карли Скорт. Карли... - Лицо его сморщилось, как у обиженного ребенка. - Именно я должен буду сказать ей о Луи. А это очень трудно сделать. Ну, что ж, трудностей в жизни не избежать. Идем.
Они спустились на пять уровней. Здесь горело всего несколько ламп, было темно, и чувствовались удары ветра о корпус. Кордов проверил знаки на закрытой двери и открыл ее, оттуда с легким звуком вырвался воздух. От холода беспокойство Дарда усилилось. Он прошел вслед за Кордовом, между двумя рядами гробов, к последнему стеллажу. Первый ученый опустился на колени и включил ручной фонарик, чтобы прочесть показания.
- Десси и Лара Скорт вместе, они такие маленькие, что смогли разделить помещение. - Кордов переводил луч с одной шкалы на другую. Потом улыбнулся Дарду.
- Все в порядке, сынок. После закрытия никаких изменений, ни органических, ни химических. Я считаю, что они живы и здоровы. И скоро будут бегать, как и полагается маленьким девочкам. Они будут свободны, какими никогда не стали бы на Земле. Не беспокойся. Твоя Десси разделит с тобой этот мир!
Дард уже взял себя в руки и смог спокойно ответить:
- Спасибо.., большое спасибо, сэр.
Но Кордов уже передвинулся к другому ящику и разглядывал его приборы. Наконец одобрительно хлопнул по крышке и выпрямился во весь рост.
- Карли тоже. Нам очень повезло.

3. Обломки бури

- Боже!
Не слово, а скорее его тон разбудил Дарда и поднял с матраца. Кимбер, Роган и Калли пялились в экран. Могла быть середина ночи или позднее утро, но в корабле это определить невозможно. А на экране день.
На сером небе рваные облака. Выглянув из-за спинки пилотского кресла, Дард увидел, что удивило всех.
Там, где накануне тянулся гладкий песок до самого основания разноцветных холмов, теперь была только вода. Роган поворачивал ручки, и в рубке увидели, что вода окружает корабль со всех сторон. Она поглотила реку, и не осталось никакой красной полосы, показывающей, где была река.
Когда на экране стало видно море, Роган задержал изображение. Берег исчез, его поглотило само море.
- Сюрприз, сюрприз!
- Поплывем к берегу?
- Не думаю, чтобы тут было глубоко, - ответил Кимбер. - Возможно, вода так приходит после каждой бури. Покажи утесы. Лес.
Картина смазалась, изображение метнулось, показались холмы. Кимбер оказался прав: у основания скал была видна песчаная полоска. Вода уже уходила.
Все с топотом спустились в глубины тихого корабля и выпустили рампу. Слабое течение завивалось вокруг стабилизаторов, а песчаная полоска у холмов на глазах расширялась.
Вода мутная, а вокруг стабилизаторов обмотались длинные полосы водорослей. У основания рампы на мель выбросило какую-то рыбу, дальше бил воду чешуйчатый хвост застрявшего на берегу чудища. Время от времени из воды показывались и другие предметы.
- Что за!.. - Калли чуть не подпрыгнул. - Смотрите вправо! Что это?
Что-то двигалось по влажному песку, следуя за отступающей линией моря. Но что именно, никто не мог догадаться. Кимбер побежал назад в корабль, остальные напрасно старались разглядеть получше. Цвет странный, светло-зеленый, почти не отличающийся от цвета морской воды. Существо передвигается на четырех тонких ногах. Но его голова!
- Вот! - Кимбер скатился по рампе и удержался от падения в воду, схватившись за поручень. Он принес полевой бинокль. - Он еще здесь, да, я его вижу! - Он направил бинокль в нужном направлении. - Великий боже!
- Кто это? - спросил Роган, явно делающий огромные усилия, чтобы не вырвать бинокль у пилота.
- Да. - Калли тоже лишился обычного спокойствия. - Передавай, приятель. Мы все хотим это увидеть!
Дард прищурился, стараясь, чтобы глаза послужили ему так же, как бинокль, который Кимбер передал Рогану. Существо на песке, по-видимому, не испугалось ни корабля, ни наблюдающих людей. Может, останется на месте, пока он, самый младший член экипажа, получит право взглянуть в бинокль.
Оно осталось, копаясь в песке, пока Калли не протянул юноше бинокль. Дард лихорадочно настроил объектив. Встретившись с плавающими грибами и летающим драконом, он уже не удивился странному зверю. Светло-зеленая шкура совершенно лишена волос, нет на ней и чешуек, напротив, она до известной степени напоминает его собственную гладкую кожу. Голова грушеобразной формы, уши не более чем отверстия, большие глаза расставлены широко, так что поле зрения, вероятно, шире, чем у любого земного животного. А заканчивается эта голова-груша тем, что может быть описано только как широкий утиный клюв из какого-то твердого черного материала. Как раз когда Дард направил на него бинокль, существо аккуратно сложило под собой задние ноги и село по-собачьи, спокойно глядя на отступающее море и звездный корабль. Песок прилип к клюву, и существо с отсутствующим видом стало счищать его передней лапой.
- Уткособака, - назвал его Кимбер. - На вид не опасна. Будь я!... Вы только посмотрите на это!
"Это" оказалось процессией уткособак, вышедших из утесов и направившихся к первой. Одна из них, размером в три четверти первой, тоже была светло-зеленой, а три остальные - желтые, точно такого же цвета, заметил Дард, что и слои утесов. Вообще на фоне такого слоя они совершенно исчезали из виду. Два желтых зверя большие, а третий - совсем маленький. На полпути этот маленький сел, отказываясь идти дальше, но один из больших подошел к нему и подтолкнул головой.
- Семья, - предположил Дард, не смея отказывать Кимберу, нетерпеливо протянувшему руку за биноклем.
- Но совершенно не опасная, - вторично предположил пилот. - Как вы думаете, они подпустят нас ближе? Вода уже сильно спала.
- Можно попробовать. Пусть только Йорг не забудет взять лучевое ружье. Если они окажутся агрессивными, мы будем готовы. - С этими словами связист осторожно опустился в воду, которая дошла ему до колена.
Он обошел водоросли и остановился у рыбы, которая по-прежнему била в воздухе хвостом. В этот момент его догнал Дард.
Если не считать странно приплюснутой головы и большой раздутой середины тела, застрявшая рыба была первым живым существом, напоминающим земные. Длиной она была не менее пяти футов, а в пасти виднелись грозные зубы. Мощный хвост взбил воду в пену, но освободиться рыба не могла. Дард импульсивно заговорил:
- Нельзя ли.., нельзя ли пристрелить ее? Она не сможет уйти и, мне кажется, понимает это.
- Хмм. - Как обычно, Калли не стал тратить слов. Он провел лучом по бьющейся голове. Последним конвульсивным рывком рыба выпрыгнула из воды и поплыла вверх брюхом.
- Может, завтрак? - предположил Роган. - Похожа немного на тунца. А если и на вкус такая же? Отдадим ее Кордову, пусть проверит, можно ли ее есть. Мне не помешал бы бифштекс или даже парочка! Эй, фейерверк не отпугнул наших уткособак. Я бы сказал, что они наслаждаются зрелищем.
Роган был прав. Семейство уткособак сидело на верху быстро высыхающего песчаного хребта и внимательно наблюдало за людьми и неподвижной рыбой.
Но когда Дард сделал несколько шагов в их направлении, желтые члены семейства начали отступать, один из них подталкивал перед собой маленького. Зеленые оставались на месте, причем то, что меньших размеров, зашипело. Дард остановился, вода плескалась у его ног.
Калли обвязал веревкой хвост мертвой рыбы и привязал к поручню рампы. При виде такого количества пищи самая маленькая уткособака пискляво крикнула и пробежала мимо старших к воде. Большая желтая решительно последовала за ней, порылась лапами в песке и выкопала извивающееся красное животное, которое малыш принялся жадно поедать. Но зеленый вожак сердито зашипел, и охотник вместе с малышом торопливо отступили.
Вожак тоже отступил, не отводя взгляда от людей, смело встречая опасность и предупреждающе шипя. И когда последний член семейства исчез в утесах, вожак тоже удалился, и на песке остались только следы. Однако Дард заметил, что из-за камня выглядывает кончик темного клюва.
- Он по-прежнему наблюдает за нами.
- Осторожный, - сказал пилот. - Значит, у него есть враги. И они похожи на нас. Однако он и любопытен. Если мы не будем обращать на него внимания, может быть...
Его прервал крик со стороны корабля. Кордов вышел на рампу и махал руками. Когда все направились назад, он потянул за веревку, которой была привязана рыба.
- Каков твой вердикт? - спросил Роган, когда они подошли к склонившемуся над рыбой Кордову. - Можно ее есть?
- Дайте мне несколько минут и немного помогите в лаборатории, и я получу ответ. Но это близко к земной жизни. Вероятно, съедобно. А что вы рассматривали в утесах, драконов?
- Да нет, просто познакомились с еще одной группой вышедших на прогулку исследователей, - ответил Роган и рассказал об уткособаках.
Стоило подождать заключения Кордова, думал позже Дард, наслаждаясь нежным белым мясом, поджаренным под наблюдением Кордова и розданным голодному нетерпеливому экипажу.
- Ну, по крайней мере можно расширить свое меню, - заметил Роган.
- Эта находка, возможно, счастливая случайность. Рыба глубоководная, и бури не каждый день будут выбрасывать их на берег, - сказал Кимбер.
Он провел языком по губам и задумчиво посмотрел на свою пустую тарелку.
- Можно, однако, поискать других застрявших. Калли распрямил свои длинные ноги.
- Может, выведем сани?
- Ветер стих. Я бы сказал, что это безопасно. - Пилот повернулся к Кордову. - Не пора ли поднимать Санти и Хармона? Они нам понадобятся.
Первый ученый согласился.
- Но сначала Карли, врача. А потом и остальных. Вы скоро отправитесь?
- Скажем, когда будем готовы. И мы не собираемся уходить далеко. Может, заглянем в ту долину впереди, а потом вдоль берега с милю. Мы сели в необитаемой местности, все на это указывает, но я хочу быть уверенным.
Солнце, прорвавшись сквозь облака, свидетельствовало, что наступил полдень. Все напряженно трудились. Дард обнаружил, что сани - это именно сани, плоский экипаж с двумя сиденьями, вмещающими каждое по два пассажира, с местом для багажа сзади. Он помогал собирать корпус, а Кимбер и Калли потели над двигателем.
Дард понял, что это летающий транспорт, но совершенно не похожий на коптеры и ракеты. И не понимал, что поднимет сани в воздух. Ведь нет ни ротора, ни сопла. Он спросил об этом Рогана. Техник прилег на песчаную дюну, отдыхая, и принялся объяснять.
- Не могу сказать тебе, парень, как они работают. Здесь совершенно новый принцип. Двигатель создан за последние месяцы в Ущелье. Это какая-то форма антигравитации. Поднимает тебя и держит над поверхностью, пока не выключишь. Производит луч, который отталкивает корпус от поверхности и движет вперед. Если было бы время, таким двигателем снабдили бы и корабль. Но успели построить только эти экспериментальные сани, а для дальнего путешествия пришлось полагаться на ракеты, которые нам хорошо знакомы. Как дела, Сим? Собрали?
Пилот улыбнулся, лицо его было покрыто маслом, темная кожа блестела.
- Затяни этот болт, Калли, - он показал, - и сани готовы к полету. Вернее, должны быть готовы. Испытаем.
Он забрался в сани и сел перед приборами управления. Прежде чем включить двигатель, застегнул ремень безопасности. Сани мгновенно взвились вверх, зрители разбежались, а пилот удивленно вскрикнул. Потом под управлением опытного Кимбера сани выровнялись и по широкому кругу обогнули звездный корабль. Закончив испытания восьмеркой, Кимбер привел машину назад, остановил и опустил на уже высохший песок у основания рампы.
- Браво!
Это одобрительное восклицание раздалось из открытого люка. Там улыбался Кордов. Рядом с ним, держась одной рукой за поручень, высоко подняв голову, так что солнце освещало ее рыже-золотые волосы, стояла женщина. Дард стал рассматривать ее, забыв о вежливости. Это Карли, которая заботилась о Десси.
Она моложе, чем он ожидал, моложе и какая-то хрупкая. Под глазами темные тени, и когда женщина улыбнулась, в улыбке ее были терпение и боль. Когда она присоединилась к группе внизу, молчание нарушил Кимбер.
- Как ты считаешь, Карли? - совершенно естественно спросил он, словно они расстались всего час назад и не произошло никакой трагедии. - Доверилась бы ты этому нелепому летающему устройству?
- Да, если за управлением хороший пилот. - Потом, глядя на всех по очереди, она произносила имена, словно убеждая себя, что они действительно перед ней. - Лес Роган, Йорг Калли и... - Она посмотрела на Дарда, помолчала, потом улыбка ее стала шире. - Ты, должно быть, Дард Десси... Дард Нордис! О, это хорошо, очень хорошо... - Она взглянула мимо мужчин на море, утесы, сине-зеленое небо, изогнувшееся вверху.
- Теперь, прежде чем исследователи отправятся в путь, - провозгласил Кордов, - нужно поесть.
Снова ели рыбу вместе с концентратами и какими-то капсулами, которые проглотили по настоянию Кордова. Когда кончили, первый ученый обратился к Кимберу.
- У тебя есть теперь летающая машина. Можно отправляться?
- Да. Осталось четыре, может, пять светлых часов. Я думаю, обзор с воздуха даст нам больше, чем пешее путешествие за то же время.
- Ты говоришь "нам". А кого ты возьмешь с собой? - спросила Карли.
- Рогана, у него есть венерианский опыт. И... Дард прикусил язык. Он не должен проситься в экспедицию. Кимбер, конечно, выберет Калли. Пилоту не понадобится неопытный новичок. Дард так был в этом уверен, что не мог поверить, когда Кимбер сказал:
- И парня, он мало весит. Нам еще придется, может быть, везти образцы и добычу, поэтому перегрузка не нужна. Калли хороший стрелок, и я буду чувствовать себя спокойнее, если он останется здесь.
- Хорошо! - согласился Кордов. - Не заходите слишком далеко и не падайте с этой глупой машины. Главное - не падайте на голову. Нам некогда будет приводить в порядок исследователей, которые не умеют приземляться нужным местом.
Так Дард оказался на санях рядом с пилотом, а Роган сидел сзади. Кимбер настоял, чтобы они под его присмотром застегнули ремни безопасности, и проверил зажимы, прежде чем они поднялись. Подъем легкой машины происходил не так стремительно, как в первый раз, и Кимбер не пытался подняться высоко. Они двинулись на север всего в нескольких футах над поверхностью, используя берег как ориентир.
С высоты открывался хороший вид на запад, видна была почти вся долина, по которой протекала красная река. Низкая растительность, которую они заметили с корабля, постепенно превратилась в кустарники, иногда размером с деревья. И среди них летали существа, не похожие на драконов.
По краю моря вертикальной непрерывной стеной поднимались утесы. Очевидно, звездный корабль приземлился вблизи единственного разрыва в этой стене. С высоты саней не было видно ничего, кроме барьера из ярко окрашенного камня, который отделяет растительность и равнину от волнующегося моря.
Роган вскрикнул, и мгновение спустя Дард тоже съежился, когда луч света болезненно ударил по глазам. Он шел со стороны моря, как будто кто-то там зеркалом направлял на них солнце. Кимбер развернул сани и полетел над поверхностью воды, чтобы добраться до источника света.
Они увидели береговую полоску, несколько футов песка, покрытого водорослями, принесенными последней бурей. Кимбер с бесконечной осторожностью опустил сани. И когда они коснулись поверхности, пассажиры в открытом изумлении смотрели на то, что отразило луч.
Прямо из утеса, словно из специально приготовленного углубления, торчал металлический конус. И металл не грубый и необработанный, а гладкий, отшлифованный сплав!
Дард сорвал ноготь, расстегивая пряжку ремня, так торопился к находке. Но прежде чем он успел спрыгнуть, Кимбер был уже на полпути к конусу. Трое, не решаясь прикоснуться, рассматривали необычный предмет. Кимбер присел на корточки и заглянул под него. Расширяющийся конус окружало тонкое кольцо такого же металла, словно конус находился в трубе.
- Снаряд в пушке! - Роган нашел сравнение, которое не очень успокаивало. - Это снаряд?
- Не думаю. - Кимбер осторожно потянул за конец. - Посмотрим, нельзя ли его извлечь. - Он принес с саней различные инструменты.
- Полегче. - Роган искоса посматривал на его приготовления. - Если это взрывается, а мы что-нибудь сделаем не так, остаться целыми не удастся.
- Это не снаряд, - упрямо повторил Кимбер. - И он здесь очень давно. Видите? - Он указал на свежие разломы в стене утеса. - Обвалилось недавно. Может, буря обрушила стену и обнажила это. А теперь.., слегка потрогаем...
Они работали вначале осторожно, потом, когда ничего не случилось, с большей уверенностью, пока не убедились, что конус - лишь конец длинного цилиндра. Наконец прикрепили цепь и с помощью саней вытащили цилиндр наружу.
Шести футов в длину, он лежал наполовину в воде, посредине цилиндра виднелось запечатанное отверстие. Кимбер склонился у трубы и посветил фонариком внутрь. Насколько можно было видеть, труба металлическая, без всяких швов.
- Что это, во имя космоса? - спросил Роган.
- Я бы сказал, какая-то форма транспортировки. - Кимбер продолжал светить внутрь, словно надеялся установить назначение своего открытия.
Роган потрогал цилиндр ногой и чуть откатил его. Потом наклонился и поднял за лежащий на песке конец. К своему изумлению, техник сумел на несколько дюймов приподнять его.
- Гораздо легче, чем можно подумать! Мне кажется, мы можем взять его на сани!
- Гммм... - Кимбер занял место Рогана и примерился. - Можем. Попытка не пытка.
Втроем они положили цилиндр на сани, хотя оба конца выступали по сторонам.
При взлете Кимбер был вдвойне осторожен. Через утесы перевалил с большим запасом высоты и повернул назад в долину.
- На один вопрос мы получили ответ. - Роган склонился вперед. - Мы не первая разумная жизнь здесь.
- Да. - Пилот ничего не добавил к этому выводу. Он торопился добраться до корабля.
Дард съежился на сиденье. Ему не нужно было поворачивать голову, чтобы увидеть гладкий металл, он чувствовал его присутствие. И понимал, что оно для них означает.
Только разум, высокоразвитый разум мог создать такое. И где теперь этот разум? Наблюдает за землянами и ждет их первой роковой ошибки?

4. Иные!

- Теперь полегче. - Калли отложил стамеску и взялся руками.
Остальные буквально дышали ему в шею. Но все боролись с любопытством, пока инженер пытался открыть цилиндр.
- Слишком легкий для взрывчатки, - наверно, в пятнадцатый раз повторил Роган.
Наверху, на рампе, сидели Карли Скорт и Труда Хармон, а мужчины внизу подавали Калли инструменты, которые ему не были нужны, и вообще мешали друг другу. Но вот наступил последний момент. После почти часа работы инженер сумел открыть маленький запечатанный люк.
Светя внутрь фонариком, Калли головой столкнулся с Кимбером и Кордовом. Потом с бесконечной осторожностью начал передавать ревностным помощникам ящички, круглые контейнеры и больший по размерам разукрашенный сундучок. Все это было сделано из того же легкого сплава, что и цилиндр. И все казалось неповрежденным временем.
- Перевозчик груза, - решил Кимбер. - А что в этих? - Он поднес один из маленьких ящиков к уху и осторожно потряс, но ответного дребезга не услышал.
Кордов поднял сундук и осмотрел его крепления. Наконец покачал головой, достал карманный нож и сунул лезвие в щель крышки.
Крышка сдвинулась, и из-под нее начало выступать мягкое желтое вещество. Первый ученый осторожно обрывал его полосами. Наконец солнце осветило содержимое, помещавшееся в этой упаковке, и земляне ахнули.
- Что это? - спросил кто-то.
Кордов взял пять переплетенных нитей, поднял на свет.
- Опалы? - предположил он. - Нет, они слишком твердые, обработаны фасетами. Бриллианты?.. Не думаю. Признаюсь, никогда ничего подобного не видел.
- Откуп этого мира. - Дард не знал, произнес ли он эти слова вслух. Прекрасные нити, свисающие в руках Кордова, привлекали его, как ни одна вещь, сделанная людьми.
- Есть там еще? - спросил Кимбер. - Для таких ожерелий ящик слишком велик.
- Посмотрим. Девушки, - Кордов протянул женщинам нити необычных драгоценностей, - подержите.
Сняли еще один слой упаковки, под ним оказались два браслета. На этот раз Санти узнал красные камни.
- Это рубины! Я работал в лунных горах и нашел несколько таких же. Отличный цвет. А что там еще, Тас?
Третий слой упаковки обнажил последнее и самое большое чудо - пояс, пяти дюймов шириной, так тесно усаженный драгоценными камнями, что сплошь сверкал; сам пояс состоял из множества крошечных хрустальных цепочек.
Труда Хармон попыталась застегнуть его вокруг талии и обнаружила, что не хватает нескольких дюймов. Да и Карли не смогла его надеть.
- Девушка, носившая это, была очень стройная! - заметил Хармон.
- Может, она вообще не девушка, - сказала Карли. И было что-то пугающее в этой мысли. Карли первой выразила общий страх: те, кто носил эти украшения, не были людьми.
- Что ж, браслеты свидетельствуют о наличии рук, - заметил Роган. - А ожерелье - о шее. Пояс предполагает талию.., хотя и тоньше вашей, девушки. Мне кажется, мы можем считать, что эта леди была не очень далека от нашей нормы.
Санти взял из груды новый ящик.
- Посмотрим остальное.
Ящики были запечатаны полоской мягкого металла, которую приходилось счищать с краев. В первых трех оказалось совершенно непонятное содержимое. В двух - сухие листья и ветви, в третьем - сосуды с различными порошками и темной пеной, возможно, остатками жидкости. Их передали Кордову для дальнейшего изучения.
Из оставшихся ящиков три были больше и тяжелее остальных. Дард разорвал закрывающую металлическую полосу и отвернул ее. Под крышкой оказался кусок грубой ткани, свернутый несколько раз в качестве дополнительной упаковки. Все оставили свои занятия и собрались вокруг, а Дард поднял ткань. То, что он обнаружил, было не менее интересно, чем драгоценности.
Не смея дотронуться пальцем, он осторожно вытянул из ящика металлический стержень, на который оно было намотано. Тоже ткань. Но никто никогда - даже те, кто помнил чудеса городов до Пожара, - ничего подобного не видел. Ткань светилась, яркие краски затрепетали на каждой складке и изгибе, когда Дард поднял ее, чтобы осмотреть на солнце. Материя словно была соткана из тех же драгоценностей, из которых ожерелье.
Карли едва не выхватила ткань у Дарда, а Труда Хармон робко провела пальцем по краю.
- Это вуаль! - воскликнула она. - Но какая дивная!
- Открывайте остальные! - Карли указала на два аналогичных ящика. - Может, в них такое же.
Там действительно оказались ткани, но не такие яркие и не светящиеся, в них чередовались оттенки, которые земляне не смогли бы назвать. Вдохновленные находками, они лихорадочно бросились раскрывать остальное, но Кордов призвал всех к порядку.
- Это, - он указал на богатство, вынутое из ящиков, - не что иное, как предметы роскоши цивилизации, более развитой, чем наша. Я склонен считать, что это был груз, не достигший своего назначения.
- Мы нашли этот снаряд в трубе, - задумчиво сказал Кимбер. - Предположим, они передавали по таким трубам контейнеры на большие расстояния. Даже через море. Мы так не транспортируем грузы, но нельзя судить эту планету по земным меркам. И у них тут нет высоких приливов.
- Тас, Сим, - Карли руками, носившими следы тяжелой работы в Ущелье, поворачивала ожерелье, - они могут.., еще быть здесь? Иные?..
Кимбер встал, стряхнул песок с брюк.
- Это нам придется установить - и скоро! - Он, прищурясь, взглянул на солнце. - Сегодня уже поздно что-то делать. Но завтра...
- Эй! - Роган держал на ладони маленькую катушку какого-то черного материала, которую извлек из контейнера, похожего на карандаш. - Я думаю, это какой-то микрофильм. Может, мы сможем его просмотреть.
Кордов сразу оживился.
- А сколько таких есть?
Роган по одному начал вынимать их из ящика.
- Двадцать.
- Можешь настроить аппарат для просмотра? Техник пожал плечами.
- Попробую. Но нужно распаковать приборы, которые на самом дне трюма, а на это потребуется время.
- А вот это, - Калли заглянул внутрь опустевшего цилиндра, - должно быть, двигатель. Мне бы хотелось покопаться в нем и понять, как он работал.
Кимбер провел рукой по коротко подстриженным волосам.
- И тебе для этого понадобится, наверно, машинная мастерская? - Он был очень близок к сарказму. - Но у нас еще есть проблема - те, кто все еще на корабле. Что будем делать?
Вмешалась Карли.
- Вы до сих пор не нашли никаких следов цивилизации, кроме этого. И не знаете, сколько времени лежала эта штука, пока ее не обнаружили. Мы можем оставаться здесь, пока не узнаем больше. Города, центры цивилизации, если они существуют, должны находиться в сотнях миль отсюда. Представьте себе, что космический корабль сел на северо-западе Канады, или в пустынях Центральной Азии, или в середине Австралии - в любом малонаселенном районе. Прошли бы месяцы, может, даже годы, прежде чем о нем стало бы известно, особенно сейчас, когда Мир запретил путешествия. Здесь может быть такая же ситуация. Наша посадка может оставаться неизвестной еще долгое время, если мы с кем-то делим эту планету.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

- Это и есть здравый смысл, - согласился Кордов. - Будем исследовать долину. Если она подойдет, создадим место для всех наших. А тем временем разведочная группа сможет нанести на карту окружающую местность. Но никаких контактов с возможным населением, пока не узнаем его отношение.
- И что это за население, - негромко добавила Карли. "Что за население". Дард понимал эти слова. Карли считает, что разум на этой планете нечеловеческий. Снова на людей обрушивается страх перед неизвестным, непонятным. Это чужой мир. Может ли он стать для них домом?
- Это.., это прекрасно! - Труда Хармон склонилась рядом с ним, рассматривая статуэтку, которую он механически разворачивал.
Он держал в руке изображение животного, нечто среднее между лошадью и оленем, с развевающейся гривой, хвостом и рогами. Животное встало на дыбы, ноздри его раздуваются, оно воплощение свирепой ярости. Вместо глаз маленькие драгоценные камни, а копыта отделаны контрастирующим металлом. Какой-то великий мастер наделил это изображение жизнью.
- Все эти вещи - они такие удивительные!
- Они любили красоту, - ответил Труде Дард. - Но я думаю, что это, - он взял в руки вторую статуэтку, изображающую совершенно другое существо - карлика, ноги с перепонками между пальцами, обезьянье лицо и руки без больших пальцев, - это все фигуры какой-то игры. Смотри, вот еще одна рогатая лошадь, но другого цвета, и еще одна такая обезьяна. Шахматы?
- И маленькое дерево! - Труда высвободила из упаковки третью фигуру. - Дерево с золотыми яблоками!
И верно, ветви конической формы дерева увешаны круглыми драгоценностями, сверкающими мягким желтым цветом. Золотые яблоки! Ларе часто рассказывал Десси о золотых яблоках Солнца!
- Яблоки? - Хармон присел рядом с женой, чтобы посмотреть, что привлекло ее внимание. - Какие яблоки, Труда? Она протянула руку с маленьким деревом на ладони.
- Золотые яблоки! Видишь, Тим?
- По мне, так больше похоже на сосну. - Но он осторожно взял дерево. - Плоды. Интересно. - Он посмотрел мимо корабля на вход в долину, куда манила сине-зеленая растительность. - Может, здесь на соснах растут яблоки. Труда. После летающих змей и плавающих пауков, после желто-зеленых уткособак, которые смотрят на нас оттуда.., могу поверить, что тут и яблоки растут на соснах Но только нам бы поскорее их отыскать.
Поиски места для будущего поселка начались на следующее утро. Кимбер, Роган и Санти на санях отправились осматривать долину Когда они сделали знак, что ничего опасного не обнаружили, выступила вторая группа - пешком. Калли, Хармон и Дард, неся продукты, станнеры и наполненные водой фляжки, медленно двинулись вверх по реке.
При входе в долину песок сменился полосами почвы от красно-желтого до темно-коричневого цвета. На ней росли пучки травы, с острыми листьями, очень жесткой; трава сменилась небольшими кустами, покрытыми неровной сине-зеленой листвой.
Трое исследователей остановились, заметив в траве движение: стебли раскачивались, обозначая продвижение какого-то живого существа. Дард первым двинулся вперед своей неслышной походкой жителя леса. Осторожно раздвинул стебли и увидел настоящую тропу, такую же отчетливую, как земные тропы, но миниатюрную. Раскачивание продолжалось, и он стоял, не смея дышать.
Из-под корней невысокого куста показалась маленькая красно-коричневая голова, почти неразличимая на фоне почвы. Дард ждал. Подпрыгнув, животное выскочило на тропу.
Размером с земную крысу, оно передвигалось прыжками на длинных задних лапах, между которыми свисал пушистый хвост. Маленькие передние лапки, похожие на руки, лежали на темной шерсти живота. Уши большие, веерообразные, с таким же пушком, как и хвост. В темных пуговицах глаз нет ни зрачка, ни радужной оболочки, а круглая мордочка заканчивается мощными зубами грызуна. Но Дарду не пришлось долго разглядывать животное. Оно заметило его. Высоко подпрыгнуло, повернувшись в воздухе, и мгновенно исчезло. Дард подобрал с тропки предмет, который животное выронило в прыжке.
- Кролик? - спросил Хармон. - Или крыса? Белка? Откуда нам знать? Что оно выронило, парень?
Дард показал стручок, примерно трех дюймов в длину, темно-синий, блестящий. Он передал стручок Хармону, который ногтем вскрыл кожуру и вытряхнул десяток темно-синих зерен.
- Горох, бобы, пшеница? - В изумлении Хармона сквозило раздражение. - Оно растет, созревает, может быть, съедобно. - Он повернулся к товарищам и резко закончил:
- Но годится ли оно для нас?
- Испытай на хомяках, - кратко ответил Калли. - А прыгун явно их ест. - Так была окрещена третья разновидность фауны, найденная на новой планете.
Хармон спрятал семена и стручок в карман на молнии, и они двинулись дальше по высокой, по пояс, траве. Тут и там встречались такие же стручки.
Вскоре эти растения росли вокруг так густо, что можно было подумать, будто идешь по возделанному полю. Хармон нарушил молчание.
- Не напоминает ли вам это что-нибудь? Все с сомнением посмотрели на синее пространство и покачали головами.
- А мне напоминает. Похоже на пшеничное поле, ждущее жатвы. Говорю вам: мы идем по чьей-то ферме!
- Но ведь нет никаких оград, - возразил Дард.
- Нет, но если земля долгое время не обрабатывалась, растения сами засеваются и начинают распространяться. У меня такое чувство, будто это часть фермы!
С этими словами Хармон пошел вперед, через участок со спелыми растениями, прямо к ближайшим кустам. Теперь, после слов Хаммера, Дарду показалось, что участки более высокой растительности могут быть остатками изгородей вокруг полей.
Они обошли кустарник и обнаружили, что инстинкт Хармона не обманул его. Невозможно было усомниться в искусственном происхождении большого купола. Его окружало несколько меньших, заросших вьюнками, высокой травой и неподрезанными кустами.
Но не купола приковали к себе внимание исследователей. Постоянное гудение и жужжание привлекли их к дереву, растущему там, где должен был находиться передний двор - конечно, если у Иных были передние дворы.
- Золотые яблоки! - Дард узнал дерево, статуэтку которого видел накануне.
Симметричный темно-зеленый конус создавал прекрасный фон для желтых шаров, свисающих с ветвей, которые согнулись под их весом. Воздух и трава вокруг дерева были полны пирующими.
Земляне наблюдали за порхающими птицами - а может, это были переросшие бабочки, - которые ссорились из-за права впиться клювами в спелую мякоть. А в траве виднелось множество прыгунов, поедающих упавшие плоды. И от дерева ветерок доносил такой аппетитный запах, что у наблюдателей потекли слюнки.
Люди подошли поближе, но кормящиеся не проявили никакого беспокойства. Один прыгун пробежал прямо между ног Калли, сжимая в лапках сочную четвертушку плода. Птица-бабочка задела за голову Дарда на пути к банкету.
- Ну и!... - Калли спохватился, едва не наступив на пушистый красно-коричневый комок. И поднял прыгуна в коматозном состоянии. Хармон рассмеялся.
- Мертвецки пьян, - заметил он. - Я видел свиней, когда они добираются до отжимков сидра. Смотрите, птицы не могут лететь прямо!
Он был прав. Голубое существо с крыльями, обрамленными светлой серо-зеленой каймой, неуверенными рывками добралось до ближайшего куста и вцепилось в ветвь, будто не имело сил лететь дальше.
Калли опустил вялого прыгуна и сорвал одно из яблок. Оно легко отделилось от стебля, и он поднял его, чтобы получше рассмотреть. Прочная кожура покрывает мякоть, а от черенка расходятся цепочки розовых пятнышек. А соблазнительному аромату очень трудно противостоять. Дарду захотелось выхватить фрукт у инженера, погрузить зубы в гладкую кожицу и самому проверить, так же хорошо оно на вкус, как на запах.
- Жаль, что с нами нет хомяка. Но мы можем прихватить плоды с собой. Если они хороши, - Хармон проглотил слюну, - можно будет поесть. Не стоит все отдавать этим существам. Бьюсь об заклад, парень, который тут жил, конечно, не допустил бы этого. Золотые яблоки, да, так оно и есть. Но они не убегут, а я бы хотел осмотреть дом и амбары.
Дом и амбары, если можно так назвать купол, были почти совершенно погребены в густой растительности. Когда исследователи пробились к входу в самый большой купол, Калли негромко присвистнул.
- Тут было сражение. Дверь выбита снаружи. Дард, привыкший к насилию со стороны миротворцев, заметил обломки металла и согласился. Они увидели картину полного опустошения. Помещение было давным-давно разграблено, в щелях стен росла трава, а обломки под ногами при первом же прикосновении рассыпались в пыль. Дард подобрал обломок золотого стекла с тонкими белыми линиями. Больше ничего не было.
- Нападение разбойников, - согласился Хармон, ориентируясь на земное прошлое. - Может, и здесь были свои миротворцы. Но все произошло очень давно. Пусть лучше Кордов и другие большеголовые тут покопаются. Может, узнают, что произошло. Интересно, а что в амбарах?
Но когда они заглянули в больший из двух оставшихся куполов, Хармон начал непрерывно браниться, а Дард почувствовал холодок на Спине при виде бессмысленной и ужасной жестокости. Вдоль стены лежала линия белых скелетов, каждый в своем стойле. Хармон подобрал череп странной формы, но он тут же рассыпался.
- Оставили умирать от голода и жажды, - хрипло сказал фермер. - Жителей перебили, а животных оставили подыхать. Они.., они хуже миротворцев!
- И они оказались победителями, - заметил Калли. - Не очень приятная мысль.
Все вздрогнули, услышав крик, и Дард направил станнер на вход в трагический амбар. Что если "они" возвращаются? Но он взял под контроль свое воображение. Этот ужас произошел много лет назад, исполнители его давно мертвы. Но если у них есть потомки - с таким же характером?
В купол вошел Кимбер.
- Что вы здесь делаете? - спросил он. - Мы следили за вами с саней. Что.., что это такое?
- Предупреждение, оставленное очень нехорошими жителями, - ответил Дард. - Ферма была разграблена, и те, что сделали это, привязали животных и оставили подыхать от голода.
Кимбер медленно прошел мимо ряда скелетов. Лицо его помрачнело.
- Это случилось давно. - Дарду показалось, что пилот успокаивает себя этими словами.
- Да, - согласился Хармон. - Очень давно. И с тех пор они сюда не возвращались. Я думаю, мы можем занимать место, Сим. Когда-то это была хорошая ферма, почему бы ей снова не стать такой?

5. Военные разрушения

Следующие пять дней все были очень заняты. Усиленное исследование внутренней долины, пешком и с воздуха, не обнаружило никаких других следов прежней цивилизации. Земляне высказались против поселения на ферме. За эти куполы цеплялся древний страх и смерть, и не один Дард беспокойно себя чувствовал в древних стенах.
Одной из лучших находок оказалось дерево с золотыми яблоками. Хомяки с удовольствием поедали фрукты, и люди, подбодренные этим, собирали плоды вместе с крылатыми и пушистыми обитателями долины. Яблоки на вкус оказались так же хороши, как на вид и запах, хотя не действовали на землян опьяняюще. Зерно тоже было съедобным, и Хармон рискнул разморозить одну из двух телок, привезенных на корабле, и отпустил ее пастись на заброшенных полях, где она быстро нашла себе корм по вкусу.
С другой стороны, ярко-зеленые ягоды с пурпурно-зеленоватым отливом оказались почти смертельными для хомяков, и земляне их сторонились, хотя птицы и прыгуны их пожирали.
Поселок основали не снаружи холмов, окружающих долину, а внутри. На второй день исследователи обнаружили пещеру и сквозь нее проникли в систему подземных ходов, через один из которых протекала река. Привыкшие к такому жилищу за годы, проведенные в Ущелье, они с радостью воспользовались открытием. Разбудили еще несколько человек, и началась работа по сборке машин и преобразованию пещеры в новый дом, который трудно было бы обнаружить извне. Потому что разрушенная ферма постоянно напоминала об угрозе.
Из корабля вынесли еще три тела и похоронили рядом с Луи Скортом, похоронили прямо в ящиках, в которых они проделали путь. Но Кордов продолжал утверждать, что им очень повезло. Теперь работало пятнадцать мужчин, и десять женщин помогали убирать необычное зерно и делать жилой пещеру.
- Черт возьми! - Кимбер выбрался из моторной секции саней и попытался схватить что-то в воздухе.
- В чем дело? - начал Дард. Потом увидел, что рассердило пилота.
Прыгун торопился в заросли, сжимая в передних лапах что-то блестящее. Опять украл!
Дард прыгнул, и пальцы его сомкнулись на маленьком, отчаянно дергающемся теле, а тишину мастерской нарушил писк, похожий на крик. Юноша выпустил пленника, прижимая укушенную руку, но прыгун выронил украденный болт. Он побежал с пустыми лапами в кусты, невежливо комментируя происхождение и поведение Дар да.
- Лучше сходи, обработай укус, - заметил Кимбер, покорно принимая спасенный болт. - Не знаю, что делать с этими малышами. Тащат все, что могут поднять, а следить все время невозможно. Настоящие крысы.
Дард прижал раненую руку здоровой.
- Хотелось бы найти их нору или гнездо - где они держат свои находки. Должно быть, настоящая антикварная лавка.
- Если кто-то и сможет найти, так это ты, - сказал Калли из-за цилиндра, который он снимал. - Заметил, Сим, - продолжал он, - как этот парень ходит? Готовь биться об заклад, он пройдет по полю бесшумно и не оставит никакого следа. Как ты научился этому полезному умению, приятель?
Дард был настроен серьезно.
- Трудным способом. Мы были вне закона. А знаете, эти прыгуны ужасно надоедливы, но я не могу не восхищаться ими. Кимбер фыркнул.
- Почему? Потому что они знают, что им нужно, и добиваются этого? Они очень целеустремленные. Но хотел бы я, чтобы они были немного пугливее. Как уткособаки. Смотрят, но не приближаются. Иди, парень, пусть осмотрят твой палец. Рабочее время еще не кончилось.
Дард отыскал Карли Скорт, она готовила небольшой лазарет в стене второй пещеры; укус стерилизовали и покрыли пластиковой повязкой.
- Прыгуны! - Карли покачала головой. - Не знаю, как их отпугнуть. Вчера они украли нож-резак Труды и три катушки ниток.
Дард понимал ее отчаяние из-за этих потерь. Конечно, все это мелочи, но их невозможно восстановить.
- К счастью, они, кажется, боятся заходить в пещеры. Пока их внутри не было. Но таких настойчивых воришек я никогда не видела. Дард, выходя, загляни на кухню и прихвати еды для твоей группы. Труда уже должна была подготовить пакеты.
Юноша послушно миновал другие работающие группы и прошел во вторую маленькую пещерную комнату, где Труда возилась со множеством пластиковых контейнеров. Запах пищи заполнял воздух, и Дард почувствовал голод. После завтрака прошло уже много часов.
- А, это ты, - приветствовала его Труда. - Сколько в твоей группе?
- Трое.
Губы ее зашевелились, она считала, потом взяла контейнеры и поставила в сумку.
- Пожалуйста, принеси их назад. И не оставляй там, где до них могут добраться прыгуны!
- Хорошо, мэм. Вкусно пахнет. Она гордо улыбнулась.
- Это золотые яблоки. Мы состряпали из них пудинг. Подожди, успеешь попробовать, молодой человек. Кстати, я вспомнила.., где этот странный лист, Петра?
Темноволосая девушка, которая мешала варево в самом большом котле на печи, достала из кармана глянцеватый зеленый лист. По форме почти правильный треугольник, зеленый, с ярко-красными и желтыми прожилками.
- Видел когда-нибудь такие, Дард? - спросила Труда. Он взял лист, с любопытством осмотрел его, потом покачал головой.
- Разотри и понюхай! - предложила Труда. Он так и сделал, и запах пищи бы поглощен другим, сильным чистым запахом, смесью трав и цветов; более приятного аромата он не испытывал.
- Можешь натереть кожу или волосы, запах очень стойкий, - сказала Петра.
- Никогда не догадаешься, откуда он у нас, - вмешалась Труда. - Расскажи ему.
- Я вчера собирала зерна в поле и увидела прыгуна, он тащил этот лист. Я подумала, что он украл что-то из нашей пищи, и погналась за ним. А он забрался в густые кусты, но лист выронил. Я подобрала его. Вначале мы подумали, что его можно есть, раз прыгун его тащил. Но у него просто приятный запах.
- Конечно, но если хочешь пользоваться вниманием на кухне, отыщи, где растут такие, Дард, - подмигнула ему Труда. - На корабле мы отвыкли от хороших запахов, там пахнет химикалиями. Хочется иметь духи. Погляди по сторонам, когда отправишься в свою увеселительную поездку. Может, найдешь для нас. А сейчас - иди. Неси еду.
Дард вернул лист Петре и подобрал сумку с контейнерами. Выходя из кухни, он задумался. Что имела в виду Труда, говоря об "увеселительной поездке"? Насколько известно, он не собирается покидать долину. Или появились какие-то новые планы?
Он пошел к Кимберу, намереваясь добиться объяснений.
- Ланч? - Калли выбрался из-под цилиндра, когда Дард поставил сумку на землю.
Инженер вытер руки о траву, а потом о тряпку.
- Что для нас приготовили на этот раз?
- Пудинг из яблок, - нетерпеливо ответил Дард. - Слушай, Кимбер. Миссис Хармон что-то говорила о моем участии в экспедиции.
Сим Кимбер приподнял крышку сосуда с жарким и принюхался к аппетитному содержимому, прежде чем ответить.
- Мы должны оправдывать свое содержание, парень. А мы с тобой ведь не специалисты, знаем только, как подкрадываться и пользоваться транспортными средствами, и нам придется этим заняться. Ты хорошо знал на Земле леса и горы и чувствуешь животных. Поэтому Кордов назначил тебя участником экспедиции.
Дард сидел неподвижно, не решаясь отвечать, боясь выдать охватившее его волнение. Он так старался в эти дни, подобно Хармону, интересоваться землей, - помогать в работах в пещере. Но машины, которые быстро собирались здесь, были ему совершенно чужды. Мужчины, собиравшие их, разговаривали на непонятном жаргоне, и ему казалось, что они говорят на иностранном языке.
Он так долго отвечал за других, за Ларса и Десси, за их пищу, их убежище, их безопасность. А теперь не отвечает даже за себя самого. Он начинал чувствовать себя бесполезным, ведь он так мало знает.
Вся его подготовка была направлена на то, чтобы оставаться живым в самых трудных условиях враждебного мира. И теперь ему казалось, что он ничего не может дать колонистам.
Он мечтал о том, чтобы уйти от этой тесно сложившейся группы, где чувствовал себя чужаком, уйти в этот новый мир, знакомиться с его чудесами, неважно, означает ли это поиски загадочных логов прыгунов или полет на санях за утесы. Ему хотелось исследовать неведомые земли, хотелось так сильно, что сама мысль об этом причиняла боль.
И вот Кимбер предлагает ему именно это! Дард не мог ничего сказать. Но, наверно, его взгляд, восхищенное выражение лица оказались достаточно красноречивы, потому что пилот посмотрел на него и тут же отвел глаза. Когда юноша смог взять под контроль свои чувства, он спросил, как ему показалось, спокойным и естественным голосом:
- А что ты планируешь?
- Вверх и через, - ответил Калли, прежде чем Кимбер проглотил большой кусок жаркого. - Нагрузим эту старую посудину, - инженер любовно похлопал по саням, - и посмотрим, что по ту сторону утесов. Главным образом поинтересуемся, следует ли ожидать посетителей.
- Мы... Кто это "мы"?
Кимбер назвал участников экспедиции.
- Я пилот. Калли будет заботиться, чтобы сани не вышли из строя. А Санти поможет нам своими крепкими руками.
- Поможет сражаться?... - Дард не успел закончить вопрос. Кимбер ответил:
- Убивать - не наша задача, если этого удастся избежать... - Он задумчиво смотрел на полную ложку. - Даже этих малышей... Калли! За тобой!
Инженер успел повернуться и выхватить небольшой ключ у пушистого вора.
- Даже этих малышей мы стараемся не трогать, - продолжал Кимбер, потом добавил, глядя на вспотевшего инженера:
- Почему бы тебе не садиться во время работы на свои инструменты, Йорг? Я так и поступаю. - Он передвинулся, показывая набор мелких инструментов, которые закрывал своим телом. - Это неудобно, зато они всегда на месте, когда нужны.
- Нет, - возвратился он к прежней теме, - мы никого не станем убивать, если этого можно будет избежать. Для спасения своих жизней, ради еды, если нет другого выхода. Но не ради забавы.., или из-за опасений! - Губы его изогнулись в презрительной усмешке. - Забава! Главная забава человека - охота на другого человека! Человек понял это, приведя в ужас всю остальную жизнь на Земле. Наше племя убивало бессмысленно. Но теперь у нас есть возможность начать все сначала. Может, на этот раз мы будем благоразумнее. Санти - первоклассный стрелок, но это не значит, что он будет стрелять.
У Дарда бы еще только один вопрос.
- Когда выступаем?
- Завтра рано утром. В последней вылазке за утесы два дня назад мы заметили что-то вроде дороги, она идет на восток по ту сторону. Может, это подходящий для нас ориентир.
К середине дня они закончили работу с санями и в оставшееся время готовили припасы и оборудование. Кимбер рассчитывал отсутствовать пять дней, лететь на восток вглубь материка, на окраине которого сел корабль.
- Та труба идет в том же направлении. Если это какой-то переносчик грузов в город - а я считаю, что так оно и есть, - мы можем найти там остатки цивилизации. - Голос Кимбера звучал приглушенно: пилот что-то регулировал за ветровым щитом саней.
- Да. - Санти добавил к припасам собственный небольшой рюкзак. - Но то, что мы увидели на ферме.., здесь играли в жестокие игры. Нужно следить, чтобы нас не подстрелили, прежде чем мы покажем знак мира.
- Ферму разграбили очень давно, - вмешался Дард. - И почему грабители не вернулись, если они оказались победителями в войне? Хармон говорит, что земля богатая, такой любой фермер обрадуется.
- Солдаты не фермеры, - ответил Санти. - Я бы сказал, что грабила армия или какие-нибудь проклятые миротворцы. Те, что привыкли хватать и убегать. Для этих парней земля ничего не значит. Но я понимаю, что имеет в виду Хармон Если война кончилась, почему кто-нибудь не вернулся сюда и не восстановил хозяйство? Да, это имеет смысл.
- Может, никого не осталось, - предположил Дард.
- Сами себя уничтожили? - Выразительные брови Кимбера поднялись, он задумался. - Что-нибудь очень массовое, даже для крупной войны. Пожар уничтожил большую часть городов Земли, а в чистке погибли те, кто мог бы их восстановить. Но все еще осталось много людей. Конечно, они здесь технически нас опередили, на это указывает их способ доставки. Если они на нас похожи, значит опередили и в производстве оружия. Ну, у меня есть предчувствие, что завтра или послезавтра мы это узнаем.
Стояли серые предрассветные сумерки, когда Дард сел, отвечая на призыв Калли. Он дрожал, но не от холода, а от возбуждения, скатывая свой спальный мешок и вслед за Калли пробираясь к выходу из пещеры " к саням.
Четверо исследователей торопливо позавтракали холодным мясом, Кимбер в это время разговаривал с Кордовом, Хармоном и Роганом.
- Пять дней, - говорил он. - Возможно, и больше. Дайте нам еще несколько дней на всякий случай. И не ищите нас, если мы не вернемся. Только примите меры предосторожности.
Кордов покачал головой.
- Мы никого не можем терять, Сим, больше никого. Но к чему нам такие разговоры? Я не верю, что вы можете не вернуться! У вас есть список растений и всего того, что нужно искать?
Вместо ответа Симба Кимбер коснулся нагрудного кармана. Калли занял место на втором сиденье и поманил Дарда сесть рядом. Когда Кимбер сел за приборы, на сани поднялся Санти и положил на свои массивные колени парализующее ружье.
- Я буду слушать на всех волнах, - пообещал Роган. А Хармон сказал что-то - напоминание или прощание, когда Кимбер поднял сани в прохладный утренний воздух.
Дард был слишком возбужден, чтобы тратить время на прощания или оглядываться на безопасную долину. Он наклонился вперед, напрягаясь всем телом, словно хотел ускорить полет в неизвестное.
Они со скоростью бегущего человека двигались вдоль утесов, приближаясь к узкому концу долины. За каменной стеной начинался лес, обнаруженный разведывательными группами раньше. Но проникнуть в него они не смогли: лес оказался слишком густой.
- Странное растение, - заметил Калли, глядя на пролетающие внизу вершины деревьев. - Ветка вырастает, сгибается, касается земли, отрастают корни, и прямо здесь растет новое дерево. И вся эта масса внизу, возможно, началась с одного дерева. И прорваться, прорубить дорогу в этой чаще невозможно.
На небе появились широкие розовые полосы. Вокруг саней закружилась стая нежно окрашенных птиц-бабочек, они сопровождали машину, пока та летела вдоль стены. Исследователи увидели под собой мрачное темно-зеленое одеяло, угнетающее в своей неизменной тьме. Разрастающиеся деревья создавали эффективную преграду с восточной стороны утесов, и была это не небольшая роща, а огромный, далеко уходящий лес.
- Вот здесь! - Санти показал вниз. - Вот оно! Деревья закрывают, но я бы сказал, что это дорога!
Узкая лента, покрытая каким-то светлым материалом и скрытая от наблюдения деревьями, шла точно на восток. Кимбер повел сани над ней.
Но прошел целый час, прежде чем они добрались до конца леса и ясно увидели потрескавшуюся и разбитую поверхность, которая служила им указателем пути. Она тянулась по открытой равнине, на которой тут и там виднелись купола, пустые и покинутые, заросшие зеленью.
- Никакого населения, земля пуста, - заметил Дард, когда они пролетали мимо одного такого купола.
- Война или эпидемия, - сказал Кимбер. - Все тут вычистила. И давно уже, судя по растительности и состоянию дороги.
Через два часа после вылета из долины они приблизились к тому, что могло быть деревней. И впервые увидели следы катастрофы, поразившей эту землю. В центре, среди куполов, видна была огромная яма. Ее окружали разрушенные, обвалившиеся здания, оплавленные, с признаками очень высокой температуры.
- Бомбардировка? - нарушил молчание Калли. - Покончила все раз и навсегда. Здесь была война.
Кимбер не стал кружить над развалинами. Он увеличил скорость саней, подгоняемый тем же желанием, что охватило всех: поскорее узнать, что скрывается за неровным горизонтом.
Второй поселок, больше по размерам, тоже разрушенный, с полурасплавившимися зданиями, с кратером в центре, промелькнул под ними. Потом снова началась открытая местность, усеянная покинутыми фермами. Дорога, наконец, закончилась в городе, разрушенном, разбитом. Город на берегу залива: здесь море снова встретило исследователей, подойдя с северо-запада.
Рядом с темными стенами кратеров возвышались башни, расколотые, изогнутые, искаженные до такой степени, что трудно было определить Их первоначальную форму. А на берегу не осталось буквально ничего, кроме гладкого сплава, отражающего лучи солнца.
Волны моря били в этот сплав, но его края оставались нетронутыми - ни водой, ни временем. А дальше, в заливе, волны беспрерывно бились об остатки - судов? Или частей зданий, переброшенных туда взрывом?
Кимбер медленно кружил над паутиной древних улиц. Но разрушения такие сильные, что невозможно даже догадаться о назначении того, что видели путники. Груды расплавленного металла могли обозначать наземные транспортные средства; изъеденные эрозией детали свидетельствовали о древности катастрофы. И с саней исследователи не видели ничего, что могло бы быть останками живших здесь существ.
Они приземлились на заросшей травой полоске вблизи развалин здания, от которого остались три стены. На разрушенной ферме они чувствовали трагедию, страх и жестокость. Но здесь целый город - это слишком много, слишком бездушно. Такое полное уничтожение напоминает кошмарный сон.
- Атомная бомба, водородная бомба, нейтронная бомба. - Калли зачитывал список известного на Земле оружия. - Должно быть, все это у них было!
- И конечно, они были людьми - потому что пустили это оружие в ход! - злобно добавил Кимбер. Он выбрался из саней и остановился лицом к зданию. Стены его отражали солнце, словно сделанные из металла, но свет был мягкий, зеленовато-голубой, как будто здание построено из блоков морской воды. Пролет из двенадцати ступеней шириной с целый земной квартал вел к могучему порталу, сквозь который видно было сияние солнца в помещении без крыши.
Вокруг портала проходила многоцветная полоска, цвета смешивались и чередовались странным образом. Возможно, это надпись, но она не имеет смысла - для земных глаз. Разглядывая ее, Дард почувствовал, что начинает что-то понимать. Возможно, это действительно надпись, а не просто украшение.

6. Катастрофа

Попытки пеших исследований оказались невозможны из-за груд развалин и опасности обвалов. Калли спрыгнул с одной груды, которая обвалилась под его весом, и тем избежал опасного падения в глубокую яму. Эти ямы обнаруживались всюду, они скрывались в основаниях города, и земляне, пробираясь между руинами, могли заглядывать на несколько этажей под землю, в темноту, куда не достигают лучи солнца.
Выбитые из равновесия опасностью, грозившей инженеру, они вернулись к саням и без аппетита поели концентратов.
- Птиц нет, - неожиданно понял Дард. - Ничего живого.
- Угумм. - Санти каблуками взрыл траву и почву. - И никаких жуков. А в долине их много!
- Ни птиц, ни насекомых, - медленно сказал Кимбер. - Это место мертво. Не знаю, как вы, но с меня довольно.
С этим все согласились. Мрачная тишина, нарушаемая только грохотом обвалов, действовала всем на нервы.
Дард проглотил последний кусок концентрата и обратился к пилоту.
- Можно ли снимать микрофильмы?
- Зачем? Тебе нужны развалины?
- Хотелось бы поискать цветные полосы, как та, у дверей, - ответил Дард. Возможно, мысль о том, что эти полосы имеют какое-то значение, глупа, но он не мог от нее отделаться.
- Ладно, парень. - Кимбер достал небольшую камеру и направил ее на место, освещенное солнцем. - Я ничего не вижу. Но, может, что-то в этом есть.
Это был единственный кадр, сделанный с поверхности. Но когда снова поднялись в воздух. Капли принялся снимать с высоты птичьего полета всю область разрушений.
Они приближались к окраинам города, когда Санти вскрикнул и коснулся руки Кимбера. Они летели над улицей, меньше других загроможденной обломками, и внизу что-то двигалось.
Спускаясь, сани вспугнули стаю серых четверолапых существ, которые скрылись в развалинах, оставив на окровавленной мостовой свою добычу.
- Фью! - Капли закашлялся, а Дарда затошнило от зловония, которое донес ветер. Они оставили сани и собрались вокруг обнаженных костей и гнилой плоти.
- Убито не сегодня, - без всякой необходимости заметил Кимбер.
Дард обошел окровавленное место. Мертвое существо большое, размером с земную лошадь, а скелет, хоть и поврежденный, свидетельствует о четырех ногах с копытами. Но юноша пошел взглянуть на череп, на котором еще остались изодранный и покрытые кровью волосы. Он прав: над глазницами торчат два рога. Это рогатая лошадь, как та фигура из игры!
- Двурог? - произнес пилот.
- Что? - переспросил Санти.
- В старинных книгах на Земле упоминается сказочное животное. У него был посреди лба один рог, но в остальном оно как лошадь. У этой лошади два рога, значит она не единорог, а двурог. Но вот эти, которые тут кормились, они маленькие для такой крупной добычи.
- Да, если у них нет метателя. - Дард наклонился, вглядываясь в участок позвоночника за черепом. Он раздавлен, словно тут его зажали в гигантских тисках.
- Раздавлен! - согласился Кимбер. - Но кто мог это сделать?
Калли разглядывал тело.
- Велико для лошади.
- На Земле были породы высотой от ста семидесяти до двухсот сантиметров в плечах, и весили они около тонны, - возразил Кимбер. - Этот примерно такого размера.
- А какой зверь так велик, что может раздавить позвоночник тонне мяса? - поинтересовался Санти. Он вернулся к саням и взял свое ружье.
Дард прошел по следам от дурно пахнущего тела. В нескольких шагах он обнаружил то, что искал: следы, доказывавшие, что тело протащили по меньшей мере половину городского квартала. И на почве, нанесенной на мостовую улицы, отчетливо выделялись следы. Отпечатки копыт двурога местами перекрывались другими - три длинные когтистые пальца, пространство между ними чуть задето, словно они соединены перепонкой. Дард опустился на колено и прижал ладонь к самому ясному отпечатку. Расставив пальцы во всю ширину, он с трудом накрыл отпечаток.
- Похоже на след цыпленка, - заметил подошедший сзади Санти.
- Скорее, ящера. Я видел такие следы у полевых ящериц. Конечно, не такого размера.
- Еще один дракон - большего размера? - предположил Калли.
Дард покачал головой, вставая и глядя на след.
- Этот зверь не летает, а бегает. Но я уверен, он очень опасен. Слева послышался шум. Санти развернулся, держа ружье наготове. С ближайшей груды развалин покатился камешек и ударился о пожелтевшие зубы черепа.
- Кому-то не терпится возобновить прерванный обед. - Калли рассмеялся, но его смех прозвучал неестественно в этом окружении.
Кимбер вернулся к саням.
- Позволим им вернуться за стол. Здесь слишком много укрытий. - Он оглядел окружающие развалины. - Я лучше себя чувствую на открытой местности. Там я увижу большую ящерицу раньше, чем она увидит меня.
Но когда они поднялись в воздух, Кимбер не повернул вглубь, напротив, полетел вдоль берега залива на северо-запад. Развалины внизу стали реже, пошли изолированные дома, купола или башни, но в лучшем состоянии, чем в центре города. Показались полоски одичавших цветов. Маленькие ручейки вились между ними. Дард был уверен, что это остатки парка. Волшебные башни, слишком тонкие, чтобы противостоять тяготению планеты, нацелились бесполезными пальцами в небо.
Однажды сани с полмили летели над дворцом. Но застывшая расплавленная масса разделяла это здание надвое. Никто не выразил желания сесть и осмотреть развалины. Тут слишком высокие деревья, между ними много теней. Парк может скрывать ужас, готовый накинуться на неосторожных.
Разрушенный город остался сзади, внизу зеленая холмистая равнина и аквамарин моря. Все меньше куполов видно среди зелени, да и те, вероятно, фермы. Появились птицы, словно призрачный ужас города сюда не дотягивался. Берег моря снова повернул, но Кимбер не последовал за ним на запад. Он свернул на восток, через поля, которые делились на правильные участки старыми живыми изгородями. На одном из таких полей путники увидели первых живых двурогов, четверых взрослых и двух жеребят; впрочем, все четверо были гораздо меньше великана, скелет которого привлек внимание исследователей в городе.
Животные одинаковой масти, никаких следов разнообразия, присущего земным лошадям. Шкура синевато-коричневая, со стальным оттенком, спутанные гривы падают на спины, а брюхо и верхняя часть ног серебристые. Рога серебряные, словно сделанные из настоящего драгоценного металла.
Когда сани зашумели над ними, самый большой двурог поднял голову и вызывающе заржал. Потом, подталкивая остальных вперед, галопом устремился по наклонному полю к изгороди на дальней стороне, за которой виднелась роща. С грациозной легкостью все бегущие животные перепрыгнули через изгородь и исчезли под деревьями. Но с другой стороны рощи не показались.
- Хорошие бегуны, - отдал им должное Капли. - Как вы думаете, они всегда были дикими или это одичавшие потомки домашних животных? Хармону захочется заполучить парочку. Он очень расстроился, когда узнал, что не удалось разбудить тех двух жеребят, которых мы привезли с собой.
- Тот большой - боец. Заметили, как он трясет рогами? - спросил Санти. - Не хотел бы я, чтобы он застал меня в открытом месте.
- Странно. - Дард смотрел на дальний конец рощи. Он удивился. - Я думал, они будут продолжать бежать. Но они остались на месте.
- В укрытии. В безопасности от угрозы с воздуха, - сказал Кимбер. - Что предоставляет не очень приятные перспективы.
- Большой летающий дракон! - Дард присвистнул, поняв мысль Кимбера. - Зверь размером с сани. Но он слишком велик, чтобы летать своей силой!
- В прошлом Земли летали и крупные животные, - напомнил пилот. - И, возможно, они боятся не живого существа. Машины. В любом случае нам нужно опасаться.
- Но ведь эти летающие существа давно были в нашей истории, - возразил юноша. - Неужели такие примитивные существа могут жить рядом с человеком, вернее, с теми, кто построил город?

Предыдущая страница 7 Следущая страница


Звезды принадлежат нам! 8

- Откуда нам знать, кто может здесь жить? Или, если город разрушен радиоактивными взрывами, какие возникли мутации? Или кто летает в машинах?
Поскольку двуроги упрямо оставались в укрытии, исследователи отказались от наблюдения за ними и полетели на восток, оставив позади заходящее солнце; длинные тени пересекали их маршрут.
- Где заночуем? - спросил Санти. - Где-нибудь здесь?
- Я бы не возражал, - ответил Кимбер. - Там дальше река. Можем найти хорошее место на берегу.
Река оказалась мелкой, с прозрачной водой, так что с воздуха хорошо видны были камни на ее дне. Неровная полоса водяных растений покрывала берег до начала каменистых утесов. Сани достигли места, где река разливалась неглубоким озером; солнце отражалось от обширного водного пространства. В озеро стекали ручьи, образуя миниатюрные водопады; нашлась ровная площадка, свободная от камней и пригодная для посадки саней.
Калли потянулся и улыбнулся.
- Хорошо. Ты умеешь выбирать место, Сим. Есть даже пещера для ночлега!
Место, на которое он указывал, не было настоящей пещерой, скорее защищенным углублением под нависающей скалой. Но оно создавало ощущение безопасности, когда они развернули у дальней стены спальные мешки.
Это была первая ночь, которую Дард провел под открытым безлунным небом, и он обнаружил, что тьма его угнетает, хотя звезды образовали новые рисунки созвездий. Разожгли костер из речного плавника. Но за его пределами тьма была густой.
Костер превратился в груду мерцающих углей, когда Дарда разбудил дикий вой. Звук повторился, и ему ответил другой такой же со стороны реки. Дард был уверен, что услышал шум потревоженного гравия на откосе. Еще один громкий вопль заставил его вздрогнуть, и Кимбер бесшумно зажег карманный фонарик.
Луч осветил странное двуногое существо. Примерно четырех футов ростом, все тело покрыто пушистой шелковистой шерстью, которая гуще на спине и конечностях; шерсть от испуга встала дыбом. Три четверти морды занимают глаза, круглые, без заметных век. На морде животного с клыкастой пастью не видно носа. Руки с четырьмя пальцами поднялись, закрывая глаза, существо застонало, и стон перешел в вопль. Но бежать оно не пыталось, луч держал его в плену.
- Обезьяна! - воскликнул Санти. - Ночная обезьяна! В луч фонарика начали влетать насекомые, большие крылатые мотыльки, некоторые размером с птиц. И с их появлением ночной обитатель ожил. С кошачьей ловкостью он подпрыгнул, поймал двух мотыльков и устремился во тьму с низким рычанием, говорящим, что он не отдаст свою добычу. Кимбер продолжал светить, в луч влетало все больше насекомых, они образовали целое облако, приближающееся к исследователям. А по краям луча стали видны круглые фосфоресцирующие глаза. И мохнатые лапы ловили насекомых. Торжествующие взвизгивания приветствовали каждый удачный бросок; по-видимому, на охоту собралось множество существ. Кимбер выключил фонарик, прежде чем первая волна насекомых достигла землян.
Шорох крыльев заглушил резкий вой. Но когда свет не зажегся снова, четверо людей услышали скрип гравия и затихающий вой "обезьян", уходящих вниз по реке.
- Надеюсь, на сегодня представление окончено, - сонно сказал Калли. - Расторопный парень заработал бы целое состояние, продавая этим ребятам фонарики для приманки насекомых.
Дард снова опустил голову на толстый край спального мешка. А что если эти "обезьяны" достаточно разумны, чтобы вступить с землянами в торговлю? Можно ли установить с ними контакт? На человеческий взгляд прямая походка и использование рук делали их более подходящими, чем любые другие местные существа, каких пришлось до сих пор видеть землянам. Но, конечно, не эти существа построили город. Однако ходят они прямо и достаточно умны, чтобы оценить пользу света для своей охоты. Если они настоящие ночные существа, если их большие глаза пригодны только для темноты, увидят ли их снова земляне?
Дард все еще размышлял над этим, когда погрузился в сон и снова оказался перед разрушенными зданиями города. Он разглядывал сбивающие с толку цветные линии. Но на этот раз цветная полоса имела смысл, и он почти уловил его, когда услышал за собой звук. Не смея повернуть голову: он знал, что смерть принюхивается к его следу, - Дард побежал на подгибающихся свинцовых ногах. А смерть безжалостно гналась за ним. С разрывающимися легкими он свернул за угол, оказался на другой улице, тоже усеянной обломками, и увидел разбегающиеся от кровавой добычи серые тени. Он поскользнулся, упал... Проснулся с дико бьющимся сердцем, с телом, покрытым липким холодным потом. Светало. Видна была текущая вода, остатки вечернего костра. Дард осторожно выбрался из спального мешка и выполз из пещеры.
Потом подошел к воде и плеснул на голову и руки, плескал до тех пор, пока холод не смыл страх ночного кошмара. Дрожа от холода, Дард прошел по берегу к водопаду.
По черному камню поднимались вьющиеся растения, цепляясь крошечными усиками за гладкую поверхность. Лианы серого цвета и без листьев, только на самом верху, у вершины утесов, росло несколько листьев. С каждого главного стебля свисает множество корешков.
В углублении, образованном стеблями нескольких лиан, Дард сделал находку. Более яркая зелень говорила об ароматном растении, которое просила поискать Труда Хармон! Треугольные листы, глянцеватые и яркие на тусклом фоне, свисали с алых стеблей. И еще стручки с семенами! Они свисают, красные и желтые, под тяжестью своего содержимого, свисают в пределах досягаемости. Юноша сорвал три стручка и протянул руку за четвертым.
И только тут заметил движение внизу, на земле; там что-то беспомощно билось. Два корешка, размером с мизинец, держали бьющегося прыгуна. Глаза животного болезненно выпятились, и из пасти показалась кровавая пена. Дард достал нож и ударил по белым нитям. Но сталь не разрезала их. Отскочила, словно он пытался перерезать тупым концом. И прежде чем он смог замахнуться снова, толстый стебель обмотался вокруг его запястья и потащил к утесу. И тут же мгновенно ожили остальные свисающие стебельки, те, что поближе, обвивались вокруг его тела, те, что дальше, вытягивались и напрягались, так что превратились в прямые линии. Дард обнаружил, что каждый стебелек снабжен крошечными шипами, которые рвут кожу, причиняя отчаянную боль. Он кричал и бился, но все его старания, казалось, только приближали его к другим сосущим стеблям; Дард уже был совершенно беспомощен, когда услышал крики и увидел бегущих к нему товарищей.
Но, прежде чем они подбежали, он сумел высвободить свой нож и начал рубить удерживающие его щупальца. Потом остановился: растение само отпускало его. И через минуту последний и самый большой стебель неохотно отделился.
- Что случилось? - крикнул Санти. - Почему эта штука тебя отпустила?
Там, где растение коснулось тела, оставались красные пятнышки, из которых сочилась кровь и стекала ручейками по рукам, горлу и одной щеке. Но те лианы, что отпустили его, быстро чернели, съеживались, распадались на части! Растение отведало его крови и отравилось!
- Отравилось! Я его отравил!
- Радуйся, счастливчик! - рявкнул Кимбер. - Тебе повезло. А этим нет! - Он пнул гравий, разбрасывая кости и маленькие черепа.
Пилот обработал раны Дарда и строго сказал:
- Отныне держимся вместе. На этот раз уцелели. Но второй раз может не повезти. Держаться вместе и ничему не доверять, пока не увидим в действии!
Но когда в тот же день на них обрушился катастрофический удар, все они были вместе и ничего не подозревали. Они двигались вдоль сонного ручья, используя его в качестве проводника назад к утесам, и в середине утра увидели горную цепь, пурпурно-голубую на фоне неба. Насколько можно было видеть с саней, горы тянулись с севера на юг.
Возможно, если бы земляне не вглядывались так пристально в эти горы, они смогли бы заметить что-нибудь внизу и получить предупреждение. А может, и нет. Человек, ведущий войну, проявляет величайшее коварство.
Первое указание на опасность пришло одновременно с ударом, который сбил их с неба на землю. Резкий грохот, и сани подскочили, словно на них обрушился удар гигантской дубины. Машина начала падать, Кимбер сражался с приборами, пытаясь вывести сани из штопора. Если бы пассажиры не были привязаны, их выбросило бы в первые же секунды этого дикого спуска.
Дард пытался понять, что происходит; его ослепила вспышка яркого света. Снова разрывы, их словно захватили в артиллерийскую вилку, кто-то закричал от боли. Дард понял, что они падают, и инстинктивно закрыл голову руками. Последовал удар, и он потерял сознание.
Он не мог долго быть без сознания, потому что когда поднял , голову, Калли еще ошеломленно путался в ремнях, пытаясь высвободиться. Дард плюнул, чтобы прочистить рот, и увидел, как о землю ударился комок крови и зуб. Он расстегнул пояс и вслед за Калли вывалился из саней. Перед ним Санти склонился к Кимберу, у того все лицо было залито кровью из пореза на лбу.
- Что случилось? - Дард вытер подбородок и обтер окровавленную руку. Губы и подбородок болели.
Кимбер открыл глаза и ошеломленно посмотрел на остальных. Но тут в глазах его появилось сознание, и он спросил:
- Кто нас сбил?
Санти держал ружье в руках.
- Это я и собираюсь узнать. И немедленно!
И прежде чем остальные смогли возразить, он исчез, углубился в долину, на которой они приземлились, перебегая от укрытия к укрытию. С того направления донесся еще один взрыв, потом наступила тишина.
Дард и Калли вытащили Кимбера из саней. Правая рука пилота была окровавлена, у плеча рваная рана. Раскрыли медицинскую сумку, и инженер занялся работой, так что Дарду нечего было делать. Когда Кимбера уложили на спальный мешок, Калли принялся осматривать сани. Он снял крышку мотора и всматривался внутрь, велев Дарду посветить фонариком. Лицо его помрачнело.
- Насколько плохо? - спросил Кимбер. На его темном лице появилась краска, он приподнялся на локте.
- Не самое плохое, но около того. - Слова Калли прервал выстрел из-за деревьев, в которых исчез Санти.
Великан возвращался, шел он открыто, держа ружье на сгибе руки, как будто опасаться было нечего.
- Друзья, это настоящее безумие. Там, внизу, батарея. Небольшие пушки, легкие полевые орудия. И никого живого. Пушки выстрелили в нас сами по себе!
- Автоматический контроль, его привели в действие наши сани! - воскликнул Калли. - Ручаюсь, что-то типа радара! Рогану нужно было бы быть здесь.
- Вначале нам самим нужно до него добраться, - мрачно заметил Кимбер.
Сани вышли из строя, и предстоит преодолеть несколько сотен миль по незнакомой местности. Неплохое путешествие, подумал Дард. Но воздержался от замечаний вслух.

7. Возвращение

- Интересно, много ли тут еще таких ловушек. - Калли подозрительно взглянул на долину.
- Вряд ли много, - слабым голосом ответил Кимбер. - Всего лишь случайность, что эти пушки еще действуют...
Голос его был поглощен взрывом, от которого дрогнула земля. Дард видел, как в долине взлетели на воздух земля, деревья и обломки, ветер донес едкий бело-желтый дым.
- Вероятно, это конец батареи, - заметил в наступившей тишине Кимбер. - Она сама взорвала себя.
- Ей нужно было сделать это раньше! - проворчал Санти. - Гораздо раньше! Как мы уберемся отсюда? - Он повернулся к Калли, который возился у саней.
- Сложная проблема. Сани поднимутся в воздух, да. Но не с полным грузом. Если все с них снять, полететь могут двое, да и то над самой землей.
Санти с улыбкой взглянул на остальных.
- Ну, ладно. Двое пойдут пешком. Другие двое поедут. Кимбер нахмурился, но неохотно согласился.
- Придется поступить так. Те, что полетят в санях, через полдня пути будут устраивать лагерь и ждать, пока догонят остальные. Мы не должны терять контакт. Как думаешь, можно ли вызвать Рогана?
Калли извлек небольшое устройство связи. А Кимбер, действуя левой рукой, настроил его. Но ответа не было. Инженер поднял ящичек и осторожно потряс. Все услышали слабый звон, который положил конец надеждам связаться с товарищами у моря.
Лагерь на ночь разбили там, где их остановили последствия давно прошедшей войны. Санти и Дард еще раз навестили скрытую батарею. Две пушки наклонились под необычным углом, их зарядный механизм был разорван, а за ними находилась свежая воронка, из которой еще поднимался дым.
Земляне осмотрели установки. Если их и создали люди или другие разумные существа, то это было очень давно. Дард, не очень разбирающийся в механике, поверил, что они управляются автоматически. Может, недостаток живой силу вообще превратил эту войну в сражение автоматов.
- А вот здесь что-то есть!
Возглас Санти заставил Дарда выйти на открытое место. Взрыв вскрыл поверхность, и хитрая маскировка не скрывала больше ведущие вниз ступени. Санти зажег фонарик и начал спускаться. Ступеньки узкие и невысокие, как будто те, кто по ним должен спускаться, меньше землян. Внизу исследователи оказались в помещении с металлическими стенами. Вдоль одной стены контрольная панель, против нее небольшой стол и один-единственный стул без спинки. В остальном помещение пусто.
- Должно быть, включили автоматику и ушли. Этот металл совсем не ржавеет. Но ушли отсюда давно...
Санти провел лучом фонарика по панели, и Дард увидел лежащий на столе предмет. Он подобрал находку, когда его рослый спутник начал подниматься на свежий воздух. В его руках оказались четыре листочка кристаллического материала, соединенные вместе в верхнем левом углу. И на каждом листке, словно вделанные в материал при изготовлении, тянулись разноцветные полосы, похожие на те, что Дард видел у двери здания. Книга инструкций? Приказы? Может быть. Иные выражали свои мысли таким образом? Он сунул находку в карман, решив сравнить ее с изображением на микрофильме.
На следующее утро начали выполнять план Санти. Раненный пилот оставался в санях, вместе с Калли, сидевшим за управлением. Припасов оставили минимум и разделили между санями и двумя рюкзаками Дарда и Санти.
Сани двинулись на юг над самыми вершинами деревьев. Они будут лететь на минимальной скорости в том же направлении до полудня, затем остановятся и подождут идущих пешком.
Дард надел рюкзак и проверил курс по компасу. Санти, с рюкзаком и ружьем в руках, шел за ним. Они двинулись быстрой походкой, к которой Дард привык в лесах Земли, а сани уже исчезли за подъемом.
Идти по большей части было легко. Заросли не создавали непроходимых преград, а вскоре встретилась и старая дорога, которая шла в нужном направлении, и по ней можно было идти еще быстрее. Из высокой травы выскакивали насекомые, путников тут же заметили несколько прыгунов.
Незадолго до полудня дорога резко повернула на запад, к отдаленному морю, и земляне снова двинулись полями. Им повезло, они наткнулись на ферму, где два дерева сгибались под тяжестью золотых яблок. Пробившись сквозь копошение полупьяных птиц, насекомых и прыгунов, включая неизвестную им ранее, более крупную разновидность, земляне набрали плодов, которые предоставляли не только еду, но и питье. И набрали в запас для тех, кто на санях.
Санти с довольным вздохом впился зубами в мякоть.
- Знаешь, я все думаю: куда они все подевались? Тут, конечно, была большая война. Но ведь должны остаться уцелевшие. Всех убить невозможно!
- А если они использовали газы или какие-нибудь микробы.., заразную радиацию? - спросил Дард. Никаких следов выживших ни в развалинах города, ни на фермах.
- А мне кажется, - заметил рослый стрелок, тщательно облизывая пальцы, - что они все собрались и ушли, как мы из Ущелья.
Когда они покинули ферму, характер местности изменился. Появились участки песчаного гравия, они становились все больше. Деревья сменились колючими кустами, показались такие же блестящие черные скальные выступы, как тот, возле которого росло растение-убийца. Когда путники остановились передохнуть на вершине холма, Санти принялся осматривать местность.
- Похоже на пустыню. Хорошо, что мы прихватили яблоки. Здесь может не оказаться воды.
Стало жарко, жарче, чем на сине-зеленых полях, потому что песчаная почва меньше поглощала солнечное тепло. Кожа Дарда, натертая лямками рюкзака, болела, когда ее касались капли пота, стекающие меж лопаток. Он облизал губы и почувствовал соленый вкус. Замечание Санти о воде вызвало жажду.
Внизу находилось ущелье. Дард помигал и тыльной стороной ладони потер глаза. Нет, это не обман зрения, не мерцание жары, на дне ущелья ярко отражается солнце. Он обратил на это внимание Санти, и тот направил бинокль.
- Рельс! Но почему только один?
- Можем спуститься, - заметил Дард. - Посмотрим, что это такое.
Они с трудом спустились и убедились, что единственный рельс выходит из отверстия туннеля в стене ущелья и идет к другому туннелю в противоположной стене. Неспособные обнаружить что-нибудь еще, они поднялись по противоположной стене ущелья и двинулись дальше на юг.
Уже после полудня они заметили поднимающийся в небо столб дыма - условный сигнал тех, что на санях. Пошли быстрее и вскоре вышли на плоскую вершину, к лагерю.
- Сколько же будет продолжаться такой путь? - спросил Санти, когда все принялись поедать золотые яблоки.
- Для вас еще один полный день пути и, может быть, половина следующего. При такой скорости быстрее не придем, - ответил Кимбер. - Йорг снова занимается двигателем. Но без инструментов много не сделаешь. Рослый человек улыбнулся.
- Ну, наши пластаботинки хорошо держатся. Можем побродить еще немного. А бояться здесь нечего.
- Не будь так беззаботен, - предупредил пилот. - Держите глаза открытыми, вы двое. Тут может быть много ловушек. С тех пор как нас подстрелили, я не доверяю даже чистому небу.
Второй день пути последовал за первым. Идти по пустыне, стало труднее, поэтому пройти удалось меньше.
Голова у Дарда закружилась, ноздри расширились, когда он по ряду карнизов начал спускаться в ущелье с песчаным дном. Снизу поднимался густой отвратительный запах. И этот запах он помнит! Разлагающиеся останки двурога! Внизу лежит мертвое органическое существо! Санти подошел к Дарду.
- Чего ты остановился?
- Чувствуешь запах?
Бородатое лицо Санти сморщилось.
- Здорово воняет! Что-то мертвое!
Дард внимательно разглядывал поверхность внизу. Если попытаются обойти это место, на такой неровной местности, потратят многие часы. В конце концов после убийства, если тут произошло убийство, должно было пройти несколько дней. Он решил предоставить решение Санти.
- Спустимся?
- Потратим много времени, если будем обходить. Я думаю, надо спускаться.
. Но спускались они осторожно, а когда Дард столкнул небольшой камешек и он с шумом полетел вниз, оба на несколько секунд застыли, прислушиваясь. Звуков снизу не было слышно, ничего, кроме этого ужасного, выворачивающего желудок запаха.
Санти взял в руки ружье, а рука Дарда потянулась к поясу. Сегодня утром Калли дал ему лучевое ружье, считая, что пешим путникам оно окажется полезнее. Теперь, положив руку на ложе, Дард был очень рад, что с ним оружие. Что-то есть в этом зловещем месте, сама его тишина предвещает опасность.
В конце узкого ущелья густая заросль кустов; растения свидетельствуют о наличии влаги, хотя листва у них сероватая, нездоровая.
Двое как можно незаметнее пробрались через кусты и увидели ручей. Минеральные соли покрывали края заполненного водой углубления, а по берегам ручейка, текущего в долину, лежал зеленоватый порошок.
Химические испарения заполняли воздух, но не могли скрыть другого тяжелого запаха.
Следовало бы тут же подняться по противоположному склону и продолжить путь, но подходящих карнизов для подъема не было, поэтому они пошли дальше вдоль ручья в поисках более легкого пути.
Вода разливалась неглубокой заводью с широкими краями ядовито-зеленого цвета.
А по ту сторону заводи, полупогрузившись в песок, виднелись кошмарные существа!
Тусклая желтовато-зеленая кожа покрыта чешуйками - признак пресмыкающихся. Но эти существа, греющиеся на солнце, не так отвратительны, как змеи, от которых инстинктивно, под действием врожденного страха, отшатывается человек. Эти - подлинное воплощение зла. Наевшись, они впали в оцепенение над останками своего пира, и именно от этих останков исходил тяжелый запах, говоря о том, что это давно используемое логово.
Дард определил, что животные от семи до десяти футов длиной. Задние ноги, заканчивающиеся широкими лапами с перепонками, простые костяные столбы с прицепленными мощными мышцами. Короткие окровавленные передние лапы ужасно напоминают человеческие руки, они свисают над выступающим брюхом, и каждый палец заканчивается когтем в десять дюймов длиной. Но хуже всего головы, слишком маленькие для такого тела, голые, сидящие на длинной стройной шее, словно кобра с головой ящера.
Когда люди остановились, свисающая кожа на брюхе одного кошмарного чудища откинулась, из мешка выбралась маленькая копия, побрела к воде и, вытянув морду, принялась пить. Но после первого глотка какой-то инстинкт предупредил ее о наблюдателях. С резким шипением она бросилась назад к матери. Голова матери взметнулась, начала раскачиваться, как у змеи, готовящейся к броску.
Дард отпрыгнул, потащив за собой Санти. Вскоре их отступление остановила стена ущелья, однако они не смели повернуться спиной к чудовищу, чтобы карабкаться вверх.
Существо за заводью встало, теперь оно было намного выше людей. Ударом лапы отбросило детеныша на безопасное расстояние и быстро повернулось, разбрасывая окровавленный песок. Плоская змеиная голова опустилась на уровень плеч, и из зубастых челюстей послышалось шипение, которое все набирало силу и вскоре напоминало свист парового гудка.
Боевой крик поднял других спящих чудовищ. Но они поднимались вяло, слишком отяжелевшие после пира.
Санти выстрелил. Нервно-парализующий заряд станнера пришелся между желтыми немигающими глазами. Череп разлетелся, брызнула зеленая жидкость. Но существо побрело через заводь, выставив когтистые лапы. Оно должно было бы умереть. Однако с разбитым пустым черепом, ослепшее, продолжало идти!
- В голове нет мозга! - крикнул Дард. - Прыгай!
Они прыгнули в разные стороны. Приближающийся ужас ударил лапой по скале и вцепился в нее. Остальные трое казались нерешительными. Они свистели, поднимая и опуская змеиные головы. Одно попробовало присоединиться к схватке на другом берегу заводи, но потом отступило.
Не смея дольше колебаться, Дард тщательно прицелился и направил зеленый луч в грудь чудовищу, которое переступало с ноги на ногу справа от него. Нужно было расчистить путь мимо пруда: возвращаться мимо других чудовищ смертельно опасно.
С диким криком добыча Дарда прижала обе лапы к дыре, оставленной лучом, повернулась и упала в воду, подняв фонтан мутной кровавой жидкости. Тем самым она привлекла внимание других, и Дард решился присоединиться к Санти.
Вместе люди начали пятиться вдоль утеса, стремясь пройти в долину за заводью. Несколько минут казалось, что они пройдут, не замеченные остальными чудовищами. Одно из чудовищ занялось телом в воде. Но когда другое попробовало приблизиться к нему, первое оскалило клыки и выставило когти, заставляя опоздавшего отступить с сердитым шипением. И тут, поворачивая голову направо и налево, отступающий заметил землян. И прыгнул к ним. Скорость и длина прыжка испугали землян. Они забрались под укрытие из камней. Вторая пуля Санти проделал отверстие в чешуйчатой груди преследователя, не замедлив его приближения. Дард нажал кнопку лучевого ружья. Но ответом был слабый луч. Он пришелся в голову, срезав часть черепа и один глаз и перерезав шейные мышцы, так что голова свесилась набок.
Дард выстрелил снова - безрезультатно. Должно быть, заряд истощился! В ушах загудело: это рядом выстрелил Санти. Но пуля лишь задела плечо извивающегося тела. Отчаявшись, люди разбежались и попятились, стараясь не споткнуться на неровной почве. Они находились в середине ущелья, на тропе, протоптанной ногами чудовищ.
Крик преследователя был поддержан другим воплем. Второе чудовище присоединилось к первому.
- Впереди.., три.., четыре.., ярда.. - Дард говорил, задыхаясь. - Дыра.., слишком.., маленькая...
Он сосредоточился на том, чтобы добраться до убежища. Санти бежал рядом. Отверстие круглое, из него выходит монорельс древней транспортной системы. Люди бросились в отверстие, карабкались в глубину, пока Дард не уперся в какой-то тяжелый предмет; тот подался так неожиданно, что Дард упал лицом вниз, воздух с шумом вырвался у него из легких.
Придя в себя, он сел, голова кружилась. Туннель заполнился грохотом выстрела.
- Одного наконец свалил! И он перекрыл доступ сюда, хотя бы на время. Но тут не безопасно, они могут протиснуться сюда.
Что за!... - Великан закончил восклицанием, полным гнева и страха.
Дард смог наконец спросить:
- В чем дело?
- Я выстрелил последним зарядом. У тебя есть еще заряд для лучевого ружья?
- Нет.
- Тогда лучше попробуем выбраться с другой стороны туннеля. Судя по звукам, они извлекают мертвого - по частям! И когда кончат, снова примутся за нас...
- Посвети. Тут что-то впереди. И оно движется... Дард осторожно протянул руку - и коснулся гладкого металла. А когда Санти зажег фонарик, впереди оказался цилиндр, похожий на тот, что они извлекли из трубы. Но этот оканчивался стабилизатором, в углубление которого проходил монорельс. Мимо цилиндра пробраться было невозможно, расстояние между его стенками и стенами туннеля всего несколько дюймов. Придется толкать его перед собой, чтобы выйти с противоположной стороны.
Они работали минут пять, потом от сильного толчка вагон откатился и со звоном уперся во что-то. И как они ни толкали, дальше продвинуть его не смогли. Дард прижался к стене и попытался осветить в щель пространство за вагоном.
- Там обвал!
Санти грязной рукой потер подбородок.
- Застряли? Давай посмотрим на стены.
В нескольких шагах назад он нашел нишу, не слишком просторную и все еще содержащую набор странной формы инструментов. Санти пнул их в сторону.
- Помещение для ремонтников, - пояснил он. - Я так и думал, что мы его найдем. Теперь попробуем протолкнуть вагон назад и посмотрим, что там за обвал.
Толкать перед собой вагон было трудно. Но еще труднее тащить назад, тем более что не за что было ухватиться на его гладкой поверхности. К тому же мешала теснота. Люди ломали ногти и ранили пальцы. Упрямый вагон двигался с раздражающей медлительностью. А звуки снаружи говорили, что тело, загородившее проход, быстро исчезает.
Наконец они настолько оттащили вагон, что смогли выйти из ниши за ним. Не взяв рюкзаки, они побежали к месту обвала и наткнулись на плотный завал из земли и камня. Санти принялся копать ложем ружья, но сумел отковырнуть один-два комка. Чтобы прокопать проход, нужны инструменты и время, а ни того, ни другого нет. Великан вынужден был признать это.
- Там осталось два существа. И если какое-нибудь проберется сюда, начнет толкать вагон прямо на нас. Не хочу, чтобы меня раздавило.
Он похлопал по вагону. Дард торопливо пошел за ним. Ему не хотелось думать о картине, нарисованной Санти: ящеры толкают вагон прямо на них! Он понятия не имел, что задумал Санти, но любое действие сейчас лучше простого ожидания конца. :
- Ну, ладно. - Санти положил руки на заднюю стенку вагона. - Положи фонарик и толкай! Сейчас мы удивим ящериц. И я надеюсь, сюрприз будет неприятный!
Дард выронил фонарик и приложил руки рядом с Санти. Вместе они изо всех сил надавили на вагон. Он двинулся, гораздо легче, чем раньше. Негромкий гул перешел в устойчивое жужжание. Вагон набирал скорость, двигался от них.
- Мы его запустили! - Возбужденный крик Санти объяснил, что происходит. Великан схватил Дарда за руку и удержал его, а вагон вырвался из отверстия.
Последовал удар и свистящий крик. И тут они увидели круг света, обозначающий выход. Вагон и осаждающие ящеры исчезли!

8. Водяной Десси

Когда в круге света ничего не появилось, земляне решились взять свои рюкзаки и выйти.
Вагон на полной скорости устремился вперед, оставив изгиб монорельса. Под ним, прижатое к песку и камню, билось чудовище. Оно лежало на теле другого, которого Санти застрелил раньше. Земляне обогнули дергающуюся голову существа и направились к противоположной стене ущелья.
Здесь в скале оказались углубления, и можно было подняться. Ящер, застрявший под вагоном, оставался один, ничто не угрожало отступлению. Добравшись до верха, путники остановились, отдуваясь, и оглянулись.
Внизу по-прежнему бился ящер под вагоном. Если другие и остались в живых, они не показывались. Санти тыльной стороной ладони вытер потное лицо.
- Невероятно, что мы выбрались, парень. Чуть-чуть...
- Да. Поскорее бы встретиться с санями, пока не нарвались еще на неприятности.
- Да. - Санти с сожалением потянул за ремень ружья. - В следующий раз захвачу больше зарядов. Здесь чересчур много сюрпризов.
Они пошли медленно, слишком устав из-за усилий последнего часа. Уже стемнело, когда они нашли спуск в другую травянистую долину. Вдали виднелась тень, которая могла быть только лесом.
Неужели придется его обходить, со страхом подумал Дард. Но успокоился, когда увидел огонь. Там костер. Калли посадил сани по эту сторону преграды.
Санти и Дард устало дотащились до круга света, где их встретил град вопросов. Дард слишком устал, чтобы отвечать. Он поел, напился и заполз в спальный мешок еще до того, как был закончен рассказ об их приключениях. Кимбер стал очень серьезен, когда рассказ закончился.
- Да, беда была слишком близко. Нужно лучше вооружаться в походах. Но теперь мы знаем, что цивилизованной угрозы нашей колонии нет, а сюда вернемся не скоро. Завтра сани перевезут нас через лес и утесы, и мы будем дома. Вон там наши утесы.
- Дома. - Дард про себя повторил это слово, стараясь связать его с приморской долиной и пещерой, где поселились космические путешественники. Давным-давно слово "дом" имело смысл. До Пожара, до чистки. Но его воспоминания об этом спокойном времени слишком туманны. Потом слово "дом" стало означать ферму, голод и холод, постоянную угрозу и опасность. Теперь домом будет углубление в многоцветной скале на чужой планете на расстоянии поколений полета от Земли.
Утром он вместе с Санти остался в лагере, а Калли, в последний раз осмотрев поврежденную машину, поднял сани и направился к морю с Кимбером в качестве первого пассажира. Час спустя сани вернулись, и инженер велел Дарду садиться на наклоненную машину. Они летели медленно, над самыми вершинами, и Калли не отвез его непосредственно к пещере, а опустил вместе с рюкзаком на краю древнего поля.
Дард брел по высокой траве. Он видел на полях людей, их стало больше, чем когда он уходил. Очевидно, подняли новых спящих. Тут послышался пронзительный свист, и показался мальчик, на несколько лет моложе Дарда, он гнал перед собой трех телок. Увидев изнеможенного исследователя, он застыл, потом улыбнулся.
- Привет! Ты ведь Дард Нордис? Слушай, ты неплохо провел время, все эти разрушенные города, и ящеры, и все такое! Я тоже отправлюсь посмотреть - когда папа разрешит. Я Ланни Хармон. Подождешь, пока я привяжу этих? Хочу пойти с тобой обратно.
- Конечно. - Дард опустил рюкзак на землю и смотрел, как Ланни стреноживает телок.
- Им нравится здешняя трава, - объяснил фермерский мальчишка по пути назад. - Эй, давай я понесу твой рюкзак. Мистер Кимбер сказал, что у вас был бой с гигантскими ящерицами. Они хуже летающих драконов?
- Конечно, - с чувством ответил Дард. - Слушай, всех теперь разбудили?
- Всех, кто проснулся. - На мгновение лицо мальчика помрачнело. - Шестеро не смогли. Доктор Скорт - ну, о нем ты знаешь, и мисс Винсон, и мисс Грин, Лу Дентон и несколько мужчин, которых я не знаю. Но остальные, они в порядке. Нам очень повезло. Эй, погляди!
Стараясь остановиться на полушаге, Дард потерял равновесие и упал рядом с Ланни, который присел в траве и показал купол из листьев и травы, скрепленных глиной.
- В чем дело? Ланни рассмеялся.
- Это дом прыгунов! Десси нашла один вчера и показала мне, как искать. Смотри!
Он постучал костяшками пальцев по куполу. Секунду спустя из отверстия на уровне земли высунулась голова прыгуна, и недовольное животное очень ясно дало понять, что думает о таком беспокойстве.
- Десси заставила прыгуна стоять неподвижно и гладила его. Моя сестра Мария теперь хочет прыгуна, говорит, что они как котята. Но ма говорит, что они слишком много крадут, и мы не станем приводить их в пещеру. А мне бы хотелось приручить одного.
Они прошли мимо поля с голубыми стручками и встретили жнецов. Дард пожимал руки незнакомым, удивлялся новым лицам. По дороге он спросил Ланни:
- Сколько же нас сейчас?
Губы Ланни зашевелились, он начал считать.
- Двадцать пять мужчин, считая и вас, исследователей, и двадцать три женщины. Еще девочки, мои сестры, Мария и Марти, и Десси, и Лара Скорт, они все маленькие. И Дон Вилсон, он еще ребенок. Вот и все. Большинство мужчин разбирают корабль.
- Разбирают корабль! - Почему его охватило такое отчаяние?
- Конечно. Мы ведь больше не полетим, не хватит топлива. Корабль сделан так, чтобы его можно было разобрать и части использовать в мастерских и тому подобном. Ну, вот мы и пришли!
Они вышли на хорошо протоптанную дорогу, ведущую к главному входу в пещеру. Три человека работали на подвесной платформе, свисающей с вершины утеса, вставляя стекло в отверстие, которое превращалось в окно.
- Дарди! Дарди! Дарди!
На него обрушился вихрь, обернулся вокруг пояса, уткнулся в него лицом. Дард опустился на колени и крепко обнял Десси.
- Дарди. - Она слегка всхлипывала. - Мне сказали, что ты возвращаешься, и я все время ждала. Дарди. - Она счастливо улыбнулась. - Мне здесь нравится! Очень! Тут много животных в траве, и у некоторых дома, как у нас, и я им нравлюсь! А теперь, когда ты вернулся, все замечательно! Правда!
- Конечно, милая.
- Ты вернулся, сынок. - Подошла Труда Хармон. - Конечно, хочешь есть? Ты как раз вовремя. Поешь и отдохни. Я слышала, что у вас были интересные приключения.
Держа Десси за руку, с Ланни, несущим сзади рюкзак, Дард вошел в помещение, где теперь стоял длинный стол, окруженный скамьями. Здесь уже сидел Кимбер, перед ним стояла груда пустых тарелок. Он о чем-то возбужденно разговаривал с Кордовом.
- Но куда они делись, все эти жители города? - спрашивал маленький биолог. Дард занялся пищей, поданной Трудой. - Они не могли просто исчезнуть - пафф! - Он щелкнул пальцами. - Как дым!
Кимбер дал тот же ответ, что и Дард.
- Возможно, эпидемия, последовавшая за войной, бактериологическая война или радиационная болезнь. Кто сейчас может сказать? Но судя по состоянию города, исчезли они давно. Мы не нашли никаких следов. Только животные. И бояться нечего, разве что эти ящеры...
- Целый пустой мир! - Кордов покачал головой. - Достаточно, чтобы испугаться. Другие где-то свернули не туда.
- Нам нужно постараться не последовать их примеру, - прервал его Кимбер.
Вечером путешественники собрались у большого костра на открытой площадке перед пещерой; Кимбер и остальные по очереди рассказывали о своих находках. Город, автоматически управляемая батарея, сражение с ящерами. Слушатели были зачарованы. Но когда рассказ кончился, снова возник вопрос:
- Куда же они подевались?
Кордов повторил предполагаемый ответ, но добавил:
- Нам лучше спросить себя, почему они исчезли, и руководствоваться ответом. Они оставили нам пустой мир, чтобы мы могли начать заново. Но мы не должны забывать, что на других континентах могут сохраниться остатки прежней жизни. Мудрость советует сохранять настороженность в будущем.
Десси, сидя у Дарда на коленях, прижалась щекой к его плечу и прошептала:
- Я хотела бы послушать о ночных обезьянах, Дарди. Могут они прийти сюда, чтобы я на них посмотрела? Мне интересно познакомиться с ними.
- Да, конечно, - шепотом ответил он.
Может, когда-нибудь, когда земляне будут уверены в своей безопасности, он сможет показать Десси ночных обезьян. Но только после того, как будет найдена и уничтожена чешуйчатая смерть!
Кимбер не мог пользоваться рукой, пока не заживет плечо, и потому Дард стал руками пилота, вместе с Калли он работал над поврежденными санями. Показав, что нужно делать, и убедившись, что Дард точно выполняет инструкции, Калли увлекся любимым занятием - принялся разбирать двигатель цилиндра, извлеченного из трубы. Он говорил, что когда-нибудь отправится за вагоном в ущелье ящеров и сравнит два механизма.
Десси держалась рядом с ними. Она была тенью Дарда в часы бодрствования, как всегда, с самых первых неуверенных шагов. Она с интересом следила за другими детьми, но предпочитала общество взрослых. И так как она обычно сидела молча, поглощенная наблюдениями за прыгунами, насекомыми или птицами-бабочками, о ней совершенно забывали.
- Нет!..
Дард повернулся, услышав неожиданный крик. Десси сражалась с огромным прыгуном, такого большого он не видел, настоящий прародитель клана. Но Десси была сильнее и вырвала у животного добычу, которую прыгун вытащил из кармана рубахи Дарда. Рубашку тот снял из-за жары.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

- Он открыл твой карман, - возмущенно сказала она юноше, - и вытащил это, как свое собственное! Что это? Красивое... - Она перебирала листочки, который в ее руках меняли цвет.
- Я совсем забыл об этом. Это книга.., я так считаю, Десси, Она принадлежит Иным.
- Что? - Кимбер протянул руку. - Где ты это взял, парень?
Дард рассказал, как нашел листочки в помещении батареи, объяснил свою теорию, что Иные общались с помощью цветов.
- Я собирался сравнить их с микрофильмом, на котором заснята дверь в городе. Но потом столько всякого произошло, что я совершенно забыл о них.
- Я помню, у тебя есть особое восприятие цвета...
- Дард делает из слов картинки, - заверила Десси. - Покажи, Дарди.
Под заинтересованным взглядом Кимбера Дард нарисовал, что он видит в строчке стихотворения. Пилот кивнул.
- Рисунки для слов. Поэтому ты и понял важность открытия. Ну, хорошо. Помнишь катушки, которые мы нашли в первом транспорте? Роган считает, что их можно прочесть с помощью наших машин. Иди немедленно в корабль и вели ему подготовить оборудование. Оно нам пока не было нужно, и мы оставили его в трюме. Но я хочу знать... Да, иди немедленно!
И вот Дард, по-прежнему вместе с Десси, направился вниз по течению к морскому берегу, где быстро разбирали звездный корабль. По поверхности воды снова плыли красные растения-паучки, но теперь их было не так много, как в день посадки.
- Я здесь еще не была, - призналась Десси. - Миссис Хармон говорит, что тут есть злые драконы.
Дард тут же подтвердил это предупреждение. Десси вполне может решить подружиться с одним их них!
- Да, есть, Десси. И они не такие, как другие животные. Обещай, что как только увидишь дракона, сразу позовешь меня.
Очевидно, его серьезность произвела на нее впечатление, потому что она сразу согласилась.
- Да, Дарди. Мистер Роган принес мне красивую раковину с моря. Можно я пойду к воде и поищу еще? - спросила Десси.
- Оставайся на виду и не отходи от корабля, - сказал он, не видя причины, почему бы ей не поискать сокровищ на краю воды.
Корабль, который был таким прочным и безопасным убежищем в полете, превратился в пустую оболочку. В нескольких местах даже эта оболочка была разобрана до внутренних балок. Дард протиснулся через отверстие в трюм, где обнаружил техника. Тот проверял маркировку на ящиках. Когда Дард объяснил свое дело, Роган проявил энтузиазм.
- Конечно, мы можем прочесть эти ленты. Нам понадобится это и это... - он отодвинул в сторону большой ящик, чтобы освободить другой, поменьше, - и это. Я соберу установку, как только мы вернемся к утесам. Может, просмотрим ленту даже сегодня вечером или завтра утром. Хочешь помочь мне?
Дард взял у него один из ящиков, схватил ручку другого и повернулся, чтобы выйти по рампе на песок.
- Со мной Десси. Она хочет поискать морские раковины. Надо позвать ее сюда.
- Конечно. - Роган опустил большой ящик и тоже вышел. Они уже почти добрались до берега, когда крик около воды заставил их побежать.
- Дарди! Дарди! Быстрее...
Рука Дарди упала на лучевое ружье, которое дал ему Калли после схватки с ящерами. Теперь оно всегда заряжено. Но до сих пор здесь не было никаких следов чудовищ.
- Вон она! У тех скал!
Но ему не нужны были указания Рогана. Дард уже увидел Десси, она стояла, прижавшись стеной к обточенной волнами скале, бросала камни в летающего дракона и продолжала звать на помощь. К удивлению Дарда, она не попыталась присоединиться к спасителям, но храбро оставалась на месте. Дард лучом срезал голову дракону, тело животного упало в море.
- Иди сюда! - позвал он, но она покачала головой. Он увидел слезы у нее на щеках.
- Это морской ребенок, Дарди, маленький ребенок из моря. Он так испугался! Мы должны помочь ему...
Дард остановился и схватил Рогана, заставив и его остановиться. Он доверял инстинктам Десси. Она защищает кого-то другого, не себя, и у него появилось ощущение, что этот ее поступок очень важен для всех них. Он постарался как можно спокойнее сказать:
- Хорошо, Десси. Дракон мертв. Можешь привести к нам морского ребенка? Или мне помочь тебе? Она провела рукой по влажному лицу.
- Я могу сама, Дард. Он так испуган, а ты такой большой. Он испугается еще сильнее.
Она присела на корточки у углубления между двумя камнями и принялась издавать успокаивающие звуки. Потом повернула голову.
- Он выходит. Но вы оставайтесь на месте.., пожалуйста... Дард кивнул. Десси протянула руку в углубление между скалами. И Дарду показалось, что что-то нерешительно взяло ее за руку. Десси выпрямилась, по-прежнему уговаривая.
Хоть Дард и привык к сюрпризам этого мира, то, что вывела Десси, заставило его ахнуть. Примерно двадцати дюймов ростом, стройное, существо шло вертикально, четыре пальца одной руки сжимали руку Десси. Существо мягкого серебристо-серого цвета, но когда солнечный луч упал на шерсть, целиком покрывающую его тело, на конце каждого волоска вспыхнула радуга.
Голова круглая, никаких ушей, глаза очень большие, они устремились от Десси к двоим мужчинам. Увидев их, существо остановилось и жестом, который поразил Дарда, поднесло другую руку к широкому зубастому рту и начало застенчиво сосать пальцы. Маленькие ноги с перепонками, чешуйчатые, чешуйки тоже радужно отражают солнце. Дард изумленно продолжал разглядывать. Существо похоже на ночных обезьян, но гораздо меньше. И явно земноводное. И как будто отлично видит при дневном освещении.
- Откуда оно взялось, Десси? - негромко спросил он, изо всех сил стараясь не вспугнуть малыша.
- Из моря. - Свободной рукой девочка указала на волны. - Я искала раковины и нашла одну, очень красивую. А когда стала отмывать ее от песка, он уже был тут, вышел из воды и смотрел на меня. Тогда он был совсем мокрый.., сейчас гораздо красивее... - Она замолчала и обратилась к своему спутнику с каким-то щебетом; Дард слышал, как она так же обращалась к зверькам на Земле.
- Потом прилетел этот плохой дракон, - продолжила Десси, - и погнался за ним у скал, и я позвала вас.., ты ведь велел мне позвать, Дарди, если я увижу дракона. Они очень плохие. Морской ребенок так испугался.
- Он сказал тебе об этом? - спросил Роган заинтересованно.
Возможно, его низкий голос заставил морское существо прижаться к Десси, спрятав лицо.
- Пожалуйста, мистер Роган, - девочка укоризненно покачала головой. - Ему страшно, когда вы говорите. Нет, он не говорит, как мы. Я просто знаю, что он чувствует.., вот здесь... - и она коснулась лба указательным пальцем. - Он хотел поиграть со мной и потому вышел на берег. Он хороший ребенок, я лучше не видела. Лучше кролика и лисы, лучше даже большой совы.
- Великий космос! Смотрите, в скалах!
Дард посмотрел, куда указывал Роган. Из воды показались две гладких круглых головы, большие немигающие глаза устремились на людей. Дард крепче схватил Рогана за руку.
- Спокойней! Это очень важно! Десси радостно улыбнулась.
- Еще люди из моря! Смотри, малыш! - И она повернула водяного в сторону моря.
Тот сразу высвободил руку и побежал к краю воды. Но, уже собравшись нырнуть, повернулся и посмотрел на Десси. Пока он стоял так, остальные двое поплыли к мелкому месту и встали. Ребенок водяных принял решение и побрел по воде к ним навстречу, и водяные схватили его за руки. Самый большой из троих - примерно на дюйм выше четырех футов, как определил Дард, - встал между своей подругой и ребенком и людьми на берегу.
- Смотри, что у него в руке! - Роган с трудом заставил себя говорить спокойно.
Но Дарду не нужно было его указание. Водяной был вооружен копьем, копьем с зазубренным наконечником. Его талию охватывал пояс, к которому был прикреплен небольшой ящичек и длинный кинжал из кости. Это не животное!
Водяной ребенок попытался высвободиться, выскользнул из удерживающей руки отца и бросился назад, к Десси. Схватив ее за руку, он потянул девочку к двоим в воде. Дард сделал шаг вперед, ему не понравился вид копья.
Но прежде чем он смог подойти, водяной ударил копьем во что-то в воде между скал. И когда поднял его, наконечник пронзил безголовое тело дракона. Гневным жестом водяной бросил тело на камни, вырвал наконечник копья. Потом подошел к Десси, взял ребенка за руку и шлепнул по заду - очень человеческое проявление недовольства. Дард засмеялся и забыл обо всех своих опасениях.
Водяные не были похожи внешне на людей, но у них определенно имелись общие с землянами эмоции. Дард осторожно шагнул в воду. Водяной мгновенно насторожился, поднял копье и попятился к подруге и ребенку.
Дард протянул пустые руки в старом, как время, жесте доброй воли. Водяной смотрел на него. Потом медленно опустил копье, положил его на влажный песок, придерживая пальцами ног. Он тоже поднял руки, и на них сверкнула радуга.

9. Договор и союз

- Ну, когда начинаем? - Калли пальцем делал дыры в песке, вдали от своих механизмов он чувствовал себя неуверенно.
Дард оглянулся на шестерых человек, вместе с ним пришедших на берег. Они сидели на песке, скрестив ноги; все получили строгий приказ молчать и ждать. На сегодня назначена первая встреча между землянами и представителями водяных - если, конечно, он правильно понял мысль, выраженную жестами.
В нескольких футах от воды лежали дары землян, которые могут понравиться жителям моря. Пластиковые чашки, вставленные одна в другую, выделяются ярким пятном, пустые бутылки разного размера, торопливо изготовленные в лаборатории, золотые яблоки, местное зерно - все вместе. Трудно оказалось найти предметы, которыми можно пользоваться под водой.
- Идут! - Десси нетерпеливо ждала на самом краю воды; теперь, не обращая внимание на воду, побежала вперед, протягивая руки к ребенку, который, торопясь добраться до нее, взметнул фонтан брызг. Держась за руки, они вышли на песок, и тут ребенок застенчиво отодвинулся от девочки, увидев взрослых мужчин.
Десси улыбалась; с важным видом она сказала:
- Сссат и Сссути идут за нами.
Дард постарался не показать своего удивления. Как могла Десси так уверенно произнести эти странные имена? Откуда она знает? Ион, и Кимбер, Кордов, Карли весь вечер расспрашивали девочку, но она ответила только, что они "думают ей в голову". Пришлось согласиться с мыслью о телепатии: для подводного народа такой способ общения особенно удобен.
Поэтому, решив, что помощь Десси может сегодня понадобиться, ее тщательно готовили к особой роли.
На берег вышли Сссат и Сссути, если, конечно, это было правильное обозначение их имен. Оба несли копья с зазубренными остриями, у обоих на поясе длинные кинжалы. Этот пояс - их единственное одеяние. Они молча сели на песок у моря, глядя на Дарда, серьезно разглядывая его и остальных землян.
- Десси, - позвал Дард, и она подошла к нему.
- Мне отдать подарки, Дард?
- Да. Пусть поймут, что мы хотим быть друзьями. Девочка взяла две чашки, в одну положила яблоко, в другую горсть зерна и поставила их перед послами.
Водяной справа от Дарда протянул руку, и Десси без колебаний положила на нее свою, ладонью вниз. Такой контакт продолжался долго. Потом оба водяных явно расслабились, напряжение оставило их. Они положили копья за собой, один провел рукой по шерсти головы; шерсть быстро высыхала и начала радужно светиться на солнце.
- Они тоже хотят быть друзьями, - сообщила Десси. - Дарди, если так положишь руку, они смогут говорить с тобой. Они не умеют говорить ртами. Вот это Сссат...
Дард медленно, чтобы не вспугнуть водяных, встал и подошел по песку, чтобы можно было сесть лицом к лицу. Потом протянул руку. На его теплую плоть легли холодные влажные чешуйчатые пальцы. И Дард чуть не разорвал контакт от удивления и страха: водяной говорил с ним! В его мозг устремились слова, мысли - некоторые настолько чуждые, что он не мог их воспринять. Но постепенно, слово за словом, он понял, что хотел сказать ему водяной.
- Великаны, жители суши, мы следили за вами - со страхом. Боялись, что вы снова посадите нас в темные ямы...
- Темные ямы? - повторил вслух Дард, мысленно формулируя вопрос.
- Те, что жили на суше до вас, держали отцов, отцов наших отцов, - в сознании Дарда возникло представлении о большом промежутке времени, - в таких ямах. Потом пришел день огня, и мы вырвались из ям и никогда не вернемся в них. - Это было строгое предупреждение, в нем звучала угроза.
- Мы ничего не знаем о ямах и не угрожаем вам, - медленно думал Дард. - Мы тоже вырвались из темных ям, - с внезапным вдохновением добавил он"
- Правда, вы не похожи по цвету и форме на тех, кто создал ямы. И вы показали себя нашими друзьями. Вы убили летающего дракона, который напал на моего ребенка. Я верю, что вы хотите добра. Вы останетесь здесь?
Дард указал в сторону суши.
- Мы строим там свой дом.
- Вам нужны плоды реки? - последовал вопрос.
- Плоды реки? - Дард удивился, но тут в его сознании возникло четкое изображение красного растения-паука. Тогда он без слов отрицательно покачал головой.
- Значит, мы можем собирать урожай, как всегда делали? И, может быть, вы убережете нас от летающей смерти, потому что ваша сила больше нашей? - Теперь похоже на мысль умного торговца.
- Нам драконы нравятся не больше, чем вам. Позвольте мне поговорить с остальными... - Дард прервал контакт и повернулся к остальным землянам.
- Конечно! - Санти никак не мог говорить шепотом, и при звуках его раскатистого голоса оба водяных вздрогнули. - Пусть приходят и собирают своих пауков. Я послежу за драконами.
- Хорошо, - согласился Кимбер. - Нам драконы нужны не больше, чем им.
Не прошло и часа, как установились сердечные взаимоотношения, и водяные пообещали завтра утром заняться сбором урожая. Неся с собой дары, они скрылись в море, ребенок Сссата ехал на плече отца. Малыш махал Десси, пока не скрылся под водой.
- Эти ямы, о которых они рассказывали, - задумчиво говорил вечером Кордов. Все собрались для обсуждения переговоров. - Должно быть, когда-то они были пленниками жителей города и освободились во время или после войны. Но они не были домашними животными.
- Скорее рабами, - предположила Карли Скорт. - Может, их заставляли работать под водой, там, где не могут жители суши? Они придут завтра? Почему бы нам всем не выйти им навстречу? Поможем в сборе урожая и покажем свою добрую волю.
Все оживленно поддержали это предложение. Водяные Десси захватили воображение землян. И Дард верил, что земляне во всем готовы пойти им навстречу.
Утром колонисты рано вышли на берег реки, но водяные уже были там, они бродили по мелкой воде, загребая в частые, как сито, сети красные грибы. Тут же плескались в воде детеныши водяных, а несколько взрослых самцов, вооруженных копьями, внимательно следили, не появятся ли драконы.
Когда показались земляне, все водяные остановились, но потом вернулись к своим занятиям. Дард и остальные бывшие вчера на берегу направились к водяным с протянутыми руками.
Ряд вооруженных самцов расступился. В центре оказался мощный водяной, который производил впечатление достоинства и властности. А вот о возрасте водяных люди еще не научились судить.
Дард коснулся ладони стоящего перед ним воина.
- Это Аааатак, "Друг Многих". Он будет говорить с вашим "Подателем Законов".
"Податель Законов". Ближе всего к посту вождя колонистов Кордов. Дард подозвал первого ученого.
- Это их вождь, сэр. Он хочет поговорить с нашим предводителем.
- Вот как? Не могу назвать себя предводителем, - Кордов прикоснулся рукой к руке старшего водяного, - но для меня большая честь разговаривать с ним. - Кордов и водяной соединили руки, а остальные колонисты осторожно подошли ближе. Но через час люди и водяные уже свободно общались. А когда земляне сели есть, водяные принесли свои припасы, плоские корзины с рыбой и водорослями, которые до еды держали под водой. Они с готовностью приняли золотые яблоки, но держались подальше от костров, на которых хозяева жарили подаренную рыбу. Однако вокруг каждого костра кольцом стояли удивленные зрители, они оставались на безопасном удалении и смотрели молча и зачарованно.
Три дракона, осмелившиеся приблизиться, были сбиты лучами, к восторгу водяных. Они попросили разрешения осмотреть оружие и с сожалением вернули, когда поняли, что его невозможно использовать в их подводном мире.
- Хотя, - задумчиво заметил Калли, когда это им объяснили, - не понимаю, почему они не используют металл, выкованный Иными. Он не ржавеет, его можно использовать под водой.
- Нордис! - Настоятельный призыв оторвал Дарда от инженера и привел к небольшой группе, состоящей из Кордова, Кимбера, вождя водяных и нескольких других. Его звал Кордов. Он стоял с Санти и техниками.
- Да, сэр?
- Ты видел ящеров. Спроси Аааатака, о них ли он нам хочет рассказать. Мы не понимаем, что он говорит, а это важно. - Кордов отступил, освобождая место для Дарда. Дард схватил с готовностью протянутую руку вождя.
- Ты хочешь сказать нам о... - Он закрыл глаза, чтобы лучше Сосредоточиться на мысленном изображение большого ящера.
- Нет! - Отрицательный ответ прозвучал решительно. - Мы таких видели, да, они охотятся на жителей суши. Они подчинялись когда-то тем, о ком мы говорим. А они...
Другое изображение - двуногий - внешне гуманоид - но что-то в нем не так. Дард такого никогда не видел. И изображение неясное, неотчетливое, словно наблюдатель видит его на расстоянии.., или из-под воды!
- Из-под воды! - Аааатак тут же поддержал эту мысль.
- Теперь ты мыслишь правильно! Мы не выходим из укрытия, когда они поблизости! И поэтому видим их так...
- Значит они живут на суше? Поблизости? - спросил Дард. Изображение, которое передавал ему вождь водяных, было окрашено страхом.
. - Да, они живут на суше. Не здесь, нет, иначе нас бы здесь не было. Мы живем там, где они не показываются. Когда-то их было очень-очень много, они жили повсюду.., здесь.., и за морем. Они и создали ямы, в которых был заключен мой народ. Он работал, выполняя их волю. Потом что-то произошло. С неба начал падать огонь, и всех их поразила болезнь. Они умирали, одни быстро, другие гораздо медленнее. И тогда мой народ вырвался из ям. - Холодное смертоносное удовлетворение окрашивало это воспоминание. - И мы бежали в море, где они не могли нас найти. Еще когда я был только что вылупившимся младенцем, мы жили в глубине. Но наши воины все годы уходили в поисках пищи и безопасного места для жизни: в глубинах есть чудовища, такие же ужасные, как ящеры на суше. И вот наши отряды обнаружили, что эти, - снова изображение двуногих, - ушли с берегов. Мы всегда этого хотели.
- Ив этой земле их не осталось совсем, но... - Вождь неожиданно заколебался, убрал руку и повернулся к своим соплеменникам, словно советуясь с ними. Дард воспользовался возможность, чтобы перевести остальным то, что только что услышал.
- Выжившие Иные, - сразу понял его Кимбер. - Но не здесь?
- Нет. Аааатак говорит, что его племя не селится там, где они есть. Подождите, он хочет еще что-то сказать.
Аааатак снова протянул руку, и Дард с готовностью подал свою.
- Мой народ верит, что вы не такие. У вас не такое тело, и цвет кожи другой. - Он провел пальцем по руке Дарда, подчеркивая свои слова. - Вы встретили нас, как одно свободное племя встречает другое. А те так не поступают, между нами и ими много ненависти и горечи из далекого прошлого. И они всегда наслаждались убийством.
- Мы следим за вами с тех пор, как вы спустились с неба. Иные тоже летали по небу, хотя мы давно не видели их летающих кораблей. И поэтому вначале мы решили, что вы той же породы. Теперь мы знаем, что это не так. Но мы должны предупредить вас: берегитесь! Потому что по ту сторону моря еще живут Иные, и в мозгу их чернота, которая заставляет их поднимать копья на все живое!
- А теперь, - у Дарда появилось впечатление, что вождь переходит к главному, - мы хорошо знаем море, но плохо - сушу. Мы поняли, что вы не с этого мира, вы упали с неба. Но вы ведь сами сказали, что бежали со своей родины, бежали от врагов.
Дард согласился, вспомнив утверждение первых послов.
- И если вы мудры, вы не станете искать тех, кто снова может поработить вас. Потому что так они поступят с вами. В этом мире они признают только свои желания и свою волю. Наши воины тайно следят за ними и сообщают новости об их передвижениях. Против их мощи - хотя многое из своей древней мудрости они утратили - у нас только хитрость и знание моря. А какая польза от копья против оружия, убивающего на расстоянии? Но у вас более могучее оружие. И если мы объединим свои знания и сердца против них... А теперь скажи это вашему Подателю Законов и остальным, старшим, чтобы они могли понять. - Вождь снова отнял руку, и Дард принялся переводить.
- Союз! - Кордов сразу уловил смысл предложения., - Гммм... - Он потянул за нижнюю губу. - Лучше скажи им... Нет, я сам. Я объясню, что нам нужно посовещаться.
- А как же Иные? - спросил Хармон. - Они, - он указал на водяных, - утверждают, что Иные еще здесь? Те, что когда-то жил в городе?
- Не здесь. За морем, - начал Дард, но Роган прервал его.
- Вождь не очень высокого мнения о них, верно?
- Он говорит, что они враги.
- Они не его племени, - заметил Хармон. - И его народ был у них когда-то в рабстве.
- У нас есть собственный опыт рабства, - медленно заговорил Кимбер. - На Земле, если не повезет, мы оказывались в лагерях. Конечно, если сразу хладнокровно не пристрелят. Я хорошо помню, каково там было.
Хармон пересыпал песок с одной ладони на другую.
- Да, знаю. Но нам совсем не нужно участвовать в местных войнах.
Все молча согласились. Никаких союзов, которые втянут в войну! Дард чувствовал всеобщее одобрение этой мысли. Только Кимбер, Санти и, может быть, Кордов не вполне согласились с Хармоном.
Дард взглянул на речной берег. Водяные почти закончили сбор и теперь собирали свое имущество и группами направлялись к морю. И Дард подумал, что же скажет вождю Кордов.
Он вдруг понял, что уже больше не может выдерживать неопределенности. Ему хотелось уйти, сбежать от мысли, что все, возможно, начнется заново: неуверенность, постоянное ожидание опасности, враждебных сил.
По словам вождя. Иные теперь за морем, но останутся ли они там? Не привлечет ли их снова плодородная земля, на которой они когда-то жили? И они вряд ли хорошо отнесутся к новым поселенцам.
Если бы только земляне знали о них больше! Иные сожгли свой мир. Дард вспомнил жестокость, проявленную в амбаре фермы. Набеги, грабежи, уничтоженный город, батареи, автоматически стреляющие во все, что пролетает мимо, предупреждение водяных.
Он пошел по песку к внутренней долине, направляясь к пещере. Роган накануне вечером установил проектор, и они пропустили через него первую ленту. И если ленты могут что-то рассказать о правителях этого мира, самое время заняться ими.
- Куда ты, парень? - Его догнал Кимбер.
- К утесам. - Дарда подгоняло нетерпение, он должен узнать - немедленно!
Пилот больше ни о чем не спрашивал, он пошел за Дардом в помещение в скале, где Роган установил проектор. Юноша проверил приготовления, сделанные накануне. Выключил свет. Загорелся экран на стене, негромко загудел проектор.
- Это катушка из вагона?
Но Дард не ответил. Потому что на экране что-то показалось. Он начал смотреть...
- Выключи! Выключи это!
Онемевшие пальцы нашли нужную кнопку. Вокруг обычный свет, чистые красно-желтые стены.
Кимбер закрыл лицо руками, его тяжелое дыхание заполняло комнату. Дард, потрясенный, испытывающий тошноту, не решался пошевелиться. Он ухватился за край полки, на которой стоял проектор, сжал ее так, что пальцы побелели. Пытался сосредоточиться на этом, а не на том, что только что видел.
- Что.., что ты видел? - спросил он и облизал губы. Он должен знать. Может, это только его реакция. Но.., но так не может быть! Сама мысль об увиденном вызывает панику, ужас, который невозможно перенести.
- Не знаю... - с трудом ответил Кимбер. - Нельзя людям.., таким, как мы, смотреть это...
Дард заставил себя поднять голову, посмотреть на безобидный экран, увериться, что на нем ничего нет.
- Оно что-то сделало со мной.., внутри... - прошептал он.
- Так оно и должно действовать, я думаю. Но.., великий Боже! - какой тип разума.., какие чувства! Нечеловеческие.., совершенно чуждые! У нас нет ничего общего и никогда не будет!
- И это всего лишь цвета, мерцающие, чередующиеся цвета, - начал Дард.
Кимбер крепко сжал его запястье.
- Я был прав. - Дард не чувствовал боли от этого пожатия. - Они общались с помощью цветов. Но.., но...
- Что они передавали с их помощью! Да, это не для нас. Никогда для нас не предназначалось. Держись от этого подальше, Дард. Еще пять минут, и ты перестал бы быть человеком! И никогда бы им не стал снова!
- Мы не сможем установить контакт с.., с...
- С мозгом, который создает такое? Да, не сможем. Так вот что тебя сюда привело. Ты хотел проверить, прав ли Хармон со своей политикой нейтралитета. Теперь ты знаешь. У нас с ними нет ничего общего. И все должны понять это. Если мы встретимся с Иными, результатом, несомненно, будет война.
- Нас пятьдесят три человека - у них, возможно, целый народ. - Дард был потрясен, он испытывал глубокое внутреннее волнение.
Вначале тирания Мира, созданная людьми и потому постижимая, во всей своей ограниченной жестокости. Это работа человеческих существ. А теперь это! А этого человек не должен.., даже касаться!
Кимбер овладел собой. На лице его даже появился след прежней озорной улыбки, когда он сказал:
- Когда становится очень трудно, наше племя показывает характер. Нам не нужны неприятности. Приведи сюда Кордова и Хармона. Если будем обсуждать предложение водяных, они должны знать, чего ожидать из-за моря.
Но, к отчаянию Дарда, изображение вызвало лишь смутное беспокойство у Хармона, хотя потрясло Кордова. И когда ленту просматривали остальные, действие ее оказалось существенно различным. Роган, чувствительный к устройствам связи, чуть не потерял сознание через несколько мгновений сосредоточенного внимания. Санти признался, что ему не понравилось, но не смог объяснить почему. Но в конце концов под бременем доказательств все убедились, что нет надежды на взаимопонимание со стороны Иных.
- Я по-прежнему утверждаю, - настаивал Хармон, - что мы не должны вмешиваться в то, что затевают жители моря. Ты говоришь, что они изображают Иных настоящими дьяволами. Ну, они ведь за морем. И если мы не будем искать неприятностей, может, их и не будет.
- Мы ведь не предлагаем направить экспедиционный корпус, Тим, - спокойно ответил Кимбер. - Но если они живы там за морем, то могут решить вернуть себе эту землю. И тогда нам нужно заранее об этом знать. Водяные будут снабжать нас информацией. А мы сможем поставлять им лучшее оружие.
- Да, и не успеешь оглянуться, как ввяжешься в неприятности! Дай им лучевое ружье, которое действует в воде, и они сразу пустят его в ход. Они ненавидят Иных, верно? На Земле мы убирали миротворцев, когда предоставлялась возможность. А если это произойдет несколько раз, Иные отправятся выяснять, откуда это новое оружие. Я не говорю, что мы должны повернуться к водяным спиной. Они вполне миролюбивы. Но было бы глупостью вмешиваться в их войны. Я говорил это раньше и не меняю своего мнения!
- Хорошо, Тим. Ты говоришь справедливо. Но ведь это хорошая земля, так?
- Конечно, хорошая! У нас будет отличная ферма. Но ферма и война - это совсем разные вещи. Парень, который жил в той старой ферме, он не пережил войны.
- А если они захотят вернуть себе землю? Долго ли мы сможем защищать ее?
Впервые в глазах Тима Хармона появилась тень сомнения.
- Ну, хорошо. - Сдаваясь, он поднял руку. - Согласен с вами наполовину. Подружимся с водяными и будем им помогать - немного. Но если вы собираетесь участвовать в их войне, я против.
- Мы все против этого, Тим. Заключим союз с водяными и договоримся о совместной обороне, - успокоил его Кордов.
Дард сухо улыбнулся. Но в глубине души ощущал усталость. Они пролетели через всю галактику в поисках свободы и снова вынуждены жить в тени страха. Долгий путь потребовался, чтобы вернуться.., домой!
Новая граница, которую нужно охранять. Как это когда-то процитировал Кимбер, стоя на вершине холма зимой на Земле?
"Границы любого типа, умственные и физические, для нас только вызов. Ничто не может остановить ищущего человека, даже другой человек. И если мы захотим, не только чудеса космоса, но и звезды будут принадлежать нам!"
Они познали чудеса космоса, и звезды принадлежат им.., если они сумеют их удержать! Но кто - или что - посмеет утверждать, что не смогут? Дард наслаждался новым ощущением гордости, разгоравшимся в нем. Они разорвали узы пространства...
Перед ними просторный мир, неограниченный в своих возможностях. На Земле самые разные люди объединились, потому что верили.., во что? В свободу! В свободу человека! Они ясно видели бесплодность Мира и отказались следовать его ограничениям. И это привело их сюда. Они работали вместе, достигая общей цели. И могут добиться всего!
Дард смотрел на разноцветные утесы, но мысленно видел обширные ждущие просторы. Союз с водяными, освоение земель, создание новой цивилизации... Дыхание его стало ускоренным. Целой жизни не хватит на все, что он собирается сделать.
Можно ли победить человека?
Он одним словом ответил неопределенному будущему:
НЕТ!

Предыдущая страница 9


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Часть первая
    Терра     (Страница 1)
  • Пролог (Страница 1)
  • Из Галактической энциклопедии (Страница 1)
  • 1. Облава (Страница 1)
  • 2. Бегство (Страница 1)
  • 3. Обитатели ущелья (Страница 2)
  • 4. Ad astra (Страница 2)
  • 5. Ночь и Голос (Страница 3)
  • 6. Пять дней и сорок пять минут (Страница 3)
  • 7. Битва у баррикады (Страница 4)
  • 8. Холодный сон (Страница 4)
  • Часть вторая.
    Астра     (Страница 5)
  • 1. Пробуждение (Страница 5)
  • 2. Новый мир (Страница 5)
  • 3. Обломки бури (Страница 6)
  • 4. Иные! (Страница 6)
  • 5. Военные разрушения (Страница 7)
  • 6. Катастрофа (Страница 7)
  • 7. Возвращение (Страница 8)
  • 8. Водяной Десси (Страница 8)
  • 9. Договор и союз (Страница 9)


Андре Нортон

Звезды принадлежат нам!

Цикл: "Звездная стража" - 1

 Читать книгу

Аннотация

Эта книга для тех, кто лдюбит классическую научную фантастику. Межзвездные перелеты, поиск и освоение далеких планет, трудности первого контакта с представителями инопланетных цивилизаций и кровавые схватки в глубинах Космоса, отважные герои и коварные злодеи – в произведениях Андрэ Нортон – признанного класика жанра.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin