Андре Нортон - Золотой Триллиум

1 Андре Нортон, Мэрион Брэдли, Джулиан Мэй

ИНГРИД И МАРКУ, ЧЬЯ ПОДДЕРЖКА
НИКОГДА НЕ ОБМАНЫВАЛА ОЖИДАНИЙ.
А ТАКЖЕ БЕТСИ МИТЧЕЛЛ ЗА РАЗЛИЧНЫЕ
СВЕРХПЛАНОВЫЕ УСЛУГИ, ЗА КОТОРЫЕ
АВТОР БЕСКОНЕЧНО БЛАГОДАРЕН

ПРОЛОГ

Их было трое, — дочерей Черного Триллиума. Достигнув расцвета своей женственности, они должны были стать: Харамис — колдуньей, Кадия — воительницей, а Анигель — королевой. Они появились на свет все вместе, что само по себе было странным и неслыханным, и в миг их рождения Великая Волшебница Бина (та, что, по слухам, была полновластной Хранительницей всей страны) приветствовала их и дала им имена.
Бина предсказала, что они будут надеждой и спасительницами своего народа. Каждую она одарила амулетом из янтаря с. крошечным бутоном легендарного Черного Триллиума внутри, знаком их королевского рода и страны.
Страна Рувенда уже много поколений служила приютом человечеству, но все еще таила много неразгаданного. Значительную часть ее занимали болота с островами твердой земли между ними. На многих островах сохранялись развалины, иные такие обширные, что вполне могли быть руинами больших городов. Король жил в Цитадели, тоже наследии былых времен, но хорошо сохранившейся.
К востоку люди осушили болота и превратили плодородную землю в поля и сочные пастбища. Рувенда служила перевалочным пунктом для торговцев лесом с юга, в котором крайне нуждались их северные соседи в Лаборноке. Другие товары поступали из болотистой местности: целебные травы, пряности и ребристые раковины водяных моллюсков — одни цветные и сверкающие, точно драгоценные камни, другие такие твердые, что из них изготовляли панцири воинов. Самыми редкостными были вещи (иные настолько странные, что нельзя было понять, для чего они делались), которые находили в древних развалинах.
Разыскивали их оддлинги, обитатели болот, которых рувендиане встретили, появившись в этих краях, и с которыми прекрасно уживались, поскольку не имели друг к другу территориальных претензий. Было два племени оддлингов: ниссомы, более дружественные (некоторые даже служили в королевской Цитадели), и уйзгу, робкие дикари, обитавшие дальше на западе в неисследованной части болот. Свои товары уйзгу приносили ниссомам, а уж те предлагали их гильдиям торговцев. Торг обычно происходил в большом разрушенном городе, который люди называли Тревиста, куда туземцам было легко добираться по реке.
В болотах жило еще одно племя, считавшее своей собственностью северо-западные пределы, но его все чурались. Топители — так называли их оддлинги, а ученые мужи употребляли слово «скритек». Это было кровожадное племя ящеров, они пытали и убивали людей без причины. Иногда они нападали на осушенные земли, чаще выискивали жертвы среди оддлингов, и никто никогда не сказал ничего хорошего про их хищный род.
В период детства трех принцесс в Рувенде царил мир, если не считать таких вот налетов. Люди и не подозревали, что на севере собираются грозовые тучи.
Король Лаборнока был стар и сидел на престоле очень давно, пережив многих своих соплеменников. Его наследник, принц Волтрик, устал ждать. Много времени он проводил за морем, где научился иным обычаям и нашел себе союзников, включая великого колдуна Орогастуса. Вернувшись на родину, принц привез с собой и этого чародея. И когда Волтрик наконец надел королевскую корону, Орогастус стал его первым советником.
Волтрик возжелал подчинить Рувенду — не из-за ее болот, его манили торговля лесом и несметные сокровища, по слухам, спрятанные в разрушенных городах. И едва утвердившись на престоле, он нанес удар.
Горные крепости, охранявшие единственный перевал, были сметены с лица земли молниями, которые обрушили на них чары Орогастуса. А потом предатель-купец послужил им проводником, и с быстротой жалящей змеи лаборнокцы взяли великую Цитадель.
Король Крейн и те его вельможи, которые не пали в битве, по приказу Волтрика были преданы лютой смерти. Его жена пала под ударами мечей тех, кто дал клятву истребить всех женщин королевской семьи, ибо, согласно пророчеству, только от них могла прийти гибель победителям. Три принцессы спаслись благодаря своим амулетам, но бежали они порознь.
Харамис с помощью чар Вины (успевшей состариться и утратить былую силу, не то лаборнокцы никогда бы не вторглись в страну) унеслась по воздуху на спине огромного ламмергейера на север. Кадия с помощью охотника-оддлинга, давно обучавшего ее тайнам болот, ушла в непроходимые топи по древнему подземному ходу. А Анигель со своей наставницей Имму, старой уйзгу, ведавшей свойства всех трав, ускользнула в город Тревисту, стоявший у слияния двух рек.
По очереди каждая принцесса посетила Великую Волшебницу в Ноте, и каждой было поручено отыскать часть великого колдовского оружия, которому суждено освободить страну.
Много испытаний выпало на их долю. Оро-гастус выследил Харамис в горном краю и искусно ее очаровал, сначала просто из желания обезвредить, а затем потому, что увидел в ней достойную помощницу в собственной тайной борьбе за власть. Но овладеть серебряным жезлом с талисманом Харамис он не сумел.
Кадию увели в погибший город Исчезнувших, и там она обрела меч, выросший из стебля
Черного Триллиума, изображение которого привело ее туда.
Анигель, бежавшая на юг с помощью. уйзгу, добралась до Тассалейского леса, где вырвала корону из пасти растения — пожирателя жизни. Там ее нашел принц Антар, сын Волтрика, которому было приказано схватить ее. Но его настолько возмущали жестокости отца и пугало растущее могущество Орогастуса, что он предпочел поклясться Анигель в верности и стать ее защитником.
Кадия во главе армии уйзгу и ниссомов присоединилась к Анигель для штурма Цитадели, но положить конец власти Орогастуса было дано Харамис, когда она соединила силу всех трех талисманов в единый великий всепобеждающий магический фокус.
Харамис отказалась от короны, принадлежавшей ей по праву перворожденной, и предпочла стать преемницей Бины, Великой Волшебницей, когда на смертном одре колдунья отдала ей плащ Хранительницы. Кадия также отказалась от своего наследства, ибо ее манили тайны болот, к тому же в глубине души она знала, что корона и трон — не для нее.
Анигель вступила в брак с Антаром и объединила две прежде враждовавшие страны. Как королева и король Лабровенды они дали клятву править в полном согласии и поддерживать мир.
Харамис удалилась в северные горы к сокрытой там мудрости, которая влекла ее больше всего на свете. Но перед этим она разъединила три талисмана и забрала с собой жезл. Свой амулет Анигель вставила в царскую корону как часть своего наследства, а Кадия оставила себе меч с обломанным острием, в рукояти которого помещались три волшебных разящих глаза: один — цвета ее собственных, другой — как у оддлингов, а третий, верхний и слепящий, не был похож ни на чей орган зрения, известный Кадии.
Кадия вернулась к своей оддлинговской армии и повела ее в болота в самом начале сезона дождей. Она не знала, что хочет найти, но была уверена, что искать должна.

ГЛАВА 1

Над болотами хлестал дождь. Речки и реки вздулись, разлились, помутнели и увлекали вниз по течению вырванные с корнем деревья и кусты. Лианы извивались в воде, точно змеи, а настоящие змеи брюхом кверху запутывались в камышах. Повсюду громоздились завалы, смертельные ловушки для любого суденышка, осмелившегося отправиться в путь. Завывания ветра заглушали все звуки, кроме шума дождя и рева воды.
И все же смельчаки нашлись. Как ни боялись жители болот стихий, бушующих в это время года, они преодолели страх. Армия вышла из трясин — клан сошелся с кланом, племя с племенем.
Некогда тут произошла битва, подобной которой не было никогда прежде. Зло нанесло удар с помощью огня и непостижимых чар, а потерпев поражение, рассыпалось золой и пеплом. Теперь те, кто решался плавать тут по рекам и речкам, старались избегать поля этого сражения. Победа досталась жителям Рувенды, но тень того, что произошло, была подобна черным тучам, затянувшим небо.
Численность армии в пути все время уменьшалась. То один отряд, то другой сворачивал к островку или свайной деревне. Первыми отделились ниссомы, так как их владения были ближайшими. Уйзгу, их дальние родичи, ехали в плоскодонных челнах, влекомых их боевыми товарищами и помощниками — обитающими в воде дрессированными римориками, которые, как ни были сильны, еле справлялись с бешенством вод. Все чаще и чаще они исчезали в замаскированных растительностью притоках, которые вели к их крепостям, не ведомым пока еще никому из посторонних, кроме горстки искателей приключений, всегда незваных гостей.
Как ни старалась быстро уменьшающаяся армия забыть прошлое, сохранилось много жутких напоминаний о царившем здесь ужасе. Среди занесенных илом камышей показались останки человека, одного из вражеских воинов, нашедших здесь роковой конец.
Девушка, яростно взмахивавшая веслом в челноке, плывшем среди первых, поспешно отвела глаза. Какой-то скритек попировал тут, утолив гнусный голод плотью недавнего союзника.
Скритеки… Многие поспешили бежать перед бешенством бури. Они хорошо знали, какая судьба ждала тех из них, кто остался в живых после поражения и попал бы в руки победителей.
Теперь вперед продолжал плыть совсем небольшой отряд, углубляясь в Тернистый Ад — жуткое место, где колючие заросли будто сдавливали сердце капканом страха. Словно бы предчувствие беды разъедало язвами лишайников мертвые стволы погибших деревьев. Те, кто решался избрать этот кратчайший путь к своей цели, остерегались заглядывать за щетинящийся шипами занавес терновника, тянувшийся по обоим берегам реки.
Струи дождя застилали вид впереди. Гребцы сутулились, вжимали головы в плечи, но это мало помогало. Кадия — некогда жившая в роскоши королевского дворца — стойко терпела непогоду и рукоятку меча в ножнах, которая упиралась ей в ребра всякий раз, когда она взмахивала веслом. То же упорство, к которому приучила ее война, не изменяло ей и теперь. Кадия не могла и не хотела принять приглашение тех, кто звал ее повернуть с ними и найти приют у них. Не могла она и остаться в Цитадели, ныне очищенной от злых сил, сразивших ее родителей. Возмездие свершилось. Однако Кадия еще не была свободна…
Вновь возложенное на нее бремя превосходило все, чем могла грозить ей буря, все плавучие препятствия, которые преодолевала она и ее спутники.
Почему она испытывает эту непреодолимую потребность спешить, иной раз граничащую с отчаянием? Она чувствовала, что ею движет чужая воля. Когда она бежала в первый раз, то от красной смерти, огня, конца ее прежней жизни. А теперь… что гонит ее теперь, гонит сквозь неистовство бури?
Островки, где они устраивались на ночлег, состояли из жидкой грязи и мокрых кустов.
Укрыться там было негде. Сон был лишь кратким забвением усталости, от которой мучительно ныло все тело. И все же, едва проснувшись, она торопилась вновь отправиться в опасный путь.
Правда, буря и нескончаемый дождь кое от чего их избавляли: ни один вур не парил над рекой, из трясины не вырывалась чешуйчатая ксанна, угрожая им могучими щупальцами, усеянными присосками. И хищные растения свернулись улиткой в ожидании, когда спадет разлив.
На седьмой день Кадия и ее оставшиеся спутники достигли конца речной дороги. Только один челн уткнулся носом в поросший травой берег. Здесь уже не щетинились шипастые заросли.
Кадия бросила свой заплечный мешок на пригорок и, ухватившись за лиану, выбралась на берег. Потом повернулась к тем, кто сопровождал ее без жалоб и возражений, и устало подняла руку в прощальном приветствии.
Многое изменилось за недавние дни, но древние клятвы все еще соблюдались свято. Как ни смелы были оддлинги в битве, которая исторгла их край из лап Тьмы, ни один из них, будь то мужчина или женщина, не решился бы ступить на эту запретную землю — никто, кроме Дже-гана, охотника, открывавшего Кадии тайны болот: он тоже взбирался на берег по ее сразу же заполнившимся водой следам. Да и он клялся не посещать этих мест, но вера и пример Кадии освободили его от клятвы.
Остальные теперь внимательно следили за ней огромными желто-зелеными глазами, словно их взгляды могли ее удержать, — так не хотелось им отпускать ее.
— Светоносная! — одна из двух женщин-воинов с мольбой воздела к ней руку. — Останься с нами. Ты — оплот наших надежд. Настал мир. Мир, которого мы добились победой. Позволь нам предложить тебе наш кров. Не ищи места, увидеть которого не дано…
Девушка откинула мокрую прядь, выбившуюся из-под шлема, сделанного из кости ксанны. Она обнаружила, что у нее еще достало силы улыбнуться.
— Джоската, это на меня возложено, — ладонь Кадии коснулась твердой рукоятки меча-талисмана. — Мне нельзя остановиться, пока я не исполню еще один долг. Дайте мне совершить назначенное, и обещаю, я с радостью вернусь ко всем вам — ибо ваша дружба влечет меня более всего на свете. Но выбирать мне пока не дано. Еще не все сделано.
Ниссомка поглядела через плечо девушки на затянутую сеткой дождя землю. Ее лицо омрачилось тоской и страхом.
— Да будет все лучшее сопутствовать тебе, Пророчица. Да будет тверда земля под твоими стопами и свободна тропа, по которой должна ты идти.
— Да будут ваши лодки быстрыми, мои друзья, — ответила Кадия, надевая мешок на плечи, — а путь прямым. Если повелит судьба, я еще свижусь с вами.
Джафен, военный предводитель клана, возглавлявший их и в этом плавании, все еще держал чалку.
— Госпожа Меча, помни условный знак. Кто-нибудь всегда будет нести дозор. Когда свершишь то, что должна…
Кадия медленно покачала головой, а затем заморгала от капель, падавших со шлема.
— Вождь, не жди быстрого возвращения. Поистине мне неведомо, что ждет меня впереди. Когда же я стану свободной, то вернусь к тем, чьи копья служили стеной, преградившей дорогу Тьме.
Воспоминание… Перед ней сейчас был не вождь ниссомов, а тот грозный некто, кого она видела лишь единственный раз, когда была отчаявшейся, гонимой беглянкой. И потому, что встреча с тем неведомым в саду древнего покинутого города тогда вдохнула в нее мужество, теперь воспоминание об этом словно пришпорило ее.
Пятеро в челноке не сразу оттолкнулись от берега, а продолжали провожать взглядом ее и Джегана, пока те не исчезли из поля зрения.
К счастью, топкая грязь скоро осталась позади, но дорогу им нередко преграждали широкие лужи, и Джеган древком копья проверял их глубину. Так что шли они медленно, а путь предстоял долгий.
Укрываться на ночлег было негде, дичь не попадалась, и провизия, занимавшая значительную часть их заплечных мешков, быстро убывала, как ни старались они растянуть ее. А потом настал вечер, когда они легли спать голодными, и утром тоже не утолили голод. Однако, хотя небо по-прежнему затягивала серая пелена туч, дождь, к их радости, почти перестал, и Кадия наконец увидела маячащие вдали развалины.
Это было Место Знаний, оплот синдон, Исчезнувших. Девушка остановилась. Окутают ли ее древние чары, когда она войдет в разрушенные ворота? Кадия зашлепала к ним по грязи, но тут же, спохватившись, оглянулась.
— Джеган?
Лицо у него было хмурым, точно перед битвой, но он шел за ней, не смотря по сторонам, как человек, ждущий встречи с неминуемой опасностью. Хотя еще в тот раз, когда они впервые направились сюда, она сняла с него древнюю клятву, тяготеющую над всеми ниссомами, быть может, он все равно чувствует себя нарушителем-святотатцем?
Охотник ничего не ответил и продолжал идти вперед. Тут на них обрушилась стена ливня, будто сам муссон тщился преградить им дорогу в последний миг. Но вот они, спотыкаясь, миновали руины ворот и упали на колени от последнего удара воды и ветра.
И… буря в мгновение ока стихла. Как будто они вошли в дом. Однако над ними по-прежнему простиралось открытое небо. В воздухе висела водяная пыль, похожая на утренний туман. А перед ними…
Никаких развалин, никаких нагромождений обрушенных временем камней. Кадия уже видела это преображение, когда в прошлый раз вступила в город с другой стороны. Извне глаза созерцали только руины, а внутри это был город, не тронутый временем, хотя безмолвный и безлюдный. Перед ними простирались пустые улицы. Здания по их сторонам, пусть и оплетенные лианами, стояли целые и невредимые. Как время не оставило меток на Цитадели, где она родилась, так не тронуло оно и этого места, хотя все остальные города, покинутые Исчезнувшими, превратились в груду развалин.
Мешок Джегана соскользнул с его плеч и со стуком упал на мостовую. Старый охотник что-то бормотал про себя: привыкший жить по законам природы, он растерялся, столкнувшись с тем, над чем они не были властны.
— Это место… — он замялся, будто не находя нужного слова.
Тучи совсем почернели: ночь нагоняла бурю.
— Это Место Силы, — ответила Кадия, и сгущающийся туман чуть приглушил ее голос. — И меня ждет дело.
Она не оглянулась посмотреть, идет ли он за ней, и не стала ждать ответа, но поспешила вперед. По обеим сторонам тянулся строй неповрежденных зданий. В сумерках сплетения лиан выглядели почти черными. Из-за этих живых завес окна словно следили за ней, похожие на огромные глаза, лишенные век. Нигде не колебалось приветливое пламя светильника, факела или свечи. Но ее не коснулась тревога, она не думала, что там затаилась угроза.
Она сворачивала с улицы на улицу, пересекала площади в. поисках самого сердца этого места. Обогнула подернутый туманом бассейн, очутилась перед широкой лестницей и остановилась. Обеими руками она стиснула рукоятку меча, но оставила его в ножнах. Слева и справа на каждой ступени стояли статуи в натуральную величину, лицом друг к другу, так что никто не мог пройти между ними не замеченным неподвижными глазами скульптур. Ваятель придал им трепет жизни, словно они были просто скованы чарами. Мужчины и женщины…
Несомненно, подобия Исчезнувших. Каждое лицо было неповторимым, и верилось, что это были изображения некогда живших.
Кадия сняла заплечный мешок, вытащила меч, взяла его за лезвие и, точно это давало ей право войти, начала подниматься по ступеням.
Достигнув верхней колоннады, девушка остановилась, ища взглядом вторую лестницу, которая вела вниз, в сад, не похожий на сады в известном ей мире. Здесь плоды и цветки делили одну ветвь. Время исчезло: не было прошлого, не было будущего — только вот этот миг. Туман почти рассеялся, а сумерки медлили, точно для ночи здесь не было места.
В воздухе танцевали искорки света, многоцветные, как драгоценные камни, вдруг обретшие крылья. С цветка на цветок, с плода на плод перелетали они, кружа и выписывая зигзаги. Нигде в болотах ей не доводилось видеть ничего подобного.
Со вздохом Кадия опустилась на верхнюю ступеньку. Вся усталость долгого пути вдруг настигла ее. Она подняла руку, чтобы сбросить шлем, внезапно ставший невыносимо тяжелым. Он со звоном упал на белый камень, и этот звук заставил ее нахмуриться.
Волосы прилипли к ее обрызганному грязью лицу, мокрыми прядями падали на одетые кольчугой плечи. Они словно впитали черноту болотной воды, к ней льнули болотные запахи, и благоухание сада было ей как упрек.
Меч она положила себе на колени. Три глаза рукоятки были закрыты, сомкнуты так плотно, словно никогда не открывались, не исторгали необоримую силу. Кадия провела ладонью по лезвию. Когда-то ее прикосновение пробуждало звенящую жизнь. Но не теперь. Да, несомненно, здесь это было невозможно.
Но, лаская меч, она смотрела в сад. Тот, кто явился ей здесь, кто послал ее на битву с Тьмой узнать хоть немного, кто она или чем может стать, не явится ли он перед ней снова?
Нет. Только сумрак, наконец, вступил в свои права. Нигде ни движения, только кружат крылатые огоньки. Кадия поднялась со вздохом и медленно спустилась в сад. Густая трава, покрывавшая всю землю между кустами, клумбами и вьющимися растениями, расступалась лишь в одном месте, где земля словно испускала сияние.
Кадия, спотыкаясь, поспешила туда, наклонилась и, крепко сжав в руках пластины, укрывавшие глаза на рукояти, вогнала обломанный меч-талисман в обнаженную землю. Лезвие будто наткнулось на препятствие, и девушке пришлось напрячь всю свою силу. Но когда она отступила на шаг, меч остался стоять вертикально — необычный росток в приюте спокойствия и мира.
Ее ладони прижались к груди и сжали другой символ Силы, который она носила всю жизнь, — янтарный амулет с крохотным цветком внутри.
Кадия ждала.
Она вернула этот меч Силы в ту землю, из которой он вырос. Но, против ее ожиданий, он не изменился. Девушка напряглась, ее плечи распрямились. Она отняла руки от амулета, чтобы отбросить с лица пряди волос и видеть яснее. Ничто не шелохнулось.
Кадия откашлялась. Она говорила вслух, но слова звучали глухо, точно издалека.
— Все свершилось. Мы исполнили возложенную на нас задачу. Зло побеждено. Харамис теперь Великая Волшебница. Анигель правит и друзьями, и теми, кто недавно был врагом. Чего ты требуешь от меня?
Будет ответ? Или неизменившийся меч останется единственным ответом ей? Или она в месте, не ведающем времени? Вновь она поддалась своему старому нетерпению! Кадия с решимостью заговорила снова:
— Когда я была здесь раньше, тот, кто встретил меня, сказал, что это Место Знаний. Моя… моя нужда казалась тогда великой, ибо я боролась со всей мощью, какую наши враги смогли обратить против нас, — девушка помолчала, ища нужные слова. — И снова моя нужда велика. Чего ты хочешь от меня? Что ожидает меня в грядущем и что я должна отдать взамен? Харамис обрела желанные знания и силу, которые искала, Анигель — свое королевство. Если я истинно заслужила грядущее, каким оно будет? Ответа я не знаю, но что-то влекло меня сюда. Так ответь же мне ты, что укрываешься здесь, ведь однажды ты уже указал мне путь!
И вновь — ничего, кроме мелькающих в воздухе огоньков. Сомкнулась ночная мгла, но вонзенный в землю меч окружало бледное сияние.
Кадия протянула руку к мечу, но тут же ее отдернула. Сначала необходимо понять. Она повернулась и, не оглядываясь, поднялась наверх.
Ее усталость утроилась, но еще сильнее было ощущение пустоты и потери. Нет, не потому, что она оставила в саду часть своей Силы, а потому, что ей мнилось, будто чья-то чужая воля удержала ее за порогом, встала между ней и Знанием.
Но она не утратила упорство, которое никогда не смирялось с беспомощностью и не смирилось теперь. Нет, за всем этим скрыта некая цель! Тут у нее сомнений не было. И она узнает, что это за цель. Если не сейчас, то в будущем.
— Госпожа…
У подножия лестницы Хранителей перед бассейном стоял бедняга Джеган, держа заплечные мешки — ее и свой. Копье он упирал наконечником в землю, как положено в присутствии старейшин клана. Возможно, сейчас почтение он оказывал не ей, но тому, что некогда обитало тут.
Кадия спустилась к нему твердым шагом. Шлем она держала в руке, ее меч остался в саду, а на поясе висел только кинжал. Никаких опасностей для жизни здесь быть не могло, в этом она не сомневалась. Но было другое… И она узнает — что!
— Охотник, — сказала она, указывая на здания по ту сторону бассейна. — У нас богатый выбор крыш над головой, и мы им воспользуемся.

ГЛАВА 2

Хотя дом, в который они вошли, был несравненно удобнее тех мест, где им приходилось ночевать с тех пор, как они покинули Цитадель, развести огонь было негде, и кругом царила сырость. Мрак в проеме двери внушал неизъяснимый страх, и Кадия невольно помедлила на пороге, стараясь разглядеть хоть что-то внутри. Нет, умение улавливать опасность, которое она медленно обретала, странствуя по болотам, оставалось еще слишком ненадежным. Никаких дурных предчувствий у нее не возникло, но из этого вовсе не следовало, что внутри их не подстерегает кто-нибудь или что-нибудь.
Джеган рылся в своем мешке. Хотя Кадия обладала даром предвидения, для оддлингов темнота всегда была много прозрачнее. Охотник вытащил трубку длиной в половину его руки и вышел наружу. Кадия различала только кусты по краям мостовой. Затем глаз ей уколол слабый лучик. Джеган нашел светляка и теперь извлекал его из убежища под листом: Еще один светляк, и еще, и еще были засунуты в трубку. Когда старый охотник вернулся, в руке у него был жезл, испускающий слабый, но такой желанный свет.
Быстрый осмотр убедил их, что они нашли комнату, в которой не было ничего, кроме четырех стен, каменного пола и потолка, но зато в ней им не угрожал дождь.
Негнущимися пальцами Кадия дернула застежки чешуйчатого панциря. Она поморщилась, ощутив запах своих волос и вымазанного болотным илом тела. Как ни влекли ее тайны болот, неизбежная грязь всегда вызывала у нее брезгливость. Освободившись от брони, расстегнув липкую кожаную куртку, она почувствовала себя чуть легче.
С застежками мешка тоже пришлось повозиться: камышовые волокна задубели. Кадия сломала ноготь и выругалась.
При свете импровизированного светильника она сумела найти полотенце. Снаружи был бассейн, но ночью она не собиралась к нему подходить. Однако мягкий перестук капель за дверью сказал ей, что ливень сменился тихим дождем. Она сняла остальную промокшую изношенную одежду и вышла под его струи. Пучок листьев послужил отличной мочалкой, а когда листья истрепались, она сорвала новые.
Она давно уже коротко подстригала свои пышные волосы, чтобы носить шлем, так что они едва касались ее дрожащих от холода плеч. Она хорошенько их промыла, распутала колтуны и расчесала волосы пальцами, чтобы хоть как-то привести их в порядок.
Совсем замерзнув, она поспешила в свое убежище и изо всех сил растерлась крохотным полотенцем. А потом с наслаждением надела чистую нижнюю куртку и зашнуровала ее у горла. Ей вспомнились нега и роскошь женской половины дворца в Цитадели — все, чем теперь пользовалась Анигель. Но Кадия тут же встряхнула головой, не только отгоняя непрошеные мысли, но и стараясь просушить волосы.
В первый раз Джеган нарушил молчание:
— При тебе нет меча.
Его большие глаза отражали слабый свет и словно излучали собственное сияние. Он сидел, поджав ноги, и копался в своем мешке.
Кадия расправила полотенце и снова встряхнула волосами.
— Он… он не был принят назад, — сказала она. — Я воткнула его в землю там, где он вырос из стебля Великой Волшебницы. Но он не преобразился. Не преобразился… — повторила она, а затем добавила: — Но как это может быть, великий охотник? Разве пророчество не исполнилось? Мы, женщины Дома Крейна, добыли великое оружие древних. Волтрик и Орогастус мертвы. Их войско принесло присягу Антару. А так как он избранник и супруг Анигели, то бывшие враги присягнули и Рувенде, которую пытались раздробить и уничтожить. Скритеки бежали в свои гнусные логова. Я видела, как моя сестра была торжественно коронована и вступила в счастливый, как она считает, брак. Я видела, как моя старшая сестра отбыла в свое Место Знаний, обретя ту Силу, которую искала. Но мой рок все еще тяготеет надо мной.
Она опустилась на колени, так что ее глаза оказались на одной высоте с глазами оддлинга. Она всматривалась в них, будто ожидал ответа.
— Скажи, Джеган, почему мне отказано в награде за хорошо исполненный долг?
— Пророчица, кому дано постигнуть строителей этого города? Тут их нет уже сотни сотен лет. — Он быстро поглядел по сторонам и сказал шепотом: — Они владели неведомыми силами, и их жизнь была иной, чем наша.
— Да, их давно нет.
Джеган кивнул. Великая Бина была последней, в чьих жилах текла их кровь. Она пожелала остаться здесь Хранительницей, когда остальные исчезли. Теперь время взяло и ее.
Охотник достал их последнюю лепешку из толченых корней и аккуратно разломил пополам. Половину он протянул Кадии. Хотя девушка умирала от голода (ощутив это особенно остро при виде своей скудной доли), она не сразу впилась зубами в твердый как камень край, а продолжала вертеть кусок лепешки в пальцах.
— Джеган, расскажи мне про Исчезнувших. Да, я знаю все, что записано в наших летописях в Цитадели, — я долго рылась в них перед тем, как мы отправились в путь. Знаю, что некогда весь этот край был огромным озером, даже, может быть, морским заливом, и что в нем были острова, где жили иные люди — не оддлинги и не мои соплеменники. Легенда гласит, что они обладали силами, нам неизвестными, и очень долго жили в полном покое. Далее говорится, что вспыхнула великая война и грозное оружие, какое нам и не грезилось, было пущено в ход обеими сторонами… Впрочем, возможно, среди того, что Орогастус употребил против нас, были и эти носители смерти. Война поразила самую природу этого края, и вода ушла, а города были покинуты. Но куда они отправились, эти Исчезнувшие? Не могли ведь они все погибнуть в аду, который сами создали? И кто они были? Помнишь, Джеган, когда мы в первый раз пришли сюда, то следовали указующей руке статуи, очищенной от облепившей ее грязи. Ты знал имя того, кого изображала эта статуя, — Лама-рил. Скажи мне, охотник, кем был этот Лама-рил?
Кадия не знала, почему она вдруг задала такой вопрос, когда у нее в голове теснилось множество других. Может, ей следовало спросить про того, кто, скрытый под покрывалом, разговаривал с ней тогда? А не был ли он, поразила ее внезапная мысль, одним из Исчезнувших, подобно Бине решившим остаться?
Кадия напрягла память, и ей вдруг показалось, что та встреча была словно бы иллюзорной — в ней отсутствовала ясная определенность ее встречи с Великой Волшебницей. В недоумении она невольно задала еще вопрос.
— Меченосица, — произнес ее спутник почтительно, — никто из моего племени не приближался к этому месту. Никто не смел нарушить связывающую нас клятву.
— Но тебя она более не связывает, Джеган. Талисман освободил тебя от нее, — девушка вспомнила разрешающие слова, вдруг вырвавшиеся у нее, когда она увидела, в какое отчаяние он впал, сочтя себя клятвопреступником. И она повторила их: — Сними бремя со своей души.
Он некоторое время пристально смотрел на трубку со светляками, точно видел там нечто, как видит ведунья в чаше с водой. Потом сказал:
— Ты спросила про Ламарила. Да, у моего племени тоже есть сказания, но очень старые и теперь во многом непонятные. Он был воин, Хранитель, Щит против Тьмы. Говорят, в конце он вступил в единоборство с одним из самых могучих служителей Зла, победил его во имя Света, но потом умер. А еще он был покровителем моего племени, и после его кончины мы воздали ему все почести, какие могли…
Он помолчал.
— Пророчица, Исчезнувшие создали нас. Мы были подобны тем, кто все еще бродит по болотам без разума, не помня вчерашний день, не думая о завтрашнем. С помощью Исчезнувших мы стали истинными людьми. Их познания о жизненной силе, о тайнах жизни были необъятными, и они умели делать такое, что теперь кажется сказкой. Своей властью они создали нас из низших тварей, и мы свято храним память о них. Но источники их могущества они нам не открыли, ибо мы были как дети, которым не позволяют играть наточенным кинжалом. Когда Тьма начала угрожать им, те, что подняли нас из болотной трясины, взяли с нас нерушимую клятву, что мы не станем разыскивать то, что они скрыли покровом тайны, а затем велели нам хорошенько спрятаться, чтобы Зло нас не настигло.
— Но какие они были? — спросила Кадия больше у себя самой, чем у Джегана. — Я видела их статуи, несущие стражу на лестнице. Я видела статую Ламарила. В чем-то они похожи на нас, людей, а в чем-то совсем другие.
— В сказаниях, передающихся от Говорящих Говорящим, ни разу не упоминается о том, чем они были прежде — до того, как подняли нас из болотного ила. Не думаю, чтобы они были в родстве с тобой и твоим народом, Пророчица. Ну, а погибли они все в войне с Тьмою… Нет. Говорят, некоторые уцелели и удалились куда-то — может быть, туда, откуда явились к нам.
— А эта Тьма? О, я знаю, что так мой народ называет великое Зло, какое на нас обрушил Орогастус, но откуда взялось оно?
— Пророчица, есть тайны в сердцах твоих соплеменников и оддлингов, быть может, во всем живом, нам не дано многого знать. Исчезнувшие не все служили Свету. Наверное, у них были свои волтрики, свои орогастусы. Во всяком случае, в сказаниях о той войне есть такие намеки… Но название их Зла до нас не дошло. Тогда же, когда ниссомы и уйзгу были подняты Светом, преображены в мыслящие создания, полные жизни и надежды, тогда же, гласят сказания, были созданы скритеки, чтобы помогать Злу, которые затем, оставшись без хозяев, стали бичом нашего края.
— Но был же тот, кто говорил со мной… хотя ясно я говорящего не разглядела. — Кадия теперь осмелилась задать более важный вопрос: — Я слышала, что во всех живущих есть сущность, высвобождающаяся со смертью тела. Не такую ли сущность я встретила здесь? Или из Хранителей не только Бина осталась в этом краю? Джеган, мне надо это узнать!
Она с сожалением подумала о времени, растраченном понапрасну. Харамис всегда сидела над старинными книгами и летописями Цитадели, но с нежного детства Кадии все это докучало. Стремление действовать брало верх: даже теперь, когда она принялась за лепешку, ее снедало нетерпение. Она думала про сад — он был совсем рядом. Там ведь полно съестного, и плоды, конечно, куда вкуснее этой золы, хрустящей у нее на зубах.
Оддлинг ничего не ответил. Кадия сама знала, чем следует заняться: утром необходимо отправиться на поиски того, что важнее пищи. В изуродованных временем развалинах ниссомы и уйзгу нашли столько интересных неведомых вещей. Так что же найдет она тут, где поиски были запрещены?
Проглотив последнюю крошку, девушка протянула руку к трубке со светляками.
— Разреши мне взять ее на время, охотник. Хочу посмотреть, какое убежище мы выбрали для ночлега.
Он кивнул, но не последовал за ней, когда она направилась с трубкой к ближайшей стене. Да, она не ошиблась, несмотря на полутьму, — что-то тут есть. И она поднесла трубку к каменной поверхности стены.
Изображения! Почти одни цветы. Но между ними кое-где виднелись какие-то фантастические существа — настолько стертые временем, что их трудно было различить. Удивительная картина! Точно она смотрит из окна в сад под колоннадой. Цветки и плоды на одной ветке, а в воздухе над ними — летающие существа, чуть более яркие, чем в жизни, — они словно выпрыгивали из стены даже в слабом сиянии светляков.
Медленно двигаясь вдоль стены, Кадия различала все новые и новые рисунки, которые заслуживали более подробного изучения, но, кроме летунов, изображений живых существ не было. Работавший здесь художник или художники не оставили ни собственных портретов, ни портретов тех, кто поручил им расписать стены.
Кадия дошла до угла и повернулась ко второй стене. Ближе к середине цветы сменились линиями — завитками и зигзагами. Письмена? Пожалуй. Но она не понимала их. Она провела кончиком пальца по линиям, будто прикосновение к ним могло раскрыть их тайну.
Затем перед ней открылся темный проем двери. Она протянула в него руку, но свечение было слишком тусклым, и она ничего не разглядела. В другом месте такой вход, который нечем было загородить, ей не понравился бы, но здесь она не ощутила ни малейшей тревоги, хотя порога и не переступила.
Дальше стену вновь покрывали письмена. Второй угол, а за ним наружная стена. И новая картина, но не пышный сад, а словно бы водоем. Но не тусклая чернота болотной воды, не желтизна реки, не зеркальность бассейна. Нет, мерцающая голубизна с серебристым отливом, а за краем берега, изображенного почти у самого пола, — силуэт того, что могло быть островом.
Ни единая лодка не бороздила поверхность чистой воды, но это был не просто огромный пруд, как свидетельствовали изгибы волн. Неужели это изображение прославленного моря, которое было здесь когда-то?
Четвертая стена оказалась совсем иной, чем остальные три. Едва осветив ее, Кадия вскрикнула, увидев существ, словно готовых спрыгнуть в комнату с шершавой поверхности.
— Джеган! — позвала Кадия охотника, который тем временем разворачивал их спальные циновки. — Джеган, кто они?
Он подошел к ней, и девушка поднесла трубку почти вплотную к изображениям.
— Вот эти… Я никогда таких не видела.
— Не знаю, Пророчица.
Она не знала, почудилось ей или его голос действительно прозвучал уклончиво и даже угрюмо.
— В старину тут могло быть много такого, о чем никто теперь не знает, — он резко повернулся и пошел назад к циновкам готовить ночлег.
Нарисованные фигуры стояли на ногах выпрямленными. Их верхние конечности напоминали руки, но только вместо пальцев были снабжены набором внушительных когтей. — Очертаниями их фигуры напоминали щиты воинов — широкие вверху (на уровне плеч) и сильно сужающиеся к ногам. Голова, казалось, была посажена прямо на плечи без намека на шею. Грудь щитоподобных туловищ покрывали твердые на вид пластины. Умелый художник изобразил на этих фигурах кое-где сохранившийся глянец, какой Кадии доводилось видеть на крыльях насекомых. Они были зеленовато-синими, включая и головы, формой напоминавшие капли воды, повисшие на краю горлышка кувшина. Вверху их головы имели два больших уха, ниже лица сужались в удлиненное рыло, почти в хобот. Маленьким глазкам художник придал красноватость: они заблестели в слабом свете, и изображения словно ожили.
Как ни странно, в этих фигурах не было ничего угрожающего. Когтистые руки были широко разведены, точно в дружеском приветствии. В этих существах было даже что-то привлекательное.
Кадия нерешительно потрогала лоб одного, почти ожидая ощутить не шероховатость стены, а что-то другое. Но иллюзию создало искусство художника, это были лишь изображения.
— Пророчица! — в голосе Джегана звучало требование. — Сейчас время отдыхать, а не рассматривать стены.
И вновь девушка почувствовала, что эта стена и изображения на ней смущают его. Достаточно было легкого подозрения, чтобы ей захотелось узнать побольше. Но он сказал правду: она с ног валилась от усталости. Кадия прижала ладонь ко лбу: как всегда, когда она слишком уж себя не жалела, в висках появлялась тупая боль. Она вернулась к входной двери, где Джеган предпочел расстелить циновки.
На этот раз ни шум или шорох дождя, ни хлещущий ветер не усугубляли неудобств обычного ночлега, превращая его в пытку. Трубку Кадия положила между их циновками. Она добралась до конца пути — то есть того пути, который видела до этого вечера. Побуждение, которое заставило ее покинуть Цитадель и вело всю дорогу, теперь исчезло. Но, засыпая, девушка вспомнила меч, который оставила вонзенным в землю, не желавшую его принять.
Внезапно Кадия проснулась, как часто просыпалась по ночам, которые они проводили в болотах, полных врагов.
Лишь чуть приоткрыв веки, она осмотрелась. Трубка уже почти не светилась — оставшиеся надолго без пищи светляки засыпали. Но Дже-ган ей был все-таки виден: охотник лежал неподвижно. Кадия вся обратилась в слух. В комнате стояла мертвая тишина, не нарушавшаяся звуками ночи. Она различила легкое, чуть шипящее дыхание своего спутника. И все. Но ведь что-то же ее разбудило!
Ее собственные сказанные раньше слова о сущностях, которые могли остаться здесь от былых обитателей города?
Во всяком случае, смрада скритека она не уловила — эти убийцы умели двигаться совсем бесшумно, когда подкрадывались. Нет. И Кадия застыла, стараясь настроиться на иное восприятие.
Да!
Она быстро приподнялась, откинув край циновки, которой укрывалась. Вот оно! Точно сигнал рожка, призывающий к бою. Но она не протянула руку за снятой броней, а только застегнула на талии пояс, с которого рядом с кинжалом все еще свисали пустые ножны.
Осторожно выйдя наружу, Кадия увидела по ту сторону бассейна беловатые пятна — статуи Хранителей на лестнице — и медленно направилась к ним. Приобретенная дорогой ценой осторожность боролась в ней с нетерпением, и победа осталась за внутренней потребностью действовать.
Она начала подниматься по ступенькам, останавливаясь на каждой, чтобы взглянуть на неподвижных часовых справа и слева. Почему-то их лица были хорошо видны и в ночном мраке — как будто в них таилась жизнь.
Наконец Кадия остановилась между колоннами и обернулась к бассейну, к городу из зданий, увитых лианами. И тут она увидела свет.
По привычке ее рука тотчас сжала рукоятку кинжала. Да, несомненно… вон там справа она увидела свечение.
Сияние туманной фигуры, встреченной здесь в тот раз? Невозможно. И все же…

ГЛАВА 3

Ниссомы или уйзгу? Нет. Оддлинги обшаривали другие развалины в поисках сокровищ, которые можно продать на рынке в Тревисте, но не осмеливались приближаться к городу, огражденному заклятием. И слишком недавно кончилась война, всколыхнувшая весь болотный край, чтобы его обитатели отправились на большую охоту, какую порой устраивали.
Война… Лаборнокцы, утопившие край в крови, посмели углубиться в болота. Их полководец Хэмил почти добрался до этого города. Так не попрятались ли тут какие-нибудь его воины, бежавшие от наседавших на них оддлингов? Ввергнутые в ужас самой природой края, которую не понимали?
Или кто-то… что-то совсем иное? Кадия так живо помнила встречу с таинственным существом под покрывалом.
Ночь кончалась. Теперь черты города стали виднее. Если тут кто-то есть, необходимо как можно быстрее узнать об этом все, что будет в ее силах.
Кадия сбежала по лестнице, увидела боковую улицу, свернула в нее, и тут осторожность, к которой она себя приучила за последние месяцы, принудила ее замедлить шаги и всмотреться в сумрак впереди.
Мостовая здесь была узкой, здания стояли вплотную, а обвивавшие их растения были не менее густыми, чем там, откуда она шла. Идти приходилось зигзагами, сворачивая в узкие проходы, вновь возвращаясь на улицу, и она думала только о том, как не сбиться с дороги.
Туман, сменивший дождь, сгущался, завиваясь спиралями вокруг нее, заставляя идти еще медленнее. Каждые несколько шагов Кадия останавливалась, прижимаясь спиной к ближайшей стене, и вглядывалась вперед, в полосы тумана, которые могли замаскировать чье-то присутствие.
К счастью, ее промокшие болотные сапоги совсем не стучали по каменным плитам, и она двигалась крадучись, пустив в ход всю охотничью сноровку, которую переняла у Джегана, великого мастера выслеживать дичь и укрываться от врага.
Еще проход, еще более узкий, настолько стиснутый зданиями, что в нем царил глубокий сумрак. Стены по сторонам выглядели сплошными — ни единого дверного или оконного проема. На полдороге с высоты второго этажа свисала плеть лианы — точь-в-точь петля силка, только ничем не замаскированная. Сделав шаг-другой, Кадия останавливалась и прислушивалась, пытаясь пробудить в себе то особое чувство, в котором не была до конца уверена.
Пока при ней был меч-талисман, она всегда улавливала опасность заранее. Но теперь меча она лишилась. Оддлинги также обладали способностью ощущать приближение опасности. В болотах на них можно было положиться. Но в городе? Среди чуждых им стен и зданий? Чуждых даже ей, хотя она родилась и выросла в Цитадели, тоже наследии далекого прошлого.
Подчиняясь порыву, Кадия закрыла глаза и попыталась послать на разведку мысль. Однажды ей более или менее удалось с помощью мысли оградить себя от Тьмы. Так нельзя ли использовать мысли и для другого?
Ответ был словно прикосновение перышка к коже, но только изнутри. Кадия шумно выдохнула — ведь ответа она не ждала. Но времени размышлять, сомневаться или проверять не было. И она сосредоточилась на том, чтобы удержать это ощущение, — как могла бы поворотом кисти завязать крепкий узел на веревке. Только она вовсе не хотела притянуть это ощущение к себе, но, наоборот, найти дорогу к* его источнику.
Оттолкнувшись от стены, Кадия открыла глаза — и обнаружила, что попытка удержать этот путеводный лучик подвергла ее серьезной опасности. Петля лианы молниеносно развернулась, рассекла воздух… Девушка отпрыгнула, споткнулась и упала, больно ушибив колено.
Свирепый рывок вырвал у нее невольный крик: конец хищной плети захлестнул густую гриву ее волос и дернул. Боль была страшной: Кадии почудилось, что волосы вот-вот будут с корнем выдернуты, что с головы будет содрана кожа…
Девушка выхватила кинжал и, хотя не видела свесившуюся удавку, хотя каждое движение причиняло новую страшную боль, изворачиваясь, рубила у себя над головой. И часто лезвие задевало что-то.
По лицу Кадии катились слезы боли, а удавка тащила и тащила ее вверх. Ноги уже почти не касались мостовой, а перед ней вдруг упало второе подобие живого каната. И она нанесла удар. Клинок глубоко вонзился в лиану, почти перерезав ее, и щупальце отдернулось к стене. Это сказалось и на том, которое держало ее за волосы: оно перестало тянуть ее вверх,. и девушка принялась отчаянно резать собственные туго натянутые волосы. Острота лезвия спасла ее: внезапно освободившись, она ничком упала на каменные плиты и, не пытаясь встать, поползла вперед, раздирая ладони о неровности мостовой. Что-то со свистом рассекло воздух прямо над ней. Она судорожно рванулась в надежде оказаться вне досягаемости врага, перекатилась в сторону и сильно стукнулась о противоположную стену.
В ее мозг копьем вонзилось ощущение чужой слепой злобы, но оно скорее подбодрило ее — это была злоба охотника, лишившегося добычи.
Кадия поднялась на ноги, прижимаясь спиной к стене, глядя на врага. Щупальце хлестало по воздуху, стараясь дотянуться до нее, и раза два его кончик чуть не задел щеки девушки. Она торопливо побежала вдоль стены дальше.
Аура жаркой ярости причиняла новую боль. Девушка трясла головой, задыхаясь, совсем ослабев. Но теперь она уже была вне достижения врага.
В ней всколыхнулся ответный гнев. Так, значит, ощущение тихого покоя, охватившее ее, едва она вступила в город, было обманом? Приманкой в ловушке? Минуту назад она верила, что эти пустые здания не таят никакой угрозы, но теперь…
Тяжело дыша, она левой рукой стиснула амулет столь же крепко, как правой сжимала кинжал, а потом воззвала к той Силе, частицей которой владела, в чем убеждалась уже не раз.
У Тьмы была собственная выдававшая ее эманация — точно зловоние скритеков. Она встречалась с Тьмой и навсегда запомнила отвратительный запах, уловить который могло лишь внутреннее чувство. Но здесь и сейчас она не ощущала никаких признаков этой мерзости. Хотя в воздухе появился незнакомый запах. Исходил он от густого вязкого сока, сочившегося из обрубленного конца лианы. Сок… или кровь?
В болотах прятались растения, угрожавшие всему живому. Вовсе не порождения черной магии, но хищные по самой своей природе. Здесь, в городе, всю свободную от камня землю захватили растения, и похожие на те болотные Кадия видела на многих зданиях.
И эта лиана, все еще продолжавшая извиваться, могла пустить корни по ту сторону стены. Но если она — хищник, подобно тем, что растут на болотах, то чем питается тут, где как будто нет ничего живого?

1 Следующая страница


Золотой Триллиум 2

Кадия провела лезвием кинжала по своим обтрепанным дорожным штанам, стирая с него липкую влагу. Другой рукой осторожно пощупала ноющую макушку. В пальцах у нее остались окровавленные прядки волос.
Колени были ободраны, и ее все еще сотрясала дрожь после отчаянного напряжения. Благоразумие требовало вернуться на место ночлега, заняться кровоточащими ссадинами, посоветоваться с Джеганом.
Она по-прежнему держала открытым свое особое чувство. Бешенство ее врага оставалось угрожающим, но к нему примешивалась боль, словно причиной такой ненависти была нанесенная ему рана. Однако главенствовало нежное прикосновение, в котором Кадия теперь распознала призыв.
Сколько вопросов без ответов! И разобраться в них можно, только подчинившись этому призыву. В ней вновь пробудилось суровое упорство, которое помогало ей в поисках меча-талисмана. И Кадия решила идти вперед.
Серый свет ранней зари позволял видеть довольно далеко. Девушка вышла из опасного прохода на широкое открытое пространство. Хотя окаймлявшие его здания не были высокими, выглядели они внушительно. Фасады украшала резьба, особенно затейливая вокруг дверей и окон. Там и сям виднелись группы растений, от которых веяло пьянящим ароматом цветов. При появлении Кадии послышался шорох, и по воздуху унеслись стайки каких-то существ, величиной с ее ладонь. Так, значит, тут все-таки есть жизнь!
Кадия старательно обходила стороной растения, пока шла к центру площади, где заметила фонтан. К ее удивлению, там навстречу друг Другу взметывались две серебристые струи, сталкивались над серединой и вместе ниспадали в чашу.
Кадия, пошатываясь, подошла к широкому краю чаши и не столько опустилась, сколько упала на опоясывающую фонтан скамью. Она положила кинжал так, чтобы его можно было схватить в одно мгновение, а затем нагнулась к воде и опустила в нее обе руки.
К ее несказанному изумлению, вода оказалась не холодной, но теплой, будто нагретой летним солнцем. Она зачерпнула ее в горсть и поднесла к лицу. От воды исходил легкий приятный запах.
Кадия решилась вымыть в ней руки по плечи и ссадины на коленях, а затем осторожно наклонила голову к самой поверхности, чтобы намочить кровоточащие ссадины. Вода в чаше фонтана была совсем прозрачной, а на дне что-то блестело — солнце еще не поднялось, и видно было плохо. Кадия перегнулась через край и схватила блестящий предмет. Ее рука извлекла из воды металлическую цепь изящной работы — одно из тех таинственных сокровищ прошлого, которые ставили в тупик кузнецов ее отца в Цитадели. Металл не был ярким, как золото, не блестел холодно, как серебро, — цепь казалась сплетенной из нитей, точно спряденных из зеленовато-голубых драгоценных камней.
Кадия подняла цепь повыше, и вода закапала с разноцветных «камешков», которые тоже словно испускали свечение. Девушка рассматривала находку как зачарованная. Всю свою жизнь она слышала истории про сокровища в развалинах и видела обломки предметов, которые торговцы привозили с ярмарки в Тревисте, но это всегда были лишь части неведомо чего. А эта цепь выглядела целой, безупречной.
Расправив ее, девушка увидела, что она состоит из нескольких полукружий, которые лягут на грудь, если застегнуть ее на шее. У ее матери были драгоценные украшения — некоторые такие прекрасные, что она надевала их только на торжественные церемонии, — но ни одно не шло ни в какое сравнение с этим.
А в чаше играли бликами и переливались еще какие-то украшения. Сжимая ожерелье, Кадия вгляделась в воду. Что за несметное богатство! Если то, что там мерцает и искрится, хотя бы наполовину равноценно ожерелью, клад на дне красотой и ценностью превосходил все содержимое сокровищницы Цитадели. Ничего подобного ее соплеменникам даже не грезилось! Девушка в упоении поворачивала ожерелье то так, то эдак. Подвески были точно капли воды, в которых играет радуга!
У Кадии возник вопрос: почему сокровища брошены тут столь небрежно?
Струи фонтана осыпали ее лицо теплыми брызгами, но они уже не освежали. Радость находки вытеснялась тревогой. Внезапно Кадия разжала пальцы, и ожерелье упало на дно чаши. Девушка не опустила руку в воду, чтобы снова поднять его или достать другие предметы, которые разглядела в воде.
Исчезнувшие были иными, чем ее соплеменники, хотя их статуи и напоминали людей, разительно отличавшихся от синдонов.
Два сезона назад пришел ее черед возглавить церемонию весеннего сева, как ее ни раздражали всяческие торжественные обряды. Но таков был долг женщин королевского дома, и они свято его выполняли.
Она тогда принесла положенные жертвы судьбе, плодородию и полям, дабы урожай был хорошим. Она прошествовала к пруду с водой, хотя и не такой прозрачной, как та, что играла в фонтане, но все же не очень мутной от болотного ила, и в заключение ритуала сняла с руки любимый литой золотой браслет — ибо жертва должна быть дорогой — и бросила в пруд, куда затем побросали свои цветочные гирлянды Весенние Девы ее свиты. Дань некой силе, но никто не объяснил ей, что это за сила и почему она требует жертвоприношений.
Кадия уставилась на чашу фонтана. Не служила ли и она для жертвоприношений, как пруд в полях? И сокровища на дне — не воплощали ли они чьи-то моления о счастье? Девушка медленно встала со скамьи. Так или нет, но она не возьмет отсюда ничего.
Теперь, когда утро полностью вступило в свои права, туман наконец рассеялся. Но упрямое чувство, заставившее ее прийти сюда, не ослабло. Она повернулась, оглядывая здания вокруг площади. Да, изукрашены они куда больше всех, которые она видела где-либо еще!
Осмотреть каждое…
Эта мысль не успела ее испугать, как сквозь плеск фонтана она расслышала мелодичные перезвоны словно бы хрустальных колокольчиков. Они притягивали ее, и она обогнула чашу, направляясь к зданию с портиком, отбрасывавшему глубокую тень.
Приблизившись, Кадия увидела ничем не загороженный дверной проем, тоже со статуями по сторонам. Только фигуры этих Хранителей ничем не напоминали ее собственную. Нет, двое часовых повторяли облик изображенных на стене существ, про которых Джеган не захотел ничего сказать.
В отличие от статуй на лестнице, в этих двух не ощущалось никакой потаенной жизни. И они, решила Кадия, при всей своей гротескности не должны были внушать страх. Она поочередно разглядывала их, как вдруг уловила нечто — из темных глубин проема до нее донесся знакомый аромат. В Цитадели по большим праздникам зажигались высокие фонари, заправленные душистым маслом, которое пахло почти так же. Не подобный ли фонарь был источником света, на поиски которого она отправилась? Но фонарь такого маяка должен был быть установлен где-то высоко, иначе она ничего не увидела бы. Од-длинги такими фонарями не пользовались.
Кадия осмелилась войти. Хорошо хоть, что ее сапоги ступали бесшумно. Ее правая ладонь лежала на рукоятке кинжала, и она невольно его выхватила, едва второй шаг погрузил ее в полный мрак. Голова у нее мучительно закружилась. Что, если в этой непроницаемой темноте ее подстерегает ловушка?
Головокружение усилилось. Надеясь преодолеть его движением, Кадия бросилась вперед сквозь завесу слепоты и, очутившись среди серого света, вновь обрела способность видеть.
Перед ней простирался величественный зал. Она замерла, с трудом переводя дух. Строгая роскошь вокруг далеко превосходила убранство тронного зала в Цитадели. Она поискала взглядом возвышение, трон и заметила какое-то движение, словно скользили тени, а то, что их отбрасывало, оставалось невидимым. Тени… но цветные тени! Она заморгала, посмотрела, снова заморгала. Стоило ей сосредоточить взгляд на одном призрачном абрисе, как он ускользал или гаснул. Но уголком глаза она словно бы продолжала видеть величавые фигуры в праздничных одеждах.
Вновь раздался перезвон, на этот раз отдаваясь эхом среди высоких стен. Почему-то этот звук придал ей смелости. И когда он замер, она осмелилась заговорить.
— Великие… — Кинжал она вложила в ножны сразу же. Перед владыками не стоят с обнаженной сталью в руке, пусть даже те, кого она видела лишь смутно, были только тенями. — Великие, если я не ошиблась, меня призвали, и вот я пришла.

ГЛАВА 4

Правда ли, что тени сошлись, выстроились двумя длинными рядами, словно открывая ей дорогу? Вновь и дольше зазвучал перезвон. По этому лишь смутно видимому коридору — единственному открытому пространству — приближались две невысокие странные фигуры твердой походкой реальных, живых существ.
Они были почти вдвое ниже ее. Первая драпировалась в шаль или широкий шарф, накинутый на мощные плечи, а одним концом — на голову. Второй конец волочился по полу. Из-под шали высовывались две конечности, напоминавшие руки и державшие жезл с большим кольцом вверху. В кольце покачивались хрустальные колокольчики, звеня при каждом шаге.
Вторая была одного роста с первой, но облачена в одеяние, явно сшитое на кого-то много выше и дороднее. Рукава были засучены, а капюшон скрывал лицо столь же надежно, как край шали — лицо первой.
В когтистых руках у фигуры был светильник — сосуд с носиком, над которым колебалось пламя. От светильника и доносился аромат, который она уловила раньше, — казалось, в нем горело масло, выжатое из благоуханных цветов. Непомерно длинное одеяние волочилось за этой фигурой, точно тяжелый шлейф.
Одеяние это и шаль горели красками, переливались всеми цветами радуги, вспыхивавшими на гранях хрустальных колокольчиков. Оба существа, казалось, не замечали теней справа и слева, хотя те при их приближении словно уплотнялись, однако на такой короткий миг, что Кадия ничего не успевала рассмотреть. Шагала парочка торжественно. Точно двое детей нарядились в ритуальные одежды жрецов и старались поточнее копировать обрядовые движения, которые им доводилось наблюдать, держась при этом с глубочайшей серьезностью и важностью. При всей необычности их внешности, ничто в них не внушало тревоги, и Кадия, продолжая смотреть на них и дивиться, понемногу расслаблялась.
Направлялись они, несомненно, к ней, но что собственно могли они видеть, если их лица закрыты плотной тканью? Назвать их Великими? Нет, это им никак не подходит.
И она приветствовала их, словно оддлингских старейшин, сложив ладони и наклонив голову.
— Да будут вам ниспосланы ясная погода, хороший урожай, удачная охота и свободное течение рек, — произнесла она на торговом наречии оддлингов, надеясь, что они поймут.
Существо с колокольчиками трижды прозвонило, а затем жезл замер в его когтях, пока перезвон не затих. Затем оно защебетало — Кадия впервые слышала подобные звуки. Ничего похожего на язык оддлингов.
Кадия растерялась. Найти способ объясниться с этой парочкой было необходимо. Но как?
Джеган обучил ее языку знаков, которыми пользовались в болотах, когда требовалось хранить тишину, — например, в засаде на скритеков. Теперь девушка пошевелила пальцами, а затем сложила их в простейшем знаке, означавшем мирные намерения.
В ответ существо тряхнуло своим инструментом. Может, короткий громкий звон означал согласие? И повернулось, маня Кадию за собой.
Почему-то Кадия не испытывала ни страха, ни тревоги, а только разгорающееся любопытство. Второе, со светильником, тоже повернулось, запуталось в шлейфе и высвободило когтистую руку, чтобы расправить его.
Кадия пошла за ними по длинному залу, стараясь не наступать на волочащиеся по полу конец шали и нижний край одеяния, которое, как она разглядела вблизи, совсем износилось, и только что-то вроде жилок из металлических нитей мешало ему рассыпаться грудой лохмотьев. Некогда оно было великолепным, поистине королевским — возможно даже, во времена Исчезнувших. А теперь вот служило в торжественных случаях чем-то вроде обрядовой мантии.
По мере того как она шла вперед, тени, дразнившие ее глаза, все больше таяли, и, когда их маленькая процессия достигла конца длинного зала, в воздухе только кое-где плавали клочья тумана. Слабые лучи светильника не достигали стен, спрятанных в густом сумраке. Кадия чуть замедлила шаг — в ней проснулось врожденное опасение всего неведомого, что таили болота.
Следом за своими вожатыми она прошла сквозь арку в стене в еще более густой сумрак. Зазвонили колокольчики, послышались другие звуки: шорохи, поскребывание, перестук, трепыхание крыльев.
Лучи светильника выхватили из мрака голову, затем вторую… Кадия вздрогнула. Длинное рыло, почти хобот, большие уши, покрытые не кожей, а чем-то вроде радужных чешуек. Нет, не статуи, не изображения на стенах, но живые!
Хотя их кожу покрывала чешуя, а может быть, и роговые пластины, никакого сходства с кожей скритеков она не имела. Не чувствовалось в воздухе и никакого зловония, хотя, судя по звукам и небольшому освещенному пространству, их вокруг было много. Глаза-бусины были прикованы к ней, и Кадия почувствовала, что своей персоной вызывает не меньше удивления, чем испытывает сама.
Ее вожатый поставил светильник на стол, и сразу же точно по сигналу вокруг вспыхнули другие огоньки. Рядом с первым светильником уже теснились другие или оставались висеть в воздухе, так что Кадия могла наконец осмотреться.
Стол был низенький — как раз по росту тех, кто ее окружал. Покрытые пластинами тела были или обнажены, если не считать усаженных драгоценными камнями ожерелий и поясов, или одеты в ветхие отрепья.
Светильники на столе озаряли неширокий круг, в который вступил кто-то, видимо важный, так как остальные поспешно расступились перед ним. Его туловище не было закутано в изношенную мантию, но с плеч у него ниспадало подобие плаща, на котором в беспорядке были прикреплены броши, ожерелья и другие украшения, с виду столь же драгоценные.
Он сделал. Кадии знак приблизиться, а двое других тотчас подтащили к столу скамью с ее стороны — явное приглашение сесть.
Захлопотали не только они. На столе тотчас появились блюда с плодами, какие она видела в саду. Блюда были хрустальными, некоторые с богатой насечкой, слагающейся в прихотливые узоры, другие поражали прихотливостью формы: птицы с распростертыми крыльями с впадиной между ними для плодов, раковины разных болотных обитателей и даже цветы с красиво изогнутыми лепестками. И ни единой трещины или щербинки. За подобные редкости любой торговец разве что жизнью не пожертвовал бы.
И еще — два кубка из зеленовато-голубого металла. Один поставили перед ней, а другой — перед владельцем изукрашенного плаща.
Кубки наполнили из высокого кувшина. Струя не заиграла рубиновыми отблесками праздничного вина, она была прозрачной, как чистая вода.
Тот, кому, видимо, было назначено разделить с ней трапезу, возможно входящую в какой-то обряд, поднял кубок и чуть наклонил в ее сторону, словно предлагая тост. Кадия, помедлив, переборола осторожность, села напротив него и повторила его жест.
Из рыла ее сотрапезника выскочил черный язык-трубочка и погрузился в кубок, высасывая жидкость. Кадия отпила глоток. Да, бесспорно, вода, но с легким привкусом фруктового сока.
Кончив пить, гостеприимный хозяин (или хозяйка?) придвинул к девушке блюдо в форме цветка. Там, укрытый собственными листьями, покоился спелый орнан — редкое лакомство, которое в Цитадели она пробовала нечасто. Кадия взяла плод, благодарно кивнув, и впилась зубами в его выпуклый бочок, смакуя чудесный сок и нежную мякоть, что не помешало ей заметить, как ее сотрапезник вонзил в орнан кончик длинного языка.
Отдавая должное угощению, Кадия насытилась плодами и даже съела что-то вроде пюре, которое пришлось черпать с блюда сложенными пальцами, так как ложек, вилок и ножей не было и в помине.
Вокруг нее все время слышались пощелкивания. Звуки их речи, решила она. Такой язык ставил ее в тупик, а у нее в голове роились вопросы, беря верх над терпением, которому она научилась с таким трудом.
И вдруг в ее мозгу молниеносно сложились слова:
Мы наблюдали и ждали очень долго, Благороднейшая. И ныне день великой радости, ибо, согласно обещанному, ты вернулась к нам.
Ее сотрапезник смотрел ей прямо в глаза, и Кадия не сомневалась, что мысленная речь исходит от него. По преданию, прямой обмен мыслями был частью старинной магии, но так разговаривали только в сказках. Малую частицу подобной Силы она обретала, общаясь с сестрами. Но это была подлинная речь, хотя и беззвучная.
Кадия не знала, как ответить. Сформировать в голове мысли-образы? Но как их передать?... Она понятия не имела о том, что где-то за пределами знакомых болот обитают такие существа. Кто они? За кого принимают ее?
Я — Кадия, — начала она медленно, словно нащупывая дорогу в темноте, пытаясь писать слова в уме. — Дочь короля Крейна, властвовавшего над Цитаделью. И на меня был возложен обет — обрести часть Великого Талисмана Черного Триллиума, дабы целое могло противостоять силам Зла. Назначенную мне часть я обрела в этом месте, и, объединив все три, мы употребили Талисман во благо.
Кадия сосредоточилась, создавая в мыслях образ меча с круглой рукоятью, который теперь был воткнут в землю сада, откуда она его раньше унесла. Затем она воссоздала образ стебля Триллиума, из которого он вырос.
Теперь я вернулась возвратить эту Силу той Воле, которая даровала ее нам. — Вокруг стола все задвигались. Она уловила изумление и радость. Но каким-то образом ей стало ясно, что они ожидали от нее чего-то другого.
Переданный ей образ напоминал туманного некто, который послал ее в битву, а также статуи на лестнице. Один из Исчезнувших! Неужели эти странные малыши связывают ее с древними и грозными держателями Высшей Силы?
Кадия покачала головой. Нельзя допустить, чтобы они поверили, будто она не та, кем является на самом деле, что она претендует на подобное!
Эти Великие жили очень давно.
Превратить эту мысль в зрительный образ оказалось не так-то просто. И удалось ли ей это? Но должны же они знать, что с тех пор, как в городе еще жили его строители, успели смениться сотни и сотни поколений. И не могут они не видеть разницы между девушкой в изношенной болотной одежде и величавыми статуями.
Наступила долгая тишина. Всякое движение, всякие звуки вокруг них прекратились, пока она смотрела в глаза их предводителя.
— Если бы тебя не ждали, ты бы не пришла.
Ответ был двусмысленным, и Кадии оставалось только гадать, что он подразумевал. Тут есть стражи, которые остановят всякого незваного гостя? И ее не впустили бы в город, если бы эта встреча не была предопределена?
Предопределена? И сейчас она получит ответы, которые искала с того мига, как воткнула меч в землю и он не преобразился? И необоримое побуждение, которое влекло ее через болота в самый разгар муссона, вело к этой встрече?
Мы ждали долго, — продолжалась речь в ее мозгу. — Мысленные поиски велись много, много раз. Мы тщились отыскать тех, кто должен вернуться.
Но я с ними не в родстве! — быстро возразила она.
Если бы ты не была своей, ты бы не прошла этот путь.
Утверждение было категоричным, и Кадия поняла, что никакие ее доводы ничего не изменят. Но что нужно от нее этим существам? Они избрали болота своим владением, но не замешана ли в этом иная Сила?
Я — Кадия, — повторила она. — И не в родстве с теми, кто правил тут. Во мне нет ни капли их крови. Хотя это место я отыскала по милости одной из них — Великой Волшебницы Бины. Я принадлежу к иному народу, который пришел в эти края много лет спустя после того, как Исчезнувшие их покинули. Оддлингов я знаю. Они были моими боевыми товарищами. Скритеков я знаю, и они наши враги. Поведай, Говорящий, кто ты? От имени кого говоришь?
Она назвала его высшим титулом, известным жителям болот, не зная, как еще обратиться к тому, кто, несомненно, был вождем.
Опять наступила тишина. На этот раз ее нарушило движение среди столпившихся вокруг, но тот, к кому она обращалась, не изменил позы.
Затем последовал ответ. Не очень ясный.
Перед тобой Госел, глава хасситти, которым назначено ждать.
Кадия учтиво наклонила голову.
Назначено ждать, — повторил Госел. — Таков долг, возложенный на нас, когда Светлоликие удалились в свой край. Нам ниспосылались сны, много снов в течение долгих лет, и в каждом мы видели опять то, что было, и получали обещание, которое должно сбыться, — что мы не останемся в одиночестве, хотя и не могли последовать по их пути, не предназначенного для нам подобных. Мы ждали прихода того, кто обещан… но очень долго…
Если мысль способна исчезнуть во вздохе, то произошло именно это. Кадия ощутила отзвуки глубочайшей тоски, не находящей утоления.
Я не одна из тех, кто вас покинул.
Необходимо заставить их понять! Необходимо сразу погасить надежду, что она — вернувшаяся к ним обитательница города.
Ты приведена к нам! — упрямо возразил Го-сел. — Ты, несомненно, пришла по воле Великих, или тебя бы тут не было. А потому хасситти опять станут жителями дворов, друзьями сердца, как было раньше.
— Друзьями я назову вас с радостью! — ответила Кадия и протянула руку через стол.
Ее пальцы и его когти соприкоснулись, и Кадия ощутила такую теплоту, радость и благожелательность, какие ей редко приходилось встречать. В этих хасситти было что-то обаятельное, и она почувствовала к ним то же, что чувствовала к оддлингам и болотам, только много сильнее.
— Мы сохранили в целости все, что сумели, к твоему приходу, — сказал Госел с живостью ребенка, думающего угодить взрослому. — Пойдем с нами, Благороднейшая, и погляди, как хасситти старались исполнить все требования долга.
И она вышла из трапезной в сопровождении Госела — того, кто держал жезл с колокольчиками, — но светильники теперь несла целая толпа. Вот так, все вместе, они переходили из комнаты в комнату, где стояли останки великолепной мебели — столов и стульев, настолько более высоких, чем те, к которым Кадия привыкла, насколько стол Госела был ниже. Стены были расписаны. Некоторые картины она хотела бы рассмотреть поподробнее, но проводники увлекали ее все дальше и дальше. В одной комнате по стенам были развешаны полки, на них громоздились металлические коробки, некоторые тронутые ржавчиной.
По распоряжению Госела несколько коробок сняли и открыли. Внутри хранилась беспорядочная смесь различных предметов: драгоценные украшения, вроде тех, что лежали в чаше фонтана и сверкали на лохмотьях хасситти. А еще жезлы с выпуклыми инкрустациями, а также свертки того, что ей показалось выделанной кожей, на которой ее соплеменники запечатлевали законы и другие государственные документы. И опять ей не дали осмотреть их внимательнее, потрогать.
Некоторые комнаты были так заставлены всякой всячиной, что войти в них было невозможно и приходилось довольствоваться взглядом с порога, а тусклые лучи светильников не позволяли толком рассмотреть, что там находилось. По большей части это было что-то большое и громоздкое.
Кадия пришла к заключению, что либо прежние обитатели города, либо хасситти в своем стремлении сберечь и сохранить перетащили сюда всю обстановку из остальных зданий.
Потребуются дни и дни, чтобы разобраться в таком хаосе, если это вообще возможно. Но в ней все равно вспыхнул азарт искателей кладов. Такая находка рувендианам и пригрезиться не могла!
Наконец лабиринт комнат и коридоров остался позади, и они вышли во двор. Там бил еще один фонтан, и воздух был свежим и бодрящим.
Только теперь она получила возможность рассмотреть своих провожатых. Большинство щеголяло в подобии одежды — в шалях, увешанных драгоценностями, или в потрепанных мантиях. Их чешуйчатая кожа при дневном свете переливалась разными цветами, подобно драгоценным камням, — зеленым, голубым, красным и оранжевым. Они все были одного роста — ей по плечо, и никого поменьше. Дет. ей тут нет, решила Кадия.
Те, кто нес светильники, задули их и разбрелись по двору. Некоторые нагнулись к фонтану и высунули длинные языки, чтобы напиться.
Хотя солнца видно не было, Кадия вдруг спохватилась, что времени прошло много. Дже-ган, конечно, давно проснулся, увидел, что ее нет, и отправился на поиски. Искусство охотника поможет ему проследить ее путь, тем более что она и не пыталась его запутать. Но его подстерегают опасности, вроде хищных лиан, и ей вовсе не хотелось, чтобы он тревожился из-за нее.
Она легко узнала Госела по плащу с драгоценностями и подошла к нему, стараясь побыстрее нарисовать мысленный образ охотника-ниссома.
— Мой боевой товарищ — он, наверное, ищет меня.
— Болотный житель уже явился, — спокойно сообщил Госел. — Он запутался в лабиринте. Ты желаешь, чтобы его освободили?
Так хасситти и ниссомы — враги? Она вспомнила, как на Джегана подействовали изображения на стене. Ему было известно о существовании хасситти, и по какой-то причине он это скрывал?
— Он мой верный друг! Проводите меня к нему! — сказала она резко, тоном приказа.

ГЛАВА 5

Насколько положение Джегана было опасно? Вновь ее нетерпеливость поставила другого в трудное положение. Неужели она так никогда ничему не научится? Хотя хасситти умели семенить очень быстро, Кадия шагала так торопливо, что далеко обогнала Госела и была вынуждена пойти медленнее, чтобы он ее нагнал.
Их вновь сопровождала большая свита. Треск и щебет их слышимой собственной речи отражался от стен. Они не вернулись в здание прежним путем, а свернули в длинный коридор, в потолке которого были вделаны прозрачные квадраты, пропускавшие смутный зеленоватый свет.
Коридор изгибался, и Кадия не сомневалась, что они направляются к площади, где она нашла фонтан с драгоценностями. Однако наружу они не вышли, а коридор сменился уходящим вниз пандусом. Светящиеся квадраты в потолке исчезли.
Однако полумрак словно бы не смущал хасситти. Никто не нес светильников, но все уверенно шагали вперед. А Кадию охватила тревога, и она пошла медленнее. Ее спутники до сих пор выражали ей только самые добрые чувства, но их приветливость могла обернуться притворством. Они же признали, что Джеган оказался в плену. И не поймали ли они в ловушку и ее — ведь она вела себя так опрометчиво!
Наклон вдруг перешел в горизонтальную поверхность, Кадия споткнулась — темнота была уже почти полной — и столкнулась с кем-то из хасситти. Ее руку стиснули шершавые когти, она попыталась вырваться — и не сумела.
Великая… мы поведем тебя. Опасности нет никакой.
Кадия почувствовала, что краснеет от досады. Так быстро и так открыто она выдала свою тревогу! Неведомое необходимо встречать хотя бы внешне спокойно.
Но ведь тут совсем нет света! Теперь она шла, держась за руку этого чешуйчатого существа, через плотную черноту, совершенно непроницаемую для ее взгляда. Казалось, она угодила в яму из мрака.
Вожатый потащил ее влево, и она покорно подчинилась. Остальные уже не перещелкивались, но она слышала нескончаемое царапанье когтистых ступней о камень.
И вдруг — свет впереди! До того яркий, что глаза Кадии ослепли от взрыва красок. Она прижала к ним ладони, а потом прищурилась сквозь чуть раздвинутые пальцы.
Словно колоссальный костер заполнял пространство, равное парадному залу, где-то далеко наверху. Но языки пламени не устремлялись ввысь, а изгибались слева направо в непрерывном движении. И были они не просто красно-желтыми. С треском проносились голубые, лиловые, зеленые и до рези в глазах белые полосы пламени. Они сверкали, взметывались, выравнивались и уносились прочь.
Хасситти вывели ее как будто на уступ (она все еще почти ничего вокруг не видела). Перед ними проносились эти молнии слепящих красок, взлетали, повисали над каким-то огромным вместилищем, находившимся гораздо ниже их уступа. Хотя не раз языки этого странного пламени взметались выше, ни одно не поражало уступ, даже не приближалось к нему. И Кадия не ощущала жара.
Это лабиринт, — возникло у нее в мозгу объяснение Госела.
В бешеной игре ярких лучей не было никакой упорядоченности. Но ведь лабиринты — это сплетение путей, заводящих в тупики, если не знать их секрета? Кадия пыталась различить такие пути. Ничего, кроме света в обжигающем глаза непрерывном движении.
Она обернулась к Госелу:
— Где мой товарищ? Что вы с ним сделали? Хасситти указал на озеро света.
— Он там.
В этом пламени? Вне себя от гнева Кадия сделала два шага к краю уступа. Но как отыскать его?
— Уведите его оттуда! — приказала она.
Руки Госела поднялись в явно беспомощном жесте. Он смотрел на нее странным взглядом, с большим напряжением поворачивая голову, закутанную шалью, чтобы ее видеть.
Великая, нет способа…
Свет сжигал зрение, а не плоть! Как сейчас мучается Джеган, чье племя обитало в темных болотах, почти всегда окутанных туманом! Если ей эти молниеобразные вспышки причиняют страдания, то какую же пытку терпит он?
Способ должен быть, — сказала Кадия про себя, а ее оскаленные зубы сделали ясными эти слова и хасситти.
— Великая, — ответил Госел. — Все пути туда закрыты для тех, кто не обладает Силой.
Силой? Ее руки коснулись амулета у нее на шее, ей вспомнился меч с магической рукоятью. Может, две эти силы — ключ к лабиринту?
Но прежде необходимо убедиться, что Джеган и правда там, выяснить, где именно вести поиски. Кадия открыла сумку у себя на поясе и вытащила полую тростинку чуть больше пальца длиной. Это был ниссомский музыкальный инструмент, и она не раз с успехом им пользовалась. Почему бы и не теперь? Девушка осторожно вложила в рот один конец хрупкой трубочки и расположила пальцы по дырочкам в ней.
Кадия дунула, и раздались звуки, напоминавшие звон колокольчиков хасситти. Пламя, заполнявшее пространство перед ней, не ревело и не гудело. Услышит ли Джеган этот зов охотника другому охотнику?
Она снова дунула в дудочку, сигнал прозвучал с большей настойчивостью. Хасситти молчали. Не сомневаются, что у нее ничего не выйдет?
И она сыграла сигнал в третий раз.
Еле слышный… Да, несомненно! Ответный сигнал!
Она уже отказалась от своего первого плана броситься в лабиринт самой. Не удастся ли ей призвать Джегана сюда? Как один охотник, отыскав след добычи, помогает другому найти себя? Именно так в дни сражений они собирали вспомогательные отряды оддлингов, когда в них возникала необходимость.
Кадия играла сигнал снова и снова, прерывая его лишь для того, чтобы вытереть увлажнившуюся дудочку. И ответ всякий раз звучал все громче и громче. Нет, слух ее не обманывал!
Вновь прозвучал призыв. Слепящие лучи резали ей глаза, которые теперь она уже не могла загородить. Навертывающиеся слезы мешали ей всматриваться в водоворот красок — не мелькнет ли там фигура — Джегана?
Высокие ноты, низкие ноты — сколько времени она сигналит? Пальцы закостенели на дырочках. Вдохнуть поглубже, и снова…
Из жгуче-оранжевой полосы, пошатываясь, возник черный силуэт Джегана.
Кадия убрала дудочку в сумку и легла на край уступа. Оддлинг внизу, покачиваясь, брел зигзагами, точно обессилев от потери крови или так утомившись, что ноги его больше не слушались. Кадия по плечи высунулась за край обрыва. Ее ноги придавила какая-то тяжесть. Она оглянулась, напрягая полуослепшие глаза. Двое хасситти прижали ее к камню, чтобы она не сорвалась с уступа.
— Джеган! — крикнула Кадия, протягивая руки вниз.
Он зашатался, еще больше понурив голову, так что мог видеть лишь собственные ноги. Возможно, только так он мог оберегать глаза от бешеной пляски лучей.
— Джеган!
Он чуть не упал, наткнувшись на барьер у подножия уступа, откинул голову и поднял к ней лицо. Глаза его превратились в узенькие щелки, из них сочилась какая-то слизь, собираясь в густые капли. Но он разглядел Кадию и стал карабкаться вверх. Вскоре его пальцы сомкнулись с ее пальцами, и она начала отползать, напрягая все силы, чтобы втащить оддлинга сюда, извлечь его из гибельной ловушки. В нее вцепились когтистые пальцы, помогая ей.
Она уже отползла настолько, что над краем появились голова и плечи Джегана. Хасситти засеменили к оддлингу и втащили его на спасительный уступ.
Он лежал неподвижно, лицом вниз, и девушка поспешно перевернула его на спину. Рот его был разинут, тело под ее руками совсем обмякло. Кадию обуял страх. Кое-как она усадила его рядом с собой так, что оба оказались спиной к водовороту огненных красок. Его голова упала ей на плечо. Она не могла понять, дышит ли он еще. Какие муки он вытерпел в лабиринте? Оддлинга они могли и убить.
— Вы… — Она поглядела на Госела. — Что вы с ним сделали?
Хасситти стоял рядом с ней, наклонив хобот к Джегану, словно принюхиваясь.
Способен он понять хоть что-то? Кадия щупала шею оддлинга в поисках пульса, прижимая его к себе, ощущая резкий запах, который издают ему подобные на пределе ужаса.
Его надо унести отсюда! — беззвучно приказала она больше себе, чем хасситти. Но как? Джеган был ниже ее ростом, но вовсе не пушинкой, и ей никогда не одолеть длинного темного коридора с ним на руках. Осторожно опустив его на камень, она обернулась и сорвала шаль с ближайшего хасситти, а затем расстелила ее рядом с Джеганом. Глаза у нее щипало и резало, но она не обращала на это внимания, а уложила охотника на шаль, которая оказалась много плотнее, чем выглядела. Расстилая шаль, она проследила, чтобы украшения находились на нижней стороне. Она сняла пояс, завернула охотника в шаль, насколько сумела, и обмотала его поясом. После чего взялась за свободный конец шали. Он был коротким, так что выпрямиться было невозможно. Ну что же, придется приспособиться. Но тут когтистые руки выхватили у нее рабочий конец импровизированной волокуши, и Госел послал ей мысль:
Мы понесем болотника…
Это вы довели его до этого! — вспылила Кадия. Благостное чувство, охватившее ее, едва она увидела хасситти, исчезло. Доверить им Джегана теперь? Пока он жив — ни за что!
Он пришел без мирных слов. Он оддлинг, а не Благороднейший, а лабиринт был создан, чтобы ловить незваных пришельцев, — возразил Госел. — Мы можем его излечить. Если Благороднейшей нужен этот болотник, мы поможем…
Четверо уже выстроились по сторонам закутанного в шаль охотника, а теперь ухватили его и подняли. Кадия отступила на шаг. Они легко понесли его, покачивая, что ей было бы не под силу, в сторону проема, через который вышли на уступ. А на ее запястье легла чешуйчатая шершавая ладонь — Госел тянул ее за собой. Она пошла, не спуская разболевшихся глаз с Джегана и его носильщиков.
Назад они шли очень долго. Кое-кто из хасситти поспешил вперед, но остальные остались, по очереди сменяя носильщиков. При каждой остановке Кадия старалась обнаружить в их ноше хоть какие-то признаки жизни.
Во второй раз она ощутила на ладони его слабое дыхание.
— Джеган? — И она прочитала его мысли, как в разговоре с Госелом.
Многоцветный вихрь, страшная боль… и за этим что-то еще, что больно ее хлестнуло. Он боялся за нее. Эти опасения и завели его в ловушку.
Кадия попыталась передать ему мысленно: Все хорошо, воин. Я здесь. Мне ничего не угрожает…
Возможно, это была неправда, но она твердо решила думать так, пока не выяснится обратное. Тут послышалось шарканье подошв, и к ним присоединились еще двое хасситти. У одного в руке были зажаты смятые полоски, нарезанные из длинных листьев, второй нес фляжку. Все это она разглядела, так как за ними следовал третий со светильником, подвешенным на цепочке. Все остальные вновь отошли от Джегана. Но Кадия упрямо опустилась на колени рядом с охотником. Дышал он теперь глубоко, но глаза оставались закрытыми. На веках запеклись желтые комочки слизи.
Хасситти с листьями осторожно разложил их рядом с Джеганом, другой поднес светильник поближе, а третий быстро откупорил фляжку.
В душном воздухе подземного хода разлилось благоухание, которое Кадия узнала сразу. Будто дохнуло ароматами заветного сада, дивного приюта мира и покоя. Когтистые пальцы соединились, зачерпнули светло-зеленую мазь из фляжки, и аромат чудесных растений усилился.
Опустившись на пол, третий хасситти начал водить когтями с мазью по самой короткой полоске листа, накладывая снадобье густо и ровно.
Затем к делу приступил первый, кутавшийся в шаль, до того изукрашенную, что казалось, будто он с трудом выпростал из нее руки, чтобы взять намазанный лист.
Тостлет пришла помочь! — Казалось, Госел ожидал, что Кадия запретит им прикасаться к охотнику. — Она хорошо лечит.
Ведунья-целительница? А что? Какими бы разными ни были племена, в каждом должны быть те, кто лечит. Хотя Кадия еще не научилась различать пол хасситти, она решила, что Госел принадлежит к мужскому.
Тостлет поковыряла мазь когтем и, видимо, одобрила: во всяком случае, она взяла лист и очень бережно положила его на глаза Джегана, а вернее сказать, на всю верхнюю часть его лица. Он попытался высвободиться из пояса, удерживающего его на импровизированных носилках, словно хотел содрать пластырь. Однако Тостлет и ее помощник приподняли его голову и приклеили пластырь на место, раздирая оставшиеся листья на совсем уж узкие полоски.
Затем следом за хасситти со светильником они возобновили долгий путь вверх, но не раньше, чем Тостлет наложила мазь на последнюю полоску листа и не протянула ее Кадии.
— Для глаз, Благороднейшая, — сказала она, и Кадия на ходу стала по очереди прижимать полоску то к одному глазу, то к другому.
Огненные зигзаги, все еще словно мелькавшие перед ней, побледнели, а затем исчезли, прошла и резь в глазах. Да, окажись она в лабиринте, то, наверное, ослепла бы от бешеной пляски этих лучей.
Наконец они поднялись на уровень города и вышли во двор с фонтаном. Кадии почудилось, что дневной свет померк. Неужели ее зрение пострадало, пусть глаза уже не болят? Каково это — ослепнуть, навсегда затеряться во мраке? Ужас пронизал ее мысли.
Джегана положили у фонтана. Он заворочал головой, постанывая.
— Темно… больно… пить… — Эти слова, сказанные на языке оддлингов, Кадия хорошо поняла. Она бросилась к фонтану и зачерпнула горсть воды. Тут ее тронули за плечо. Кто-то протягивал ей кубок, столь же богато изукрашенный, как тот, из которого она пила церемониальный напиток.
Девушка наполнила кубок до краев, встала на колени рядом с Джеганом, прижала его голову к груди и поднесла кубок к губам под пластырем из листьев.
— Пей, брат по щиту, — она старалась произносить оддлинговские слова как можно чище, но рувендианам эти звуки давались плохо.
Джеган подчинился. Он вновь пошевелил руками, и Кадия, все так же его обнимая, сделала знак ближайшему хасситти расстегнуть пояс. Охотник с трудом приподнял руку, пошарил в воздухе, а когда его пальцы коснулись запястья Кадии, крепко его стиснул.
— Пророчица! — теперь он говорил на языке торговцев. — Это и вправду ты? И тоже поймана в этом месте множества холодных огней?
В его словах прятался страх, и она поспешила ответить:
— Мой товарищ, мы далеко от этого места. Мы опять под открытым небом. Пей! Это чистая вода, какую редко найдешь в наших краях.
И он напился, а затем поднял обе руки к повязке на глазах. Однако Кадия перехватила их.
— Пока нельзя, мой товарищ. Это лечение от света.
Он чуть повернул голову, прижатую к ее плечу. Она увидела, что его плоские ноздри расширились, как когда они шли по следу. Казалось, он вынюхивает опасность.
— Здесь есть кто-то еще, — он продолжал говорить на языке торговцев, но голос понизил до шепота.
— Те, кто увел нас обоих из места огней. Они называют себя хасситти.
Прижимавшееся к ней тело вдруг напряглось.
— Хасситти…
Тут она перехватила мысленную речь. Госел! Способен ли Джеган «слышать» и ее? Хасситти, видимо, считали, что да.
Мы те, кто ждет, болотник. Мы ждем, пусть твой род ждать не захотел и пошел дальше дорогами, которые сам избрал. Это было обвинение.
— Хасситти! — вновь повторил Джеган вслух. — Но про них говорится в сказаниях о Тьме…
Болотник! — В этой мысли проскользнул нарастающий гнев. — Никогда мы не пособничали Тьме. Мы из тех, кто служил, кого оставили тут, кому вверили город! Когда вы забрались в свою грязь, мы остались!
Джеган еще повернул голову, так что его забинтованная щека коснулась груди Кадии.
— Пророчица, покажи в мыслях изображение этих, дай мне их увидеть.
Она чуть приподняла голову и посмотрела прямо на Госела, слагая в уме образ того, кто, видимо, был предводителем этих существ.

Предыдущая страница 2 Следующая страница


3 Андре Нортон, Мэрион Брэдли, Джулиан Мэй

— 3-з-з-начит (Джеган превратил это слово в шипение), древние предания поведали правду. Но как же так? Сказано, что хасситти удалились с Исчезнувшими, которые странным образом питали к ним дружбу и никогда бы их не бросили.
Мы сами остались, — получил он мысленный ответ. — Ибо мы принадлежали к последним из тех, кого знали Хранители. И… — Кадию захлестнуло ощущение такой боли и тоски, что она вскинула руки, будто защищаясь от удара. — А когда те, что преградили путь Тьме, наконец, пали, мы остались. Мы знали, что так все кончиться не может. Величие не умирает. Оно восстает вновь. И посмотри, разве мы рассудили неверно? Эта Благороднейшая вернулась, как мы, видели в снах!
— Джеган (Кадия попробовала устроить его поудобнее), хасситти верят, будто я — одна из Исчезнувших. Хотя я твержу им, что это не так.
Ты пришла к нам! — Госел посмотрел прямо на нее. — Сны были верны. Что надо сделать. Благороднейшая, чтобы ты вернулась к своему народу?
Кадия вспомнила меч, воткнутый в землю в саду. Она вернулась, но бремя с нее не снято. Так что ей предстоит?

ГЛАВА 6

Над городом все еще нависало серое, сумрачное небо сезона дождей, хотя ни ливни, ни бешеные ветры туда не проникали. Еще одно волшебство Исчезнувших, решила Кадия.
Она стояла у окна на верхнем этаже и смотрела на угрюмые ряды зданий, строгость очертаний которых там и сям смягчали завесы вьющихся растений. Находилась она не во дворце с парадным залом, куда ее вначале привели хасситти, а в примыкавшей к нему башне, куда они проводили ее теперь и куда по ее настоянию принесли Джегана.
Тут имелась и мебель. Видимо, в этой и двух других комнатах, занимавших весь этаж, прежде жил некто высокопоставленный, и хасситти старались, как могли, сохранить все в порядке.
На круглом возвышении стояло ложе странной формы, напоминающей створку раковины. Возможно, материалом для его изготовления послужило вещество, созданное из толченых ракушек. Стол на низких ножках отливал тем же перламутровым блеском. Рядом лежала стопка циновок, застланных богато вышитой тканью, выцветшей, но без прорех. Сумрак в дальних углах разгоняли горящие лампы с абажурами из раковин.
Росписи на стенах изображали широкий залив, написанный столь искусно, что Кадия была готова поверить, будто видит волнующуюся воду, если бы не три окна, выходившие в реальный мир. У берега залива бродили длинноногие птицы, вздымались заросли камыша с золотыми стрелами цветов.
И еще — большой сундук. Две хасситти женского пола, бывшие среди ее провожатых, поспешили откинуть крышку. Внутри заблестели складки инкрустированной драгоценными камнями материи, а в небольшом отделении лежали ожерелья, браслеты и другие сверкающие украшения.
Олла и Рунна заявили, что теперь все это принадлежит Кадии, и явно огорчились, когда она не поспешила тотчас сменить свою изношенную дорожную одежду на все это великолепие. Девушка только отмахнулась от их настояний, занятая тем, чтобы Джегана устроили поудобнее на тюфяке, набитом камышом, где он все время оставался бы у нее под наблюдением.
Лишь совсем недавно Тостлет сняла повязку и осмотрела глаза оддлинга. Немного погодя Джеган повернулся к Кадии с радостным восклицанием, которого она опасалась никогда от него не услышать:
— Королевская дочь, я вижу!
Он вцепился ей в плечо, когда она опустилась на колени возле него, и притянул к себе.
Никогда еще она не видела на его лице такого счастья.
— Так хорошо, Пророчица! Так хорошо! Вошла Тостлет с чашей в когтях.
— Дай этому испить, — она протянула чашу Кадии, словно опасаясь, что из ее рук Джеган чашу не возьмет. — Испей и усни. Теперь нужен только сон.
Он выпил, Кадия ласково помогла ему лечь, и его веки сомкнулись. Они все еще были вздутыми, а кожа вокруг опухла.
Кадия удостоверилась, что он уснул, и тогда отослала хасситти. Если они и правда завлекли Джегана в этот водоворот огненного света, то хотя бы постарались исцелить его, когда он оттуда выбрался. Ее гнев угас. Вполне вероятно, что они лишь исполняли какой-то давний завет, когда заманили Джегана в лабиринт или не помешали ему войти туда. Теперь она уже их в этом не винила.
А лабиринт внушал ей благоговейный ужас. Какие неведомые познания требовались, чтобы создать такую ловушку! Наверное, даже Орогастус на вершине своей мощи не сумел бы установить подобную защиту. А как давно был создан лабиринт и приведен в действие? Если его не воссоздали хасситти, то неужели он пребывает в этом виде со времен Исчезнувших?
Кадия провела ладонью по лбу. Столько вопросов, столько загадок!
Этот день снова и снова напоминал ей, как она невежественна. Но Великой Волшебницей стала Харамис. Магией занимается Харамис, а не она. Быть может, ее сестре следовало бы искать тайны не в горах, а в болотах!
Она устало отошла от окна. Наступала ночь, а утомление и пережитые ужасы совсем ее измучили. Она вновь остановилась перед сундуком, который Олла оставила открытым, и, подчиняясь внезапному порыву, вынула верхний сверток и расправила его, подняв повыше. Он засверкал, точно роняя капли росы, так как был расшит множеством маленьких хрустальных подвесок, которые мелодично позванивали, стоило ей шевельнуть рукой.
Одеяние походило на обветшалые мантии, которые она видела на некоторых хасситти, но только выглядело совсем новым в своем великолепии. Словно сшили его только вчера. Длинные пышные рукава застегивались на запястьях хрустальными браслетами. Спереди оно хитро зашнуровывалось, для чего служили выпуклые хрустальные пуговицы.
Основной цвет был белый, но когда Кадия ближе рассмотрела его складки, то заметила, что они переливаются радужными красками, точно внутренность раковины. Она приложила его к себе. Очень длинное, несомненно предназначенное для кого-то заметно выше ее, оно зато не грозило расползтись на ней от ветхости.
Приняв решение, Кадия перекинула одеяние через руку и, еще раз поглядев, все ли в порядке с Джеганом, прошла в соседнюю комнату. Там струя воды, столь же чистой, как в фонтанах снаружи, изливалась изо рта каменной рыбы в чашу, достаточно вместительную, чтобы она могла омыться в ней.
Кадия положила одеяние в стороне и потянула застежку своей чешуйчатой кольчуги. И вдруг заметила сбоку какую-то фигуру. Девушка испуганно схватилась за кинжал и лишь потом сообразила, что смотрится в зеркало невиданных размеров — высотой от пола до потолка! И жалкое существо в нем — она сама! Спутанная грива густых волос с проплешинкой на макушке — памятка о схватке с удавоподобной лианой, разбухшие болотные сапоги… Даже земледелец в затопленных полях весной и то выглядит пристойнее!
Она поспешно сбросила одежду, пропитанную болотным илом, и погрузилась по шею в ванну. Вода была теплой, как в первом фонтане. Кадия сразу угадала назначение ящичков на полке под рукой — быть источником одного из удовольствий, ожидавшего ее в Цитадели после дня, проведенного в болотах с Джеганом. В них хранились толстые квадратные куски густого мха, который, если его намочить и выжать, покрывал руки душистой пеной. Она смыла грязь с тела, а затем взялась за волосы, хотя пена больно обжигала кожу там, где прядки были вырваны с корнем.
Наготове было и камышовое полотенце. Она хорошенько вытерлась, а потом облеклась в царское одеяние. Всю свою жизнь она видела церемониальные наряды, иной раз, стиснув зубы, сама их носила, но во всем богатейшем гардеробе ее матери не нашлось бы ничего, сравнимого с этим.
Но он оказался ей велик, так что пришлось отчистить собственный пояс с помощью мха, а потом вытереть его досуха, чтобы как-то подобрать отягощенные хрусталем складки. Рукава она высоко подвернула, но подол, несмотря на пояс, все-таки волочился по полу, так что она опасалась споткнуться и упасть.
Кадия повернулась к зеркалу и состроила гримасу своему отражению.
На фоне белизны одежды ее лицо и руки выглядели загрубелыми и темными. А что делать с проплешинками? Только надеяться, что волосы снова отрастут. Нет, такие наряды не для нее. Однако, поглядев на свою валяющуюся на полу одежду, она не смогла заставить себя сменить роскошное одеяние на это рубище.
Ей даже не хотелось, чтобы чудесная материя хотя бы соприкоснулась с ним. Но бросать старую одежду тут не годилось. Надо будет поискать способ, как ее вычистить, залатать прорехи, вывести все пятна.
Кадия собрала ее вместе и, вытянув руку, отнесла в первую комнату, где положила на циновку в углу. Уж, конечно, Олла или Рунна покажут ей, что можно будет сделать.
Разбросанные по полу мягкие кремово-желтые циновки нежили ее босые ноги, но тяжелый пояс, стягивающий тонкую ткань, раздражал ее, и она, порывшись в сундуке, вытащила шарф, словно бы сотканный из серебра — из нитей тоньше шелка, и скрутила из него кушак, к которому тут же прицепила свой кинжал. Слишком уж долго он неизменно был у нее под рукой, и остаться без него ей не хотелось. За служившим дверью занавесом из тонких деревяшек донеслись негромкие звуки. Хасситти! Она улавливала движение их мыслей, хотя и не попыталась в эти мысли заглянуть.
— Входите! — Подобрав одеяние, чтобы оно не мешало ходить, Кадия увидела, как Олла вносит поднос, уставленный серебряными тарелками, в сопровождении Рунны, держащей приятно пахнущий светильник.
Направляясь к столу, обе почтительно наклонили головы в ее сторону.
Олла указала на стол, а затем на Кадию: ее щебечущий голос напоминал веселый стрекот насекомого в траве. Кадия послушно опустилась (не без труда из-за обильных складок платья) на сложенные циновки. Рунна бросилась расправлять сбившиеся в ком складки, а Олла сняла крышки с двух мисок и налила воды в такой же кубок, как те, из которых они пили с Го-селом.
Вновь еда состояла из плодов и своего рода густой похлебки, но теперь они позаботились найти для нее ложку, правда огромную. Кадия ела с большим аппетитом, улыбаясь и благодарно кивая хасситти.
Все это происходило, словно во сне. Душистый дымок завивался над светильником, темнота сгущалась, и маленькие лампы-раковины не могли разогнать сумрак. Когда она поужинала и хасситти унесли поднос, Кадия села возле Джегана. Спал он спокойно, но его близость возвратила ее к реальности.
Девушка поглаживала пальцами подол платья, укрывавший ее скрещенные ноги. На ощупь ткань была самой настоящей, да и комната не выглядела призрачной.
И все же ей было не по себе. Словно она взялась делать что-то, о чем не имела ни малейшего понятия. Прежде все представлялось ясным: добраться до сада и избавиться от своей части Великого Талисмана, а затем открыть… узнать, как обещал ей некто под покрывалом при их встрече. Но узнать — что? Неизвестно.
Магические чары? Нет, это удел Харамис. Королевство в болотах? Она не ищет короны и не соперничает с Анигель. Внутри ее — пустота, и необходимо узнать, как ее заполнить. И чем.
Прежде никто из ее народа не чувствовал себя на болотах так свободно. Ниссомы и уйзгу пришли сражаться по ее призыву — а может, их привело известие, что она воскресила древнюю Силу. Трясины и обычаи их обитателей она, по ее убеждению, знала, как никто другой в Рувенде — даже самые предприимчивые торговцы.
Но это был край тайн, скрывавших другие тайны. Возможно, одной жизни было мало, чтобы постигнуть их все.
Великая Волшебница Бина пребывала в своей башне в Ноте… но должна была знать много. Если и правда она принадлежала к Исчезнувшим и была оставлена здесь Хранительницей, тогда она ведала все о прошлом — том обветшавшем прошлом, которое хасситти старались содержать в подобии порядка.
Кадия медленно и решительно закрыла глаза. Она сумела вступить в общение с Госелом, улавливала, хотя бы поверхностно, мысли его соплеменников. А теперь — найти того, кто обещал ей Знание. Ведь для этого она и пришла сюда.
Как прежде она старалась подчинить себе свои мысли, чтобы достичь мыслей хасситти, так теперь она попыталась создать в уме образ той фигуры, которая мнилась облаком тумана, позвать…
Кадия вся напряглась, но не испустила крика, который чуть не сорвался с ее губ. Она, дронса, мысленно отпрянула и невольно прижала руки к ушам.
В своем неведении она коснулась чего-то настолько темного, настолько угрожающего, что, казалось, к ее горлу приставили лезвие кинжала. Она открыла глаза.
Теней вокруг было много. Она принудила себя осмотреть по очереди все углы комнаты, ища хотя бы намек на источник этой угрозы. Ничего! Только Джеган вскрикнул и замахал руками, точно отбиваясь от врага. Но он не привстал, не открыл глаз, и Кадия решила, что он так и не пробудился, а охватившее ее чувство вызвало у него тревожный сон.
Сон! Хасситти говорили про сны, упоминали, что следуют им…
Но тут ее размышления оборвались, так как возле двери послышались звуки, и Кадия узнала мысли Госела, словно увидела его перед собой.
Благороднейшая\ — зов был настойчивым.
Войди!
Он вбежал в дверь. Волочащуюся шаль он подобрал, чтобы двигаться быстрее.
Благороднейшая!
К удивлению и досаде Кадии, он распростерся перед ней, протягивая руку к краю ее одеяния, но не касаясь его. Хасситти был весь во власти страха, передавшегося и ей. Джеган на постели из циновок задвигал головой и испустил тихий стон.
Оно шевельнулось… — Госел смотрел на нее так, словно хотел силой взгляда вырвать ответ на вопрос «что делать?» — Сон посетил Куава, — продолжал он после краткого молчания. — Вещий сон. Зло двинулось, хотя куда и как, сон не открыл. Но Куав в большой тревоге. Благороднейшая, прибегни к Силе, скажи нам, что грядет, и скажи, что нам должно делать?
Они ничего не желают слушать, они все еще считают ее Исчезнувшей. Как убедить их, что у нее нет Силы?
Госел! — Кадия старалась привести свои мысли в порядок, сделать их ясными. — Я уже говорила тебе, что я не та, за кого ты меня принимаешь. Мой народ не владеет Великой Силой… — Тут она вспомнила Харамис и поправилась: — Почти никто из нас ею не владеет, и я в том числе. Сюда меня привел обет. Кто наложил его на меня и для чего, я не ведаю. Но… — Она закусила губу. — Когда мне предложили корону, Госел, я предпочла взамен край трясин. Возможно, потому что верила, будто Тьма покинула болота, когда мы сокрушили Волтрика и Орогастуса. Но выбор я сделала и не отрекусь от него. Ты показал мне здесь хранилище знаний, которые, кажется мне, далеко превосходят все, что известно моему народу, недоступны они и мне. Я обладала Силой, но по воле чего-то, что оставалось вне Кадии, дочери Крейна, Не обманывай себя. Я не могу метать молнии или заставить ветры служить мне. Я не могу вызывать демонов, не могу защитить вас или кого-либо еще в этом краю. Однако я узнаю то, что смогу узнать, и сделаю то, что смогу сделать!
Госел уже встал, чуть отвернув голову, и лампы отбрасывали на ложе-раковину его причудливую тень.
— Сон посетил Куава, и Васпа, и Трага, а прежде — Занью, Юситу и Варк, и еще прежде — многих других… Те, кто были тут, вернутся. А что может призвать их, как не движение, которое Куав увидел среди теней сна? Прийти сюда могут лишь те, кому назначено. Ты бывала тут раньше, тебя видели. Но тогда мы знали, что время еще не приспело. А теперь мы молим тебя, Благороднейшая: встань между нами и тем, что грядет.
Кадия вздохнула. Она сделала все, что могла. И может быть, верно, что теперь она обречена потерпеть неудачу, но в ней вспыхнуло былое упорство. Опасаться несчастья — значит навлечь его на себя. Раз хасситти не желают принять правду, она просто должна сделать все, что сумеет. Но ее и без того нелегкое положение осложнялось тем, что она не знала, с чем ей предстоит столкнуться.
— Какое Зло зашевелилось? — спросила она. Госел покачал головой.
— Куаву это не открылось. Лишь то, что оно древнее и темное. Оно было долго погружено в дремоту…
— Те, кто некогда обитал здесь, вели летописи. Если оно такое древнее, нельзя ли поискать в них упоминаний о нем?
Хасситти ответил поспешно и с проблеском надежды:
— Это возможно, Благороднейшая. Правда, для поисков того, что должно найти, необходим светильник. И сновидцы попробуют опять. Сейчас же!
И он, взметнув шалью, торопливо ушел.
Кадия вынула кинжал. Любимое оружие было опорой, напоминанием о реальности в этом мире сновидцев и неясных угроз. Записи, которые она видела в одной из комнат, набитых тем, что оставили тут Исчезнувшие… способны ли хасситти читать их? В том, что ей такая задача не по силам, она не сомневалась.
— Пророчица…
Кадия быстро повернулась к Джегану:
— Что я могу сделать для тебя, мой товарищ?
Она увидела, как его широкий рот сложился в улыбку.
— Речь пойдет, королевская дочь, о том, что могу сделать для тебя я. Не допусти, чтобы эти прыгунки с их снами и заботами о том, чего они не понимают, сделали из тебя свою защитницу.
— Но что ты вправду знаешь об этом народце, Джеган? — спросила она. Он перестал улыбаться.
— Очень мало, Пророчица. Пока я не увидел их своими глазами, то думал, что эти мои знания — как клочок болотного тумана, даже легковеснее. Они — создания Исчезнувших, как и наши племена… и скритеки. Но все думали, что они последовали за Великими в неведомое. Словно у них не было никакой жизни без тех, тогда как нам во владение были отданы болотные трясины. Они в родстве с нами не больше, чем скритеки, хотя в отличие от тех и не являются порождением Тьмы.
— И ты видел сны, охотник?
Он помолчал и чуть отвернул голову от нее.
— Да, видел. — Она заметила, как он содрогнулся. — Но теперь их не помню. Быть может, все это (он описал рукой полукруг) — место сновидений. И нам лучше уйти отсюда.
Кадия устало покачала головой.
— Я бы согласилась… если бы не меч. Он остается неизменным, и, значит, я не вольна идти своей дорогой. Но ты ничем не связан, Джеган.
Он посмотрел прямо ей в лицо, и она устыдилась своих последних слов.
— Друг мой, — поспешила она сказать, — я не отсылаю тебя. Выбор принадлежит тебе.
— И я сделал его уже давно, — сказал он.

ГЛАВА 7

Кадия оставила гореть одну лампу. Но и в ее смутном сиянии она видела, как поблескивают подвески на одеянии, которое она бросила в ногах кровати. Эта раковина не была устлана спальными циновками, к которым привыкла девушка, а заполнена пухом, видимо камышиным. В это гнездышко, вероятно, и полагалось ложиться.
Кадия легла, заложив руки под голову, и попыталась четко представить себе то, что предстояло. Поиски вслепую, если только не удастся отыскать сведения в грудах записей, которые она мельком заметила, когда хасситти показывали ей свои хранилища.
Она никогда не заглядывала в старинные летописи, даже написанные на знакомом языке… а язык этих ей, конечно, неизвестен. Задача для Харамис!
Харамис…
Кадия прижала руки к амулету у себя на шее, забрала его в ладони и закрыла глаза, пытаясь обратить мысленную речь к сестре. Но не ощутила ни ответа, ни даже сближения… Она, правда, и не слишком надеялась на удачу.
Однако амулет вливал тепло в ее руку, и оно разливалось по ее телу, проникая в самое сердце. Кадия крепко прижала амулет к груди, больше уже не пытаясь достичь того, чего не понимала. И ее мысли обратились к саду. Утром она пойдет туда…
Она пробудилась так внезапно, словно прозвучал сигнал тревоги. Лампа еще горела — маяк во мраке. Кадия выбралась из пуховой подстилки, которая вздымалась вокруг нее, точно волны.
Перейдя через комнату, она убедилась, что даже за этот короткий срок хасситти успели заняться ее дорожной одеждой: все, что можно было вычистить, они вычистили, все, что можно было починить, — починили, и она могла надеть привычный костюм без отвращения.
Разбудивший ее призыв все еще звучал у нее в голове. Помедлив лишь для того, чтобы проверить, спит ли Джеган, она тихонько вышла из комнаты.
Внизу виднелось слабое сияние, словно там был оставлен светильник. Она спустилась по лестнице и оказалась перед массивной дверью — первой, которую увидела в городе. Но дверь открылась при первом же толчке, и Кадия вышла в ночной мрак.
Вновь она сжала амулет в руке. Он вновь засиял так же, как много лун тому назад, когда привел ее к башне Вины. Искра света внутри скользила по крохотному Черному Триллиуму, то вспыхивая, то угасая, пока Кадия осторожно поворачивала амулет то так, то эдак.
Этот подарок Вины новорожденным сестрам был создан магией Исчезнувших. И девушка верила, что тут, в самом сердце их страны, ему можно довериться. Подчиняясь внутреннему толчку, ее разбудившему, она пошла вперед сквозь ночную мглу. Но она не забывала следить за тем, что было вокруг, — схватка с хищной лианой научила ее многому.
И в темноте Кадия не сомневалась, что идет обратно тем же путем, который привел ее к хасситти, а потому не удивилась, когда подошла к первой ступеньке садовой лестницы с безмолвными и неподвижными Хранителями по сторонам.
И вот она уже между колонн смотрит вниз туда, где искорки прекрасных насекомых кружат между цветками. Спускаясь по внутренней лестнице, она наслаждалась благоуханием, которое казалось сильнее даже пряного аромата светильников хасситти. Яркая зеленовато-голубая искорка подлетела к ней и на миг-другой повисла над амулетом, который она протянула ей навстречу.
— Я пришла! — сказала Кадия вслух и встала около меча, воткнутого в землю, ни в чем не изменившегося.
Нет… перемена все-таки произошла. С того момента, как меч вернулся к ней, сослужив свою службу как часть Великой Силы, веки трех глаз оставались плотно сомкнутыми. А теперь они чуть разошлись, словно должны были вот-вот подняться.
Кадия страшилась дотронуться до меча-талисмана, хотя и знала, что выбора у нее нет. Она нагнулась и сжала руку на клинке чуть ниже рукояти. Меч словно бы сам выпрыгнул из земли в ее руку.
Бремя, которого она не ищет, но должна нести! Кадия подняла его, чтобы получше рассмотреть рукоятку. Да, веки разомкнулись. Девушка торопливо убрала меч в ножны, не желая пробудить Силу, заключенную в нем. Тут не ощущалось никакой угрозы, и ей не верилось, что где-то неподалеку затаилась опасность.
Однако она не избавилась от какого-то тревожного чувства.
Кадия вернулась к лестнице и поднялась на ступеньку, глядя, как сад затягивается туманом. Хотя была глубокая ночь, она различала кусты, деревья, цветы. И вновь, охваченная томлением, сходным с болью, она простерла обе руки ко всему, что росло тут, ко всему, что могло вырасти…
— Скажите мне… откройте, чья это воля. Один обет на меня возложила Вина. Кто теперь делает меня своим орудием?
Раздался шорох, закачались ветки, которые она различала с трудом. Искорки насекомых метнулись друг к другу, будто им что-то угрожало и они хотели быть вместе. Кадия затаила дыхание, не сомневаясь, что сейчас появится тот, кого она встретила тут тогда.
Но видела она только колеблемые ветром ветки да рой искр. Затем искры разлетелись во все стороны, каждая сама по себе, точно причина их испуга исчезла.
Кадию охватил гнев — тот гнев, который она знавала в прошлом, когда оказывалась бессильной. Словно распахнулась дверь, и все-таки в нее нельзя войти.
Кадия медленно поднялась к колоннаде. Туман как будто успел еще сгуститься. Статуи Хранителей были словно укутаны покрывалами. И все же, спускаясь, она на каждой ступеньке поворачивалась то к одной, то к другой, протягивая к ним амулет, словно его сияние могло что-то высветить в этих стражах. Один раз она шагнула к статуе справа и коснулась пальцами холодящей поверхности.
В ней проснулась уверенность, что эти статуи скрывают какую-то тайну, и она должна узнать какую. Ах, если бы она только не была такой невежественной! Глухой внутренний гнев обращался теперь на нее саму.
Вновь с мечом в ножнах Кадия вернулась по улицам безмолвного города и вновь поднялась в спальню в башне. Ей не встретился ни единый хасситти, и она решила, что у них есть какие-то помещения, где они спят. И видят сны?
Она легла в постель, извлекла меч из ножен и положила рядом с собой. Глаза на рукояти не открылись, но и не закрылись совсем. Сила, возможно, дремала, но она не покинула меча.
Если в конце ночи кому-то и снились сны, Кадия к их числу не принадлежала. Хотя она вновь взяла свой меч, почему-то в душе у нее воцарился мир. Джеган совсем оправился и разделил с ней завтрак, к молчаливому, но явному неодобрению Оллы и Рунны.
Мысли Кадии занимала библиотека — та комната, где она видела много книг и свитков.
Если она узнает побольше о прошлом, не удастся ли ей лучше разобраться в том, чего от нее требует настоящее?
— У наших Говорящих есть своя ткань времени, — заметил Джеган, когда она сказала ему, где думает начать поиски. — В некоторых селениях хранятся очень старые свитки. Но читать их, а затем толковать способны только они сами. У них эти знания от рождения. Так же как птенец, когда он достигает положенного возраста, вылетает самостоятельно, так и они читают. То, что для одних остается тайной за семью печатями, для других — хранилище знаний.
— Ну а ты, охотник? Эти записанные истории тебе ясны?
Раз у оддлингов имелся свой способ сохранять прошлое, возможно, он основывался на каком-то искусстве, которым владели их наставники — Исчезнувшие. В таком случае помощь Джегана была бы бесценной. На помощь хасситти Кадия особенно не рассчитывала, так как у нее сложилось впечатление, что они упрямо сохраняли многое им непонятное.
— Нет, Пророчица, я владею иными знаниями — о повадках животных, о растениях в болотах, о временах года. Эти знания я получил, потому что птенцом был отдан в обучение Рус-лугу, величайшему охотнику в моем селении. Кое-чему я научился от твоих соплеменников, так как жил в Цитадели и служил королю. Но древние тайны, записанные на свитках… тут не жди от меня многого.
Кадия ухватилась за последнее слово.
— Ты сказал «многого», так, значит, что-то тебе известно?
Джеган заерзал и, поспешно схватив кубок, начал пить, словно в размышлении оттягивал ответ.
— Пророчица, Говорящая моего клана всегда старалась приобрести больше знаний. Когда юношей я был болотным гонцом и искателем старинных вещей, она показала мне, чему отдавать предпочтение. Я умею распознавать некоторые древние знаки. И все.
— Но это уже кое-что, — возразила Кадия и отставила свою пустую миску, слизнув с ложки последние капли похлебки. — Я бы могла многому научиться, но мне не нравилось терять часы в спертом воздухе библиотеки, как и тратить их на вышивание красивых узоров. У Харамис была любовь к знаниям, у Анигели — ловкие пальцы, а у меня были болота.
Комната, где хранились записи, ошеломила Кадию. В первый раз она просто заглянула в нее с порога, когда хасситти водили ее по своим хранилищам. Теперь, когда она попросила проводить ее туда снова, с ней отправились трое, и двое несли светильники.
Поиски обещали быть тяжелой задачей, тем более что она не знала, что ищет. С порога светильники озарили только переднюю часть комнаты. Полки, которые увидела девушка, были завалены свитками — в футлярах и без, брошенными на милость времени, а может быть, и насекомых-точильщиков. Под полками у стен громоздились ящики, а между ними виднелись толстые книги, вроде тех, которые торговцы иногда привозили ее отцу. Он брал их охотно, хотя их содержание могло и не поддаваться прочтению. Крышки их переплетов были деревянными, и многие скреплялись металлическими застежками.
С каких начать? И что искать? Не тайны магии и заповедные предания, которые всегда влекли Харамис. А историю тех, кто написал все это. Да, магией они владели, но Кадия хотела узнать больше о них самих, о том, куда они удалились и почему. Что-то подсказывало ей, что сновидцы, предсказавшие приход Зла, были связаны с миновавшим и что настоящее порождалось прошлым.
Хасситти остановились у двери. Они сердито защебетали между собой, когда Кадия забрала у одного светильник, который отдала Джегану, а второй взяла сама. Они загородили дверь, словно чтобы помешать ей войти, но посторонились, когда она решительно шагнула внутрь.
Кадия высоко подняла светильник. Джеган отошел к ближайшей стене, и лучи его светильника упали на ящики, свитки и тусклый металл книжных застежек. Хотя света было мало, она увидела неподалеку стол, заваленный свитками в футлярах, и кресло с богатой резьбой, в завитушках которой скопилась белесая пыль.
Вот и место для работы! Кадия опустила светильник так, чтобы яснее увидеть столешницу. Прямо перед креслом свитки были отодвинуты в сторону. Блеснула металлическая трубка, поставленная в вазу. Рядом лежала полоска пергамента, теперь почти такая же темная, как поверхность стола. Видимо, того, кто сидел тут последним, внезапно оторвали от его занятий.
Кадия провела пальцем по пергаменту, на палец налипла пыль, скрывавшая какие-то знаки — волнистые линии, какие она видела на стене первого здания, в которое они вошли.
— Джеган! — подозвала она охотника. — Посмотри-ка!
Охотник нагнулся над пергаментом, а потом провел пальцем под верхней линией, словно это могло подсказать ключ к разгадке.
— Это, — сообщил он, — знак, обозначающий горы.
Кадия удивилась. Горы на севере и востоке надежно защищали Рувенду, пока магия Орогастуса и людское предательство не преодолели эту преграду и не принесли смерть в единственный мир, который она знала. Харамис отправилась в горы за Знаниями и Силой, а потом вернулась в них по доброй воле, чтобы отточить постигнутое и обрести еще больше Знаний.
Кадия видела горы лишь издали, когда посещала земли, отвоеванные у болота. Эти небесные высоты были населены, но их жители никогда не спускались в низины, а люди остерегались их тревожить.
— А дальше? — спросила девушка.
Джеган пожевал губами и опустил пониже собственный светильник, который вдруг задрожал в его непроизвольно дернувшейся руке.
— Вот! — Его голос исполнился тревоги, а палец уперся в точку другой волнистой линии, в которой как будто не выделялось отдельных букв. — Зло… Великое Зло. Это предостережение.
Вновь его палец заскользил по линии, потом он покачал головой:
— Пророчица, больше я ничего прочесть не могу.
— Кто-то писал здесь, — рассуждала девушка вслух, — что-то важное, я уверена. И оставил лежать на виду. Нарочно? Чтобы предостеречь тех, что придут после? Горы и Зло… предвидение? У Орогастуса было тайное убежище в северных горах. Он собирал тайные знания и захватил бы Харамис, не воспротивься она, потому что думал почерпнуть у нее то, что ему было неведомо. Предостережение против Орогастуса из глубин времени?
Но заглянуть настолько далеко в будущее? Возможно ли это? Навряд ли. Значит, некогда в горах пребывало Зло столь сильное, что даже Исчезнувшие сочли нужным предупредить о нем. Она обернулась к Джегану:
— Горы… Ты знаешь их знак. Поищем его сначала тут.
Такая маленькая подсказка! Сколько придется потратить времени? А если они и отыщут другой такой знак, что толку, если остальные им ничего не скажут?
— Пророчица, — медленно произнес Джеган, — ты вновь надела меч суровой справедливости. Может, он поспособствует нам в поисках?
Кадия с удивлением поставила светильник и вынула меч, старательно избегнув прикосновения к прищуренным глазам талисмана. Глаза, дабы видеть. А верхний таил Силу Древних. Подчиняясь безотчетному порыву, девушка наклонила рукоять к пергаменту, пролежавшему тут столько времени.
— С-с-с-с-а-а-а, — Джеган зашипел, как змея саль.
Кадия крепко сжимала меч. Он не сопротивлялся ей, но верхний глаз широко открылся и отбросил кружок света на длинную полоску. Часть волнистых линий начала менять цвет, хотя краски были неяркими. Темно-зеленые оттенки, точно плавающие листья ликана, красные пятнышки — как капли крови, расплывающиеся в воде. Голубизна, а рядом мазок синевы, переходящий в лилово-бурый цвет трясинного ила.
Сплетение, ей вовсе не понятное. И не похожее ни на какие известные ей письмена.
Джеган вытаращил глаза.
— Записи Говорящих!
— Ты их можешь прочесть? — Кадия все еще надеялась. Если это письмена оддлингов, так Джеган, конечно, разберется в них!
Он нагибался, упираясь ладонями в стол по сторонам пергамента и напряженно в него вглядываясь.
— Место Салей, — медленно произнес он. — Остерегайтесь… опасность… горы,
— Место Салей… — повторила Кадия. — Где оно?
Он посмотрел на нее с выражением почти благоговейного ужаса.
— Было такое селение, но прошли великие дожди, и река завладела им. Жители — кто уцелел после бешенства воды — построили новое селение в другом месте. Его, Пророчица, ты знаешь. Это селение моего клана!
Кадия хорошо помнила, как посетила этот поселок, где дома были построены на платформах, опирающихся на сваи у берега озера. Оно было далеко отсюда, у Золотой Топи, вниз по реке за Тернистым Адом. Она обвела глазами свитки, ящики, книги. Быть может, глаз способен сделать явным и другое? Она держала светильник в одной руке, а меч в другой, пока Джеган развертывал свитки и раскрывал те книги, застежки которых поддавались его усилиям. Кадия обошла стол, наклоняя рукоять над записями. Но ничто не менялось. И никаких знакомых знаков она не различала, как и Джеган.
Движение в дверях заставило их обернуться. Вошел Госел в сопровождении Тостлет. Оба тщательно кутались в свои рваные одеяния, опасаясь ненароком что-нибудь задеть и опрокинуть.
Благороднейшая! — Кадия сразу же сосредоточилась на этой мысли. — Куав снова видел сон. Грядет Тьма. Призови свою Силу, чтобы преградить ей доступ сюда.
Кадия встала перед хасситти.
— Госел, я не владею истинной Силой. Вот это, — она повернула меч так, чтобы он увидел три ока в рукояти, — с моей помощью сослужило моему народу хорошую службу. Но мне неведом источник его Силы, я не знаю, могу ли вызвать ее по своему желанию. Проверить это в битве было бы неразумно. Вот все, что он сделал для нас сегодня, — повинуясь ее жесту, Джеган взял пергамент с изменившимися письменами. — Мой боевой товарищ говорит, что это письмена его племени, но он им не обучен. Что ты, Госел, способен прочитать в этом месте?
Хасситти ответил ей недоуменным взглядом.
Благороднейшая, нам не было предназначено вести записи. Мы, — его когтистая рука обвела комнату, — снесли сюда на хранение все, что нашли, но нам. неизвестно, что запечатлено в этом.
Ваш сновидец, — сказала Кадия, теряя вспыхнувшую было надежду, — что ему открылось?
Тьма и Тьма, Благороднейшая. — Госел нерешительно протянул руку к мечу, но даже когтем к нему не прикоснулся. Веко верхнего глаза было открыто, казалось, он всматривается в хасситти.
Госел тоже уставился на глаз, а затем, к удивлению Кадии, поднял когтистые руки и прикоснулся к собственному лицу между глазами.
Благороднейшая! — донеслась до нее его мысль. — Это Сила, нам неведомая. Знаем только, что она способствует недостижимым деяниям и подвигам. — Он чуть повернул голову и посмотрел на пергамент в руках Джегана. — Если Сила показала тебе это, Благороднейшая, то ты должна знать, в чем тут смысл.
Кадия от раздражения чуть было не зашипела, как Джеган. Сколько она ни ищет, ответа нет, а только все новые вопросы.
Ну, хорошо, они получили весть, оставленную здесь, и узнали, о чем она, благодаря мечу — единственному предмету из известных ей, который, несомненно, обладает тем, что ее соплеменники называют «магией». Весть упоминала селение, которое уничтожила буря в давние времена и которое возникло вновь как родное селение Джегана. Если ничего яснее тут отыскать невозможно, зачем понапрасну терять время, роясь в этих непонятных записях существ высшего разума, и слушать предупреждения тех, кто видит зловещие сны?
Свою находку она отнесет в селение Джегана. Уж конечно, у них должны быть более понятные записи, которые могут оказаться полезными. Горы, темные забытые селенья — если и возможно разобраться во всем, то лишь действуя. Таков был обычай Кадии. Свою находку им следует доставить туда, где из нее сумеют извлечь полезные сведения.

ГЛАВА 8

Едва Кадия решила отправиться в путь, как ей пришлось убеждать хасситти, что это необходимо. Маленький народец был накрепко связан с городом и даже представить себе не мог, что кто-то захочет добровольно его покинуть. Она выслушивала предостережения и мольбы, которые совсем истощили запас ее терпения. Ей уже начинало казаться, что хасситти попробуют удержать их насильно, прибегнув, например, к какой-нибудь ловушке вроде лабиринта из световых лучей.
Однако Кадия не напрасно научилась терпению на горьком опыте: снова и снова она повторяла, что ей необходимо уйти. К ее изумлению, она неожиданно обрела поддержку сновидцев, когда Госел и другие старейшины пригласили ее на совет.
Главой этих сонных мудрецов был Куав, хасситти, чьи глаза не походили на блестящие бусины, но были подернуты мутной пленкой, будто видел он не ими. Его соплеменники обходились с ним очень почтительно. Когда он вошел в комнату собрания, сопровождавший его служитель нес чашу, но не металлическую, какие тут видела Кадия, а вырезанную из потемневшего от времени дерева.
Когда Куав уселся в кресло, которое поспешно освободил Госел, чашу поставили на стол перед ним. Он нагнулся над ней, вглядываясь в наполнявшую ее темную жидкость. Следующее его движение было столь неожиданным, что Кадия была захвачена врасплох — когтистая лапа хасситти молниеносно высунулась из-под края его плотной шали и схватила ее за запястье руки, лежавшей на столе.
Хватка была такой сильной, что девушка невольно нагнулась, а Куав поднял голову и уставился на нее словно бы слепыми глазами.
— Сны пришли! — Слова Куава будто вонзились в ее мозг. — Благороднейшая, если ты не сновидица, то гляди! Призови то, в чем нуждаешься, для достижения своей цели.
Что ей нужно? Мысли Кадии путались. Ей нужны знания — сокровенные, которых в глубине души она страшится. Кто может обладать этими знаниями? Не спросить ли оддлинговских ведуний? И остается еще Харамис.
Девушка уставилась в чашу, сосредоточивая мысли на сестре, стремясь вообразить ее в чаше такой, какой видела последний раз в Цитадели.
— Харамис… — произнесла она вслух ее имя, продолжая мысленные поиски. Жидкость в чаше осталась неподвижной, но ее темная поверхность начала светлеть — в центре вспыхнула искра, и ее смутное сияние расширилось к краям.
Образ вырисовывался неясный. То появлялись, то исчезали стены, вроде бы увешанные полками с книгами и свитками, расположенными куда в более строгом порядке, чем в хранилище, где они с Джеганом нашли древнюю запись. Стол, загроможденный колбами и ретортами, со стопкой пергаментных листов на середине. Ту, что сидела там с пером в руке, разглядеть оказалось еще труднее, чем окружающие ее предметы.
— Харамис! — Кадия напрягла всю свою волю, чтобы установить связь с сестрой.
Отражение Харамис в чаше внезапно подняло голову, будто откликаясь на зов, и повернулось, так что Кадия увидела лицо сестры. Ее губы шевелились, глаза сощурились, словно тщась проникнуть взглядом сквозь огромное расстояние.
— Харамис! — Картина в чаше пошла рябью, точно чашу покачнули, и жидкость в ней заколыхалась.
— Кто Ткачиха Снов, которую ты ищешь? — спросил Куав и выпустил ее руку.
— Моя сестра Харамис, которую Великая Волшебница Бина назначила своей преемницей как колдуньи и Хранительницы.

Предыдущая страница 3 Следующая страница


Золотой Триллиум 4

— И Сила этой Харамис велика?
— Из нас всех она владеет наибольшей Силой, — ответила Кадия. — Я умею пользоваться им, — она осторожно прикоснулась к мечу, — но магии я не обучена. Вот почему мне необходимо узнать как можно больше. Меня не посещают сны, чтобы предостеречь или наставить.
Она пыталась говорить внятно, чтобы Куав понял ее беспомощность и убедил остальных.
Несколько мгновений сновидец не отвечал. Он кивнул служителю, принесшему чашу, и тот ее забрал.
— Так может быть, — наконец ответил Куав. — Мы не владели Силами, подвластными Благородным. Если ты думаешь, Предсказанная Сном, что должна искать знания, то тем самым доказываешь, что принадлежишь к Древним, ибо они не переставали их искать, — он хлопотливо расправил свою шаль и взглянул на Го-села. — Если явившаяся к нам должна уйти, да будет оказана ей помощь. Грядет то, что затемнит небо чернее самых черных туч, какие нам доводилось видеть. Благороднейшая, — он повернулся к Кадии, — в былом явилось Зло, и те, кого ты знаешь, сражались с ним. Зло вновь зашевелилось. Так будь осторожна в своих поисках, по любой тропе ступай легким шагом и держи наготове свои глаза и это орудие Силы. Последнее время меня посещают сны. Мне кажется, что-то начинает погружать нас в тень, чтобы мы не увидели грозящую нам опасность.
Он встал и наклонил голову в сторону Кадии. Ощущая мощную волю сновидца, девушка тоже наклонила голову.
Теперь хасситти готовы были помочь им. Джегана это обрадовало. Вновь им придется испытать ярость бурь, спускаясь по течению Верхнего Мутара через Тернистый Ад. И все-таки лучше отправиться в путь сейчас, чем дожидаться хорошей погоды: силы ветра и воды принуждают многих враждебных обитателей болот прятаться в логовах.
Им были нужны припасы на дорогу и лодка, обзавестись которой будет куда труднее, чем провизией. Однако едва Кадия заговорила об этом, как Госел показал им ялик странной формы, который мог плыть по реке и скользить по жидкому илу — во всяком случае, так решил Джеган, тщательно его осмотрев.
В прошлом хасситти принимали и других гостей, точнее, злополучные путешественники попадали в ловушки города. Хасситти забирали снаряжение таких жертв, старались разобраться в назначении разных вещей, а потом, по своему обычаю, убирали в какое-нибудь хранилище.
Джеган заявил, что ничего подобного этой лодке он не видел, но она ему понравилась, и он хотел незамедлительно испробовать странный ялик. А может быть, ему не терпелось убраться из города.
Провиантом они запаслись без труда, любимую густую похлебку хасситти можно было легко высушить в твердые кусочки на огне. Плоды были размяты и запечатаны в кувшинах. А Тостлет снабдила их грудой свертков с пластырями, мазями и напитками, постаравшись растолковать Кадии, как надо пользоваться их содержимым и для поддержания здоровья, и для лечения.
Утром, когда они отправились в путь, небо за воротами встретило их низко висящими черными тучами. Ялик был снабжен лямками, в которые Кадия с Джеганом дружно впряглись, чтобы доволочь до реки. Хасситти столпились под аркой, провожая их, но густая пелена дождевых струи вскоре скрыла из виду все, кроме общего очертания развалин.
Как все охотники, Джеган обладал природным и хорошо развитым чувством направления. Он уверенно шел вперед, правда, очень медленно из-за обременительного груза. Кадия заменила кое-какую свою одежду, изъеденную болотной гнилью, воспользовавшись подходящими вещами из запасов хасситти. К большому своему удовольствию, она убедилась, что не ошиблась в выборе — некоторые вещи оказались даже непромокаемыми.
До Мутара им надо было пройти не такое уж маленькое расстояние. Джеган и в сезон дождей сохранял обычную бдительность. Да и Кадия высматривала хищников, не только ползающих и прыгающих в иле, по которому они брели, но и пустивших в нем корни. И когда их внезапно предостерег тошнотворный запах, она сразу взяла на изготовку короткое копье, которое нашлось в хранилищах хасситти, как Джеган — духовую трубку.
Прямо перед ними из топкой грязи выползла крупная чешуйчатая тварь с витыми рогами на голове, которая казалась слишком большой и тяжелой для сегментированного туловища со множеством ног.
Кадия сделала обманный выпад, тварь метнулась влево, и Джеган рассчитанным ударом поразил врага в выпуклый глаз. Этот маневр они проделывали на охоте много раз, но такую гадину девушка видела впервые.
В глазу твари торчал дротик, но она извивалась, из полуоткрытой пасти сочилась желтая слизь. И Кадия вонзила копье в эту пасть, повернув его в глотке. Тварь отдернула голову, вырвав копье из рук девушки, но не кинулась на них, а зарылась в грязь, чтобы спрятать свое умирающее тело, сегмент за сегментом, с парой ног на каждом.
Ее движения перешли в судорожные подергивания, и Кадия с Джеганом осторожно приблизились к ней забрать свое оружие. Потом охотник вынул нож, вырезал из пасти два верхних клыка, завернул их в лист и сунул в мешок. Будущие наконечники для остроги, решила Кадия.
К мертвому чудовищу начинали подползать другие обитатели болота, намереваясь попировать, но их было нетрудно обходить, и вскоре шевелящийся участок грязи остался позади.
Для ночлега они выбрали большую кочку и уложили на ней камыши, как пол убежища, крышей которому послужил ялик. Однако о том, чтобы развести костер среди такой сырости и грязи, нечего было и думать. Несмотря на усталость, Кадия беспокойно ворочалась на постели из камыша, накрытого спальной циновкой.
— Джеган… — Она знала, что охотник тоже не спит — до нее все время доносилось шуршание камыша, он никак не мог найти удобную позу. Дождь на время затих, но грозил вот-вот зарядить снова. — Почему твой клан поселился в таком отдалении? Ты же говорил, что ваше селение построено на самой границе края ниссомов. Из-за того давнего потопа?
— Почему мы откочевали на север, королевская дочь? Эта история почти забыта за многие годы. Говорят, нашему клану всегда было присуще желание увидеть, что находится дальше. В нашем селении больше охотников, чем в других. У нас в обычае странствовать. Так я попал ко двору твоего отца. И решил остаться там, потому что хотел узнать побольше о рувендианах: почему они делают то или это не так, как в обычае у нас. Я стал придворным охотником, как тебе известно…
— Да! — Она с такой ясностью помнила те дни, когда в первый раз увидела Джегана. С ним были два молодых интона, которых он обучил разным незатейливым штукам — незатейливым, но поражавшим всех, кто видел их представления. Ведь интоны — робкие животные и редко показываются людям на глаза.
— Исса и Итта! — вспомнила она их клички. — А потом ты провожал торговцев особыми путями, и они возвращались с грузом ральских раковин и кож вуров.
— Другие из моего клана могли бы сделать это не хуже, — заметил он. — Но было и иное. Наша Говорящая, как я тебе рассказывал, интересовалась новыми знаниями. И ей я сообщал многое из того, что узнал в Цитадели и во время моих странствий. За это клан оказал нам честь, и на Больших Говорениях мои родичи занимают почетное место. А я делал это с радостью, потому что и во мне живет желание узнать то, о чем многие забыли или никогда не ведали. А теперь мне есть что еще добавить к записям нашей Говорящей. — Кадия уловила в его голосе тихую гордость.
— Эти хасситти, то есть их сновидцы, предрекают великое Зло, — задумчиво произнесла она.
— Пророчица, болота — это край развалин, и стал он таким по злому умыслу. И Злу бродить по ним столь же естественно, как камышам приносить семена. Мы знаем, что смута может наступить снова.
— Лаборнокцы?
— Теперь твоим и их краем правит одна королева, рожденная в одночасье с тобой, Пророчица. И она тоже помогла сотворить Великий Талисман.
— Кроме того, Орогастус мертв. Как и Волтрик, — медленно сказала Кадия. — А Харамис — Хранительница, но только она далеко. Бина выбрала для обитания Нот в краю трясин, а моя сестра удалилась в горы. Опасность же таится в горах… Джеган, в дни своих странствий ты когда-нибудь бывал в западных горах? Кто или что обитает там?
— Пророчица, об этом я знаю столько же, сколько и ты. Нет, я никогда не заходил так далеко в край уйзгу, который тянется до подножия гор. И не только я, но и ни один охотник моего клана, чьи записи я видел. А теперь усни, королевская дочь. Первую стражу буду нести я.
Кадия неохотно закрыла глаза, но она думала о Харамис, о смутном видении своей сестры, которое ей показал сновидец-хасситти. Харамис рассказывала о виспи, владыках снега и льдов на горных высотах, которые редко показываются тем, кто осмеливается подняться туда. Нашла ли Харамис друга и опору в одном из них, как она, Кадия, — в Джегане? Или она пребывает в одиночестве? Кадия вздрогнула. Быть все время одной… нет, этого она Харамис не пожелала бы. Сама она с детства любила болота и их настоящих хозяев — оддлингских охотников. Церемонная жизнь при дворе всегда вызывала у нее нетерпение: она чувствовала, что предназначена для другого. Оддлинги были ей куда ближе придворных. И тут ей вдруг подумалось, не охватит ли ее в трясинах одиночество, раз она не из местных? Никогда прежде этот вопрос ее не тревожил.
Снова полил дождь, капли громко стучали по дну лодки у них над головой. Беспокойно ворочаясь на пропахшей болотом постели, Кадия старалась отогнать мысли об одиночестве. В конце концов она уснула.
Когда Джеган ее разбудил, она некоторое время сидела, положив меч на колени, и всматривалась в пелену дождевых струй. В этом сумраке глаза не различали ничего, а все звуки заглушались шумом льющейся воды. Кадия неловко прибегла к внутреннему чувству, которым научилась пользоваться лишь недавно, — к мысленным поискам признаков жизни по соседству.
Проблески сигналов мелких животных, которых — в отличие от более крупных — не пугали опасности ливня и жидкой грязи, Кадия улавливала без опасения. В них был только голод, потребность наполнить брюхо. А еще чувствовалась сосредоточенность идущего по следу хищника, но далеко. И больше ни малейших признаков жизни.
Но мало-помалу девушка осознала что-то еще. Амулет с Триллиумом, который она носила со дня рождения, стал теплым. Она вытащила его из-под куртки и увидела свечение в его глубине — точно бледный огонь окружал заключенный в нем цветочек. Подчиняясь невольному порыву, она прикоснулась им ко лбу.
Да, он излучал тепло! Но не только. Она ощутила биение, точно цветочек внутри дышал. И прежде ее талисман оживал. Он послужил ей надежным проводником, когда она искала Вину. Если бы ей было известно, какую помощь он мог оказать! Сила принадлежала Харамис, которая соединила их талисманы в одно победоносное оружие. Кадия провела рукой по лезвию меча с обломанным кончиком, следя за тем, чтобы не прикоснуться к трем глазам. Вот ее Сила, и она убивала с ее помощью. И должна будет убивать снова?
Когда они тронулись в путь, их все еще окружала утренняя мгла. Джеган древком копья проверял, не подстерегает ли впереди предательская яма жидкой грязи, готовая их поглотить; снова и снова приходилось сворачивать в сторону. Весь день они упрямо брели вперед, но не встречали неизвестных им опасностей. Огонек в амулете Кадии светился по-прежнему — теплый маячок в сумраке дня и мыслей.
Когда после четырех дней тяжелых переходов они добрались до реки, Кадия глубоко вздохнула от облегчения и, следуя указаниям Джегана, помогла ему спустить ялик на воду.
Река вздулась от дождей, и течение было стремительным. Джеган орудовал длинным кормовым веслом, внимательно следя за рекой и берегами. Грести не требовалось, и Кадия, примостившись на носу, распахнула врата мысленного восприятия как можно шире. Жизнь! Тут она ощущалась везде, но ничего угрожающего она не улавливала. Через десять дней после того, как они покинули город, лодка свернула через протоку в озеро, где на середине на широком помосте виднелось родное селение Джегана. Вода в озере стояла гораздо выше, чем в первый раз, когда Кадия побывала тут. С того дня, когда она посмела нарушить обычай, произошло много перемен и с ней и в мире. Тогда она искала помощи ниссомов беглянкой, за выдачу которой была назначена награда, явилась просить помощи против общего врага. Однако, если не считать волн, разбивавшихся о сваи заметно выше, тут все словно бы осталось прежним.
Как и тогда, дозорные оповестили об их приближении. Приветственный свист еще не стих, когда ялик стукнулся бортом о причал у длинного дома.
Вновь их встретили четыре женщины-ниссомки, словно не замечавшие дождя, который смывал узоры, наведенные краской на щеки, и промочил их одежду насквозь, так что она облепляла тело. Двух Кадия узнала. Как-то они встретят ее теперь? Джеган склонил голову.
— Привет тебе, Первая В Доме! Да будет все благополучно под взорами Тех, Кого Не Должно Называть.
Женщина смотрела на них молча очень долго, как показалось измученной Кадии, и лишь потом произнесла положенный ответ:
— Да будет этот кров над тобой, охотник, и над тобой, королевская дочь, вновь посетившая нас.
Кадия ответила почтительным жестом, которому научилась в Тревисте, когда только начала посещать болота, а потом сказала:
— Я, Кадия, желаю блага всем и всему внутри, — она прижала ладонь к протянутой руке женщины.
Ниссомка улыбнулась.
— Да будет благо и тебе здесь, королевская дочь. Мы слышали о том, что совершили ты и твои соратники вдали отсюда, сокрушив великое Зло. Тогда между нами было родство битвы, а здесь между нами будет родство мира.
Тут ее улыбка исчезла, и она уставилась в глаза девушки, словно что-то в них читая.
— В твоем сердце тревога. Этот родственный кров приветствует тебя, соблаговолившую посетить нас. Все права гостя — твои.
Женщины, стоявшие по сторонам каждой двери длинного зала, кланялись, когда Первая В Доме повела Кадию в комнату, которая ей запомнилась так хорошо. Ее роскошь, хотя и непривычная, была отрадой после дождя и грязи.
Кадия приняла ванну, вспоминая тот первый раз, когда заботы этих друзей немного облегчили ей боль в сердце, как их притирания и мази облегчили боль ее тела. Она тогда бежала от кровопролития, пожара и жестокостей таких зверских, что прежде и вообразить не могла. Ее мир погиб за один день и одну ночь — у нее не осталось никакой опоры, кроме собственной твердой воли и мысли о мести.
Горсть мягкого мыла, которое она зачерпнула из раковины, поставленной под рукой, защипала ссадины на голове, но это был пустяк. Она нежилась в воде, вновь воспринимая мир и покой, исходившие от ниссомов.
Она укуталась в халат с бахромой, который ей подали, и расчесала мокрые волосы гребнем из рыбьего хребта. К ее еще влажной коже льнул аромат цветочных лепестков, и ей было приятно хотя бы на время избавиться от запаха болот.
Вновь, как и в тот первый раз, собрался Совет Старейшин, состоявший из шести старейших женщин, возглавлявших шесть кланов. Кадия села на мягкий табурет лицом к ним. Молодая женщина принесла Чашу Дома, из которой все испили по очереди. Кадия не забыла окропить пол, как требовал обычай.
— Королевская дочь, я увидела, что ты носишь в себе тревогу, как бремя. Но до нас не доходили вести о появлении вражеских войск с тех пор, как вернулись те из нас, кто способствовал победе над темным королем из-за гор и его злым магом, которые задумали растоптать нас. Ты носишь на шее вот это, — Первая В Доме указала на амулет Кадии, — а у пояса вот это, — теперь палец указал на меч, который девушка положила у своих ног. — В обоих — жизнь. Так, значит, мы еще не покончили с бедами? Какой новый король задумал разорить наши края?
Кадия поколебалась, но решила, что будет лучше рассказать все.
— Никакой король не вторгался еще в наши пределы, Говорящая. Моя сестра Анигель носит теперь двойную корону обеих стран и правит в мире. Однако мне был послан знак, что Зло угрожает нам по-прежнему. Или же новые приспешники Тьмы готовятся испытать наши силы, подбираясь к нам с гор.
И она начала свой рассказ о том, что произошло после того, как она покинула Цитадель, подчиняясь таинственному настоянию отправиться в Сад Меча.

ГЛАВА 9

Когда Кадия заговорила о хасситти, ее слушатели переглянулись, а Первая В Доме перебила ее:
— Королевская дочь, ты говоришь о старых преданиях.
— Это правда, — твердо возразила Кадия. — Они живы и считают себя хранителями всего, что оставили Исчезнувшие.
Женщины-ниссомки перешептывались — удивленно, а не недоверчиво, решила Кадия и быстро описала испытания Джегана в слепящем лабиринте. Первая покачала головой:
— Ловушка! Вот что они готовят нам, которые служили Исчезнувшим руками и ногами в дальних местах! Такого стерпеть нельзя!
— Госпожа Дома, — продолжала Кадия после короткой паузы, — ловушки, по-моему, устроили не эти малыши. Они остаются в действии с той поры, как Исчезнувшие удалились. А хасситти утверждают, что они хранители и защитники всего, что оставили им их владыки.
И действительно, они делают все, что в их силах.
И она описала бесчисленные комнаты с сокровищами. А затем перешла к утверждениям сновидцев, и тут ее снова перебили:
— Они утверждают, что познают сны! И сны эти, по твоим словам, полны темных предупреждений. Но разве мы только что не завершили войны с пришельцами из-за гор? Не могли же они вновь напасть?
— То были горы на севере, а теперь речь идет о западных. Хасситти внимательно слушают своих сновидцев и верят им.
— И ты хочешь узнать про эти горы от нас, королевская дочь? Почему? Наш народ не покидает трясины ради высот.
— Меня к вам привело вот это, — Кадия открыла сумку из непромокаемой кожи силиса, которую захватила с собой после купанья, и развернула полоску пергамента с письменами, которые преобразило око талисмана.
Первая сначала словно бы не захотела его взять, но затем пересилила себя, как будто готовясь исполнить неприятный долг, взяла пергамент и расстелила на коленях. Одна из сидевших вблизи быстро встала и посмотрела на него через плечо Говорящей.
Волнистые линии, которые проявило око, не выцвели и казались четкими. Первая провела по ним кончиком пальца, словно прикосновение к пергаменту должно было сделать еще яснее содержащуюся в них весть.
Затем она подняла глаза, как бы советуясь с той, что тоже смотрела на них. Та сказала:
— Надписи ясны, Первая. Это язык ниссомов.
— Но очень старая письменность, очень! — возразила Первая. — В дни моей матери она уже была почти забыта. Есть ли у нас подобные записи?
Женщина медленно кивнула:
— Да, есть три похожие. Две из них пришлось переписать в последний сухой сезон. Они были так стары, что могли рассыпаться от ветхости. Смысл их такой: «На западе пребывает Зло, но оно крепко сковано и заперто столь надежно, что трясинам не нужно вооружаться против него. Препоны ему установили Исчезнувшие».
Она внимательно вгляделась в пергамент, расстеленный на коленях Кадии, и кивнула головой.
— Здесь сообщается о могучей Силе Исчезнувших… Да, они обладают Силой, нам неведомой. Великая Бина обладала ею. Ты сама, королевская дочь, прикасалась к этой Силе или к части ее. Место Бины теперь занимает та, что делит с тобой кровь сердца, — твоя сестра. Но никому не дано сравниться с Исчезнувшими в их знаниях и умении. У нас такой Силы нет. И негоже нам обращаться к тому, что не рождено среди нас. Все долгие годы с тех пор, как Исчезнувшие покинули нас, мы искали только тех знаний, что помогут сохранить наш народ. Мы соблюдали древние клятвы, и место, откуда ты сейчас явилась, было для нас запретным. Но быть может, среди нас могли родиться неразумные злоумышленники, которые воспылали желанием завладеть болотами и Рувендой? Если Зло зашевелилось, — она шагнула чуть вперед Первой, и ее голос посуровел, — возможно, оно пробудилось потому, что за последние луны слишком уж часто в ход пускалась древняя Сила. Колдун Орогастус, прибегавший к запретным тайнам, превратил в свое оружие огонь туч, и как знать, не нарушил ли он древнее равновесие, высвободив то, что считалось заточенным навеки?
По знаку Первой она умолкла.
— Королевская дочь, ты дала нам много пищи для размышлений, — ладонью она разгладила пергамент. — У нас есть свои записи, которые мы храним так бережно и надежно, как только можем. Из-за этих предостережений провидца, из-за этого меча, что ты носишь с собой и не можешь вернуть, нам следует поверить, что Зло действительно зашевелилось. Права гостя и права товарищества принадлежат тебе здесь, и ты получишь помощь, какая понадобится. Хотя наш народ не торопится замахнуться копьями или пустить дротики, мы не закрываем глаза и уши против предупреждений.
— Приношу тебе свою благодарность, Говорящая. Ибо некоторые предприятия требуют многих рук. Твои слова приятны слуху, — ответила Кадия.
Женщины встали и одновременно подняли руки и наклонили головы в церемониальном приветствии, а затем удалились во главе с Первой.
Затем прибежали две молодые девушки и поклоном пригласили Кадию пойти с ними. Они проводили ее в покои, которые, решила она, предназначались для гостей, не состоящих в кровном родстве с кланом.
Там был накрыт стол, и она с аппетитом принялась за кушанья, которые полюбила с тех пор, как еще девочкой ходила с Джеганом в болота. Они были совсем не похожи на мягкие плоды и густые похлебки хасситти, и Кадия с наслаждением хрустела поджаристыми корешками озерного камыша.
Молоденькая служанка, когда убрала со стола, указала на камышовое ложе, приглашающе приподняв край одеяла, отлично сплетенного из травянистых стеблей с добавлением сухих душистых цветочных лепестков, которые, по поверью, дарили сладкий сон.
Кадия опустилась на ложе и уже собралась укрыться одеялом, как из-за дверного занавеса донесся тихий зов. Кадия откликнулась. Вошла не служанка, а пожилая женщина, которую все называли Ткачихой, — та самая, которая читала пергамент, привезенный Кадией.
Ниссомка несла что-то, осторожно держа руки перед собой. Упругая камышина была согнута в овал, заплетенный внутри древесными волокнами, которые образовывали нечто вроде криво сотканной паутины. С одной стороны свисали две камышовые веревки, выкрашенные одна в зеленый цвет, а другая в голубой. Они были разной длины. К свободным концам обеих были привязаны пучки перьев, отливавших металлическим блеском даже при скудном освещении.
— Ты когда-нибудь видела это, королевская дочь?
— Нет, Ткачиха. Еще одно вместилище Силы?
— Воистину! Это паутина сна, перехватывающая дурные видения, чтобы они не тревожили спящего. Раз тебя предупредили, что они вырвались на волю, мы поступим разумно, если оградимся от них.
Держа паутину сна в одной руке, Ткачиха встала на цыпочки и притянула к себе почти невидимую нить, висевшую над ложем, к которой и привязала «оберег».
Овал покачивался, поворачивался, и перья на веревках колыхались.
Ткачиха критически оглядела свое сооружение, подергала одну из веревок, так что обе заплясали, а потом удовлетворенно кивнула:
— Спи крепко, королевская дочь. Черные сны теперь до тебя не доберутся.
Дверной занавес опустился за ней прежде, чем Кадия успела выразить благодарность. Оставленный на табурете светильник угасал, и Кадия завернулась в душистое одеяло.
В полумраке тени накладывались на тени, паутина сна все еще покачивалась. Что сказал бы об этом сновидец-хасситти? Оказывается, ниссомы не так охотно принимают значимые сны, как обитатели древнего города. Было ли причиной утомление или «оберег», но Кадия будто провалилась в глубокий сон без сновидений. Впрочем, причина ее не интересовала: ей было достаточно погрузиться в теплую желанную дрему.
Если библиотека в городе показалась Кадии царством хаоса, то та, куда ее проводила Ткачиха в селении Джегана, содержалась в образцовом порядке и была местом больших работ. Женщина, руководившая этими работами, ничего не стала объяснять своей гостье, и Кадия быстро пришла к заключению, что тканье письмен составляет тайну, ревниво оберегаемую от посторонних. А письмена действительно ткались.
Небольшие ткацкие станки на столах мало чем отличались от тех, которые ей доводилось видеть в Тревисте, где на них ткали материи из шерсти и камышового волокна.
Из трех станков работали два. На больших шпульках были намотаны выкрашенные в разные цвета нитки из волокон камыша и травы. Челноки отсутствовали — их заменяли длинные иглы со вдетыми нитками, с помощью которых девушки выводили линии, показавшиеся Кадии вначале бессмысленными.
Возле третьего станка лежала привезенная ею полоска, а на очень большой шпульке были намотаны ленты почти такой же ширины.
Две молодые женщины продолжали прилежно ткать, а Ткачиха подвела Кадию к среднему станку и с величайшей осторожностью начала сматывать со шпульки широкую ленту, которая поддавалась ее усилиям словно с неохотой, и в воздухе вокруг заплясали пылинки. Наверное, старинная запись, решила Кадия.
Хотя ставни были плотно закрыты, чтобы не пропускать сырости, лампы, подвешенные к потолочным балкам, давали достаточно света, и Кадия следила, как разноцветные нити сплетались, разделялись, образовывали кольца и петли.
Ткачиха отмотала лишь небольшую часть ленты, а затем взяла полоску из города и приложила к ленте.
— Это работа Джассоа, которая была Ткачихой сто лет тому назад. Отличная ткань, совсем не тронутая временем. Это рассказ о бурях, которые тогда затопили наше селение. Но тут есть и еще кое-что… Сообщение уйзгу о том, что они опасаются некоего Зла, обитающего у их пределов, так как горы тряслись. Ветер и дождь несли потоки грязи с высот…
— Могло это быть преднамеренным Злом? — перебила Кадия и поспешно добавила: — Прости меня, Ткачиха, нетерпеливость понуждает меня к невежливости.
Ткачиха, которая при их первой встрече показалась Кадии гораздо суровей Первой, чуть-чуть улыбнулась.
— Королевская дочь, стремление к знанию порой берет верх над вежливостью. А на твой вопрос я отвечу: нет. Рожденный бурей грязевой поток не был нападением Зла. Однако, если в результате открылась скрытая тропа или дверь, это можно счесть деянием Зла.
— Тропа или дверь, — повторила Кадия, — ведущая к северным горам… к виспи? Моя сестра имела с ними дело, и ничем хорошим это не Кончилось. Они обитают и у пределов уйзгу?
— Не знаю, — ответила Ткачиха. — Нам уйзгу никогда не говорили о таком народе. Однако, — тут она снова посмотрела на ленту, — дальше никаких упоминаний о бедствиях нет.
— И нигде больше не сообщается, чего боялись уйзгу?
— Уйзгу, наверное, ведут свои записи. И нам сообщают только о том, что угрожает всем трясинам. И прислали тогда лишь эту весть, — она начала наматывать ленту записей назад на шпульку.
— О горах за владениями уйзгу известно хоть что-нибудь еще? — не отступала Кадия. Ей становилось все яснее и яснее, как мало она знает об окружающем — а она-то так гордилась собой из-за дружбы с Джеганом и своих путешествий, которые теперь показались ей такими ограниченными! Во время войны ей довелось побывать в далеких местах, самое существование которых ей было прежде неизвестно, но теперь и этого оказывалось слишком мало, чтобы вырваться из пут невежества.
— Мы записываем то, что знаем о трясинах и о жизни наших племен, — сказала Ткачиха. — Что нам горы? Уйзгу с нами в родстве, но встречаемся мы с ними только для торговли или во времена великих бедствий.
Она кончила наматывать ленту и собиралась водворить шпульку на ее место среди других, стоящих аккуратными рядами на полках по трем стенам комнаты, как вдруг в воздухе раздался страшный вой.
Но был ли он слышимым или мысленным? Кадия невольно зажала уши ладонями, чтобы заглушить его. Но звук раздавался все так же пронзительно. Значит, его слышали все. Кадия даже пошатнулась.
Оддлинги в комнате тоже зажали уши, и теперь их лица исказились от боли. Нет, это был не вой бури, прорвавшийся снаружи.
Звук замер, и Кадия выпрямилась. Положив руку на меч, она поспешила к двери. Ткачиха следовала за ней по пятам, бормоча:
— Идет беда.
В коридоре снаружи уже собралась толпа, к которой присоединялись все новые и новые жильцы семейных комнат. Многие устремлялись наружу, где были привязаны их лодки. Все они, заметила Кадия, вооружились. Лес копий, трубки с дротиками наготове — у мужчин и у женщин. Только малышню взрослые нетерпеливыми шлепками прогоняли назад в комнаты.
Тревога воцарилась не только в длинном доме — Кадия увидела, что обитатели селения толпятся перед всеми жилищами, его составляющими. Воины прыгали в свои легкие лодки и плыли по волнам озера к берегу.
Она увидела Джегана среди тех, кто отвязывал лодки, и протолкалась к нему.
— Что случилось? — спросила она, перекрикивая остальных, возбужденно переговаривающихся на своем языке.
Он даже не повернул головы, высматривая свободное место в отчаливающих лодках. И Кадия ухватила его за рукав, чтобы он не уплыл прежде, чем она узнает, в чем дело.
— Надо ехать. Смертельная весть! — и резким движением он стряхнул ее руку.
Кадия не спрыгнула следом за ним в лодку. Сейчас толку от нее было бы мало: она плохо владела оружием ниссомов и не умела сражаться на воде.
Первая и все самые уважаемые женщины стояли впереди толпы, не обращая никакого внимания на дождь, вновь поливший как из ведра. В каждой отчаливающей лодке кто-нибудь торопливо вычерпывал воду.
К большому удивлению Кадии, лодки плыли в разные стороны — часть направилась к устью реки, а остальные гребли в других направлениях. Когда первая лодка добралась до берега, од-длинги привязали ее и осторожно скользнули в кусты.
Кадия знала, как оддлинги умеют использовать для обороны особенности родных болот. Теперь в чаще скрывалось уже достаточно бойцов, чтобы преградить дорогу к озеру, сердцу их владений, даже большому отряду.
Скритеки? Других врагов тут быть не могло. Если какие-то воины Волтрика еще блуждают в чащобах, то вряд ли они могли собраться в достаточном для нападения на ниссомов количестве. А скритеки предпочитали действовать исподтишка — украдкой пробирались в обитаемые места и устраивали засады в надежде захватить врасплох десяток оддлингов. Она ни разу не слышала, чтобы топители нападали на селения, если не считать недавно миновавших тяжких недель, когда воины Волтрика гнали их в открытый бой. Одни они так не воевали.
Девушка подошла к Первой и ее советницам. Никакие иные звуки не вплетались в шум дождя. Рушащиеся на озеро струи иногда заслоняли берега, словно колышущиеся занавеси. И это смущало Кадию. Что, если скритеки научились во время войны новой тактике, а теперь какой-нибудь их находчивый вожак решил ее применить?
Лодки, направлявшиеся к дальнему концу озера, стали почти невидимыми. По берегам озера всегда выставлялись дозорные, как и у прохода через завал, маскировавший устье речки, и вдоль нее.
Она старалась следить за лодками, даже прибегла к своему хваленому дальнему зрению, как вдруг раздался тот же вой. Он не был таким ошеломляющим, как в первый раз, — или теперь она просто более стойко его вынесла?
Среди женщин рядом с ней произошло движение, и одна подала Первой большую витую раковину, из которой можно было извлечь звук. Первая поднесла ее к широкому рту и несколько раз дунула в нее, извлекая звуки, несколько напоминающие голос ниссомов.
Раздался еще один вопль, теперь уже слышный только ушами, и Первая снова ответила. У дальнего конца озера две лодки повернули назад. Кадия разглядела между ними третью, в которой съежились две фигуры.
Едва она различила их рваные вымокшие плащи, как узнала в них уйзгу. Самое их появление тут означало какую-то беду.
Хотя между двумя племенами оддлингов никогда не возникали распри, общались они мало. Уйзгу были куда более дикими, чем ниссомы, и держались особняком от всех, кто не принадлежал к их народу. До войны она почти не видела их в Тревисте, хотя они отправлялись в далекие странствования по трясинам, но владений рувендиан избегали, используя в случае необходимости посредничество ниссомов.
Появление этих двух здесь было большой неожиданностью. А когда сопровождаемая лодка приблизилась к причалу, где стояла Кадия, девушка изумилась еще больше. Сидевшая на носу ялика откинула плащ и подняла голову. Женщина! У нее, как и у всех членов ее расы, были большие глаза и рот, волосы плотно прилегали к черепу. Узоры, по обычаю испещрявшие лицо, дождь почти смыл, и лишь кое-где сохранились слабые мазки. Ее спутником был мужчина, совсем молодой, сильный на вид и, судя по тому, как он умело орудовал веслом, отличный гребец.
Сопровождающие лодки слева и справа тоже ткнулись носами в причал. Одной командовал Джеган. Уйзгу медлили привязать свой ялик, словно опасаясь, что окажутся нежеланными гостями.
Вновь молчание нарушила Первая, но не протрубив в раковину, а выкрикнув какие-то слова достаточно громко, чтобы их можно было расслышать сквозь шум дождя. Но этого языка Кадия не знала.
Теперь мужчина-уйзгу бросил веревку, которую поймал стоявший на краю ниссом. Ялик осторожно подтянули так, чтобы женщине было удобнее подняться на причал — один из мужчин-ниссомов протянул ей руку.
Но она не выпрямилась, а продолжала горбиться, и ее спутник быстро подал ей посох, на который она оперлась.
Кто-то из сопровождавшей лодки что-то торопливо сказал Первой, и она вновь протрубила в раковину, а потом протянула руку женщине-уйзгу, будто они были сестрами по клану, и увела в дом. Советницы, а с ними и Кадия пошли следом.
Юноша-уйзгу вскинул на спину большой дорожный мешок и пошел рядом с Кадией, изумленно тараща на нее глаза. Он поднял руку и сделал странный жест, который Кадии уже доводилось видеть. Именно так шевелились когти хасситти, когда они встретились. Хасситти, уйзгу — что между ними может быть общего? Еще один из бесчисленных вопросов, которые ее мучали.

ГЛАВА 10

На этот раз на табурете для расспрашиваемого гостя сидела женщина-уйзгу, а Кадия тихонько встала позади скамьи Старейшин. Хотя уйзгу пригласили отдохнуть и подкрепиться, она нетерпеливо отказалась и пожелала сразу же поговорить с Первой.
Причем потребовала, чтобы призвали Первых остальных пяти кланов селения, и согласилась напиться и перекусить, только пока ждала их.
Ее юный спутник тоже прошел в комнату Совета и теперь примостился чуть позади Кадии, положив руки на свой дорожный мешок, словно его содержимое было драгоценным и требовало особой заботливости.
Возможно стараясь быть понятной всем, женщина-уйзгу заговорила мысленно:
Я — Салин из Дома Сафора клана Сегина. Я — та, кто видит… — Она сделала жест рукой, который Первая тотчас повторила. — Пришел мрак, какого не видывали сотни и сотни лет.
Он убивает, он сеет великий ужас. Для него у нас нет ни названия, ни памяти. И я приплыла спросить ваших Ткачих Былого, чтобы они поискали, какова природа этого ползучего ужаса. Узнав это, мое племя попытается вступить с ним в бой.
То, о чем ты говоришь, каково оно?
Вот! — не повернув головы, уйзгу прищелкнула пальцами. Юноша быстро достал из мешка широкую чашу из того же зелено-синего металла, каким пользовались хасситти.
В нее он налил прозрачную жидкость, хранившуюся в бурдючке из рыбьей кожи, а затем принес чашу к ногам уйзгу.
Сидевшая напротив Первая нагнулась, заглядывая в чашу. Уйзгу закрыла глаза, ее дыхание стало медленным и размеренным. В комнате воцарилась глубокая тишина. Кадия знала, что происходит. В Тревисте она встречала ясновидцев, «читавших по воде» для просителей. Некоторые уверяли даже, что способны заглянуть в недалекое будущее, другие — что показывают то, что происходит сейчас в другом месте.
Вода в чаше заволновалась, образуя миниатюрный водоворот. Она темнела, утрачивала прозрачность.
Обретя цвет болотного «окна», вода словно застыла. Уйзгу простерла ладонь над чашей, ее длинные пальцы шевелились и изгибались. Голову она втянула в сгорбленные плечи, ее большие глаза закрылись.
Затем она устало опустила руки на колени, а на поверхности жидкости словно вновь возникло движение — но не водоворот, а какая-то игра света на темном фоне.
Кадия незаметно встала так, чтобы ясно видеть картину, складывавшуюся в чаше. Они, будто крылатые квимы, смотрели с высоты на широкое пространство твердой земли острова в болоте. Именно на таких островах сохранялись развалины, но тут земля была вся в бороздах — по некоторым признакам, тут недавно собрали урожай пулина.
Но большую часть плодородного поля покрывала желто-зеленая масса, пронизанная кроваво-красными прожилками. Она как будто пульсировала и ползла по доброй земле, подобно гигантскому слизню Золотой Топи.
В этой массе было что-то омерзительное, чуждое. Кадия сглотнула, сдерживая тошноту. Такому не было места в здоровом мире рувендиан и оддлингов. Но самым страшным был даже не этот колеблющийся ковер, пожирающий почву, но лежащее сбоку тело, скорченное в последних муках. Это был, несомненно, уйзгу, на его руках, обхвативших согнутые колени, виднелись мерзкие зелено-желтые пятна цвета бесформенной массы рядом.
Изображение в чаше увеличилось. Теперь они словно парили над самым телом, и Кадия увидела, что в грудь скорченной жертвы был вонзен охотничий нож.
Затем вода в чаше взбаламутилась, а когда вновь успокоилась, они увидели уже другую картину. На этот раз светлая речка омывала другой поднимающийся из трясины остров. Вновь та же гнусная желто-зеленая масса заполняла воду, выплескиваясь, словно из гигантского кувшина. У них на глазах чужеродное пятно расширялось.
Еще картина — покачивающийся на воде ялик, а рядом брюхом вверх плавает риморик — один из постоянных спутников уйзгу, дружественное покладистое животное, буксирующее их лодки с большой скоростью. На его брюхе виднелось желто-зеленое пятно, а в ялике лежал уйзгу.
Сцена не была статичной. Уйзгу в ялике зашевелился, и ялик опасно накренился. Теперь они увидели левую ногу уйзгу, от щиколотки до бедра покрытую уже знакомой желто-зеленой массой. На их глазах уйзгу с видимым трудом достал скребок для чистки рыбы с очень острым краем и в последнем судорожном усилии пере- резал себе горло.
Вода заколыхалась, картина исчезла, но Кадия, как и все остальные, не сомневалась, что видела случившееся на самом деле.
Новой картины в чаше не появилось. Женщина-уйзгу открыла глаза и подняла голову, чтобы посмотреть прямо в лицо Первой в Доме.
— Вот что случилось с нами, ведуньи. Это Зло распространяется по нашему краю, словно нашу землю топчет огромное чудовище, в каждом отпечатке своих следов оставляя гнусную смерть. Все живое, к чему прикасается желтая отрава, обречено на гибель. Мы потеряли целый клан — его члены попытались помочь охотнику, который вполз в дом весь в пятнах. Теперь все, кого коснется зараза, кончают с собой, чтобы не передать ее другим. Сотканных записей у нас очень много, они повествуют о сотнях прошедших лет. Но в них нет упоминания о таком зле и не говорится, как его можно победить. Оно же ширится и угрожает всему живому — и нам и вам. Я спрашиваю вас, что можете вы сказать мне о нем?
Ткачиха стояла возле чаши, в которой неподвижная вода медленно светлела.
— Мне это неведомо, а я Хранительница записей уже шестьдесят лет, Сестра По Силе. Но ты права: записей много, и в них можно поискать.
Кадия с прежней порывистостью шагнула к ним.
— Дальновидица! — обратилась она к уйзгу. — С какой стороны движется Зло?
Та чуть нахмурилась и смерила Кадию взглядом с головы до ног и с ног до головы. Между ее племенем и рувендианами Цитадели никогда не было никаких связей. Возможно, она Кадии не доверяла.
Подчиняясь внезапному порыву, Кадия протянула свой меч над чашей, и… один прищуренный глаз приоткрылся — глаз оддлинга — и словно бы посмотрел на женщину-уйзгу.
Ее низенькая фигура напряглась. Она чуть-чуть приподняла ладонь с колена, а потом взглянула на Кадию.
— Носительница Силы, — как прежде юноша, она сделала жест хасситти, — ты вновь вернулась! Что ты скажешь про это? — и она кивнула на чашу.
— Я ничего не знаю, ведунья. Но ответь: этот губитель ползет с западных гор? Уйзгу удивленно заморгала:
— Да, Носительница Силы, оттуда.
— А куда он движется?
— В сторону края скритеков.
— Ткачиха, — сказала Первая, — надо начать поиски.
Но у Кадии был еще вопрос:
— Что в краю скритеков может привлекать подобное Зло?
Рот Первой скривился, словно она собиралась плюнуть.
— Кто что знает о скритеках, черных Злодеях нашего мира? Разве враги, напавшие на твой народ, королевская дочь, не постарались заручиться их помощью? Разве не были они приспешниками колдуна, опустошавшего наши края? И если новая злая Сила обратится к ним, ничего удивительного в этом не будет. — Затем она обратилась к ведунье: — Сестра По Силе, твой путь был долог, и ты утомилась. Отдохни же, пока будут просматриваться записи. Не сомневайся: ты получишь всю помощь, какую в нашей власти оказать тебе. Если это Зло расползется дальше, пусть твое племя укроется у нас. Объединим наши копья и дротики против него, как против скритеков.
Хранилище записей озарялось десятком светильников. Стол был освобожден, и из соседних помещений принесли еще табуреты, так что сесть за него могли не только Ткачиха и ее помощницы, но и Первая с Кадией. Уйзгу Салин и ее спутник поели и теперь отсыпались после тягот пути.
Записи умело и осторожно разворачивала Ткачиха. Некоторые она откладывала сразу и отдавала своим помощницам вновь намотать на шпульку. На столе остались лишь три — и полоска, которую Кадия принесла из города Исчезнувших. Кончиком пальца Ткачиха водила по сине-зеленым линиям, иногда прикасаясь к красным пятнышкам. Кадия старалась подавить нарастающее нетерпение. Она вспомнила записи, собранные хасситти в полном беспорядке. Не должна ли она будет вернуться в город и постараться отыскать там добавочные сведения? Досадной помехой было ее невежество. Она не умела читать эти древние знаки. Да и здесь никто, конечно, на это не способен. А Харамис?
Когда Харамис облеклась в мантию Великой Волшебницы, к ней перешел и пост Хранительницы, который так долго занимала Бина. Значит, ее касается и это бедствие, постигшее болота.
Кадия поднесла руку к янтарному амулету на своей груди. Однажды он послужил связью между ней и сестрой. Почему бы и не теперь?
Тишину в комнате нарушало только шуршание ногтя Ткачихи, скользящего по полоскам. Девушка осторожно отошла от стола, крепко сжимая амулет. Она закрыла глаза и сосредоточилась, как могла, на мысленном образе сестры — такой, какой она видела ее в той сумрачной комнате.
Харамис! — Кадия призывала безмолвно, но ей казалось, что кричала. — Харамис…
Будто туманная дымка окутывала ту, кого она искала. Она напряглась — и словно натолкнулась на невидимую стену.
Харамис?

Предыдущая страница 4 Следующая страница


5 Андре Нортон, Мэрион Брэдли, Джулиан Мэй

Ни отклика. Точно их разделяла запертая дверь. Но она чувствовала, что не сама Харамис отгородилась от нее. Или зашевелились силы, превосходившие те, какими располагала ее сестра? Кадия стиснула амулет, словно пытаясь вырвать у него ответ, в котором нуждалась.
— А!... — палец Ткачихи наконец остановился, и она обернулась к помощнице: — Принеси свиток Листы. За четвертый год!
Та немедленно встала и направилась к дальней стене. Ее рука скользнула по тесному ряду свитков. Она взяла один и вернулась к столу. Свиток был вложен в прозрачный футляр из рыбьей кожи, который Ткачиха осторожно разрезала и с такой же бережностью начала разворачивать полосу. Две женщины, ближайшие к ней, чихнули, а ноздри Кадии уловили незнакомый запах.
— Вот слово из глубокой древности, — сказала Первая. — Есть ли там намек на подобное Зло?
— «Желтая смерть»… — прочитала Ткачиха, растопырила пальцы, чтобы помешать тугой полоске свернуться, и начала в нее вглядываться.
Кадия заметила, что полоса эта отличается от других сотканных записей. Нет, строчки в ткани были, но они не располагались ровными рядами, а закручивались горизонтальными спиралями.
— В четвертый год ткачества Листы в наши пределы вторглись скритеки. Опасность была столь велика, что уйзгу и ниссомы объединились, чтобы отразить их нападение. Один отряд из этого селения двинулся далеко в пределы скритеков. Они захватили скритековского Глашатая Крови. Один ниссом обладал Силой понимать копья его мыслей. И таким образом он узнал, что в сердце их Зловонного края есть скопление Зла, скрытое за подобием двери. И нечто выбралось оттуда, «желтая смерть», готовясь напасть на нас. Но Зло это было слабым, недолговечным, оно пошло на убыль и исчезло, после того как Благороднейшая Бина послала против него мысленный удар такой яростной мощи, что дверь эта вновь была запечатана, а все, что успело из нее выйти, было испепелено.
Кадия не сдержалась:
— А теперь эта «желтая смерть» ползет по нашим краям, быть может, к этому месту, известному прежде?
Ткачиха обернулась к девушке:
— Да, так может быть.
— А действовала она тогда так же? — не отступала Кадия.
— Об этом ничего не написано.
Девушка вынула меч и поднесла рукоять к строчкам на полосе. Их коснулось пятно света. На этот раз открылся глаз Исчезнувшего.
— С-с-с-а-а-а… — Ткачиха отпрянула. Остальные издали такое же шипение.
Свет исчез, глаз опять почти закрылся. Кадия убрала меч.
— У меня нет силы, как у Великой Волшебницы, — сказала она. — Я хочу поговорить с сестрой. Знания ее велики, и, быть может, у нее найдется ответ. Но мои слабые мысли не достигают ее. Если среди вас есть кто-то с такой Силой, вы могли бы мне помочь.
— Под нашей кровлей есть лишь одна такая — та, что сама просит о нашей помощи, уйзгу Са-лин. — Первая поднялась на ноги. — Когда она отдохнет, пусть попробует… Разве мы уже не убедились в ее Силе? Ткачиха, пусть с этого сделают копию, — она указала на свиток Листы. — Надо что-то срочно предпринять.
Казалось, записи этого селения больше ничего поведать не могли — а нашлось в них очень мало, подумала Кадия. Ведунья-уйзгу доказала, что обладает Силой. Однако если много своей Силы она уже потратила на «чтение по воде», то много ли ей удастся сделать?
Кадия вернулась в отведенную ей комнату. Вновь она перебрала вещи в своем дорожном мешке. Передать новости Харамис? Но для этого ей надо было самой увидеть «желтую смерть», проследить, куда она движется.
Обняв меч, она опять попыталась связаться с сестрой. Но у нее и в этот раз ничего не получилось: даже колеблющегося тумана она не увидела.
Вновь они собрались после долгого томительного ожидания. Салин поставила перед собой свою чашу, остальные расположились среди колеблющихся теней — горели только два светильника.
Женщина-уйзгу выглядела еще более слабой и измученной дорогой, но руки ее твердо держали чашу. Когда жидкость в чаше потемнела, Салин сказала Кадии, не отрывая взгляда от поверхности:
— Носительница Силы, думай о той, к кому хочешь воззвать.
Кадия тоже уставилась на темную жидкость.
Харамис!
Вновь она позвала, вложив в этот зов все силы, держа одну руку на амулете, другую на мече.
В чаше заколебалась дымка, заклубился туман, но не рассеялся, не сменился картиной.
Харамис! — воззвала Кадия и вновь наткнулась на невидимую стену — и так сильно, что почувствовала боль, словно пыталась телом пробить камень.
Салин провела рукой над чашей, скрючив пальцы, словно стараясь сорвать покров тумана. Но ничего не помогло: туман остался.
— Что-то противится нам, — сказала она медленно, словно каждое слово давалось ей с трудом. — Сила крепнет, и это не Сила Света.
Кадия опустила амулет на грудь, но руку с меча не сняла.
— Ведунья, если ты не можешь достичь моей сестры, так не покажешь ли мне еще раз «желтую смерть»? Тянется ли она по-прежнему в том же направлении?
Салин хлопнула в ладоши над чашей. Туман исчез, но жидкость не посветлела.
Наоборот, она словно сгустилась и еще потемнела от теней, которые затем обрели четкость. Вновь они увидели часть болота, где смертоносной слизью поблескивали желтые пятна. Но было и кое-что новое — черный круг среди этой мерзости. Однако он оставался четким, и они не поняли, что это такое.
Он оставался неподвижным лишь несколько мгновений, затем взметнулось пламя, и картина исчезла. Салин отпрянула с криком:
— Черная Сила… И Сила, которая знает, что мы следим за ней!

ГЛАВА 11

— Это место я знаю, — нарушила молчание одна из советниц Первой. — Остров Саль.
Все женщины возбужденно переглянулись, а Первая вновь магически прошипела и посмотрела на Ткачиху.
— Разверни для нас указатель путей.
На освобожденной части стола был развернут квадрат ткани такой большой, что его пришлось загнуть по краям, не то он не уместился бы там. Кадия увидела волнистые линии и поняла, что это карта! Она сразу узнала изгиб реки Мутар.
Первая ладонью разгладила карту.
— Позовите Джегана, — распорядилась она. — Это дело разведчика.
Появление мужчины на таком совете явно противоречило обычаю — некоторые женщины зароптали, но Первая строго взглянула на самую младшую, и та с неохотой вышла.
Салин уже некоторое время вглядывалась в карту. Теперь она протянула руку и провела пальцем от края до края.
— Как далеко оно уже расползлось!
Хотя на стене Большого зала в Цитадели была нарисована карта страны болот, Кадия редко обращала на нее внимание. Выцветшие краски ни о чем ей не говорили, все эти линии были так не похожи на край трясин, полный жизни! И ту карту она почти не помнила, особенно западную ее часть, где находились владения уйзгу.
Посланная вернулась с Джеганом, и он почтительно приветствовал Первую.
— Охотник! — она сразу перешла к делу. — Ты посещал башню острова Саль.
Это было скорее утверждение, чем вопрос.
— Один раз. Я встретился с Сину из клана Валь. Он хорошо знал тот край, так как его собственный примыкает к нему. А башня Саль окружена тайнами, и мне захотелось на нее посмотреть.
Первая нагнулась над картой, и ее палец провел черту, которая вела с запада к точке, обозначавшей остров Саль.
— Вот, — сказала она.
Джеган напряженно следил за движением ее пальца, а когда она опустила руку, прижал к карте собственный палец.
— Да, оно движется так. Башня в самой середине. Если оно не свернет, то углубится в край скритеков.
— Прежде чем оно распространится дальше, — сказала Кадия, — нам необходимо узнать больше. Раз твоя Сила, ведунья, не способна ясно показать, с чем мы должны бороться, нужно посмотреть своими глазами. Нельзя сражаться с врагом, не зная, что он такое и каким оружием располагает. Нам следует отправиться к башне Саль.
Она отогнала мысли о том, что им показала Салин, и сосредоточилась на другом образе — образе меча во всей его силе, когда он запылал разрушительной мощью. Как знать, не сумеет ли она покончить с этим Злом, кем бы или чем бы оно ни было, когда встретится с ним?
Первая потерла пальцем край карты.
— Силы, королевская дочь, иной раз удается измерить, только когда уже поздно. Мы знаем одно: что знаем слишком мало. У тебя есть защита, только твоя. Если ты решила, да будет так.
Кадия крепко сжала меч. Что же, она сама предложила, так сожалеть ли, что ее предложение приняли? И правда, подумала она, куда лучше проследить эту ползучую смерть до ее источника, чем наблюдать в чаше, как она убивает, и ничего не знать о ней кроме того, что она губит все живое. Девушка обратилась к Джегану:
— Товарищ по щиту, ты пойдешь?
— Пророчица, дело это наше! Но тут Кадии пришла в голову еще одна мысль.
— Да, наше! — она посмотрела на Первую. — Большой отряд легко обнаружить. Если Джеган будет выбирать путь и нас будет только двое, есть больше надежды узнать самим и остаться незамеченными.
— И нас с внуком двое, королевская дочь, — Салин подняла голову и посмотрела через карту на Кадию. — Поистине это тоже мое дело, и я связана клятвой. Мы отправимся вчетвером.
Кадия хотела тут же возразить, но почему-то не смогла выговорить ни слова. В этой ведунье чувствовалась та же властность, что и в Первой. И она не привыкла к тому, чтобы с ней спорили.
Муссон почти истощил свое бешенство. Когда они вновь сели в лодку (более просторную и крепкую, чем та, на которой приплыли Салин и ее внук), с неба уже не рушилась вода, заставляя все время быть настороже и без конца работать черпаком. Селение снабдило их самой лучшей своей провизией. К тому же погода теперь позволяла находить пищу на земле, а вернее, в воде, так как Смайл, внук Салин, оказался искусным рыболовом. Кадия, которая уже давно научилась стойко переносить все тяготы пути, безропотно съедала свою порцию сырой рыбы.
Каждый вечер, когда они останавливались на ночлег, отыскав подходящий островочек, Салин доставала свою чашу. Однако ей уже не удавалось получить ясных картин, как прежде в селении на сваях. Да, на поверхности возникали тени, но они не слагались в четкий образ. Дважды они с Кадией пытались установить связь с Харамис, но не видели ничего, кроме клубящегося тумана.
Наконец Джеган направил лодку не к островку, а к берегу» где виднелись остатки развалин — несколько нагроможденных друг на друга камней. Ему удалось поразить копьем перлига, который проснулся от сезонной спячки, а у камней Смайл нашел почти сухой мох, так что его маслянистые стебли и крохотные веточки дали достаточно жару, чтобы хотя бы опалить тушу добычи.
— Отсюда, — объявил охотник, — мы пойдем пешком. Здесь проходят остатки древней дороги, хотя путь нам все равно надо будет нащупывать.
При утреннем свете, уже не таком сумрачно-сером, они со Смайлом втащили лодку повыше на берег, закрепили и завалили хворостом. Кадия разложила припасы по трем мешкам, так как, решила она, Салин потребуются все ее силы, чтобы, опираясь на посох, брести по неровной земле.
Внимательно высматривая — нет ли где желтых пятен, они шли медленно. Местами ливни смыли наносную почву, и Кадия увидела каменные плиты, которыми, очевидно, была вымощена древняя дорога. Она радовалась, что тут можно было ускорить шаги, не боясь провалиться в глубокую грязь.
Они вышли на широкое открытое пространство, где камни древней дороги обнажились на большом протяжении.
— Берегись! — подал мысленный сигнал Джеган, и Кадия тотчас взяла копье на изготовку, а Смайл сжал в руке духовую трубку.
Тут Кадию поразила волна такой страшной мысленной боли, что девушка еле устояла на ногах. Она услышала, как Салин застонала. Женщина-уйзгу упала на колени, сжав виски ладонями.
Из кустов в дальнем конце поляны, подрагивая, выползала рыхлая желтая масса. Отростками, словно руками, она цеплялась за неровности почвы и медленно подтягивалась вперед.
Ветер дул к ним от нее, и Кадия сглотнула тошнотворный комок в горле от гнилостного смрада. Ей было все труднее противостоять безумному нескончаемому приступу боли у нее в голове.
— Нет! Не приближайтесь к этому! — крикнула Салин и схватила за руку Кадию, шагнувшую было вперед.
Смайл поднес трубку ко рту, тщательно прицелился, и дротик впился в маленькую голову, высовывающуюся из раздувшейся массы. «Желтая смерть» содрогнулась, судорожно заерзала по камням и подалась назад.
И Кадия в ужасе увидела, что из желтой бесформенной массы торчит пораженная дротиком голова оддлинга.
— «Желтая смерть», — юное лицо Смайл а было испуганным. Салин схватила его за руку и потянула к себе.
— Не подходи к нему. Надо выбрать другую дорогу. Это желтое слишком опасно.
Как ни пугал ее мертвец, Кадия заставила себя не трусить. Ей необходимо было узнать как можно больше про этот ужас. Переложив копье в левую руку, она вынула меч из ножен и подняла его так, чтобы глаза были обращены к обезображенному телу.
Девушка отважно сделала шаг вперед, потом еще один. Сумрачный свет дня прорезала огненная струя. Все три глаза полностью открылись, и словно сплетение трех сверкающих лучей ударило в труп оддлинга, обволакиваемого желтой массой.
Вспышка пронзительно-синего света почти ослепила Кадию. Затем пронеслась волна Зловония, а на обнаженной каменной плите остался только дымящийся желтый след. Враг отступил на два десятка шагов.
Чьи-то пальцы ухватились за пояс Кадии. Цепляясь за нее, Салин поднялась с земли.
— Высвободи Силу, королевская дочь, очисть наш край!
Кадия пошатнулась — так тяжело опиралась на нее немощная уйзгу. Она все еще держала меч перед собой, но теперь рукоять нагибалась к земле. Словно непомерный груз тянул вниз ее руку, Кадия испытывала слабость, будто эта бешеная вспышка пламени истощила ее силы.
Джеган осторожно направился к останкам оддлинга, но остановился на порядочном расстоянии от них. Кадия увидела то же, что и он: стена кустов на глазах засыхала, принимая отвратительный желтовато-белесый цвет. Видимо, ползущий заражал все, к чему ни прикасался.
Зараза распространялась с ужасающей быстротой. Кадия подумала, что желтизна, может быть, старается замкнуть кольцо вокруг них, четверых.
С большим трудом она снова подняла меч и, нацелив на засыхающие кусты, на пораженные гнилью лианы, всей силой воли призвала его к жизни.
И вновь вспышка. На этот раз у нее возникло ощущение, что огонь высасывает ее последние силы, питаясь ими.
На этот раз дело не ограничилось одним большим взрывом — на ветках и петлях лиан мелкие вспышки следовали одна за другой, открывая перед ними проход.
Кадия старалась удержаться на ногах, старалась держать меч неподвижно, но больше не сумела извлечь из него ничего. Свет померк и угас. Три глаза опять закрылись, и Кадия рухнула на колени, совсем измученная. Джеган мгновенно подбежал к ней.
— Пророчица!
— Я… я больше не могу… — кое-как выговорила она задыхаясь, точно после долгого бега, руки беспомощно опустились, и обломанный конец меча звонко ударился о камень.
Чья-то рука обвила ее плечи.
— Смайл! Питье предвидящих!
Нетерпеливый приказ прозвучал и в мозгу девушки. Поддерживала ее теперь Салин, как перед этим она поддерживала ведунью. Юноша-уйзгу сбросил с плеч мешок, достал закупоренный бурдюк и вытащил пробку. В еще не рассеявшийся смрад влился новый запах — чистый аромат целебных трав. Кадия сделала глоток.
Каждое движение ей все еще давалось с трудом, но теперь по ее телу разлилось приятное тепло, и дышать стало легче. Джеган встревоженно наклонялся над ней, потом кивнул не то ей, не то Салин.
Поправив мешок на спине, он направился к проходу, проложенному мечом, всмотрелся в его глубину.
— Оно все еще погибает вдали, — сообщил он. — Однако нам вряд ли следует идти и дальше этой дорогой, пусть она и кажется очищенной.
Кадия подумала, что ей никакая дорога не будет по силам, и очень испугалась. Ей ли не знать, как дорого обходится употребление меча! Пусть у нее в руке средство очистить край, только ее тело этого напряжения не выдержит.
— Королевская дочь, ты можешь уничтожить Зло. — Впервые Смайл обратился к ней прямо. — Ты освободишь от него нашу землю…
Кадия с трудом покачала головой.
— Я слишком слаба. Великой Силой я не наделена, — она подняла меч. Да, глаза на рукоятке были плотно закрыты. Быть может, не только она отдала все. И то, что обитает в ее талисмане, тоже ослабло. А вдруг навсегда?
Она кое-как вложила его в ножны и, опираясь на копье, поднялась на ноги, поддерживаемая Смайлом и Салин. Она пошатывалась, словно после долгой болезни.
Такая слабость вызвала в ней гнев. Она не какая-нибудь изнеженная красавица! Болото многого требует от тех, кто ходит по нему. А она ходила и будет ходить! Такой выбор она сделала по доброй воле.
Облизнув губы, Кадия быстро осмотрелась вокруг и спросила Джегана:
— А другой путь вперед есть, охотник?
Он указал чуть правее пепелища, оставленного Силой. Там не было заметно никаких следов желтизны или увядания.
— Вот путь, Пророчица, но дальний. Каким-то образом Кадия сумела улыбнуться.
— Так и будет, товарищ по щиту. Я после каждого шага буду останавливаться!

ГЛАВА 12

Джеган повел их в обход отступившей на время заразы, и идти действительно стало много труднее. Под почвой и растениями тут не скрывались древние каменные плиты, и Джеган со Смайлом поочередно шли вперед, древком копья проверяя, выдержит ли земля их вес. К удивлению Кадии, остров, на который они высадились, оказался большим, возможно, даже больше того острова на юге, где была построена Тревиста.
Силы постепенно возвращались к ней, и на второй день она уже могла идти быстрее. Меч она больше не вынимала, только иногда поглядывала на рукоять — глаза талисмана оставались закрытыми. Кадия тревожилась: что, если в этих вспышках она израсходовала всю заключенную в нем Силу?
В середине четвертого дня они увидели открытую воду. Муссон бушевал тут особенно сильно, хотя теперь разлив уже спал. Однако бурный поток перед ними выглядел таким темным и густым, словно весь ил со дна поднялся к поверхности. На другом берегу вставали темной сплошной стеной заросли, высотой не уступавшие деревьям лесов на осушенных землях; их густо переплетали лианы. Даже на таком расстоянии были видны торчащие на ветках колючки длиной с дротик в колчане на плече Джегана. Ошибиться было нельзя: это начинался Тернистый Ад, оплот скритеков.
Кадия уже дважды проезжала его, но по реке между берегов, заросших жуткими колючими зарослями, а пробиваться сквозь них ей не доводилось. И она не была уверена, что это вообще возможно.
Они порылись в мешках и вытащили листообразные водоступы, надежно прикрепили их ремнями к сапогам. Джеган поправил ремень с духовой трубкой так, чтобы в случае нужды суметь быстро выстрелить. Смайл последовал примеру охотника, но прежде проверил, как закреплены водоступы ведуньи.
Они пошли вперед. Водоступы отлично удерживали их на поверхности. Кадия вглядывалась в мутную воду, не сомневаясь, что там прячутся хищники, и только надеясь, что между ними не найдется настолько крупный, чтобы угрожать им.
Колючая стена была уже близко, но девушка не различала в ней ни единого прохода, а ведь скритеки проскальзывали сквозь заросли с поразительной легкостью! Топители были почти водяными существами и часто подстерегали свои жертвы, плавая под водой и нападая снизу. Так, может, они пользуются какими-нибудь потаенными речками, чтобы пробираться сквозь заросли?
Однако если колючая стена и поставила Джегана в тупик, он ничем это не выдал. Кадия призвала на помощь все полученные от него охотничьи знания, чтобы обнаружить хоть какие-нибудь признаки бреши в сплетении веток. Она никак не ожидала, что он вонзит копье в густой куст и ухватится за него, напрягая мышцы, вздувающиеся буграми в прорехах его куртки.
Смайл скользнул вперед на водоступах, всадил копье рядом с копьем Джегана и тоже принялся тянуть копье вместе с кустом на себя.
Куст этот в высоту почти равнялся деревьям в саду древнего города. Он весь сотрясался, и Кадия увидела, как с верхней ветки соскользнула ярко-алая змея, растопырила похожие на плавники крылья и спланировала на другую вершину в стороне. Взметнулось облако насекомых, настолько густое, что на мгновение заслонило куст.
Джеган и юный уйзгу только удвоили усилия.
Кадия не очень верила, что их усилия могут увенчаться успехом, но тут увидела, как куст медленно вылезает из почвы и опрокидывается влево. За ним открылось темное отверстие, неровный проход в гуще зарослей. От черной взрыхленной земли исходил гнилостный запах.
Продолжая отгибать куст, Джеган позвал:
— Пророчица, Салин, сюда!
Кадия подчинилась, по привычке доверившись знаниям охотника, хотя опасалась, что застрянет между колючками, такими длинными и крепкими, что они вполне могли легко пронзить человека насквозь.
Это был вход в туннель, ведущий сквозь стену зарослей, но предназначался он для существ оддлинговского роста, и Кадии пришлось согнуться в три погибели, чтобы колючие ветки и болтающиеся петли лиан не сорвали с нее шлем. На лианы она поглядывала с опаской, еще не забыв своей схватки в городе Исчезнувших.
Ноздри ее улавливали не только обычные запахи болот, но иногда и Зловоние скритеков. Однако чумного смрада «желтой смерти» она не различила.
Тут ей пришлось посторониться, так как Джеган протиснулся вперед, чтобы вести их дальше.
— Тропа скритеков? — спросила она почти шепотом.
— Это вход, — ответил он, — единственный известный нам. Путь недлинный и ведет прямо к башне Саль.
Салин пошла третьей, а Смайл охранял их тыл. Кадия ощущала тепло амулета на своей груди. Опустив взгляд вниз, она различила его золотистое сияние, просвечивавшее сквозь почти прозрачные чешуи ее доспехов. Но она не нуждалась в таком предостережении.
Воды, где мог бы укрыться скритек, тут не было, но ведь колючая стена могла внезапно раздвинуться, а за ней оказаться вражеский отряд.
Джеган продвигался вперед уверенно, как бы точно зная, что делает, и в девушке, привыкшей доверять его сноровке и опытности, проснулась надежда, что они минуют туннель, не попав в засаду. Да и запах скритеков был застарелым — последнее время они этой тропой не пользовались.
Позади нее раздался треск, и она стремительно обернулась, готовая схватиться с врагом, но оказалось, что просто Салин отломила колючку с нависающей ветки — не тускло-черную, как остальные, но светло-серую, и Кадия увидела, как ведунья протянула руку к еще такой же колючке и отломила ее.
— Зачем? — удивилась Кадия, когда Салин уже отломила третью колючку.
— Дротики, — ответила она. — Такие дротики очень нам пригодятся.
Смайл отозвался одобрительным хмыканьем. Однако он не отложил оружия, чтобы тоже наломать этих колючек.
Пока они пробирались дальше, Салин к запасу колючек добавила несколько листьев с лиан и даже пук зловещего вида цветков, на взгляд Кадии, слишком уж похожих на голову вибон — опаснейшей гадюки.
Вокруг стояла влажная духота. На лбу под шлемом девушки выступил пот. Его капли скользили по ее лицу и срывались с подбородка. Ладонь, сжимавшая древко копья, стала скользкой, и она заметила, что дышать становится все труднее. Способа измерять время или расстояние не было, а Джеган шагал и шагал вперед, будто его что-то гнало.
Остановился он, только когда они вновь уперлись в словно бы неприступную колючую стену. Он сбросил мешок со спины, и звук, раздавшийся сзади, сказал Кадии, что Смайл последовал его примеру. Вновь юный уйзгу встал рядом с Джеганом, но теперь в тесноте прохода они почти прижимались друг к другу.
Оба копья вонзились в куст, и ниссом с уйзгу объединили свои усилия.
Но сначала тщетно — только шипастые ветки угрожающе закачались, будто обладали способностью осознанно сопротивляться. Кадия тоже сбросила мешок. Хотя впереди места для нее почти не оставалось и она не могла выпрямиться, девушка вогнала свое копье между копьями оддлингов как могла глубже. Наконечник засел прочно, и она добавила свои усилия к усилиям охотника и юноши.
Наконец что-то поддалось. Они словно вытаскивали пробку из фляжки. Девушка и оддлинги напряглись в решающем усилии.
Куст выскочил так неожиданно, что они невольно сделали несколько шагов назад, чтобы не упасть. В сумрак туннеля ворвался свет. Но не только он. А еще… смрад «желтой смерти».
Джеган и Смайл осторожно выглянули наружу. Впереди открылась широкая поляна, а за ней — барьер из камней, не позволявших колючим зарослям укореняться в земле. Когда разведчики приблизились к нему, он оказался массивнее, чем виделся на первый взгляд. Они всматривались, ища проход. Несомненно, это были развалины стены. На одном из внушительных камней, до которого Джеган мог бы легко дотянуться рукой, грелась гадюка, окрашенная в алые и черные полосы. Предупреждение замерло на губах Кадии — охотник ловким молниеносным движением нанес удар древком копья с такой силой, что хребет гадюки был сразу сломан, хотя змея продолжала конвульсивно извиваться.
Кадия не сомневалась, что подобные места служат приютом ядовитым гадам, но теперь она оглядывала развалины в поисках присутствия мерзости — того Зла, которому они пока не нашли другого названия, кроме «желтой смерти», и запах которой явно чувствовался.
И наконец она увидела такое желтое пятно, полускрытое тенью развалин башни — некогда внушительного сооружения, от которого сохранился только первый этаж с остатками второго.
Смайл скорчился возле камня, где только что грелась гадюка, отрезал мертвую голову, затолкал ее в мешочек и крепко, очень крепко затянул ремешок. Смазанный ее ядом дротик становился поистине смертоносным оружием.
Кадия, шаря копьем перед собой, осторожно переступала с камня на камень в направлении. башни. Теперь, когда колючая чаща осталась! позади, она смогла лучше рассмотреть это пятно, не очень большое. Видимо, отсутствие тут растительности помешало ему распространиться. Но она заметила следы, ведущие от стены, которую «желтая смерть» преодолела.
Развалины эти, решила она, послужили местом отдыха или даже ночлега «желтой смерти» — если то, что они разыскивали, нуждалось в ночлеге. Кое-где зараженные растения образовали комки разлагающейся гнили. То там, то здесь валялись скелеты мелких зверьков, причем в пасмурном свете они немного фосфоресцировали.
На соседний камень поднялся Джеган.
— Оно пришло и ушло, — сказал охотник, взглянув на следы.
Она вспомнила черный круг, который увидела в чаше. Да, в ней было запечатлено именно это место. Но куда ушла «желтая смерть»? След вел к противоположному краю поляны, окружавшей башню.
Кадия потрогала меч. Ее талисман уничтожил часть «желтой смерти», но если им придется пойти по смрадному следу дальше, восстановится ли Сила настолько, чтобы проложить для них чистый путь? Дорогу к башне Джеган знал, и потому они добрались сюда, обойдя «желтую смерть». Но теперь очевидно, что башня не была конечной целью того, с чем им предстоит сражаться.
А тем временем начало смеркаться. Им нужно найти какое-то убежище — но не в зараженной башне! — чтобы переночевать. Менее подходящего места для ночлега, чем это нагромождение камней, где водятся гадюки, ей видеть не приходилось.
Но и дальше идти было нельзя. Все они утомились. Салин присела на каменную плиту и стала растирать ноги. Вся ее поза говорила, что ведунья совсем обессилела.
— Остановимся тут? — нерешительно сказала девушка, отводя взгляд от зловещей башни. Дождь перестал, хотя в воздухе висела промозглая сырость. Пожалуй, можно было переночевать под открытым небом, не опасаясь вымокнуть.
Джеган взобрался на высокий камень и, внимательно осмотревшись, указал копьем на три обломка стены, которые наклонились друг к другу, образовав подобие шалаша. Охотник спустился со своей дозорной высоты, осторожно направился туда и заглянул внутрь, слегка нагнувшись. Случайное сооружение находилось далеко в стороне от омерзительного следа, между ними пролегло широкое пространство голых камней, и, значит, заразы там можно было не опасаться.
По знаку Джегана Кадия, которая уже вскинула на спину дорожный мешок, протянула руку Салин, с трудом поднявшейся на ноги, опираясь на посох, воткнутый в щель между двух камней.
Не так уж и плохо, подумала Кадия, когда Джеган со Смайлом выгребли насыпавшиеся между плитами мелкие камешки и убедились, что гадючьих нор там нет. Пол под плитами был каменным и холодным. О костре в такой сырости нечего было и думать. Но все-таки здесь лучше, чем под открытым небом.
Ужинали они тем, что взяли с собой, запивая водой. Салин порылась в дорожной сумке и достала несколько сухих скрученных листьев. Она выдала всем по одному, и они принялись жевать. Неказистый вид листьев ничего не говорил о вкусе. Когда Кадия разжевала свой как следует, он показался очень приятным. Девушка и ее спутники почувствовали прилив бодрости.
Ведунья отдала собранные колючки внуку, который достал точильный камень из колчана с дротиками и начал стачивать с растений кожицу. Обработав колючку, он передавал ее Дже-гану, а тот ножом осторожно заострял сужающиеся концы, работая больше на ощупь, так как уже заметно стемнело.
Кадия сидела, поджав под себя ноги, и водила руками по мечу. Глаза в рукояти оставались закрытыми. И все же, если только она себя не обманывала ложной надеждой, от рукояти как будто исходило тепло — она ощущала его, приближая пальцы к сомкнутым векам. Грел ее и амулет, хотя свет его затемнялся кольчугой.
— Ведунья, — спросила она, — не получала ли ты новых вестей? Куда направилось это Зло? Не можешь ли ты поглядеть в чашу и сказать нам?
Лица женщины-уйзгу она не различала, но чувствовала, что та встревожена.
— Владеющая Силой, теперь мы в краю, где правят другие. Скритеки всегда были слугами Зла. А у Зла есть свои глаза и уши, а также иные чувства, кроме зрения и слуха. Если я обращусь к своей Силе, это может привлечь к нам что-то, с чем мы не совладаем. Но есть еще способ… — она нерешительно умолкла, точно не была уверена в том, что собиралась предложить.
Кадия ощутила рядом с собой какое-то движение, а затем металл звякнул о камень.
— Королевская дочь, вынь амулет, который носишь на груди! — слова ведуньи прозвучали требовательно, будто приказ, и Кадия послушно вытащила амулет на цепочке наружу и сняла с шеи.
Мудрая уйзгу взяла его у нее. В тот же миг свет нагретого янтаря с Триллиумом усилился, и девушка увидела, что амулет покачивается над пустой чашей Салин. Свет отражался от внутренних стенок чаши, и казалось, что в ней горит светильник.
— Дай Силу, королевская дочь! — приказала Салин. — Удели мне от своей Силы. Пожелай этого!
Кадия, как могла, сосредоточилась на амулете, мысленно рисуя образ Салин.
И девушке почудилось, что свет в чаше забурлил, как прежде — жидкость. И как в те мгновения, когда она поднимала меч, чтобы убивать, так и теперь она почувствовала, что ее силы начинают истекать вниз по руке, питая через пальцы амулет.
И сам амулет задвигался, описывая круги над колышущимся туманом света. В чаше стала складываться картина — маленькая, чуть больше пальца в диаметре, но поражающе ясная, были видны мельчайшие детали.
Скритеки и с ними кто-то еще. Нет, не беглец из разбитого войска Волтрика, а словно бы уродливое подобие кого-то другого, точно — Хранителя погибшего города! Это его скульптура стояла близ Сада Меча. Те же черты, хотя искаженные, обострившиеся, та же фигура, но согнутая и съежившаяся, точно перчатка, снятая с руки. Да, она видела одного из Исчезнувших, но только воплощавшего собой смерть и гниение. И эта обезображенная фигура фосфоресцировала тем же зеленовато-желтым свечением, что и жертвы «желтой смерти».
Фигура шла — скритеки справа и слева от нее, но не сзади, где оставались пятна гнилостности, возможно сочившейся из ее подошв. Эти гнусные полужидкие пятна будто жили собственной чудовищной жизнью — некоторые быстро сливались воедино и расширялись в поисках пищи. Шел он скованной походкой и, как Салин, опирался на посох, чтобы не упасть. Так может идти мертвец, поднятый из гробницы и движимый чем-то, чему невозможно противиться.
Вскоре свет в чаше угас, и Кадия обессиленно опустила руку.

ГЛАВА 13

— Куда оно идет? — спросила Кадия, не надеясь получить ответа.
— Мы ведь только идем за ним, — сказал Джеган. — По смертельным следам, которые оно оставляет.
— Исчезнувший… — медленно произнесла девушка. — Как мог Исчезнувший стать таким?
— Одни из них ткали Свет, а другие — Тьму, — ответил Джеган. — И работа эта привела к страшной войне, которая изменила мир. «Желтая смерть» из тех времен: высвободилась и идет…
Кадия вздрогнула и положила руку на меч. Исходит ли от него тепло? Амулет больше не светился, а рука отяжелела и двигалась, лишь подчиняясь огромным усилиям ее воли. В темноте, сомкнувшейся вокруг них, когда амулет погас, она осторожно провела пальцем по выпуклости трех глаз. Они были закрыты.
Говорят, запретная дверь скрыта в этих местах горечи и смерти, — донеслась до нее мысль Салин. — «Желтая смерть» ищет ее.
— Но зачем? — быстро спросила Кадия.
В узком шалаше они сидели в такой тесноте, что девушка ощутила, как шевельнулась ведунья, задев щуплым плечом кольчугу на ее плече.
— Владычица Силы, то, что оставляет такой смертоносный след, словно бы само умирает и ищет помощи. Быть может, средоточия Зла, которое обновит его. Древние предания повествуют, что Исчезнувшие, увидев, как опустошила край их междоусобица, удалились куда-то. Туда вела дверь, и они вошли в нее.
— Но если так удалились те, что служили Свету, — возразила Кадия, — зачем же воплощение Зла теперь хочет пойти тем же путем?
— Быть может, в поисках исцеления, — ответила ведунья. — Судить о мыслях Исчезнувших нам не дано. Мы их творения, но не должны рассуждать об их намерениях или силах, которыми они владеют.
Вновь Кадия потрогала меч. Эта «желтая смерть»… это, явившееся неизвестно откуда, отравляло всё, мимо чего проходило. Даже если оно с помощью каких-то чар покинет их земли, зараза, которую оно посеяло, будет распространяться дальше — ведь Кадия встретила и уничтожила лишь ничтожную его часть, и у нее нет Силы пройти его дорогой и сжечь все, что было поражено.
Если догнать эту ползучую смерть, прежде чем она окрепнет или обновится, вдруг удастся покончить с мерзостью в самом ее источнике? Это не будет привычным боем или сражением вроде тех, в которых она участвовала против Волтрика или даже скритеков. То были враги из плоти и крови, их можно было убить. А этот, даже погибая, способен остаться победителем, заразив болота. Но иного выхода не было. Ей надо постараться нагнать его и разделаться с ним, как с военачальником Волтрика.

Предыдущая страница 5 Следующая страница


Золотой Триллиум 6

Она приподняла голову, и ее шлем задел нависающий камень. Сейчас она не может призвать на помощь войско, не может даже воззвать к сестрам, к Харамис, чей жребий — быть Стражем и Хранительницей Рувенды. Это предназначено для Кадии: наверное, потому-то ей и пришлось спешно покинуть Цитадель. Ее призвали не для того, чтобы она вернула меч, но для того, чтобы она снова обратила его против врага, на этот раз куда более страшного, чем противники одной с ней крови.
— Джеган, Салин, Смайл! — произнесла она со всей властностью, на какую была способна. — Мой долг — помешать этому Злу достигнуть цели. Но я не прошу никого из вас пойти со мной.
— Пророчица, Зло это — древнее, а наше племя связано с тем днем, в который оно родилось. Не говори, что ты пойдешь по этой тропе одна! — В голосе Джегана прозвучала резкость, с какой он обращался к ученице в прошлом лишь дважды, когда полагал, что она легкомысленно подвергает себя опасности.
— Королевская дочь, — сказала Салин, — я решила пойти по этой тропе до того, как мы встретились с тобой. И пройду по ней до конца. Пусть Силы у тебя больше, чем у меня, но все, чем я владею, я обращу против этой гнусности. Смайл мой внук и обязался клятвой перед старейшинами сопровождать меня. И теперь мы не сойдем с тропы.
Кадия вздохнула. Джегана связывали с ней общие путешествия и сражения и взаимное уважение к способностям друг друга. Он стал ее настоящим товарищем по щиту, и без него она почувствовала бы себя брошенной. Уйзгу не были ей близки, но они без обиняков намеревались исполнить взятый на себя долг.
— Значит, мы идем следом за ним, — сказала Кадия глухо.
Спала она беспокойно, а утром не сомневалась, что ее мучили сновидения, только она их не помнила, но чувствовала, что были они дурными.
Утром не только дождь не полил снова, но, когда они покинули камни башни Саль, сквозь тучи пробилось туманное солнце. След, по которому они шли, был четким, но двигались они медленно, избегая пятен расползающейся смерти, чей смрад окружал их.
Быть может, тут под слоем почвы лежали каменные плиты, мешавшие растениям пускать глубокие корни, но в любом случае заросли тут не сплетались в сплошную стену, а словно бы расступались перед ними. Они все время были настороже, высматривая признаки присутствия гадюк, но увидели только одну. Она, несомненно, коснулась желтого пятна, так как была мертва и уже сильно разложилась.
Постепенно заросли снова сомкнулись, оставляя только узкий проход, где сохранились остатки мостовой, так что заразы избегать было легче, поскольку тут для нее не было пищи, кроме редких ползучих лиан да поганок. Затем они увидели перед собой шест, глубоко всаженный в щель между двумя плитами.
Его увенчивал череп — и не древний: на костях кое-где еще сохранились лохмотья плоти. На плитах под ним багровела полоса крови — теперь приманка для насекомых и других летающих тварей.
Знак скритеков! Кадии уже доводилось видеть подобное. Так эти ящеры обозначали границы своих владений или направление пути. Гряда камней за шестом указывала, что некогда тут стояло какое-то здание, разрушенное давным-давно. Они перебрались через эту преграду и вновь увидели перед собой открытую воду — узкий залив, отходивший от большого озера. На самом берегу смрадная куча показывала, что совсем недавно там росли камыши. Совершенно очевидно, что «желтая смерть», за которой гнались, отправилась дальше по воде.
Но их здесь не ожидала лодка. Джеган спустился к самой воде — на почтительном расстоянии от зараженных камышей. Острым концом копья он принялся шарить в уцелевших камышах и вскоре обнаружил такое средство передвижения по воде, какого Кадии видеть не приходилось.
Ничего похожего на искусно сделанные ялики и челноки оддлингов, а неуклюжий плот скритеков, сплетенный из веток очень плотно, как естественно сплетенные колючие заросли, даже еще плотнее. Собственно, как увидела девушка, когда стараниями Джегана это странное суденышко оказалось на воде, именно колючки, цепляясь одна за другую, и скрепляли все сооружение. Однако шипы, которые торчали бы вверх или вбок, были обломаны, а ветки укрыты слоем камышей.
Неказистый плот выглядел таким ненадежным, что у Кадии возникли сомнения, стоит ли доверяться ему. Однако Джеган уже смело прыгнул на него, удержался на ногах, когда плот от толчка накренился, и, вонзив копье в дно, кивнул, приглашая их присоединиться к нему.
Да, ни удобным, ни безопасным плот не оказался. Они положили мешки на середину, устроились рядом для равновесия, и Джеган со Смайлом, вытащив из ила спрятанные там шесты, начали толкать плот в сторону озера.
Как и в каждое утро с начала их путешествия, они намазали кожу специальным снадобьем, спасаясь от жалящих насекомых. Но здешних летающих кровососов это не отпугнуло, а отмахиваться от них они не решались, чтобы не перевернуть плот. Кадия старалась мужественно выдерживать укусы этого гнуса, хотя кровавые точки вскоре испещрили ее руки, а судя по нестерпимому зуду, и лицо тоже.
Плот полз вперед, Джеган и Смайл умело работали шестами, чтобы он двигался вдоль берега. Девушка внимательно высматривала, не появятся ли там гнилостные следы, оставленные тем, кого они преследовали. А кусты там мало-помалу сменились высокими деревьями, длинные ветки которых склонялись к воде, образуя кривые арки. Иногда колыхание воды под наиболее широкими из них выдавало присутствие жизни, однако, решила Кадия, это не были засады скритеков.
Они не заметили ни единого дозорного, значит, скритеки в своем краю ничего не опасались и не сочли нужным принять меры предосторожности.
Терпя непрерывные муки от кровососов, они медленно продвигались вперед. Никаких признаков «желтой смерти» заметно не было, но вдруг на Кадию, заставляя забыть обо всем, пахнуло теплом, не похожим на испарения, поднимающиеся от темной воды, по которой они плыли.
Ее амулет, уснувший после того, как она воспользовалась им для провидения, вновь пробудился. Она осторожно извлекла его из-под кольчуги. Крохотный Триллиум в сиянии янтаря казался живым. Он вновь станет проводником? Он же настроен на Силу, и если там, впереди — Сила, амулет, наверное, отзывается на нее.
Девушка кивнула на амулет своим спутникам, а затем осторожно продвинулась вперед посередине неустойчивого плота и нацелила амулет на левый берег. Ведь стоило повернуть его в сторону или назад, как он немедленно тускнел.
А ветви там все больше нависали над водой. Теперь и воздушные корни образовывали такие высокие арки, что они могли бы проплыть под ними, хотя, конечно, Джеган ничего подобного делать не собирался.
Никаких признаков «желтой смерти»… но внезапно амулет задвигался в руке Кадии, и, не сожми она пальцы покрепче чисто инстинктивно, он мог бы вырваться из них.
— Туда! — Кадия указала на высокую арку из толстых корней. Дерево, которое они поддерживали, было, вероятно, очень старым.
Джеган мгновенно повернул плот влево, и вскоре они вплыли в тень арки. Но впереди они увидели не берег, а все новые и новые корни, образовывавшие туннель, уводивший во мрак.
Она искала взглядом опасную желтую слизь. Однако если то, что они преследовали, и свернуло сюда, то следов не оставило.
Они миновали четвертую арку. После каждой свет мерк все больше, так как деревья вверху, видимо, плотно смыкались, не пропуская солнечных лучей. Тут пахло болотным илом и испарениями растений, но только не смрадом, который прежде предупреждал их об опасности.
Джеган перебрался на нос плота, умело орудуя шестом, а Смайл осторожно перешел на другую сторону, поднимая и опуская шест в одном ритме с охотником.
Кадия не сомневалась, что где-то впереди находится источник Силы. Но доброй или злой? Амулет откликался и на мощную эманацию зла, а не только добра, его сотворившего.
Теперь его разгорающееся сияние освещало им путь. Над ними, как и в туннеле сквозь колючую чащобу, смыкались корни, не оставляя просвета. Однако чуть позже, слегка приподняв амулет, Кадия обнаружила, что это уже настоящие стены древней кладки, обросшие мокрыми водорослями и мхом.
В свете амулета блеснули чьи-то глаза. Прядь мха шевельнулась, оторвалась от пучка и соскользнула в воду. Значит, и тут есть свои жители.
Тишину нарушали только всплески, когда шесты извлекались из воды и вновь в нее опускались. Внезапно Кадия услышала, как Джеган вскрикнул, и в сиянии амулета увидела, как он с силой вогнал шест в дно, и плот остановился в этом подземном канале.
Кадия протянула руку с амулетом через плечо охотника. Перед ними была преграда — такая, какие и приличествуют жутким забытым местам.
Раза два на краю Золотой Топи ей доводилось видеть замысловатую паутину рокслинов. Но та паутина плелась существами величиной с подушечку ее большого пальца. Эта же паутина, сплетенная не менее искусно, затягивала все видимое пространство перед ними от одной сырой стены до другой, от поверхности воды до потолка, что терялся во мраке у них над головой.
Ее безупречные круги были сплетены не из тонких нитей, а из прядей толщиной со шнуры на болотных сапогах. Во многих местах в паутине виднелись погибшие насекомые и другие жертвы, целые или уже нет. Среди них виднелась ящерица, такая же зеленая, как водоросли и мох вокруг, — наверное, это она тогда спрыгнула в воду. Ящерица, наверное, весила немало, но шнуры не провисали под ее тяжестью.
Рокслинов следовало избегать. Хотя убить крупную жертву они не могли, укусы их были ядовиты и оставляли долго не заживающие ранки. Но рокслин, способный сплести такую сеть, будет серьезным противником!
Опираясь на плечо Джегана, чтобы сохранить равновесие, потому что плот закачался, Кадия подняла амулет над головой. Ни справа, ни слева в стенах не было видно мест, где могло бы укрыться огромное насекомое. Значит, хищник прячется где-то вверху. Она подняла амулет как можно выше, но тьма под потолком была слишком густой. Прикоснувшись к паутине, они, конечно, привлекут внимание рокслина, который поспешит посмотреть, какая добыча попала в его сети.
А нападение сверху, когда под ногами у них такая ненадежная опора, может оказаться роковым.
Не опуская амулета, Кадия переложила его в левую руку и извлекла меч из ножен, глаза под ее пальцами были закрыты. Ни копье, ни дротики тут не помогли бы.
— Освободите для меня побольше места, — сказала она спутникам негромко, опасаясь, что звук ее голоса может стать сигналом к нападению.
Джеган посторонился и чуть попятился, и Кадия сделала два шажка вперед, чувствуя, как плот зловеще покачнулся. Надо торопиться, пока он не накренился чересчур круто. Если это произойдет, им будет очень плохо.
Джеган обхватил ее за пояс, продолжая удерживать воткнутый в дно шест — небольшая, но все-таки помощь.
Кадия быстро ударила мечом по паутине. Хотя меч стал короче, наточенное лезвие рассекло шнуры. Второй такой же удар, третий… В любой миг она с напряжением ожидала нападения. Изящные круги исчезли, вместо них в воде купались безобразные лохмы, и, судя по крохотным завихрениям возле них, кто-то уже вознамерился попировать, пожирая налипшее на них угощение.
Кадию удивляло, что тварь, чью работу она уничтожила с такой беспощадностью, все еще не дала о себе знать. Поверить, что ловушка осталась без присмотра, было трудно. Но чем больше она рубила мечом, тем вероятнее ей это представлялось.
В сиянии амулета они разглядели, что дыра в паутине стала достаточно большой, чтобы проплыть сквозь нее. Но что, если паук затаился и ждет, чтобы они начали это неустойчивое движение?
— Попробуем? — Она верила в охотничью сноровку Джегана и предоставила решать ему.
— Да.
Кадия вернулась на свое прежнее место, держа меч наготове и чувствуя у своей щеки частое дыхание Салин.
Джеган выдернул шест и приготовился воткнуть его в дно чуть дальше, Смайл повторил его движение, и плот качнулся. Они поплыли вперед, но медленно. Заставить плот двигаться быстрее было нельзя. Когда они проплывали под остатками паутины, девушка невольно поежилась, все еще не веря, что мстительное нападение рокслина им не угрожает.
Благодаря объединенным усилиям Джегана и Смайла, паутину они миновали за единый миг. Она услышала свистящий вздох Салин и догадалась, что ведунья разделяла ее страхи.
— Ну вот, — сказал Джеган, отталкиваясь шестом, — теперь ясно, что те, за кем мы гонимся, тут не проплывали.
К лучшему это или к худшему? Что, если амулет отозвался на какую-нибудь древнюю эманацию и увел их в сторону от следа?
Задав себе эти вопросы, Кадия вновь начала водить амулетом из стороны в сторону, но он смутно освещал лишь каменные стены, темные, облепленные водорослями. Внезапно плот наткнулся на какое-то подводное препятствие.
Вновь Кадия пошатнулась, но обрела равновесие и протянула амулет вперед, на этот раз качнув его на цепочке, чтобы осветить как можно больше.
Из воды перед ними покато уходил вверх пол из того же камня, что и стены. Было ясно, что тут их плавание кончается. Смайл следом за остальными спрыгнул на эту пристань и помог охотнику вытащить на нее плот.
Кадия пошла первой. Свет амулета упал на нижнюю ступеньку лестницы, ведущей вверх. Смрада «желтой смерти» тут не ощущалось.
Девушка поправила за спиной свой мешок. Джеган, Смайл и Салин, опиравшаяся на посох, последовали за нею к лестнице. Первой начала подниматься Кадия, светя перед собой.

ГЛАВА 14

На третьей широкой ступеньке Кадия внезапно остановилась. Снизу доносился легкий плеск воды о каменную пристань, словно в подземном канале было течение, которого они не замечали, пока плыли. Но теперь она уловила новый звук, очень слабый — легкую вибрацию камня над ней. Девушка еще не поняла, что это такое, но инстинктивно похолодела внутри.
— Скритеки! — прошептал Джеган.
Пожалуй, только глупцы стали бы подниматься выше, но амулет в ее руке сиял все ярче. Несомненно, они приближались к мощному средоточию какой-то Силы. Считалось, что топите-ли не обладают мудростью, а также и оружием, кроме клыков, когтей и грубых копий с дубинками. Умение подкрадываться — вот что чаще всего объясняло успешность их нападений. С другой стороны, Кадия и ее спутники находились теперь в их краю, а кто знает, чем они располагают у себя дома?
Тут она услышала не слова, а мысль Салин:
— Скритеки сейчас не охотятся, они воздают почести.
Уверенность, прозвучавшая в этих словах, успокаивала. Но кому чешуйчатые чудовища воздают почести? Какому-то своему вожаку или… или тому, чье появление сеет смерть по всей стране?
Возврата назад не было: им оставалось только со всей осторожностью идти вперед. Все чувства Джегана обострились, как всегда бывало именно в таких случаях.
Кадия решительно поднялась на следующую ступеньку. Против ее ожиданий, звуки не становились громче. Наоборот, порой они вдруг совсем затихали.
Внезапно Кадия заметила, что к свету амулета добавился и другой, становившийся все ярче по мере того, как она поднималась выше. Источник света находился наверху лестницы, но вниз он падал узкими лучиками, словно через небольшие отверстия.
Кадия повесила амулет на грудь и прикрыла пальцами. Его тепло перешло в жар, обжигающий, но она продолжала прижимать его.
Когда лестница кончилась, свет снаружи внезапно обрел почти режущую яркость. Он пробивался сквозь отверстия в резной стене, преграждавшей им путь.
Но это ей знакомо. В стенах Цитадели Рувенды потайные ходы образовали сложную сеть. Многие были известны, и в детстве Кадия не раз подбивала Харамис или Анигель забираться в них. Некоторые были замаскированы резными панелями в стенах. Панели эти снаружи выглядели просто украшениями, но они пропускали свет и воздух в потайные ходы.
Именно такая панель и была перед ними теперь. По другую сторону, видимо, горело много светильников. Кадия посторонилась, чтобы на площадку могли подняться ее спутники и тоже заглянуть в помещение.
Они увидели комнату. Ее стены были из того же не поддающегося времени белого камня, что и в городе Исчезнувших. В них были вделаны крючья, с которых на цепях свисали светильники. Они сильно дымили — по стенам над ними расходились веера черной копоти.
Все стенные панели были покрыты богатой резьбой, как и та, за которой скрывались Кадия и ее спутники. Видимо, когда-то они были еще и покрашены — местами можно было различить красные, голубые и желтые выцветшие пятна. В резьбе не замечалось ни единого изображения живых существ. Только зигзаги, круги, выпуклые розетки, закручивающиеся спиралями линии, слагавшиеся в геометрические загадки.
Все четверо внезапно замерли. Вновь раздалось бормотание скритеков. Кадия опять прикрыла амулет ладонью, вздрогнув от прикосновения к горячему янтарю. Но нельзя было допустить, чтобы его сияние заметили из комнаты. Насколько надежным укрытием окажется панель? Но им обязательно надо было выяснить, что происходит здесь. В этом Кадия не сомневалась.
И вот из двери слева от них — единственного входа в эту комнату без окон — появилась жуткая фигура.
Переступая с одной когтистой лапы на другую, к середине направлялся скритек. На его ящериную голову был водружен череп, похожий на его собственный, но только огромный, словно бы от вымершего гигантского скритека. Клыки этого странного головного убора были выкрашены в красный цвет, а в глазницы помещены светляки, которыми пользовались для освещения все обитатели болот.
Кроме черепа, служившего, видимо, короной, на скритеке, по обычаю его племени, надето было очень мало. Чешуйчатые плечи пересекали два ремня, скрещивавшиеся на груди и спине. На них были тесно подвешены кости, гремевшие при каждом его шаге. Третий ремень, вырезанный, видимо, из чьей-то шкуры с мехом, перепоясывал брюхо топителя. К нему был подвешен меч, а также большая сумка. В одной руке скритек держал посох с укрепленным на нем еще одним черепом — человеческим.
Дойдя до середины комнаты, скритек повернулся к стене, поднял этот посох, знак своего достоинства, а затем начал стучать им по полу в такт хриплому бормотанию, вырывавшемуся из его клыкастой пасти. Видимо, решила Кадия, он совершает какой-то обряд.
Комнату заполнила вонь, которая усилилась, когда вошли еще два смердящих скритека. Головы их не украшались черепами, а вместо посохов они держали грубо сделанные копья. Оба вошедших встали спиной почти вплотную к панели, за которой скрывались Кадия и ее спутники.
Их увенчанный черепом вожак продолжал стучать и бормотать нараспев. В комнату вошел еще кто-то. Высохшая, пораженная желтой заразой фигура, которую Кадия видела в чаше, пошатываясь, вступила в самое освещенное место. Через некоторое время следом за ней вошли еще четыре скритека с копьями.
Исходящая от них вонь, не говоря уж о смраде зараженного, по мнению Кадии, перебивала запах ее и оддлингов, и плюс к тому его скрывал аромат мази из душистых трав, которой они ежедневно натирались от жалящих насекомых. Как бы то ни было, она не заметила никаких признаков, что компания врагов заподозрила их присутствие за панелью.
Испустив заключительный громкий рык, скритек с черепом стукнул посохом в последний раз и обернулся к больному. Тот выглядел ужаснее болотных демонов, но было понятно, что прежде он обладал красотой статуй, которые Кадия видела в городе.
А теперь он был согбен почти как Салин. Его изъеденная гнойниками голова походила на обтянутый кожей череп.
Однако едва он сделал еще шаг, как вождь скритеков упал на колени, а затем простерся перед ним ниц.
Урод остановился и пошатнулся, очевидно, ему было нелегко удерживать равновесие. Одна рука его конвульсивно дернулась, и во все стороны разлетелись желтые брызги.
Голову Кадии пронзила резкая боль, и девушка чуть не ударилась о панель, но Джеган успел поддержать ее. Ей показалось, что в голове у нее раздается невыносимый вой. До крови закусив губу, она попыталась заблокировать мозг от чудовища в комнате.
Распростертый на полу скритек судорожно извивался, возможно испытывая те же муки, что и Кадия. Урод смотрел на своего прислужника глазами, почти скрытыми дряблыми складками кожи. Он дрыгнул ногой, пинком отбросил посох с черепом и, шатаясь, шагнул к стене.
С видимым усилием он выпрямился. Обе брызжущие ядом руки протянулись вперед, сгнившие до костей пальцы прикоснулись в четырех местах к завитушкам сложного узора.
Раздался жалобный скрип, точно камень противился тому, к чему его принуждали. Затем в стене появилась щель. Из нее хлынул свет, багровый, как языки пламени. Урод с трудом шагнул раз, другой, багряное сияние сомкнулось вокруг него, и он исчез.
Распростертый на полу скритек встал на четвереньки, ящериная голова повернулась к стене, за которой исчезли и сияние, и тот, кто его вызвал. Затем жрец (если это был жрец) поднялся на ноги и что-то резко приказал стражам. Они тотчас ушли.
Однако вожак задержался и подошел к закрывшейся стене почти вплотную. В мыслях Кадии возникло нечто иное, чем вой, которым сеятель смерти объяснялся со своими служителями. Этот скритек жаждал узнать тайну и был зол, что ее от него скрыли.
Концом посоха топитель тыкал в завитушки, которые должны были отпереть дверь, — сначала чуть-чуть, потом с силой. Но тщетно. Кадия ощутила растерянность и разгорающуюся злобу.
Наконец скритек оставил бесплодные попытки проникнуть в тайну и вышел из комнаты, сердито стуча посохом по полу.
Кадия отдернула руку от амулета — он обжег ей пальцы. Более того: он повис в воздухе, удерживаемый только цепочкой. А ею овладела непреодолимая потребность…
Дверь… надо было открыть эту дверь, преследовать… Остатки благоразумия понуждали ее остановиться.
— Джеган… Салин… — Ей нужна была их поддержка, помощь, чтобы разобраться в непонятном стремлении, овладевшем ею.
Пророчица… — Слова охотника звучали у нее в мозгу, и она ухватилась за них. — Это место Великой Силы. 1
— Да, — согласилась Салин. — Однако, королевская дочь, эта Сила сама по себе ни добра, ни зла и может служить и тому, и другому.
— Но она поможет или поймает в ловушку? — гневно спросила Кадия. — Что-то толкает меня. Но я не позволю увлечь себя в эту комнату за стеной, пока все не обдумаю.
Ее решимость воспротивилась зову. Как в разгар муссона ее гнало к древнему городу, так теперь неведомая воля понуждала ее выйти за панель, встать перед стеной напротив, последовать за чудовищем, сломавшим древнюю печать.
Кадия пошла вдоль панели, ища, как проникнуть в комнату, не в силах больше сопротивляться чужой воле. Скритеки, правда, ушли, но ведь они могут вернуться! Однако Джеган и уйзгу шагнули за ней, словно подчиняясь тому же принуждению, что и она.
Когда они пробрались в комнату, Джеган со Смайлом подошли не к потайной двери, но к входу, из которой прежде появились скритеки и сеятель смерти. Смайл держал наготове дротик — обработанную колючку, обмакнутую в змеиный яд. Джеган поднял копье.
Шаг за шагом ноги против ее воли несли Кадию вперед. Амулет по-прежнему обжигал ее. Но теперь она ощутила и нечто новое — как будто то накатывалась, то откатывалась волна, — словно что-то рвалось на свободу, терпело неудачу и вновь повторяло попытку.
Девушка старательно обходила желтые пятна на полу, отмечавшие путь губителя. На стене среди завитушек она заметила такие же фосфоресцирующие пятнышки отравы — след прикосновения костлявых пальцев.
Кадия вытащила из ножен свой меч-талисман. Тот тоже источал тепло, хотя и не жег, как амулет. Она увидела, что веко большого ока поднимается, и повернула рукоять так, чтобы направить око на ядовитые отпечатки пальцев.
Но меч ей не подчинился. Ей не удавалось держать его неподвижно. Луч, вырвавшийся из верхнего глаза, слился с лучами из двух других. Но как ни стискивала она руки, меч наклонялся, поворачивался, вел себя самостоятельно.
Тройной луч упал на стену, но не туда, куда она его направляла. Он выбрал собственную цель. Луч касался завитушек, но только не тех, которые выбрало чудовище.
Вновь раздался тягучий скрип. На нее хлынул свет. Но не бордовый, а яркий, будто солнечный. Он принес с собой еще что-то — благоухание, которым она дышала в саду, где обрела меч, послуживший сейчас ключом.
Золотое сияние поглотило ее, как пламя — сеятеля смерти. Мгновенно комната исчезла. Кадия ахнула. Казалось, она не могла сделать вдох, словно в этом месте не было воздуха. И еще одно ощущение — она уносилась все выше, выше, кружась, будто ее подхватила буря, сделала своей игрушкой — как муссон играл ветками и листьями, которые срывал с деревьев.
И столь же внезапно она начала опускаться, и ее охватил страх, что она может разбиться. Она судорожно всхлипывала, пытаясь дышать. Затем опасное падение замедлилось. Ее ступни коснулись твердой поверхности. Сила, унесшая ее, теперь позволила ей обрести равновесие.
Но ее глаза по-прежнему слепил золотой блеск, она не видела даже меча, хотя знала, что все еще сжимает его в руке.
Кадия зажмурилась, но все так же ей мерещилось нестерпимое сияние, потом оно поугасло, и она осмелилась открыть глаза. И действительно, золотой блеск померк и словно рассеивался, как туман над болотами.
Она стояла в зале, таком огромном, что дальняя его стена точно находилась в конце улицы. Каменный пол под ее изношенными болотными сапогами был узорчатым, словно ковер, мягкие краски которого бледнели, смешивались в сочетании, приносили облегчение ее утомленным глазам, пока она в них вглядывалась.
На стенах висели полотнища легких тканей с золотыми знаками, такими же, как те, которые она видела в книгохранилище древнего города — письмена, ей неизвестные.
Слева к ней, кудрявясь, потянулась струйка голубого дыма, источающего аромат цветов, и она взглянула туда. Там стоял кубический камень, окантованный сине-зеленым металлом Исчезнувших. Видимо, камень был полым, так как из него поднималось растение, подобных которому ей видеть не доводилось. Крепкий стебель был высотой примерно в ее рост, листья длинные, как ее руки, но венчало стебель настоящее чудо.
Цветок с тремя гигантскими лепестками, формой схожий с тем, который она знала с рождения, — знаком ее рода, крохотный бутон которого заключен в ее амулете. Но только цвет был другой, не черный, а золотой, перламутрово переливающийся, точно цветок окунули в радугу.
И пока Кадия созерцала чудесный цветок, он наклонился в ее сторону. Никогда в жизни Кадия не испытывала подобного изумления и благоговения. Она медленно опустила меч, а потом невольно преклонила колени, однако голову продолжала держать высоко — казалось, цветок приковал к себе ее взгляд.
Послышалась звонкая трель. Каким-то образом зазвучал цветок? Кадия не знала, но тут она готова была поверить любому чуду.
Она вскинула меч, лишенный острия, в почтительном приветствии рукоятью вверх. Все три ока были открыты, но не излучали ничего.
— Великий… — Кадия решила, что перед ней воплощение Силы. Возможно, и неразумное в том смысле, в каком она привыкла понимать разум, но по-своему обладающее жизнью, как ее соплеменники. — Великий, — повторила она. — Меня призвали.
Теперь она взяла меч в одну руку, а другой достала амулет. Янтарь казался золотым, почти как цветок. Внутри него четко вырисовывался Черный Триллиум.
Вновь прозвучала музыкальная трель. Ей стало грустно, что она не способна понять. Не задан ли ей вопрос? И она заговорила в третий раз, отвечая.
— Великий, я — одна из трех принцесс Рувенды, великой страны трясин. Это мне при рождении подарила Великая Волшебница Бина. — Кадия прикоснулась к амулету. — А это (она подняла меч повыше) было даровано мне, когда Вина возложила на меня обет, после того как слуги Зла захватили Рувенду. Я пыталась вернуть его, когда мой труд был завершен, но земля, из которой он вырос, не приняла его обратно. И, Великий, он привел меня сюда, когда я выслеживала нового врага. Я Кадия, королевская дочь, но выбрала болота. И всякое Зло, тревожащее их, — моя забота. Великий, нынче я видела, как это Зло прошло передо мной сквозь дверь в стене… О нет!
Кадия стремительно обернулась. Они подошли бесшумно… или цветок так ее заворожил, что она ничего не слышала. Трое…
Ее глаза широко раскрылись.
Исчезнувшие! И не статуи, которым дивишься, о которых грезишь.

ГЛАВА 15

Не были они и окутаны туманной дымкой, как тот, кто явился ей в саду. Они показались ей такими же живыми, как она сама.
Они были выше ее, как она — выше оддлингов. Оддлинги! Впервые с того мгновения, как она опустилась сквозь золотое марево в храм, Кадия вспомнила про своих спутников. Быстрый взгляд налево, направо убедил ее, что она здесь одна.
Девушка оперлась на меч, но продолжала держать его за лезвие, чтобы не заслонять глаз. Хотя ее сковал благоговейный страх, она вглядывалась в Исчезнувших. Двое мужчин и женщина. Легкие одежды из такой тонкой ткани, что их тела просвечивали сквозь нее. У мужчин на груди и спине перекрещивались две перевязи, сверкавшие белыми и зелеными драгоценными камнями и скрепленные на груди пряжками, тоже украшенными камнями. Пояс, еще больше изукрашенный, удерживал на талии тунику, не достигавшую колен. На ногах серебрились тонкие сапожки.
Женщину, стоявшую чуть сзади, облекало свободное одеяние, скрепленное на плечах широкими брошками из драгоценных камней и перехваченное поясом, столь же изукрашенным, как у мужчин. На ногах у нее были высокие сандалии.
Одежда контрастировала с цветом их кожи, темной, как у лаборнокцев — жителей равнин, трудившихся под палящим солнцем. Мужчины выглядели безбородыми, но их головы, точно шапочки, покрывали густые, коротко подстриженные кудри. Волосы женщины ниспадали ей на плечи.
Однако Кадию заставили замереть их лица! Из этих трех двух она видела прежде — изваянных из камня в лигах и лигах отсюда. Одного она даже могла назвать по имени…
— Ламарил!
Он был живым воплощением статуи, которая, когда ее удалось освободить от брони затвердевшего ила, указала Кадии путь к древнему городу в тот первый раз! Ламарил, по словам Джегана, великий воин, сражавшийся с Тьмой!
Знала она и женщину, хотя не по имени. Ее статуя стояла слева на четвертой ступеньке лестницы, ведущей в сад.
Однако все трое смотрели на нее сурово, Ламарил и женщина нахмурились. Заговорил третий:
— Кто ты, дерзко вторгнувшаяся во Врата?
Его холодный вопрос заставил Кадию очнуться словно бы от сна. Она вздернула подбородок и твердо посмотрела на них, хотя одна ее рука крепче сжала меч, а другая прикоснулась к амулету.
— Я Кадия, королевская дочь. Мой отец Крейн правил в Цитадели Рувенды. На меня был возложен долг оборонять край трясин от Тьмы. Мы те, кто пришел, после того как вы удалились.
— Край трясин… — повторил он. — Твое имя и твоя страна нам неизвестны, но ты прошла сквозь Врата, словно по полному праву. И мы слышали, как ты лепетала, что последовала сюда за Злом. В этом месте Зла нет!
Теперь заговорил Ламарил:
— Ты назвала мое имя, ты, именующая себя королевской дочерью. Но я никогда прежде тебя не видел. Какие темные чары думала ты сотворить, назвав мое имя?
Его губы гневно сжались, но Кадию не устрашил его холодный взгляд.
— Я видела не тебя, а твое изображение, — она не знала, каким почетным титулом его величать, но в это мгновение ей было все равно. — Твоя статуя стоит на страже этой земли, хотя давным-давно ее затянуло илом, а очистили ее от грязи враги. Джеган из племени ниссомов назвал мне тогда твое имя как великого полководца, который противостоял Тьме в смутные времена.
Суровость внезапно исчезла с его лица, сменясь удивлением, словно он вдруг услышал, как заговорил камень.
Кадия не замедлила воспользоваться этим, как она решила, небольшим преимуществом.
— А тебя, — обратилась она прямо к женщине> — я назвать по имени не могу. Однако и твоя статуя сохранилась в городе с дивным садом, в Месте Знания. Она несет стражу на лестнице, ведущей в этот сад.
— Ялтан! — Женщина шагнула вперед. — Ялтан, — повторила она с нежностью в голосе и, подняв руку, протянула ее к Кадии. — Ты, пришедшая сюда, скажи, что такое Ялтан теперь?
— Забытый город… Нет, — поправилась девушка, — забытый многими. Но обитаемый. Его жители называют себя хасситти и стараются сохранять в целости все, что осталось. В саду там… — Кадия подняла меч, — возрос вот он. Бина, Великая Волшебница, закляла меня и моих сестер в миг нашего рождения стать спасительницами Рувенды. Она дала мне корень, который привел меня в город, и там я посадила его в вечно плодоносном саду. И вырос меч. И меч этот стал третьей частью могущественного талисмана, спасшего нашу страну. Каждая из нас нашла его часть, и Харамис, моя сестра, ставшая преемницей Бины, соединила их в необоримое целое. Сослужив свою службу, оно вновь разделилось, и каждая из нас получила то, что нашла, подчинившись своему обету. Что-то властно приказывало мне вернуть меч в сад, но когда я воткнула его там в землю, он не изменился. И я поняла, что свое предназначение он еще не свершил и свой долг я тоже исполнила не до конца.
Она говорила все быстрее и быстрее, словно понуждаемая открыть им все.
— Великая Волшебница Бина! — сказал мужчина, первым заговоривший с ней. — Та, что предпочла остаться. Ты ее видела?
— Она возложила на меня обет. Но ее власти подходил конец. Последняя попытка отразить Тьму слишком ее ослабила. Она избрала своей преемницей мою сестру Харамис и скончалась.
— Бина! — Мужчина неуверенно прижал руку к виску. — Ее имя… не забыто здесь.
— Ты сказала, что пришла сюда следом за Злом! Но это не может быть правдой… — К Кадии вновь обратился Ламарил. — Как ты отыскала Врата? И для чего?
Девушка покраснела. Его нескрываемое недоверие больно ее уязвило.
Решительно обуздав свою нетерпеливую вспыльчивость, Кадия начала свой рассказ с находки полосы пергамента с древним предупреждением и с тревоги сновидца хасситти. Шаг за шагом описала она, как отправилась с Джеганом в его селение, появление Салин со Смайлом и то, что они увидели в чаше ведуньи. Она заметила, что трое ее слушателей становятся все внимательнее. Когда она упомянула западные горы, рука Ламарила метнулась к поясу, словно он схватился за оружие.
Когда же она рассказала про «желтую смерть», выражение их лиц изменилось. В глазах женщины мелькнул ужас. Но они ее не прервали, и Кадия торопливо изложила, что произошло в комнате с резными стенами.
— Вот так я попала сюда, — завершила она свое повествование.
Ламарил отнял руку от пояса и протянул к Кадии — вернее, к мечу. Прозвучала трель, которую она слышала раньше. Огромный золотой цветок всколыхнулся. С его лепестков слетело облачко радужных пылинок. Они, кружась, опустились на рукоять ее меча, засверкав по краям век всех глаз.
— Он был красным… свет, который встретил зараженного, — красным.
Хотя слова эти не содержали вопроса, Кадия ответила женщине:
— Словно пламя костра, которое обволокло его… и втянуло внутрь. Но я прикасалась к другим местам. Он (она приподняла меч) выбирал их для меня.
— В убежище Варма, — сказал Ламарил,. — один из спящих… пробудился?
— Я никаких спящих не знаю, — ответила Кадия, подумав, что вопрос был обращен к ней. — Хасситти говорили, что Сила, которую призвал Орогастус, могла нарушить равновесие и высвободить какое-то Зло до того, как тройной талисман уничтожил самого Орогастуса. Я владела небольшой Силой, но в подобных вещах я осведомлена плохо. Я не понимаю их, хотя с рождения была выбрана Виной для служения моему народу.
Возможно, он ее не слушал, а просто рассуждал вслух.
— У Варма есть Сила, и большая, как мы убедились, когда столкнулись с ним прежде. Королевская дочь! — Вот теперь он обратился прямо к Кадии: — По твоим словам, что-то послало тебя, влекло и привело к Тому, Что Пребывает Вечно. — Он взглянул на цветок. — Он принял тебя, далее сомневаться нельзя.
Кадия вздохнула с облегчением. И вновь вспомнила трех оддлингов, которые не последовали за ней сюда. Остались ли они в святилище, охраняемом скритеками, или перенеслись куда-то еще? Как мало осведомлена она в магических знаниях! Джеган, Салин и Смайл разделяли с ней ее поиски, и она не может бросить их, обречь на смерть!
Девушка смело спросила:
— Те, что пришли со мной, — они все еще остаются там? Или их захватили и куда-нибудь утащили? Они — мои спутники, и я обязана защищать их.
Женщина покачала головой.
— Войти сюда с тобой им дано не было. Тебе вход открылся только потому, что с тобой дар Ялтана, — она указала на меч. — Они остались там.
— Джеган не успокоится! Он будет искать путь сюда, и, возможно, его схватят скритеки. Если ваши Врата открылись, чтобы впустить меня, они, конечно, откроются снова, чтобы я вернулась к моим спутникам. Чудовища, за которым я шла, тут нет, а ведь ищу я его!
Теперь головой покачал Ламарил.
— Королевская дочь, Врата, мы можем открыть, лишь когда на это согласятся все и соединят свои усилия. Они останутся до тех пор запертыми.
Кадия не сомневалась, что он сказал правду. Благоговение — и страх, рожденный этим благоговением, — которое охватило ее при виде их, возрастало, хотя и чуть поугасло, пока она рассказывала свою историю. Так пути назад нет? Она ощущала жар амулета, вибрацию Силы в мече. Она еще не была готова смириться с тем, что должна остаться тут.
Однако она последовала за ними, когда они прошли в глубину зала. Ее промокшие сапоги громко чмокали по узорчатому полу, и Кадия вдруг сообразила, как жалко должна она выглядеть в этой обители света, порядка и красоты. Грязная, потрескавшаяся кольчуга из раковин, помятый шлем, из-под которого выбиваются спутанные пряди волос, — и эта нелепая фигура объявляет себя противником древнего Зла! Кадия больно закусила губу и постаралась идти в ногу с этими тремя, хотя они были выше ее и ступали изящно и быстро.
Выход из длинного зала вел прямо наружу, и Кадия увидела залитые теплым солнцем просторы под ясным небом без единой тучи. По равнине, точно горсть небрежно оброненных раковин, были разбросаны здания ослепительно белого цвета с перламутровым отливом. Ничего похожего на улицы Ялтана. Их разделяли цветники и кусты с яркими листьями.
По дорожкам между зданиями ходили люди, которые, увидев Кадию и ее эскорт, начали приближаться к ним. Исчезнувшие смотрели на нее с тем же удивлением, какое испытала она, встретив в храме первых трех.
Они безмолвствовали, но Кадия почувствовала в голове словно дальний ропот и решила, что они пользуются незнакомым ей видом мысленной речи. Толпа расступилась перед ней и теми, кто ее сопровождал, но некоторые пошли следом. Девушка вглядывалась в их лица: не видела ли она кого-нибудь среди статуй в Ялтане.
И действительно, она узнала еще одну женщину. Тем временем они приблизились к зданию, почти такому же внушительному на вид, как то, которое хасситти в Ялтане выбрали для своего обитания и хранилищ. Однако стены этого не были оплетены лианами, а перед входом был ухоженный цветник. Лицо ей овевал теплый ветерок, напоенный благоуханием. Ее восхищение росло. Исчезнувшие, о которых было столько сказаний, оказывается, удалились в край такой красоты, какую она и вообразить не могла!
Дверей в здании как будто не было. Ламарил вышел вперед и приложил ладонь к сверкающей дощечке, вделанной в стену рядом с порталом. Прозвучала короткая мелодия.
Кадия увидела только сплошное сине-зеленое мерцание, преграждавшее вход. Не успела смолкнуть музыка, как эта завеса (Кадия сочла мерцающее полотнище завесой) раздвинулась, и они смогли войти.
Перед ними был широкий коридор с дверными проемами по сторонам. Все с занавесями из света, насколько ей было видно, всех оттенков — от темно-синего до светло-зеленого. Одна из них в дальнем конце коридора раздвинулась, и из двери навстречу им вышли двое.
Исчезнувшие, которые встретили ее в храме, внушали благоговейный страх, но эти были воплощением высочайшей, но сдерживаемой Силы. Кадия пошатнулась и упала на колени. Она всегда чувствовала, что Великим Волшебникам следовало воздавать высшие почести, а эти, мужчина и женщина, выглядели так, что сама Вина могла бы служить им. Излучаемая ими Сила действовала на нее, точно лучи полуденного солнца в разгар сухого сезона.
На мече в ее руке три глаза, обведенные сияющей пыльцой, которую стряхнул на них цветок, были широко открыты и устремлены на дивную пару, точно талисман узнал власть, его подчиняющую. Амулет на груди пылал янтарным огнем. Однако Кадия ощущала себя ничтожной, хотя, подумалось ей, она ведь не притворялась чем-то большим, чем была на самом деле.
— Дочь земли, откуда мы удалились, — заговорила женщина, — зачем ты явилась тревожить нас? Мы покинули ее, ибо так было справедливо; упрямая гордость и темные страсти ее обитателей обрекли нас на изгнание. Мы покинули тех, чьими жизнями руководили, чтобы они могли выбирать сами — жить в мире или нет.
Кадия не смела поднять глаза на говорящую.
— Великая, быть может, в прошлом и был сделан выбор, но сейчас мира там нет. Носитель Зла, который выглядит похожим на вас, но обезображен мерзким недугом, посеял на земле смерть, с которой те, кого вы оставили там, бороться не могут. Следуя за ним, я попала в эту вашу обитель. Хотя не понимаю, как подобный может разделять ее с вами.
— Его здесь нет, — ответил мужчина. — Исчадие Варма вернулось к своему господину, и вошел он не в наши Врата. Однако служитель Варма зашевелился — создание Тьмы. Дочь новых земель, отдохни и не тревожься. Нам теперь надобно поразмыслить.
И они исчезли — исчезли, словно задутые огоньки свечи, хотя Кадия не сомневалась, что были они из плоти и крови, как она сама. Девушка, стоя на коленях, смотрела на место, где они только что были.
Точно так же растворилась в ничто туманная фигура, которую она встретила тогда в саду.
К ее плечу прикоснулись. Она оглянулась и увидела женщину, проводившую ее сюда.
— Королевская дочь, идем. Тебя ждут еда и отдых. Поистине, подумать нужно о многом.
Кадия с трудом поднялась на ноги. Сияние амулета померкло, глаза на рукояти полузакрылись. Сила, заставившая их открыться, могла оставить их так, однако девушка не испытывала обычной слабости, какая охватывала ее, когда она прибегала к их помощи. Но ее томила огромная усталость. Она вспомнила, что не ела уже очень давно, и все тело ныло.

Предыдущая страница 6 Следующая страница


7 Андре Нортон, Мэрион Брэдли, Джулиан Мэй

Женщина провела ее по коридору в двери с зеленой завесой, исчезнувшей при их приближении.
Кадия привыкла к удобствам королевских покоев в Цитадели, хотя и считала их излишне изнеживающими. Но они не шли ни в какое сравнение с тем, что она нашла тут.
Девушка опустилась в ванну в форме раковины, куда перед этим женщина бросила горсть порошка, образовавшего пену, целительную для ссадин, царапин и прочих следов тяжелого пути.
Она расслабилась в приятной истоме, а женщина села возле на табурет и, кивнув в ответ на благодарные слова Кадии, сказала:
— Расскажи мне про Ялтан, пришелица. Я — Лалан и некогда принадлежала к внутренней страже. Иногда мне снится, что я брожу по улицам, спускаюсь в сад… — ее голос замер.
— Город таит в себе волшебство, — начала Кадия. — Издали он кажется такими же развалинами, какие сохранились на многих островах. Но стоит войти в ворота, — она запнулась, — и кажется, будто он ждет хозяев, как ждут хасситти.
— Хасситти! — Тоска исчезла с лица женщины, ее губы изогнулись в легкой улыбке. — Эти малыши! Они всегда были рядом, готовые к забавным выходкам, которые вызывали смех, когда на сердце было тяжело. Так что теперь с хасситти, королевская дочь?
Кадия вновь рассказала о своей встрече с обитателями Ялтана, но на этот раз со всякими подробностями, и всячески хвалила усердие, с каким они старались сберечь все, по их мнению, ценное, что принадлежало покинувшим город.
Лалан кивнула.
— Такими они были всегда… рачительными хранителями вещей. Жаль, что мы не могли взять их с собой. Без их веселой игривости как-то пусто.
— А взять их было нельзя? Лалан покачала головой.
— Врата не впустили бы никого иной крови. Когда мы избрали изгнание, сделали мы это ради блага тех, кого ты называешь оддлингами, а также хасситти. Мы взрастили их из странного семени, и настало время, когда им следовало расти без ухода, чтобы стать тем, чем им суждено было стать.
— Но Врата впустили меня! — сказала Кадия, выйдя из ванны и вытирая мокрые волосы.
— Да. И это непонятно, — ответила Лалан, протягивая девушке такое же легкое одеяние, какое носила сама, но не белое, а серебристо-серое, как утренний туман, поднимающийся с реки. Броши на плечах были из серебра и украшены камнями в форме пузырьков — прозрачными, но с крохотными радугами внутри. Кадия отложила в сторону пояс из металлических звеньев и предпочла свою старую перевязь с мечом. Голод она утолила угощением вроде того, которое предлагали ей хасситти, — плодами и вкусным кремом.
Когда Кадия насытилась, Лалан, разделившая ее трапезу, снова начала расспрашивать ее про край болот. Быть может, подумала девушка, не из простого любопытства, а с какой-то целью.
Но у Кадии был и свой вопрос:
— Великие все покинули Ялтан? Я, кажется, встретила там одного из них… Он говорил о знаниях, которые нужно обрести. Было это наяву, или во сне, или я разговаривала с тенью?
Лалан непритворно удивилась.
— Расскажи подробнее! — потребовала она, и Кадия подчинилась.
Когда она закончила, Лалан глубоко вздохнула.
— Значит, Карнот преуспел в этом. Но чтобы оно действовало так долго… — Она опять вздохнула. — Он был из тех, кто отказывался верить, что наше время вправду миновало. И поклялся, что за нами придут другие, достойные нас. Почти до самого конца он трудился — а его Сила и знания были редкостными. Он старался в помощь тем, кто придет, — если они будут детьми Света, — она внимательно всмотрелась в Кадию. — Так его вестник явился тебе?
— Только однажды, — ответила девушка. — Я надеялась, что, посетив Ялтан второй раз, снова его увижу, но тщетно.
— Сила истощается со временем. Быть может, одна встреча уничтожила творение Карно-та. На его создание у него было мало времени, так как он получил смертельную рану и погиб еще до нашего ухода. Тем не менее труд его оправдал себя: так ты нашла путь, который привел тебя к нам… Ну, довольно разговоров: ты ведь утомлена, пришелица. Отдыхай.
Снаружи уже смеркалось, и она проводила Кадию в другую комнату, узкую, но с открытым окном, впускавшим душистый воздух. Там стояло ложе из мягких тюфяков.
Положив рядом меч, Кадия погрузилась в мягкость, нежащую тело, прошептала слова благодарности Лалан, и ее веки сомкнулись.

ГЛАВА 16

Все было красным, как свежепролитая кровь, как чудовищный дождь, выпавший после небесной битвы. И в этой красноте двигались существа в багряной одежде — и звуки, слишком тихие, чтобы улавливать слова, и все же многозначительные.
Кровавая завеса непрестанно колыхалась и, казалось, закрывала доступ воздуха, так что было трудно дышать. И тут Кадия обрела способность видеть — колышущееся пламя перестало ее ослеплять.
Она смотрела в провал мрака, где огромные тени тяжело повисли с трех сторон над огромным троном. На нем горбилась фигура с упавшей на грудь головой, точно у нее не было сил поднять ее. Руки бессильно лежали на подлокотниках. Изможденное тело не было ни чем укрыто, если не считать пятен желтой коросты, казалось, прячущих незаживающие гниющие раны.
Кадия знала, что видит того, кого они выслеживали по смрадной дороге «желтой смерти». Тело выглядело столь неживым, что девушка приняла его за мертвеца.
Трон под ним начал наливаться краснотой, точно разгорающаяся головня. Свечение становилось все более ярким, но не разгоняло сумрак, а словно бы притягивало его. Фигура на пылающем троне извивалась, голова то вскидывалась, то поникала. Незрячие глаза открылись, рот, лишенный губ, скривился. Существо это вопило от муки, но слышался лишь еле различимый странный напев.
Огонь как будто начинал преображать сидевшего. Желтая короста потемнела, исчезла, сгорев. Тощее туловище начало оживать, там, где только что кожа обтягивала кости, появились мышцы. Сведенная судорогой челюсть расслабилась, рот закрылся. А глаза словно бы вновь начали видеть.
Теперь на троне сидел, выпрямившись и разглядывая свои руки, точно любуясь их обновлением, один из Исчезнувших. И в нем ощущалась та же внушающая благоговение Сила, которую Кадия почувствовала в тех двоих, что властвовали за стеной.
Потому что это было совсем иное место, далекое от храма золотого цветка и комнаты, где она заснула. Кадия понимала, что спит, но не сомневалась, что видит происходящее наяву.
Мужчину на горящем троне накрыла тень. Он схватил ее, прижал к себе — и облекся в чешуйчатый панцирь, похожий на доспехи оддлингов, но только глянцево-черный, при каждом движении отливавший багряными отблесками огня.
Он вновь протянул руку к тени и оторвал клок мрака. Теперь он сжимал в руке жезл длиной примерно в треть копья. На верхушке жезла возник зыбкий шар, который вскоре застыл в форме черепа — миниатюрной копии того, который служил короной скритеку — вождю или жрецу.
Глазницы черепа пылали тем же багровым огнем, что и трон. Мужчина высоко поднял жезл в торжествующем жесте. Он встал, и трон, его преобразивший, сразу начал тускнеть и вскоре стал пепельно-серым.
Теперь он, держа жезл в обеих руках, поднес его ко рту, подул в открытые челюсти черепа, а потом быстро повернул. Из челюстей вырвался зеленовато-желтый луч… того же цвета, что и «желтая смерть».
Луч был направлен прямо на Кадию. Властитель с жезлом уловил ее присутствие? Впрочем, если он намеревался поразить ее, у него ничего не получилось.
Вновь огненная вспышка, и полный мрак. Легкий ветерок коснулся ее щеки, и Кадия открыла глаза — в той же комнате, в какой уснула. За окном землю окутывали мягкие сумерки. Кадия встала посмотреть, какой из него открывается вид. Сад. Такой безмятежный в вечерней дымке. Внезапно Кадия почувствовала, что не может оставаться в четырех стенах, что ее неотразимо влечет этот приют спокойствия и красоты.
Приют покоя и красоты, такой далекий от обители мрака и огня, где некто только что получил новую жизнь и опасное мощное оружие.
Она знала, что это был вещий сон, про который твердили хасситти, и он, как чаша Са-лин, показал ей, что происходило вдали отсюда. Да, она видела то, что случилось на самом деле.
Чистота, свежесть и мир призывали ее так властно, что Кадия, пренебрегая дверью, выпрыгнула в окно. Ее босые ноги ступали по пружинящему ковру густой травы, вокруг высокие густые цветущие кусты муть колыхались от дуновений вечернего ветерка. Девушка остановилась, глубоко вдыхая душистый воздух.
Кадия знала, что должна рассказать о том, что видела, тем, кто оказал ей гостеприимство, но ей это претило. Будто открывшееся ей зрелище загрязнило ее. Невозможно было проникнуть сквозь кровавое пламя, взглянуть на Силу, воплотившуюся на этом троне, и остаться незапятнанной.
Девушка шагнула вперед. Стоило ей вспомнить — и она вновь как бы ощутила омерзительный смрад «желтой смерти». И наклонившись, она погрузила лицо в большой цветок, вдыхая его аромат. Искрящееся насекомое, совсем такое же, как в саду Ялтана, опустилось к ней на руку и затрепетало крылышками, сверкающими, точно драгоценные камни.
— Да! — вдруг громко сказала Кадия. — Да! Это… — Она запнулась в поисках слова, которое выразило бы все, что она чувствовала в этот миг.
— Что — это, королевская дочь?
Внезапно раздавшийся голос заставил Кадию вздрогнуть. Ее рука опустилась на меч, который она не забыла прицепить к поясу, прежде чем покинуть спальню. Человек вышел из-за высокого куста и остановился, глядя на нее, как ей показалось, с вызовом.
— Ламарил!
Он бесшумно приблизился к ней и, прежде чем она успела догадаться о его намерении, приподнял ее голову за подбородок, чтобы посмотреть ей прямо в глаза.
— Ты продолжаешь называть мое имя, королевская дочь. Или ты задумала каким-то образом заняться колдовством? Что тебе известно о том, как употреблять Силу?
— Почти ничего, — резким движением она высвободилась из его пальцев. Обретенный было душевный мир покинул ее. — Зачем мне заколдовывать тебя, воин?
— Расскажи о моем подобии, которое ты видела.
В нескольких словах Кадия поведала, как они с Джеганом на забытой дороге увидели занесенные илом бугры. Последний, раскопанный, скрывал статую, указывающую путь к Ялтану.
— Джегану известны старинные предания, — заключила она. — Он сказал мне, что в последней битве ты показал себя могучим героем.
В первый раз она увидела его улыбку — его губы чуть-чуть изогнулись, как губы Лалан, когда были упомянуты хасситти.
— Немногим дано узнать правду, — заметил он. — Впрочем, старые сказания порой искажают все до неузнаваемости… Итак, дозорные еще стоят на своем посту, пусть их всех и затянуло илом. Невольно задумаешься. Эроус, Гуерс, Исьят, Фаэль и я… последний из них.
— Есть и другие. В городе на лестнице, ведущей в чудесный сад, — сказала Кадия. — Мужчины и женщины. Они тоже стражи?
Улыбка исчезла с его губ, он кивнул.
— Да, — произнес он тихо, и его взгляд обратился куда-то вдаль. — Нас было много, а потом… потом осталось мало — тех, кто пробился к Вратам. В конце восстала сама земля и вышвырнула нас всех вон, Тьму и Свет вместе. Королевская дочь…
— Меня зовут Кадия, — перебила она. — Если в именах заключена какая-то Сила, я даю мое для честного обмена.
Вновь легкая улыбка тронула его губы.
— Кадия! — Он повторил ее имя, словно пробуя его на вкус. — Необычное имя, но ты носишь его гордо, Носительница Силы. А теперь расскажи мне про старые земли. Наверное, они сильно изменились.
— Сперва ответь мне, — возразила она, — где стоит огненное кресло, в которое может сесть умирающий и встать здоровым?
Улыбка исчезла. Золотые глаза сузились.
— Что ты знаешь о Варме?
— Ничего. Только его имя, которое назвали здесь. Но я увидела сон, по-моему, вещий — так, словно смотрела в волшебную чашу, — и она рассказала ему о том, что узрела в том месте огня и теней.
— Так! — Его голос прозвучал странно, словно тоскливо. — Оно снова восстает. Быть может, эта борьба бесконечна. Однако Уоно и Лика должны немедленно узнать об этом. Идем! — он взял ее за плечо и повел по дорожке через сад к входу в здание, которое она покинула не общепринятым способом.
На этот раз он нетерпеливо забарабанил пальцами по входной дощечке, и раздавшийся звук был густым и властным, требовавшим немедленного отклика.
Кадия не пыталась высвободиться из его хватки, понимая, что дело действительно важное. И еще она чувствовала, что в эту минуту Ламарил будет ей такой же опорой, как Джеган.
Вновь она оказалась перед парой, приветливо ее принявшей, и быстро вновь рассказала свой сон, замечая, что они обмениваются многозначительными взглядами.
Когда она умолкла, мужчина сказал почти с такой же тоской, которая прозвучала в голосе Ламарила:
— Опять! Неужели этому не будет конца?
— А возможен ли конец? — спросила женщина. — У всего есть своя противоположность, и равновесие сохраняется. Где Свет, там и Тьма, быть может, для того, чтобы лучше узнать Свет. Но как бы то ни было, Сила Варма пробудилась, и думается мне, поле битвы вновь ждет нас. Одно лишь пока определенно: Врата закрыты.
— И Врата не отворятся ни для кого! — объявил мужчина, но Ламарил перебил его:
— А Хранители?
— Это задача для… — ответ предназначался не воину. Женщина смотрела прямо на Кадию строгим оценивающим взглядом, и девушка напряглась, словно ожидал нападения.
— Это осуществимо… — задумчиво произнес мужчина и тоже посмотрел на девушку.
Кадия ждала, что последует дальше, а ее благоговение перед ними поугасло.
— Благороднейшие, меня влекло сюда для выполнения какой-то задачи? А теперь вы медлите сказать мне — какой? Трясины я избрала по доброй воле. Теперь на них обрушились «желтая смерть» и, может быть, другие бедствия. Пока меч у меня и я не чувствую, что его надо вернуть в Ялтан, я должна следовать по пути, который он указывает.
Но они продолжали оценивающе смотреть на нее.
— Ты принадлежишь к поколению людей, нам неизвестному, — медленно сказала женщина. — Видимо, вы каким-то образом сделали старые земли своими. Если Бина покровительствовала вам, значит, она сочла вас достойными. Расскажи нам подробнее, королевская дочь, о своем народе и о старых землях. Ибо речь идет о деле, с которым нельзя торопиться.
Хотя в детстве Кадия предпочитала бродить с Джеганом, а не корпеть над древними свитками, историю своего народа ей все-таки выучить пришлось. И теперь она попыталась привести в порядок все запомнившиеся ей сведения. О том, как ее народ прибыл из-за моря и завладел болотами, надежно огражденными стеной гор на востоке и западе, а с юга — дремучим Тассалейским лесом.
Она рассказала, как на севере болота осушили и превратили в плодородные поля, о том, как они ладили с оддлингами, о ярмарке в Тревисте, об уважении ее народа к обитателям болот, об узах дружбы, нередко их связывающих.
— Мы не великий народ, — продолжала она, хотя их взгляды встречала, как равная, — но землям принесли пользу. Где могли, мы противостояли Тьме. Ниссомы с нами приветливы, уйзгу не считают врагами. В их владениях мы бываем только ради торговли, а наши открыты для них. Сражаемся мы только со скритеками, но ведь и все обитатели трясин держат наготове оружие против них.
Кадия постаралась описать картину двора ее отца в Цитадели, поведала о том, как Великая Волшебница Бина посетила Цитадель, когда родились она и ее сестры, чтобы одарить каждую амулетом Силы.
Тут на девушку нахлынули воспоминания о кровопролитии, жестоких убийствах, прочих ужасах, и она повела рассказ о нападении лаборнокцев, о свирепой беспощадности Волтрика и его могущественного советника Орогастуса. Она говорила о поисках своих сестер, Харамис и Анигель, которые завершились битвой великих Сил, чуть не сокрушившей весь известный им мир.
Говорила она долго, и дважды Ламарил подносил ей чашу, и она с благодарностью увлажняла пересохшее горло.
За окном сгущалась ночная темнота, но на стенах комнаты под самым потолком засияли огни, и она хорошо видела лица своих слушателей.
— О том, как я вернулась в ваш Ялтан и что случилось там, вы уже слышали. И о том, что сейчас происходит в трясинах.
— Ялтан… — повторила женщина по имени Лика, и ее голос смягчился. — Ялтан, где мы оставили прощальные дары в вечно струящейся воде… — Она протянула руку к Кадии. — Скажи, пришедшая к нам, что сейчас с Ялта-ном?
— Город не разграблен, — Кадия вспомнила сокровища в чаше фонтана. — Ваши дары, Благороднейшая, лежат никем не тронутые. В нем есть обитатели. Они называют себя хасситти, и они старались и стараются сохранить все, что там осталось. И сам… — тут Кадия подняла меч, чтобы он был виден весь. — Он родился в этом саду. Великая Волшебница Бина избрала меня и моих сестер быть спасительницами Рувенды. И дала мне корень, который привел меня в Ялтан, и я посадила его в саду. И из корня выросло то, что вы видите. Третья часть могучего талисмана, спасшего нашу страну. Но больше я ничего там не взяла, — ей вспомнилось ожерелье в фонтане.
Женщина провела рукой по лбу.
— Столько нового… столько странного, словно речь идет не о тех землях, которые мы знали когда-то.
— Все правда! — Кадия отпила из чаши и отняла ее от губ. Вода? Пожалуй, хотя с незнакомым привкусом, пряным, но освежающим усталое горло.
— Мы в этом не сомневаемся, королевская дочь. Теперь правдой стала твоя правда. Но часть ее связана с иной, более темной и грозной правдой. Мы были… мы те люди, которые всегда искали знания. Тайны были вырваны у земли, из источника самой жизни. Мы могли повелевать скалами, морем, ветрами. Мы искали… быть может, слишком уж жадно и слишком увлеклись Силами, которые обрели. Мы вмешивались в законы природы… Мы создали тех, кого вы называете оддлингами. И хасситти. Мы изменяли рост растений, чтобы получать плоды или услаждать зрение. Однако, — продолжала она, помолчав, — Сила привлекает Силу. А владеющие Силой ненасытны и вечно ищут, как ее увеличить. И некоторые среди нас начали создавать новую природу и энергию. Сила восстала на Силу. Другие вовремя спохватились и поняли, куда ведут эти исследования и действия. Была война…
Она снова умолкла, и ее губы сморщились, словно она взяла в рот что-то очень горькое.
— Тогда мы узнали Тьму, оборотную сторону Силы. Суша была раздроблена, вода хлынула, покрывая ее. Страна изменилась, возникли трясины. Те, кто жаждал Тьмы, дали волю своим созданиям — скритекам и растениям, которые убивают и пожирают свою добычу. Города захватывались врагами и гибли, но мы продолжали борьбу — мощь против мощи, вырывая новые тайны у земли под нами и у неба в вышине. Под конец нас всюду сопровождала смерть. Некоторые исчадия Тьмы, применившие худшие из Черных Знаний, оставались неуязвимыми. Их была горстка. Избегая последнего боя, они укрылись в горах. Там они приготовили себе надежное убежище. Среди них был могучий провидец по имени Варм.
Это имя она произнесла с испепеляющей ненавистью.
— Но его и их это не спасло, ибо мы уже наложили на них проклятие. Если бы они вышли из своего тайника, на них обрушились бы все болезни мира, они истлели бы заживо. Все они, кроме Варма и двух его учеников, затворились там и легли в гробницы, чтобы проспать до предсказанного Вармом дня, когда, заверил он их, они вновь обретут власть над миром. Наш передовой отряд почти настиг их, но когда он добрался до горного убежища, Варм и два его приспешника уже скрылись. Тем не менее наши наложили на этот приют спящей смерти нерушимое заклятие, которое по их расчетам должно было действовать вечно.
Она помолчала.
— У Варма было еще одно свое потаенное место. Тем, кто не имеет наших знаний, это трудно понять. Ты прошла сквозь преграду — преграду из времени и пространства. Это место находится вне твоего мира, и мы, решившиеся удалиться сюда, не можем вернуться. Варм нашел себе такой же приют, воспользовавшись собственной Силой. Но он принадлежал Тьме, а не Свету, и оказался не здесь… Нам остается прийти к заключению, что кто-то из спящих сном смерти выбрался из заточения и отправился на поиски Варма, чтобы узнать от него, как освободить остальных.
Ламарил подошел к Кадии и ласково коснулся ее плеча.
— Кадия, расскажи еще раз свой сон.
— Не думаю, что это был сон, — медленно произнесла девушка. — Дальновидением я не наделена, хотя способна видеть образы в чаше. Но еще раз клянусь, я все это видела, пока спала.
И она повторила свой рассказ, стараясь не упустить ни одной подробности, касавшейся этого огненного кресла и того, кто сидел в нем.
Прежде чем ее слушатели успели что-то сказать, Кадия задала вопрос и почти потребовала ответа на него.
— Вы сказали, что не можете вернуться в трясины. А этот сторонник Варма смог? И сам Варм сможет? Мы все еще залечиваем раны, оставленные войной. Так предстоит ли нам сразиться с еще более сильным врагом?
Не один вопрос, а несколько, и ожидая ответа, она вновь ощутила глубоко внутри себя старый тягостный холод.
— Королевская дочь! — первым заговорил мужчина, Уоно. — Наши с Вармом дороги давно протянулись в противоположных направлениях. Мы смирились с тем, что возврата нет. Возможно, он попытался найти способ. Или же служитель, которого он призвал к себе, был заранее подготовлен для возвращения.
Кадия смотрела на них с пристальным вниманием. От прежнего благоговейного страха не осталось и следа.
— Благороднейшие, хотите ли вы сказать, что не сможете оказать нам никакой помощи? И мы лишимся наших земель и самой жизни, уступив их этой ползучей «желтой смерти» Тьмы? Думаю, что даже Харамис со всей ее ученостью не сумеет найти оружия против этого Зла!
— Есть способ… — Вновь она увидела, что Ламарил стоит рядом с ней. — Быть может, Безмолвные были оставлены ради этой цели? И вот та, кто может призвать их, если вы того пожелаете.
Лика решительно кивнула.
— Это Зло возникло из-за нас. И мы не можем остаться в стороне, если оно вновь распространяется. Некогда была произнесена клятва. Командующий синдонами, — она обратилась к Ламарилу. — Ты хочешь сдержать ее?
— Да, Лика, как и все те, кто связал себя клятвой.

ГЛАВА 17

Кадия переминалась с ноги на ногу. Она распростилась с видавшей виды кольчугой из раковин, с помятым шлемом, со всей своей изношенной дорожной одеждой. Не была она облачена и в полупрозрачное одеяние. Нет, ее плечи плотно облегала кольчуга из звеньев сине-зеленого металла, подобранная на складе Исчезнувших. А ниже — штаны из материала крепче отлично выдубленной кожи, но мягко сгибающегося, как самые тонкие ткани в Цитадели.
Ее рука прижимала к левому боку новый шлем, спереди снабженный полумаской. Надетый, он закрывал все лицо до рта, а смотреть можно было сквозь прорези с вставленным в них зеленоватым стеклом. По краям шлем опоясывал узор из триллиумов — золотых, как величественный цветок, который чуть покачивался справа от нее.
Кадии объяснили, что нужно делать, но помощи не обещали. А предстояла ей задача столь странная, что место ей было только в сказке, чтобы поражать удивленных слушателей. Однако те, кто выстроился перед ней, заверили, что подобное возможно, и оставалось только положиться на их слова.
Шестеро стояли впереди во главе с Ламарилом. Двенадцать — позади, и каждое лицо ей знакомо. Хранители! Их изображения она видела в камне, и вот они рядом с ней — живые, дышащие!
Все нагие, без оружия. Найдут ли они броню и оружие по ту сторону Врат? В грудах всякого добра, собранных хасситти, оружия она не заметила. Но, быть может, их оружие совсем не похоже на мечи и копья?
Огромный золотой цветок покачивался, рассыпая радужную пыльцу. К дальней стороне алтаря приблизились Уоно и Лика. Женщина держала чахну золотистого оттенка, почти прозрачную. Мужчина нес серебряную фляжку с широким горлышком, небольшую, какую легко было бы прицепить к поясу, — такому, как старый пояс на Кадии.
Гармоничные трели разнеслись от цветка во все концы огромного зала, песня, которой внимали собравшиеся позади отправлявшихся в путь. Хотя Кадия не понимала слов, она ощутила смысл этого гимна.
К битве ее соплеменников призывали трубы. Раковины-рожки оддлингов здесь прозвучали бы резко и грубо. Это не был призыв к победе, но прощание. Да, у идущих с ней был шанс вернуться, но всего лишь шанс, и положиться на него целиком было нельзя.
Они не такие, как она. Какой бы серьезной ни казалась причина, ей бы не удалось сделать то, что намеревались сделать они. Ее глаза вновь и вновь обращались на Ламарила. Но видела она не того, кто стоял перед ней, но статую, выпачканную илом, восставшую из болотной мути.
За три последних дня Ламарил приходил к ней дважды и задавал вопросы, какие задает полководец, готовясь к битве.
Доверие! Они доверяли ей. Ей было знакомо упоение победой, когда они разбили более многочисленное войско Волтрика и Орогастуса. Но ничего подобного предстоящему ей еще не доводилось испытывать.
Кадии объяснили, что это место находится вне времени, как его понимает она. Прошлого тут не было, будущее не имело значения, и только длилось бесконечное настоящее. Теперь она должна вернуться в реальное время, покинув место, одарившее ее покоем, какой она не обретала даже в саду Ялтана, ибо сад был лишь слабым отражением того, что властвовало тут.
Пение переходило в трели, трели переходили в пение. Цветок на алтаре покачивался все быстрее. Лика выступила вперед и точным движением поставила чашу возле наклоняющегося стебля. Из самого сердца цветка вырвалось золотистое облачко пыльцы, и чаша наполнилась сиянием от опускающихся в нее частиц.
Исчезнувшие запели громче. Возможно, они взывали, чтобы цветок сыпал и сыпал пыльцу. Когда чаша заполнилась наполовину, огромный цветок содрогнулся и поник, три лепестка утратили упругость, сочный цвет побледнел.
Лика преклонила колени перед алтарем. Ее пальцы зарылись в темную землю, в которой коренился цветок. Она откинула голову, закрыла глаза, возле ее рта напряглись складки.
Кадия понимала ее. Как ее собственная энергия питала меч-талисман, так эта Исчезнувшая отдавала свои силы цветку.
Пение стало тише, трели ели звучали. Лика наклонилась вперед, пока ее лоб не коснулся края алтаря. Цветок выпрямился, лепестки упруго расправились, он снова стал прежним.
Теперь настал черед Кадии. Ее обучили части ритуала, который она не понимала.
Девушка положила шлем на пол и осторожно подошла к Лике. Протянув руки над плечами согбенной женщины, она осторожно взяла чашу, зная, что содержимое ее не восстановимо. Ее предупредили, что второй раз понудить цветок сбросить пыльцу невозможно.
Держа чашу перед собой на уровне груди, Кадия сошла с приступки на пол храма и пошла назад.
Первым был Ламарил. Она все еще плохо понимала, что должно произойти, и знала лишь одно: то, что в чаше, если она ее не уронит, соединит обитателей этого мира с ней — с ней и с той стороной преграды, которую она преодолела.
Остановившись перед командиром синдонов, Кадия приподняла чашу чуть повыше. Его рука протянулась, пальцы погрузились в содержимое. Закурилась струйка золотой пыльцы и завилась нитью вокруг головы Ламарила.
Золотая нить расплылась туманом, стала облаком, которое опустилось и окутало его с головы до ног. Из облака опять возник кончик золотой нити, которая втянулась назад в чашу. А Ламарил исчез.
Кадия судорожно вздохнула и крепче сжала чашу. Одно дело услышать, что произойдет, и совсем другое — увидеть своими глазами.
Один за другим синдоны исчезали, пока она стояла перед каждым и ждала. Однако чаша в ее руке не становилась ни тяжелее, ни легче. Такого чародейства ей еще видеть не доводилось.
Едва исчез последний, как Кадия вернулась с чашей к алтарю. Лика уже поднялась на ноги, хотя и прислонялась к каменному вместилищу цветка, все еще во власти непомерной слабости.
Она протянула руку, и Кадия отдала ей чашу. Лика обернулась к Уоно, державшему наготове открытую фляжку с широким горлышком. Туда Лика начала ссыпать пыльцу очень осторожно, частицу за частицей. Уоно завинтил крышку, лизнул правый указательный палец и приблизил его к цветку, который вновь сбросил облачко радужных пылинок. Уоно размазал их по краю крышки, запечатывая ее.
Затем он отдал фляжку Кадии. Девушка аккуратно прикрепила ее к поясу рядом с мечом и лишний раз проверила, надежно ли.
Потом она подняла с пола свой шлем. Какие слова прощания найти? Они сделали все, что было в их силах, ради земель, им более не принадлежащих. Да, она могла бы заверить их, что выполнит все точно, но это они знали и так. Она всегда была столь же быстра на язык, как часто опрометчива в поступках. Но сейчас словами ничего нельзя было выразить. И даже мыслями.
Впрочем, пара у алтаря, казалось, не ждала от нее изъявлений благодарности. Уоно взмахнул рукой, и, подчиняясь его жесту, Кадия послушно встала между ним и Ликой. Они проводили ее до стены.
Даже теперь девушка толком не знала, что ее ожидает, и ей почудилось, что они разделяют ее неуверенность. Но она могла сделать лишь то, что ей представлялось правильным.
Кадия вынула меч из ножен. Глаза меча, все еще окаймленные сверкающими блестками — даром цветка, были широко раскрыты. Она крепко взяла меч за обломанный конец и повернула глазами к стене.
Из них вырвался единый силовой луч, и девушка почувствовала так хорошо ей знакомое истечение энергии. Там, где луч ударил в стену, расширялся круг света, превращаясь в колышущуюся световую занавесь.
Кадия, не сводя взгляда с этого круга света, шагнула вперед. Наступил решающий миг. Каменная преграда исчезла. Перед ней открылась дверь.
Девушка запечатлела ее в памяти. Опять головокружение, ощущение, что ее насильственно оторвали от всего надежного и знакомого. И вновь — подземное помещение, куда они проникли по следу служителя Варма. Прямо перед ней — один занеся копье, другой — прижимая духовую трубку к губам — стояли Джеган и Смайл, а позади них Салин чертила в воздухе магические знаки.
Увидев ее, они не обрадовались. Кадия ощутила только опасливую настороженность. Тут она вспомнила, что новый шлем закрывает лицо, и поспешила поднять забрало.
— Пророчица! — приглушенно, но радостно воскликнул Джеган. — Но… — Его глаза широко раскрылись от удивления. — Ты пропала. И вернулась. В новых доспехах…
— Надолго я пропала, Джеган? — Она помнила, как долго отсутствовала — ровно столько дней, сколько пальцев на руке. Неужели эти трое так и простояли тут все это время?
— Надолго? Я едва успел бы освежевать молодого хорика, — ответил он.
— Но нет же! Миновали дни! — По спине Кадии пробежала холодная дрожь. Что говорили те? Будто в месте их обитания времени нет?
Но ведь вернуться сюда могла не только она!
— А ходячая смерть? А прислужник Варма? — спросила она поспешно. — Он тоже вернулся? Трое оддлингов покачали головой.
— Только ты, Пророчица. И отсутствовала ты совсем недолго, а не дни, как тебе кажется.
Она оглянулась через плечо на стену, сквозь которую прошла. Значит, она выиграла немножко времени, ее времени. Тот еще не вернулся!
— А скритеки? — осведомилась Кадия.
— Тоже не возвращались, — ответил Дже-ган. — Салин установила предупредительную защиту, и ее ничто не нарушало.
Вновь им улыбнулась удача. Девушка погладила фляжку, надежно закрепленную на поясе. Впереди их ждал долгий путь, и необходимость пробиваться к цели силой означала бы промедление, если не полный проигрыш.
— Королевская дочь, что ты нашла там? — спросила Салин.
— Тех, кто некогда правил здесь. Благороднейших Исчезнувших.
— И они окажут нам помощь? — Ведунья посмотрела на стену.
— Какую смогут, — ответила Кадия. — Но сюда они к нам не придут. И будет лучше уйти отсюда, пока не вернулся тот. С собой он принесет порождение Черной Силы. Поторопимся!
Она уже подошла к панели, скрывавшей потайной ход. Остальные последовали за ней без дальнейших расспросов. Вновь лестница, но теперь они спускались. Неказистый плот, на котором они приплыли к ее подножию, находился в том же положении, в каком они его оставили. Ноздри трех оддлингов расширились. Кадия поняла, что они пытаются уловить запах скритеков. Но если эти чудовища и знали про потайной ход, они очень давно им не пользовались.
Вновь они забрались на неуклюжий плот и поплыли обратно. Кадия внимательно следила за тенями вверху: не выдаст ли себя каким-нибудь движением гигантский паук, чью паутину они прорвали. Однако они проплыли под ее остатками без всяких помех.
Кадия не расслабилась, и когда они вплыли под сумрачные арки корней. Ведь они все еще находились в краю колючих зарослей и чудовищ — Ей не верилось, что удача им не изменит. Небо затягивали тучи, но дождя не было.
К вечеру они добрались до места их ночлега возле зловещих развалин башни. В пути они не разговаривали: слишком велико было напряжение. Спутники Кадии, очевидно, разделяли ее тревогу. Однако ее, кроме того, мучило нетерпение. Скорей бы обрести помощь, в которой они так нуждались!
Теперь их подстерегала новая опасность. Вернее, старая, но усугубившаяся. Зараза, посеянная служителем Варма, продолжала распространяться, и им приходилось соблюдать величайшую осторожность, обходя омерзительные желтые пятна. Уже совсем смерклось, но, к счастью, смрадные пятна предупреждали о себе свечением. Однако разлагающаяся растительность лишала их возможности идти напрямик, вынуждала часто искать обход. А затем они вышли к непреодолимой преграде — стене колючих зарослей. Здесь тлением были поражены самые шипы, которые покрылись шишками, точно гнойниками. На глазах Кадии они лопались и выбрасывали крохотные капельки зеленоватой жидкости, которые парили в воздухе, готовые поразить и разъесть все там, куда их занесет ветер.
Она вынула меч. Да, она вновь обессилит на время, но выбора нет. Глаза меча так и оставались открытыми с тех пор, как она покинула
Храм Цветка, Не Знающего Времени. И даже казались ярче из-за сверкающих блесток по краям век.
Кадия напрягла волю. Верхнее око вновь, как тогда, когда отворило стену-дверь, послало режущий луч, с которым тотчас сплелись лучи из остальных двух. Секира блеска рубила гниющие заросли, и Кадия двигала ею из стороны в сторону, точно сражаясь с вооруженным врагом.
Огонь в зарослях пожирал заразу. Оддлинги следовали за ней гуськом. Она слышала, как они тихо запели, а потом ощутила прикосновения к плечу. Салин приблизилась к ней, и теперь в нее вливалась энергия ведуньи, в которой она так нуждалась. Ток усилился, когда Джеган и Смайл присоединили и свою энергию.
Запах горящих кустов заметно заглушал смрад смерти. Кадия удвоила усилия. Ведь они выдали свое присутствие, и вот-вот сюда явится какой-нибудь скритек, посмотреть, что происходит.
Она споткнулась: из земли торчали полусгоревшие корни, образуя коварную ловушку. Она все еще взмахивала мечом, хотя ее рука отяжелела. Ей пришлось замедлить шаг. Несмотря на помощь оддлингов, она продолжала слабеть.
Кадия снова пошатнулась, еле удержавшись на ногах. Луч света, которым она рубила, стал короче. Раза два он на миг угас. Закусив губу, она упрямо продвигалась вперед. Весь ее мир теперь сосредоточился на этом луче, на черной стене зарослей перед ней.
Пророчица! — Не голос, но мысль, достаточно сильная, чтобы прорваться сквозь ее сосредоточенность. — Мы, миновали заразу.
— Но не заросли, — возразила она вслух, опасаясь потратить хотя бы ничтожную долю энергии на мысленную речь.
Это уж наша забота, Пророчица. Дай расчистить путь нам.
Предложение Джегана подействовало. Ее рука опустилась, и, как девушка ни стискивала зубы, ей уже не удавалось удерживать меч в нужном положении. Луч коснулся земли, замерцал в такт биению сердца и погас. Никакое усилие воли не помогло ей вновь поднять руку.
Салин встала с ней рядом, закинула левую руку девушки на свои согбенные плечи, поддерживая их обоих с помощью своего посоха. Теперь, когда меч больше не освещал их путь, Кадия брела сквозь мрак, точно слепая. Она не столько увидела, сколько почувствовала, что Джеган со Смайлом прошли вперед.
Но чем они будут расчищать путь? Впереди вновь слышался треск, но не огня. Затем Салин медленно повела ее вперед. Да, проход был прорублен, но такой узкий, что колючки то и дело царапали гладкую, как шелк, броню девушки, однако не находили отверстия, чтобы вонзиться в плоть под ней.
Иди, — смутно донеслась до нее мысль Салин. — Они рубят ножами, Благороднейшая. Уже недалеко — я чую запах воды.
Идти Кадия могла только с помощью ведуньи. Ей показалось, что заросли редеют. Она подняла глаза. Прорези шлема ограничивали поле ее зрения, но ей почудилось, что она видит мерцание звезд в ночном небе, где тучи разошлись. Она подумала, что вот-вот упадет.
Девушка удивилась силам ведуньи, которая не только ее поддерживала, но еще и заставляла идти.
Потом она почувствовала, что ложится на спину и смотрит на звезду, обрамленную тучами. Их чернота как будто опустилась на нее, и, погружаясь во мрак, она успела только сжать меч, чтобы не потерять единственное оружие, которое считала по-настоящему своим.

ГЛАВА 18

Звучали голоса, но Кадия не могла разобрать ни единого слова. Она открыла глаза, и в них ударили солнечные лучи. Приподнявшись на локте, девушка осмотрелась. Оддлинги сгрудились вместе. Перед Салин стояла ее чаша, а справа и слева от нее мужчины на коленях сосредоточенно следили за картиной в чаше. Пальцы Салин выписывали знаки в воздухе. Джеган внезапно вскрикнул, и его рука опустилась на лежащее рядом копье.
Кадия могла и не заглядывать в чашу: всех троих окутывала эманация страха, точно болотный туман. С усилием она встала на колени.
Они находились на пригорке, кое-где поросшем кустами, но без колючек. Девушка ощутила запах гнили, исходящий из болотной глубины, но он был не похож на смрад «желтой смерти».

Предыдущая страница 7 Следующая страница


Золотой Триллиум 8

— Что приближается? — Кадия с трудом обрела голос. Даже легкие движения требовали от нее больших усилий.
Она посмотрела на своих спутников. Когда Джеган оглянулся на нее, его голова дернулась.
— Зло, Пророчица, — он вскочил и подошел к ней. Его руки ухватили ее за плечи и подняли с силой, неожиданной даже для его крепкой фигуры. — Вот, взгляни сама.
Кадия с его помощью добрела до чаши и опустилась на колени там, где только что стоял он. Наклонившись вперед, она заглянула в чашу.
Вновь картина была столь ясной, словно она смотрела на нее в окно. Фоном служила колючая стена, сквозь которую они недавно пробились.
Там двигался отряд скритеков, вооруженных грубыми копьями и дубинками. Но яснее всего Кадия разглядела того, кого они сопровождали. Это был тот, кто сидел на огненном троне. У него не замечалось никаких следов ужасной болезни. Теперь он был высок, строен, с чистой кожей и окружен аурой, не уступавшей ауре Ла-марила. В руке он сжимал жезл. И скритеки, хотя, несомненно, его сопровождали, держались позади.
Служитель Варма шел широким шагом, глядя перед собой, точно выискивал взглядом цель, к которой стремился. Затем он внезапно остановился на полшаге и поднял жезл, оглядываясь по сторонам. В его позе была настороженность.
Салин провела рукой над чашей. Подчиняясь этому жесту, жидкость заколыхалась, и картина исчезла, но на лице женщины-уйзгу был написан страх.
Этот, — донеслась до Кадии мысленная речь, — понял, что за ним следят! — Ведунья потрогала чашу. — Больше нам ею пользоваться нельзя.
— А если мы попробуем с ее помощью увидеть кого-нибудь другого, — спросила Кадия, — это нас тоже выдаст?
Она думала о Харамис. Вдруг ее сестра может сразу же вооружить их ненадежнее? Знание ведь сильнее простого оружия.
Салин покачала головой.
— Королевская дочь, всякий раз, когда я обращаюсь к чаше, повсюду распространяются воздушные волны, которых мы не видим, и по этим колебаниям он может разыскать нас.
— У тебя же есть… — Джеган указал на меч.
— И не только он, — ответила Кадия. — Но прежде я должна суметь призвать эту помощь. Исчезнувшие присоединятся к нам — по-своему и через наше содействие. Джеган, мы должны добраться до дороги синдонов. Ты сумеешь ее найти?
Он нашел ее после довольно долгих поисков. Зашло солнце. Ночь они провели настороже. И еще день. Силы вернулись к Кадии, и она шла быстро, а фляжка постукивала ее по боку при каждом шаге, подгоняя, подгоняя…
Бугры затвердевшего ила остались точно такими же, какими она их помнила, — вехи на забытой дороге в Ялтан. Первым в ряду стоял Ла-марил, единственный очищенный от твердой скорлупы ила. Не совсем такой, с каким она встретилась в стране за стеной, но такой, каким мог быть некогда в их мире.
Добрались они туда под вечер. Местность была открытая, и Кадия могла лишь надеяться, что те, кого они увидели в чаше, направились в другую сторону. У прислужника Варма было собственное неотложное дело, и времени у него, как и у нее, оставалось совсем мало.
— Мы должны очистить их все, — она указала на бугры спекшейся рыжей грязи, — и как можно быстрее.
Они не стали задавать вопросов — как не задавали их с того часа, когда она вернулась к ним. Кадии казалось, что время от времени Джеган все еще исподтишка поглядывает на нее с почтительным страхом.
Они взялись за работу, скалывая окаменевший ил наконечниками копий и ножами. Кадия быстро орудовала своим кинжалом. Спекшийся панцирь плохо поддавался, работа была утомительно однообразной, хотя порой удачный удар откалывал целый пласт.
Смеркалось, но Кадия и оддлинги продолжали трудиться — ее спутники тоже чувствовали, что необходимо торопиться. Развести костер на открытом месте они не решались, чтобы не выдать своего присутствия, но Смайл отлучился ненадолго и вернулся с камышовой плетенкой, в которую посадил таких же светляков, как Джеган в Ялтане в трубку-фонарь.
Этот слабый свет все-таки позволял определить, куда и как нанести очередной удар.
Рыжая грязь, покрывавшая старую дорогу, вехами которой были статуи, с наступлением темноты будто ожила. Ее поверхность колебалась, словно под ней кто-то копошился. Салин отложила нож, порылась в дорожном мешке, извлекла небольшой сосуд и обошла место их работы, рассыпая красноватый порошок.
Хотя новый шлем защищал ее глаза от мошек, Кадия ощущала зудящие укусы, несмотря на мазь от насекомых, которой пользовались все, кто отправлялся в болото. Но она упрямо взмахивала кинжалом.
Статуя женщины по имени Лалан была уже почти вся очищена. Девушка уцепилась содранными пальцами за последний кусок ила и рванула. Скорлупа отвалилась, и статую больше уже ничего не сковывало.
Неподалеку внезапно появилось зеленое сияние, и Кадия резко обернулась, застигнутая врасплох. Оно висело неподвижно, а затем поплыло по воздуху к ним. Если источник сияния несло какое-то существо, было непонятно, почему оно ничего не освещало внизу, так что они не могли решить, факел ли это или что-то другое.
И огонь этот был не один. Рядом появились еще три. Смайл отступил от статуи, которую почти очистил.
— Костные огни! — Салин вновь бросилась к мешку. На этот раз она достала баночку, в которую Смайл обмакнул дротик, а потом поднес к губам трубку.
Было слишком темно, чтобы проследить полет дротика. Раздался хлопок. Ближайший из приближающихся огненных шаров вдруг перестал быть шаром и пылающими лохмотьями упал в грязь. Один за другим Смайл поразил остальные.
Кадия раскашлялась. Ей словно опалило ноздри, а затем их заполнила такая вонь, что к горлу подступила тошнота.
Одной рукой она уперлась во второй бугор, который начала очищать, и извергла остатки ужина, недавно разделенного с оддлингами. Са-лин оказалась рядом с девушкой, едва та утерла рот.
— Съешь! — ведунья протянула ей комок смятых листьев.
Кадия послушалась не очень охотно. Вкус оказался резко кислым, и она чуть не выплюнула снадобье, но верх взяло доверие к Салин, к ее умению защищаться от всех болотных напастей. Девушка заставила себя проглотить сок из комка, и ее сразу перестало тошнить.
Это была ночь полной луны, и, когда она всплыла над краем земли, добавив свои лучи к сиянию светляков, они смогли продолжать работу, хотя легче она не стала.
Когда наконец со всех статуй была сбита илистая скорлупа, Кадия решила, что время идет к утру. Плечи у нее ныли, пальцы, изрезанные острыми краями, которые она обламывала, онемели и плохо ее слушались. Но ее пришпоривала мысль, что отдых сейчас был бы равносилен проигрышу сражения до того, как оно началось. Нет, она не поддастся сну!
Вновь всех выручила Салин, смазав целебным снадобьем порезы и ссадины. Однако Кадия почти сразу же стерла ее, опасаясь, как бы липкая мазь не помешала ей сделать то, что от нее требовалось теперь.
Девушка отцепила фляжку от пояса, и од-длинги отошли в сторону. Кинжалом, совсем затупившимся, она сковырнула крышку.
В сером свете наступающего утра она уже могла разглядеть статуи достаточно хорошо для предстоящего ритуала. Стиснув зубы, чтобы рука с фляжкой не дрожала, Кадия еще раз вытерла пальцы правой руки о штаны. Затем подошла к статуе Ламарила. Большим и указательным пальцами она взяла щепотку пыльцы и, встав на цыпочки, нанесла ее на лоб между драгоценными камнями глаз.
Еще щепотка — для губ.
Она чуть-чуть попятилась. Ей объяснили, что надо сделать, но поверить в это, а тем более понять было трудно.
И серый свет такой смутный! Статуя хоть как-то изменилась?
И вдруг… Лицо, столько сотен лет обращенное в одну сторону, повернулось. Глаза поглядели вокруг и вниз на нее. Голова чудовища, которую Ламарил держал в каменной руке как предостережение, была отброшена в грязь.
— Сделано! И безупречно… Кадия посмотрела ему в глаза.
— Тогда я повторю, — ответила она дрожащим голосом и, обрадованная удачей, отошла ко второму из тех, кого они освободили из плена спекшегося ила.
Они начинали жить, дышать, осматриваться.
— Но… это… — Одна из освобожденных женщин ошеломленно охнула. — Что же это такое?
Солнце уже — поднялось достаточно высоко, чтобы озарить наносы грязи, скрывавшей древнюю дорогу. Многие места в болотах обладали своей особой красотой, но тут царила мерзость запустения.
— То, чего не удалось избежать.
— Зло! — Еще один синдон подошел к краю рыжей коросты.
— Не Зло, — сказала Кадия. — Причиной было болото, а не козни Тьмы.
Если они видят Зло в этом, то что скажут, когда узрят пятна «желтой смерти"!
— Болото, — повторил Ламарил. — И время. Вновь мы встречаемся со временем. Но в путь, и чем скорее, тем лучше, — он вскинул руку в том же месте, каким его статуя указывала на древнюю дорогу.
— Дорога опаснее, чем кажется, — предостерегла Кадия. — Джеган!
Вздрогнув, оддлинг подошел к ней. Он и уйзгу в благоговейном ужасе смотрели на тех, кого воскресила Кадия.
Теперь он прошел вперед, держа копье, чтобы прощупывать плиты дороги под наносами. Во-доступы они не надели, но Кадия не сомневалась, что Джеган помнит, как они проходили этим путем прежде. Хранила она и собственные воспоминания — самые мрачные. Тогда впереди шла смерть, оставляя омерзительные следы.
Открытая местность наконец кончилась. Они добрались до твердой земли, где кусты, гнущийся камыш и ползучие растения сменились настоящими деревьями. Кадия испытывала тягостное утомление — ночные труды вызвали ту же слабость, которая охватила ее, пока она прокладывала путь мечом сквозь Тернистый Ад.
Не успели они углубиться под деревья, как ее плеча коснулся Ламарил.
— Тебе необходимо отдохнуть, как и малышам, так отлично поработавшим, — он кивнул в сторону оддлингов. — Хотя этот путь очень изменился — и к худшему, нам он известен. Мы пойдем вперед, а вы следуйте за нами. Но прежде устроим привал.
Воздух здесь был почти свободен от тяжелых запахов болота. Кадия опустилась на землю и только тогда поняла, насколько обессилела.
Тут была жизнь: в ветвях чирикали птицы, а по кривому стволу быстро взбежал пушистый зверек. Смайл извлек из своего мешка что-то, завернутое в листья и защипленное прутиками. Кадия начала возиться с застежками своего мешка, как вдруг его осторожно забрали из ее рук. Рядом с ней на коленях стоял Ламарил. Остальные его товарищи разбрелись между деревьями, а он смотрел, как она извлекает сверточек со спрессованными сушеными корнями, совсем безвкусными, но достаточно подкрепляющими в пути. Кадия на примятых листах папоротника разложила свою долю припасов. Джеган добавил связку вяленых рыбешек, которые пахли не очень-то аппетитно. У Смайла были лепешки из молотых корней камыша, рассыпавшиеся серыми пыльными крошками. Маловато даже для них, а нечем поделиться с новыми спутниками.
Однако те уже возвращались, и не с пустыми руками, а с плодами, мелкими и кислыми по сравнению с дарами сада, какими-то кореньями, еще облепленными черной землей, а двое несли камышину с нанизанными на ней серебристыми рыбками.
Это было очень скромное пиршество, но все было поделено поровну. Это, даже больше всего, что она уже видела, убедило Кадию, какое волшебство она сотворила, хотя и не понимала как. Статуи живут, едят и между глотками смотрят по сторонам широко открытыми глазами, ища…
— Нуерс!
Один из синдонов быстро поднялся и подошел к командиру, сидевшему возле Кадии.
— Мы отправляемся. Фаэль посторожит, пока они не отдохнут…
Кадия хотела было возразить, но понимала, что он прав. Проработав всю ночь, она и од-длинги не могли идти дальше. Хотя она думала, что без ее помощи в Ялтане Хранители не обойдутся.
Многое могло храниться в городских сокровищницах, куда хасситти отнесли все, что осталось после Исчезнувших. Ламарилу и его товарищам понадобится немало времени, чтобы осмотреть содержимое комнат, набитых битком. Поэтому она промолчала, когда синдоны отправились дальше — все, кроме одного, оставленного с ними.
Благодаря такому стражу девушка впервые почувствовала, как спадает с нее бремя ответственности. Она примяла папоротники, сняла шлем-маску и, уютно свернувшись, уснула.
Когда Кадия проснулась, солнце уже зашло, хотя по небу еще тянулись багряные полосы. Джеган сидел возле своего мешка, водя наконечником копья по оселку. Смайл приподнялся с земли одновременно с ней и широко зевнул, показав заостренные зубы. Салин все еще лежала, но едва Кадия шевельнулась, как глаза ведуньи открылись.
Их страж коротал время по-своему. Рядом с ним лежали длинные куски лиан, которые он разделял на волокна и плел тонкую зеленую веревку, проверяя ее крепость через каждые несколько дюймов. Когда оддлинги встали, он собрал ее в руку, и оказалось, что второй ее конец завязан петлей.
Кадия провела ладонью по голове. Ссадины, оставшиеся после схватки с хищной лианой, зажили. Аркан Фаэля неожиданно напомнил ей о петле, стянувшей ее волосы.
Хотя приближалась ночь, ей не хотелось медлить тут. Фляжка и мысль, что ее долг исполнен лишь наполовину, требовали, чтобы она торопилась.
Они прошли мимо места смерти, где тогда она освободила истерзанного уйзгу от мучений. Теперь опасаться негодяев Волтрика не приходилось, но как знать, не затеют ли набега скритеки?
Наконец они добрались до туннеля, через который она впервые попала в Ялтан. Кадия предупредила оддлингов о том, что их ожидает, а к тому же она знала, что они хорошие пловцы от природы. Ну и, конечно, синдон, всю дорогу молчавший, не мог не быть в неведении.
Близился рассвет. Они шли быстро. Даже Салин не отставала. Да и идти по почти всюду обнаженным плитам было легко.
Кадия вновь смело вошла в темноту, где когда-то искала убежище. Вода дошла ей до пояса, и она поплыла, хотя меч немного мешал ей. Но прежде она проверила, что фляжка закупорена плотно. Фаэль собрал все дорожные мешки, связал их своей веревкой и тоже поплыл. Ни Кадия, ни оддлинги не возразили — казалось, он хорошо знает, что делает.
Девушка вынырнула в бассейне, в сумерках вода не голубела, как в тот, первый раз, когда она попала в город этим путем. Перед ней была лестница со статуями Хранителей. Среди них Кадия заметила какое-то движение и замерла в воде, опасаясь выбраться из бассейна.
Затем подпрыгивающие светильники озарили тех, кто вышел к ним навстречу. На ступеньках толпились хасситти, но ее взгляд привлекла высокая фигура среди них. Отблески света играли на граненых как драгоценные камни звеньях кольчуги, но голову и лицо не прятал шлем. Когда девушка встала в воде напротив него, Ла-марил нагнулся, схватил руку, которую она бессознательно подняла в приветственном жесте, и вытащил ее из воды с такой легкостью, словно она была цветком котты, плававшим в бассейне.

ГЛАВА 19

Ялтан был очень древен, и очень долго его окутывала тишина. Теперь же в окнах зданий вокруг бассейна горели светильники, озаряя путь к саду. Там и сям торопливый топот ног. Хасситти, сходя с ума от радости, шарили, что бы еще отыскать для удобства тех, кто наконец-то вернулся.
Кадия погрузилась в ночную безмятежность сада, обретая спокойствие духа и легкость тела. Одна рука придерживала теперь пустую фляжку. Она исполнила желание Исчезнувших — на ступенях у нее за спиной не осталось ни единой статуи. Ожившие мужчины и женщины удалились в здания, некогда служившие им домами. Она толком не знала, что именно они ищут. Возможно, броню, какую надел Ламарил, а может быть, и оружие, куда более мощное, чем даже ее меч.
А пока ей выпала, наверное, краткая передышка. И она впивала тихую целительность сада, следя слипающимися глазами за пляской крылатых огоньков, перелетающих с цветка на лист, с листа опять на цветок.
Болота, несмотря на их липкую грязь и опасности, всегда ее завораживали. Страна Исчезнувших была исполнена несказанной красоты и свободна от опасностей. Но сад… Кадия вздохнула. Даже теперь, когда она попыталась забыть настороженность, отбросить нетерпеливость, все равно она ощущала себя здесь чужой. Но где же она своя? Она надменно покинула Цитадель, выбрав для себя болота. Да! Королевский двор не для нее. Анигель будет править справедливо и гордо с трона, предназначенного для истинной королевы. Харамис в северных горах будет жить ради знаний, стремясь все больше и больше обогащать свою внутреннюю Силу. Когда все опасности останутся позади, если она не погибнет, что потом? Девушка решительно отогнала от себя этот вопрос.
Совсем недавно она попробовала еще раз связаться с Харамис с помощью чаши Салин, но зов ее остался без ответа. Или ее сестра узнала об опасности и покинула свои горные высоты, чтобы стереть следы Тьмы?
Кадия чуть подняла голову. Волосы она заплела в тугие косы, и только на макушке кудрявились короткие прядки, оставленные ее кинжалом. Кожа у нее была вся в царапинах и ссадинах, она совсем исхудала… В городе она приняла ванну со всеми принадлежностями, какие только нашлись у хасситти. Не без труда она отказалась от драгоценностей и сохранившихся роскошных одеяний, которые они притащили ей. И вновь на ней была кольчуга из Страны Цветка.
Позади нее послышался шорох. Опять явился какой-нибудь хасситти узнать, не пожелает ли она чего-нибудь?
Обитель сновидений…
Нет, эта мысленная речь не могла принадлежать хасситти. Кадия оглянулась и хотела встать, но Ламарил удержал ее и сел рядом, царапнув кольчугой по каменной скамье.
— Ялтан, каким он стал сейчас, — задала она вопрос, который преследовал ее весь этот день, — вызывает у тебя печаль?
Он не ответил, и она смутилась. Быть может, с обычной своей опрометчивостью она вторглась куда не следовало? Сумрак мешал ей уловить выражение его лица. А вдруг воспоминания дарят ему только удовольствие и радость?
— Ты видишь глубоко, — наконец донесся до нее ответ. — Эти стены прячут сны, которые переносят нас в дни детства, заставляют искать былое тепло и безмятежность. Да, это лишь тень былого… Но не следует позволять, чтобы тени заслоняли то, что существует теперь. Мне был знаком былой Ялтан. А этот — иной, и мне надо знакомиться с ним заново… если хватит времени.
— Горы… — Она опустила ладонь на рукоять меча.
— Горы нас ждут, — согласился он. — Салин говорила со своими. И сновидцу-хасситти нашлось, что сказать нам. Да, Тьма возвращается, чтобы выпустить на свободу древнее страшное Зло.
— Так что же нам делать? Она знала, как сражаться с людьми, со скритеками. Может быть, теперь, как в дни вторжения, она должна обратиться к Харамис и Анигели, чтобы каким-то образом они вместе вновь превратили талисман в грозное оружие?
— Они спят. Пятеро ждут, чтобы шестой вернулся от Варма и разбудил их. Это владыки Тьмы, которых сразить нам не удалось. Тогда мы связали их, заточили с помощью заклятий, которые считали вечными.
— А потом Орогастус вмешался и нарушил равновесие сил? Так? Но если вы не смогли сразить их тогда, как можем мы надеяться, что нам удастся сделать это теперь? — спросила Кадия.
— Спящие, они беспомощны. Мы должны остановить вестника прежде, чем он их разбудит. Но, королевская дочь иных времен, ты уже исполнила возложенный на тебя долг…
Кадию словно обожгло. Значит, ее отошлют, точно ребенка, который выполнил небольшое поручение, но не должен мешать старшим, когда они занимаются серьезным делом?
— Да, времена теперь иные! — Она старалась подавить вспышку гнева, убедить его, не выдав своих чувств. — Несколько десятков дней назад я дала клятву служить трясинам и всей Рувенде. Мои соплеменники плохо знают болота. Но с самого нежного детства я слышала зов этой затопленной земли. Когда я попросила о помощи ниссомов, пришли и уйзгу, хотя прежде не покидали трясины ни для кого — даже для моего отца Крейна. Все, что касается этого края, все, что угрожает ему, для меня самое важное, так как это мои времена. Вот здесь, в саду, мне в руку было вложено оружие, — она вынула меч из ножен. Глаза были широко открыты, хотя не посылали губительные лучи. Казалось, будто они видят по-настоящему, рассматривают ее и Ламарила. — И пока он со мной, всякая война в трясинах — мое дело.
Он помолчал, а потом медленно наклонил голову.
— Раз ты решила твердо, Кадия, мы не можем тебе отказать. Но ты не знаешь, что ждет впереди. В ход может быть пущена такая Сила, что твой талисман обратится в пепел. Даже мы не знаем, удастся ли нам противостоять спящим, если они пробудятся и Варм вооружит их. Слишком долго мы жили вне времени и в покое. Нет, мы не забыли того, что умели, но долго не пользовались этим умением. Не думай, будто мы всемогущи. Мечи ржавеют в ножнах, если остаются в них год за годом. В этом времени мы можем погибнуть столь же легко, как твои люди или малыши, которых вы называете оддлингами.
Внезапно он схватил ее свободную руку и положил к себе на запястье. Кожа под ее пальцами казалась совсем такой же, как ее собственная. Холодность камня исчезла.
На его палец опустилось какое-то насекомое. Он согнал его, а потом сказал:
— Видишь, крылатые твари жалят и нас. Мы очень уязвимы.
— Но вы же — Исчезнувшие! Этот город был покинут, и его опутали лианы прежде, чем мой народ. переселился сюда, а мы здесь уже шестьсот лет. И все же ты помнишь эти улицы и дома, помнишь, как жил тут прежде.
— Здесь правит время. Только за Вратами кончается его власть. Мои соплеменники долговечны, но конец ждет и их. Разве Бина не умерла? Она решила остаться во времени, и оно сжимало свои тиски все крепче и крепче. Когда ты помогла нашим сущностям проникнуть за преграду и вновь обрести тела, мы попали во власть времени и смерти, вернулись в иную жизнь.
— Значит, мы отправляемся в горы, — объявила Кадия.
Да, сказители говорили, что Исчезнувшие бессмертны. Но Ламарил объяснил, что, вернувшись сразиться со злом, они вновь стали подвластны смерти и времени.
— Дорогу мы знаем, хоть нам и неизвестно, что ждет нас в ее конце. Кадия, расскажи мне о своем народе. Ты сказала, что выбрала трясины, как свою долю, после гибели колдуна Орогастуса. Но, сделав такой выбор, от какой жизни ты отказалась?
Да, она избрала иную жизнь — как Ламарил и его товарищи, когда они решили вернуться. Она подумала о Цитадели. Хотя некоторые воспоминания о ее жизни там были, точно яркие прекрасные цветы, многое ей хотелось забыть навсегда: страшные дни, когда Волтрик взял Цитадель и ее прежняя беззаботная и счастливая жизнь кончилась безвозвратно.
Она заговорила о счастливых годах, протекавших в огромной крепости, конечно построенной тоже соплеменниками Ламарила, о празднике Трех Лун в пору смены сезонов, о прибытии торговцев, плывущих в Тревисту, об охоте на болотах с Джеганом, о докучных дворцовых церемониях, когда она еле подавляла зевоту.
Затем она намеренно перешла к ужасам: позорная мучительная казнь ее отца и его рыцарей, труп ее матери, разрубленный вражескими мечами и секирами, бегство по потайным ходам, уводившим все ниже и ниже к самому сердцу земли.
— Про остальное я уже рассказывала, — закончила она. Ее пробирала дрожь, хотя ветерок в саду был теплым. Можно ли смыть кровь, обагрившую память?
Вновь он взял ее руку и сжал не крепко, но ласково, и тепло этого прикосновения прогнало внутренний холод. Кадии пришла в голову мысль, за которую она ухватилась, укрылась за ней, как можно укрыться за щитом. Между ней и сестрами существовала связь, но хрупкая: слишком уж они были не похожи, и говорила в них лишь общая кровь.
С Джеганом ее связывало боевое товарищество, но они принадлежали к разным народам. Она знала, что он всегда придет к ней на помощь, но внезапно она обнаружила внутри себя пустоту, настолько скрытую, что прежде она о ней и не подозревала.
Это пожатие было точно ее меч — ключом к чувству, ей доселе незнакомому.
Нет, она не хочет повернуть этот ключ! Здесь и сейчас — ничего больше! Никаких волнений, никакого заглядывания в будущее!
Кадия вырвала руку почти грубо и поторопилась задать новый вопрос:
— А этот горный тайник, он далеко?
— За Золотой Топью, — ответил он. — По ту ее сторону лежат предгорья. Дорога туда была завалена, скрыта, насколько это было нам по силам в прежние дни. Путь предстоит нелегкий. Кадия вскочила со скамьи.
— А есть ли в трясинах легкие пути? Реки и речки могут послужить нам, но текут они не прямо. Мы пойдем к горе Джидрис или Бром? Там живет Харамис. Ее Сила…
— Нет. Мы обогнем Тернистый Ад, отправимся на юг через страну уйзгу, а оттуда к вершине Ротоло.
— Но виспи? Там их страна. Разве они не знают про опасность?
Ламарил покачал головой.
— Мы думаем, что древняя ограда заклинаний вокруг спящих еще держится. Служителю Варма, который возвращается разбудить их, было выгодно сохранить ее до своего возвращения. Салин искала, и маленький сновидец хасситти старался найти то, что угрожает горному краю. Но он находит только страх и еще ужас смерти, расползающейся по трясинам. Уже все уйзгу отправились на юг, спасаясь от этой губительной опасности, которая превращает их край в гниющую пустыню.
— Но ты уверен, что знаешь, где погребены спящие? — Кадия не понимала, почему задала этот вопрос. Конечно же, он уверен!
К ее изумлению, он ответил не сразу.
— Земли изменились, — медленно произнес он. — Двое среди нас обладают дальновидением. И видят они опустошения, оставленные «желтой смертью». Нам надо как-то пройти через зараженные болота.
Кадия подумала о своем мече. Хватит ли ее энергии, чтобы расчистить им путь?
— Огонь (он словно читал ее мысли, хотя она не ощутила прикосновения к ним) послужит нам. Это в наших силах. Если тот, кто идет туда же, не употребит еще какое-нибудь оружие.
Сказания, которые она слушала с детства, повествовали о всемогуществе Исчезнувших, и в ней жила вера в это. Но его слова не успокаивали ее, не укрепляли ее веру, а посеяли в ней сомнения. Быть может, настоящей безопасности обрести нельзя — во всяком случае, по эту сторону стены. Но это ее земля, и жить она хочет здесь!
Утром они отправились в путь очень рано. К большому удивлению Кадии, к ним присоединились шестеро хасситти. Лохмотья пышных одежд они сбросили, хотя некоторые оставили драгоценные ожерелья. На спине у каждого был дорожный мешок. Двоих впереди Кадия узнала — целительницу Тостлет и сновидца Куава.
Они были вооружены длинными ножами, которые при их маленьком росте больше походили на мечи, и еще палками с ремнями на конце. Для чего могли служить эти подобия хлыстов, Кадия не знала.
Она не понимала, зачем синдоны взяли малышей-хасситти с собой. Но Ламарил и все остальные как будто сочли это само собой разумеющимся.
Из города они вышли через ворота, снаружи казавшиеся разрушенными, и направились на запад, в другую сторону от Тернистого Ада. Земля тут была по большей части твердой, и можно было не опасаться зыбких ловушек. Кадия воспринимала мысленную речь, если ее посылали прямо ей, но не могла уловить тех слов, которыми обменивались синдоны между собой, а может, и с хасситти.
Она шла рядом со своими товарищами — Джеганом, Смайлом и Салин, которая опиралась на посох, Ламарил во главе отряда шел не очень быстро.
Затем Джеган и Смайл ушли вперед на разведку, хотя синдоны, казалось, не считали нужным принимать такую меру предосторожности.
Они уже были от Ялтана довольно далеко, когда Кадия восприняла мысленное предостережение оддлингов и поспешила нагнать Лама-рила.
— Скритеки! Боевой отряд. Джеган пересек их след.
Женщина, шедшая за командиром, обернулась. Кадия знала, что это Лалан, хотя ее лицо скрывал шлем. Она откинула голову, точно к чему-то принюхиваясь.
Арьергард, — она послала эту мысль всем. — Исчадие Варма идет быстро, и чешуйчатые следуют за ним.
И уйзгу, — Кадия восприняла новую мысль Джегана. — Они бегут от заразы. Смайл поспешил вперед предупредить их.
Ламарил только кивнул, но ускорил шаг, и Кадия с неохотой вернулась к Салин: идти так быстро без чьей-либо помощи ведунье было бы не по силам.
Все равно они начали отставать, и тут их окружили хасситти. Двое из них бесцеремонно отодвинули Кадию и понесли старушку.
Мы справимся, Благороднейшая, — восприняла она успокаивающую мысль. — А ты иди вперед, где понадобится Сила! Часть хасситти засеменила так быстро, что присоединилась к головной части отряда одновременно с Кадией.
Ламарил извлек из футляра на поясе, где мог бы висеть меч, тонкий жезл, кончик которого словно задрожал. Кадия пошатнулась, лоб ей пронзила острая боль. Синдон, рядом с которым она шла, протянул руку и опустил забрало ее шлема, которое она подняла, так как ей надоело смотреть в узкие прорези.
И сразу боль исчезла. Девушка уже обнажила меч и теперь почувствовала, как он теплеет в ее руке. Глаза открылись, и, подчиняясь порыву, она подняла меч повыше, как бы заботясь о том, чтобы они видели лучше, понимали, что происходит и что требуется от них.
Синдоны нарушили тесный строй, которым двигались от Ялтана, и развернулись полумесяцем, точно загонщики на большой охоте — так, вспомнила Кадия, ниссомы загоняли дичь в сети на большом острове, где стояла Тревиста.
Теперь все они держали в руках жезлы, и, хотя Кадия более не слышала этого пронзительного звука боли, она не сомневалась, что он поражает всех, на ком нет шлема. Однако он как будто не действовал на хасситти — малыши все так же бодро семенили вперед, иногда опережая синдонов.

Они уже почти достигли густых кустов — первого препятствия на их пути с тех пор, как покинули Ялтан. Внезапно ветки начали бешено раскачиваться. Из них, шатаясь, появился скритек. Из его разинутого рта капала зеленая пена. Глаза горели тем багровым огнем, который, как знала Кадия, разгорался в них вместе с жаждой крови.
Однако если этот скритек и был прежде вооружен, свое оружие он бросил. Обе руки он прижимал к голове с вытянутой зубастой пастью. Она тряслась. Выскочив из кустов, он не удержался на ногах и теперь, как ни пытался, не мог подняться с колен.
Красные глазки туманились болью, и Кадия ощутила жар его ненависти к ним. К нему подбежал хасситти, и Кадия рванулась вперед, не сомневаясь, что страшные челюсти перекусят малыша пополам. Но рука Ламарила преградила ей путь.
Хасситти подскочил к скритеку, хлыст в его руке со свистом опустился на чешуйчатую морду. Топитель попытался подняться на ноги, замахнулся когтистой лапой на врага. Но хасситти успел отскочить, глядя, как его жертва упала ничком, судорожно дергаясь всем телом.
Несколько мгновений малыш переминался с ноги на ногу, словно в победной пляске. Какой силы удар нанес этот хлыст, Кадия судить не могла, но, несомненно, своей цели он достиг. Ни синдоны, ни хасситти больше не удостоили распростертого скритека ни единым взглядом, хотя он явно был еще жив: Кадия видела, что он дышит, хотя и с мучительным трудом.
Теперь они оказались перед преградой из сплетенных кустов и остановились. Ламарил отломил веточку, покатал ее вместе с листьями между пальцев, а затем поднес смятый комок к носу, чтобы определить по запаху, что он сорвал.
Затем он бросил комок и медленно провел пальцем по жезлу. То же сделали и его товарищи. А потом подняли жезлы и пошли вперед так спокойно, будто путь перед ними был открыт. Но он и был открыт. Листья, ветки, толстые стебли… исчезли. В воздухе повис зеленый туман, точно густой дым. Шагая позади Лама-рила, Кадия помахала рукой и почувствовала, что кожа увлажнилась, увидела, как она стала зеленой, точно ее намазали краской, какой уйзгу покрывают свои тела.
Едва кусты исчезли, как стало видно, что впереди еще пять скритеков катаются по земле, бросив оружие. Вновь хасситти, к которому присоединился еще один, пустил в ход хлыст, и омерзительные твари утратили способность двигаться.
Только одного им пришлось преследовать: он упрямо полз и полз, мотая головой и угрожающе лязгая зубами. Его чешуйчатую шею обвивала черная металлическая цепь, с которой свисали серые косточки — фаланги пальцев. Кадия узнала отличительный знак искусного охотника, вожака. Он повернулся навстречу им.
Его голова вскинулась, словно он собирался воем излить свою муку небесам. Кадия попятилась — этот вой поражал, точно звук, который синдоны использовали как оружие. Это была обнаженная исступленная ненависть, такая жгучая, что казалось, будто ей в лицо брызнули ядом.
Трое хасситти двинулись на него, но осторожно. Скритек тяжело оперся на одну руку и замахнулся другой. Его растопыренные когти почти задели пластины на груди ближайшего хасситти. Двое других прыгнули — Кадия никогда бы не подумала, что с такими короткими ногами и плотными туловищами они способны на подобные прыжки. Их хлысты одновременно опустились на голову врага.
Последняя вспышка необузданной ярости… И все. Хотя тело на их дороге все еще дергалось, пока они его обходили.

ГЛАВА 20

Вечером они устроились на ночлег там, где земля была твердой, и Лалан, опустив свой жезл концом вниз, обошла их лагерь. Из кончика жезла вылетела золотая искра, и Кадия поняла, что теперь они находятся под невидимой защитой.
Уже на краю неба вырисовывались зубчатые вершины гор, Харамис была почти рядом, и Кадия попробовала вновь связаться с сестрой. Она села напротив Салин над чашей, глядя на темную зеркальную поверхность внутри.
Девушка взяла руки ведуньи в свои, приказывая чаше показать то, что было ей нужно. В зеркале что-то задвигалось, и Кадия наклонилась пониже.
Из тумана, белого, как снега на вершинах, вырисовалась фигура, закутанная в плащ.
Харамис! — В этот мысленный зов Кадия вложила всю свою волю, подкрепленную энергией Салин.
Сестра повернулась лицом к ней. В ее руке был посох, могучий источник Силы, равный мечу, который лежал на коленях Кадии. Но лицо Харамис не выразило ответной радости. Выражение его стало вопросительным, а затем встревоженным. Закрытая капюшоном голова поворачивалась направо, налево, глаза чего-то искали.
Харамис! — Если посланная мысль может обернуться криком, то зов Кадии должен был прозвучать очень громко. И губы ее сестры зашевелились, словно она заговорила.
Харамис! — В третий раз Кадия вложила в свой зов всю силу воли, какую сумела собрать.
До нее донесся еле слышный шепот, и она сумела уловить лишь несколько слов:
— Сестра… Зло… преграда… еще не знаю…
Посох в руке Харамис поднялся над обледенелой скалой, на которой она стояла. И словно пером великана колдунья начала чертить в воздухе какие-то знаки. Они закружились, как снежные хлопья, но Кадия видела их, даже ощущала их воздействие. Это были защитные Силы Харамис — и преграда и предупреждение.
Образы в чаше стерлись, исчезли.
— Она права!
Голос, раздавшийся над головой Кадии, заставил ее обернуться. Чуть позади нее на коленях стоял Ламарил, глядя в померкшую чашу.
— Там есть преграда. В свое время то, против чего нам придется пустить в ход свои силы теперь, было очень стойким. Мы его преодолели, да, но смести с лица земли не могли, ибо это — порождение земли, как и то, чем владеем мы.
Кадию пробрала дрожь, будто на нее посыпались те дальние хлопья. Харамис, унаследовавшая древние Силы Бины, потерпела поражение, а веру Кадии в могущество синдонов подорвало признание их предводителя.
— Если нам удастся не допустить вестника к спящим, мы станем победителями в этом времени и месте. Он вооружен, и, конечно, вооружен хорошо — уж об этом Варм позаботился. Но разбудить их он не должен!
Он обратился к Салин:
— Ведунья, как далеко можешь ты заглянуть сейчас? Уловит ли твоя чаша его след?
Женщина-уйзгу молчала — очень долго, как показалось Кадии, — и только чертила в воздухе знаки длинными пальцами.
— Благороднейший! — сказала она наконец. — Один раз мы попытались, когда он шел за помощью, и он почувствовал это! Бывали случаи — я помню о них, беря чашу, — когда смерть поражала смотрящего, потому что те, за кем он наблюдал, были сильны и поймали его взгляд.
— Верно. Но этот пока один, и схватиться с нами он не захочет. Он не истратит то, что несет, чтобы пробудить спящих. Не посмеет — его хозяин, конечно, наложил на это запрет. Но узнать его путь нам необходимо. Чем ближе он к своей цели, тем меньше наши шансы победить.
Пальцы Салин вновь обхватили чашу, но она по-прежнему не спускала глаз с Ламарила, который сказал Кадии:
— Королевская дочь, тут старые звенья крепче новых. Ты и прежде смотрела с Салин, ты видела того, кого мы ищем. Ты посмотришь для нас?
Кадия вспомнила страх, который испытала в вещем сне, ощущение Силы, данной тому, за кем они собирались подглядывать. По ее груди разлилось тепло. Амулет исполнился жизни. Она посмотрела на меч. Его глаза казались всевидящими, их взгляды словно бы сосредоточились на ней.
— Да! — ответила она, и это коротенькое слово ввергло ее в холодную дрожь. Что же, пусть он заметит! Свое обещание она сдержит.
Он встал позади нее, и его руки легли ей на плечи. Она почувствовала, как позади него выстраиваются остальные — синдоны образовали живую цепь.
Кадия облизнула внезапно пересохшие губы и сказала Салин:
— Начинай!
Женщина-уйзгу хрипло запела, склонив голову, словно от невыносимой тяжести. Кадия никогда еще не испытывала притяжения такой мощи. Какое-то движение: кто-то встал позади Салин, но девушка не решилась отвлечься. Она мысленно рисовала образ того, кто сидел на огненном троне.
На этот раз жидкость в чаше не заколыхалась, как раньше, а забурлила, будто чаша стояла на раскаленных углях. Раскаленных… чаша почти обжигала ее пальцы, опять сплетенные с пальцами Салин.

Предыдущая страница 8 Следующая страница


9 Андре Нортон, Мэрион Брэдли, Джулиан Мэй

Бурлящая жидкость сгустилась. Но на этот раз не застыла в темное зеркало, а больше походила на вязкое, мерзкое варево. Поверхность разгладилась, и на ней возник образ. Он мгновение оставался расплывчатым, а потом стал четким настолько, что она узнала служителя Варма.
Он стоял на пригорке, а перед ним дымился тусклый костер — языки пламени были словно обведены черной каймой. Вокруг костра толпились скритеки. Они подняли связанного пленника, который тщетно пытался вырваться из их лап, и бросили его в костер.
Кадии стало плохо, к горлу подступила тошнота. А болотные чудовища уже тащили к костру пленницу — юную девушку-уйзгу, почти еще девочку. Они затеяли игру с ней: развязали, перекидывали ее от одного к другому, а потом, крепко держа, поставили перед прислужником Варма. Его лицо… Кадия зажмурилась, только бы не видеть этого лица, но напрасно: она видела его внутренним зрением.
Движением, почти изящным, он наклонил свой жезл, и из него вырвалась узкая струя пламени. Взад и вперед, взад и вперед водил он истечением черной Силы по трепещущему тельцу, которое изгибалось в мучительной агонии.
Затем скритеки бросили опаленную жертву в костер. Картина в чаше вдруг стала больше, и вожак оказался в самом ее центре. На миг его лицо заполнило все созданное ими зеркало.
Его глаза сузились. Он понял!
И тут же его изображение сменилось, внимание всех сосредоточилось на том, что лежало за снующей толпой скритеков. Кадия, подчиняясь безмолвному требованию, догадалась, что нужно синдонам — какая-нибудь примета, какой-нибудь намек, где находится это место мучений и страданий.
А времени у нее почти не оставалось. Картина исказилась, начала чернеть по краям, словно ее подпаливал огонь. Внезапно жар под ее ладонями стал нестерпимым.
Пальцы Ламарила крепче прижались к ее плечам, он привлек девушку к себе, так что ее руки оторвались от чаши и рук Салин. Она смогла отвести взгляд от взбаламученной жидкости, колыхания которой постепенно замирали. Но даже легкое движение отдавалось в ней болью.
Ламарил не отпустил ее, а, наоборот, прижал к себе, и в нее хлынули новые силы. Но ничто не могло стереть из ее памяти увиденное.
— Это место я знаю, — объявил молчаливый Смайл. А Кадия даже не заметила, что они с Джеганом вернулись из разведки! — Это Клыки Рапана. Около Нотара.
Ламарил осторожно отпустил ее.
— Отдохни, Кадия, — сказал он ласково. — Ты сражалась, как настоящая героиня. И ты тоже, Салин.
Лалан встала на колени перед ведуньей, прижав ладони к ее склоненной голове. Кадия догадалась, что она помогает Салин обновить силы, как Ламарил помог ей.
А предводитель синдонов уже выровнял небольшое пространство земли и поместил по его краям два фонаря со светляками, а потом принялся чертить кинжалом какие-то линии, говоря при этом:
— Времени миновало много, и произошли всякие изменения. Юный воин, ты сумеешь показать, где находятся эти твои Клыки?
— Нотар течет вот так, беря начало в пещерах горы Джидрис, полных льда, так, во всяком случае, рассказывают. — Смайл опустился на колени рядом с чертежом и указал длинным пальцем. — Да, у истоков Нотара есть пещеры. Туда-то и лежит наш путь.
— Ну а Клыки? — спросил Ламарил.
— Они вот тут! — Смайл ткнул пальцем в точку к западу от реки. — Благороднейший, «желтая смерть» широко расползлась в этих местах. Кланы уйзгу бежали оттуда на юг. Этот путь означает смерть. Мы говорили с разведчиками. По их словам, безопасно только там. — Его палец скользнул далеко на восток. — Нот, крепость Великой Волшебницы, теперь лежит в развалинах, но, видно, какие-то чары она еще хранит, раз «желтая смерть» в ту сторону не поползла.
— И тот, кого мы преследуем, сейчас там… — Ламарил посмотрел на чертеж. — Зараженная земля его не пугает?
Видимо, он говорил сам с собой, потому что, не дожидаясь ответа, задал новый вопрос:
— А через трясину есть достаточно твердая дорога?
— Нет, Благороднейший. Но мы говорили с разведчиками. На восходе к нам придут знающие охотничьи тропы. И по нашему обычаю, на речках и озерах в местах переправ всегда спрятаны лодки. И те, кто придет, знают эти места.
Кадия не понимала, как они различают хоть что-нибудь при таком слабом освещении. Однако они уверенно обсуждали расстояния и взвешивали, не слишком ли длинным окажется тот или иной путь. Тот, за кем они гнались, шел со скритеками, а эти болотные исчадия были опасными врагами.
— Мы сделаем то, что должны. — К группе у импровизированной карты присоединился Гуерс. Рядом с ним малыш хасситти почти уткнулся в чертеж длинным носом, точно обнюхивая каждую линию.
Затем он выпрямился во весь свой крохотный рост и указал не на карту, а на запад, что-то возбужденно щебеча и прищелкивая. Ламарил выслушал его быструю речь, а затем сказал:
— Это Куав из рода сновидцев. Он просит, чтобы мы разрешили ему сегодня ночью обозреть для нас даль. Ведунья, для этого нужны особые травы. А у нашей целительницы Тостлет запас не полон. Ты не поделишься с ней?
Салин быстро кивнула, хасситти подошла к ней, и они вместе начали рыться в мешке. Наконец Тостлет взяла связку перекрученных листьев. Салин внимательно следила за ней.
Сама Кадия и думать не хотела ни о каком дальновидении. Тошнота, вызванная тем, что показала чаша, становилась все сильнее. Она даже не смогла укусить лепешку, хотя и была голодна. Свернувшись на спальной циновке, она крепко прижала к груди обнаженный меч, повернув его глаза от себя — пусть несут стражу.
К счастью, снов в эту ночь она не видела. А лагерь укрепили и охраняли синдоны, и она могла ни о чем не заботиться. И всю ночь она спокойно спала.
Раздалось щебетание, и к плечу Кадии прикоснулись чьи-то пальцы. Она открыла глаза и увидела серый туманный рассвет. Над ней склонилась Тостлет. Целительница погладила ее по лицу. Осторожное движение когтей несло приятную прохладу. В другой руке хасситти держала чашку с чем-то густым и жирным. В отличие от мази, с помощью которой обитатели болот спасались от жалящих насекомых, содержимое чашки источало благоухание и освежало кожу.
— Целительница! — Кадия стряхнула с себя остатки сна. — Прими мою благодарность. — Она приподнялась, села и улыбнулась Тостлет.
— У мудрой Салин есть свои снадобья, у меня свои, и вместе мы отгоняем крылатых кровососов, — сказала хасситти не без самодовольства. — Но мое не мучает нос дурным запахом.
— Ты права, Тостлет, — засмеялась Кадия. — И в этом месте лучше не придумаешь!
В первый раз за очень долгое время она проснулась, чувствуя себя уверенной и спокойной. В этом сражении они обладали значительными преимуществами. Вопреки всем предостережениям Ламарила, она не сомневалась, что синдоны способны применить Силы, какие ее соплеменникам и не грезились, — быть может, много превосходящие мощь Талисмана Трех.
Свертывая спальную циновку, перед тем как убрать ее в мешок, Кадия заметила, что она делает это чуть ли не последней. Большинство уже завтракали — и не только дорожными запасами, но еще и свежезажаренной горбой. Она заметила, как Ламарил облизал пальцы. Стань свидетелями этого обитатели Цитадели, они сразу бы забыли почтительный страх, который внушали им Исчезнувшие.
Завязав мешок, Кадия подошла к дотлевающему костру и взяла последний кусок горбы, насаженный на прут.
— Ясный день, легкий путь, — церемонно поздоровался с ней Ламарил, и она постаралась ответить в том же тоне:
— Да будет так для всех здесь! — Ожидая, пока рыба чуть остынет, она спросила: — А что сновидец?
— Видел сон, — ответил Ламарил совсем невесело, и безмятежная уверенность Кадии по-угасла. — Нам предстоит идти быстро и далеко.
Джегана и Смайла нигде не было видно. Кадия догадалась, что они вновь ушли на разведку. Но их мешки она увидела на плечах двух синдонов, которые вдобавок несли и свое снаряжение. Лалан держалась рядом с Салин, когда они тронулись в путь, но не поддерживала ее, так как посох ведуньи в это утро служил не столько опорой, сколько почетным символом.
Вскоре они сошли с полосы твердой земли, которая так долго облегчала им путь, и теперь продвигались заметно медленнее, огибая топи. Дважды они выходили к речкам, и оба раза находили там лодки. Однако римориков, чтобы буксировать их, не было, так что синдоны брались за шесты и перевозили отряд на другой берег.
Теперь они пробирались между высоких стеблей, цвету которых топь была обязана своим названием Золотой. Хотя муссон обломал верхушки с семенными коробочками, они уже пустили новые ростки. Синдоны поочередно втыкали копья в путаницу стеблей, разгоняя притаившихся там тварей. Хасситти все время шли за ними, и Кадия два раза видела, как малыши нагибались, протягивая когтистую руку, а затем распрямлялись, сжимая извивающуюся гадюку, ловким движением ломали ей хребет и отбрасывали подальше.
В полдень им не удалось сделать привал, потому что не нашлось сухого места, и они замедлили шаг. Салин вновь тяжело опиралась на посох, и Кадия держалась рядом с ней, чтобы поддержать, если понадобится.
Хотя ходили слухи, что в Золотой Топи немало развалин и уйзгу привозили в Тревисту сокровища из этого края, но на протяжении всего дня им ничего подобного не встретилось.
Под вечер появился Джеган, когда они наконец выбрались на твердый островок, где можно было передохнуть после утомительной ходьбы по вязкой грязи и скользким кочкам.
С охотником пришли три уйзгу, чьи лица были покрыты сложными узорами. Кадия узнала боевую раскраску.
Раздобытые Джеганом сведения заставили их сразу же повернуть на запад, а вновь пришедшие вызвались служить им проводниками. Тут даже кое-где росли деревья, и они вспугнули стаю дросков — шесть птиц с блестящими перьями, очень ценившимися торговцами, широкими спиралями взмыли в небо. Переливы нежно-оранжевого оперения на фоне неба выглядели особенно красиво. Зато вместо звонких трелей красавицы испускали только хриплое карканье.
Питались дроски падалью и обладали повадками, плохо сочетавшимися с их прелестной внешностью.
Но притом они отличались пугливостью и улетали при появлении любых крупных обитателей болот, не говоря уж о людях, из чего следовало, что путники нашли место для лагеря, где вокруг не было опасных четвероногих, а уж двуногих и подавно.
Уйзгу собирались вместе, сообщили их проводники. «Желтая смерть» словно бы дальше не распространялась, но заразила уже добрую четверть их края. Их целительницы и ведуньи усердно искали способ, как его очистить, но пока тщетно.
А скритеки осмелели и нападали почти открыто, как в дни Волтрика. Уже произошла большая схватка, в которой уйзгу потеряли столько же воинов, сколько и скритеки. Однако топители словно бы торопились куда-то на запад к горам и, как убедились идущие по их следу воины-уйзгу, не сворачивали с дороги, чтобы причинить новый вред и ущерб.
И еще уйзгу заметили, что теперь они могли идти даже через зараженную землю почти без опаски, хотя, когда могли, обходили желтые пятна. Возможно, то, что их оберегало, действовало недолго.
— Мы переправимся через Нотар, — объявил Ламарил. — Затем пойдем на запад. Там больше твердой земли, и мы будем продвигаться быстрее.
— А прислужник Варма? — спросила Кадия.
— Он идет по этому берету. Так, во всяком случае, показал сон.
— И как быстро? — не отступала девушка.
У него не было времени ответить: небо над ними словно расколол визгливый вопль. Ничего подобного Кадии еще слышать не доводилось. Будто кричали голод, ярость, грозная опасность.
Они вскочили, хасситти сгрудились вокруг них, подняв свое оружие.
Вопль ворвался в их уши второй раз. Кадия посмотрела вверх, так как доносился он словно с неба. Но теперь кусты в дальнем конце островка, где они устроились на ночлег, заколыхались так сильно, что это было видно и в вечернем сумраке.

ГЛАВА 21

Из кустов выпрыгнула тварь, не выше человеческого роста, но с туловищем настолько широким, что выглядела она настоящим чудовищем. Кадия ни разу не слышала о таком от охотников. Из разинутой пасти, величиной почти в дверной проем, вновь вырвался отвратительный визг.
Складки бородавчатой кожи почти прятали красные глаза, помещавшиеся на самом верху. Чудовище распространяло вонь, такую же страшную, как визг.
Передние лапы с перепонками между пальцев были вытянуты вперед. Оно оперлось на них, и между ними заколыхалось серое брюхо.
Кошмарное зрелище! Тем более ужасное, что Кадия теперь догадалась о его происхождении. Это было непомерно увеличенное обычное земноводное камышовых зарослей. Только те были не больше ее ладони.
Из пещеры пасти вывалился скрученный канат языка, толстого, обмазанного слизью. Целилось чудовище в одного из хасситти и схватило бы малыша, если бы Ламарил молниеносно, как опытный воин, не выхватил свой жезл и не ударил им по клейкому языку.
Яркая вспышка. Язык дернулся вверх, и по всей его длине пробежала лента зелено-синего огня.
Пламя ударило в морду чудовища рядом с одним из глаз. Чудовище подобралось, и Кадия успела броситься в сторону, увлекая с собой Са-лин, едва оно взвилось в новом прыжке, видимо рассчитывая раздавить их всех своей тяжестью.
С неба донесся визг, и тут же Кадию чудовище все-таки сбило с ног, задев лапой. Она упала и несколько мгновений не могла опомниться. Девушка впивалась пальцами в сырую землю, стараясь подняться. Вокруг стоял оглушающий шум.
В глазах у нее мутилось, но она сумела оглядеться и увидела настоящее поле боя. Теперь им всем угрожали не только чудовищная лягушка, но в небе кружили вуры. Не такие уж и большие, но вур даже средней величины мог поднять в воздух оддлинга и растерзать его на лету.
Кадия схватилась за меч. Без острия он не годился для рукопашной, но она надеялась, что Сила вновь сделает его грозным оружием.
Но ее пальцы не ощутили тепла. В мече не чувствовалось жизни. Глаза были почти закрыты.
Жезлы синдонов посыпали вспышки за вспышками. Лягушка взревела, подняла лапу и хлопнула ею по земле. Кадия содрогнулась: из-под перепонки торчала нога кого-то из хасситти.
Затем, точно боевой клич, в голове у нее прозвучало мысленное слово:
Иллюзия!
Но она же еле увернулась от этой лапы! Из пасти чудовища дрябло свисал язык, но конец его извивался, точно отрубленный змеиный хвост.
Иллюзия! — вновь тот же властный сигнал.
Но как же так? Нога хасситти все еще торчала из-под лапы. Кожу чудовища усеивали дротики, а с неба, растопырив смертоносные когти, устремлялся вниз охотящийся вур.
Она увидела Лалан рядом с тремя другими синдонами. Они как будто не собирались отражать это нападение сверху. Или они действительно во власти какой-то иллюзии?
Кадия наконец обрела голос:
— Берегитесь! Вур!
Никто из них не поднял головы, чтобы посмотреть вверх. А когти хищника уже смыкались на шлеме Лалан. Пусть вур и не сумел бы ее поднять, когти его могли нанести смертельные раны.
Иллюзия! — в третий раз то же мысленное слово.
Кадия стиснула пальцы на бесполезном мече. Когти вура сомкнулись на шее Лалан. Гнусная тварь била крыльями, пытаясь взлететь с добычей. Но женщина не подняла жезла, чтобы отогнать убийцу, и даже не шевельнулась.
Иллюзия? Кадия поднесла руку к груди. Амулет! Она потянула цепочку, достала янтарную слезку и, сняв шлем, поднесла ее ко лбу.
Она не могла бы объяснить, почему сделала это, но что-то ее заставило.
Она почувствовала режущую боль, словно амулет обладал Силой расколоть ее череп. В глазах у нее потемнело, а затем зрение вернулось к ней.
Небо было пусто. Лалан стояла спокойно, и никакой вур ее не терзал. Кадия ахнула и оглянулась на другого чудовищного врага. Бородавчатого страшилища величиной с торговую лодку она не увидела. Ламарил наклонился над обыкновенной болотной лягушкой. Он ткнул раздутое тело, и оно съежилось от его прикосновения.
Иллюзия… только иллюзия! И все-таки девушке не верилось. Она подползла к лежащему ничком хасситти там же, где могучая лапа опрокинула его… ее… Тостлет… Не может быть!
Амулет покачивался у нее на груди, а Кадия обеими руками, очень бережно, перевернула тельце хасситти на спину. Земля хранила его отпечаток. Это не было игрой ее воображения. А тело Тостлет под ее руками было расслабленным и неподвижным.
Кадия прижала пальцы к шее целительницы, ища признаков жизни. Разве иллюзия может убить? Или гибельна вера в иллюзию?
— Тостлет? — она прибегла к мысленной речи, ища доказательства, что целительница жива. — Тостлет, все это был лишь обман чувств!
Ламарил сумел послать ей мысль, а теперь она старалась послать такую же мысль Тостлет.
Длинный нос вздрогнул. Высунулся кончик языка-трубочки, маленькие глаза открылись.
— Это был обман чувств, Тостлет! — Девушка прижала к себе щуплое тельце, не обращая внимания на то, что естественный панцирь хасситти больно царапает ей кожу. — Иллюзия! Посмотри сама!
Кадия приподняла ведунью так, чтобы она увидела безобразную обитательницу камышовых чащоб.
Хасситти охнула, испустила чирикающий возглас, а потом ухватила Кадию за локоть и откинула голову, чтобы заглянуть девушке в лицо. Кадия подкрепила мысленную речь энергичным кивком.
— Обман, Тостлет. Обман, чтобы мы сами себя погубили!
— Верно! — к ним подковыляла Салин и с трудом опустилась на колени, держась за посох. — Но такой похожий на правду, — она покачала головой. — Поистине порождение великой Тьмы.
— Но кто? — спросила Кадия, все еще прижимая Тостлет к себе. — Какая Сила?
И почему меч не помог ей? Девушка вздрогнула. Не начала ли она сама слишком уж полагаться на свою Силу? Хотя не понимает ее и никогда не понимала?
Ламарил наконец отвернулся от ставшего маленьким чудовища.
— Все как встарь: земля превращает свои порождения в оружие, — его губы, не закрытые забралом шлема, искривились. — Но это игра для незнакомых с ней. Как прислужник Варма мог вообразить, что мы ее не разгадаем, что она причинит нам вред?
— Но ведь вред некоторым из нас она причинила! — мрачно отозвалась Кадия. — Я видела смерть… а Тостлет ее почувствовала. И мы попались в ловушку, пусть твои друзья и избежали ее. Способен ли он проверить, как велики наши Силы? Даже мой меч ничем мне не помог.
— Но помогло то, что ты носишь на шее, — заметил Ламарил.
— Только благодаря твоему предостережению, — упрямо стояла она на своем. — Иначе… Наверное, эти иллюзии убили бы нас. Разве нет?
Он не ответил.
— Разве нет? — повторила Кадия. — Я не принадлежу к твоему народу, как и оддлинги, как и малыши, которые так долго лелеяли память о вас. Если мы не способны разгадать иллюзии, которые создает искусный колдун, то нас же ждет смерть, правда?
— Да, — ответил он наконец. — Но такие иллюзии теперь раскрыты, и мы предупреждены…
— Предупреждены, что не должны доверять тому, что видят наши глаза, тому, что слышат наши уши. Эта земля и так уже враждебна нам. И теперь каждая топь, каждый бочаг может обернуться ловушкой.
Он кивнул, и Кадию пробрала дрожь. Она хотела от него другого — заверений, что это вовсе не так. Ей случалось бояться. Но прежде страх вызывало что-то настоящее, понятное. А что ей делать теперь?
— Королевская дочь… Кадия! — Ламарил подошел поближе. — Ты многое свершила. Забудь о том, что тебе не дано, подумай лучше о том, что можно сделать. Пусть меч не отозвался в час твоей нужды, но дар, полученный в час рождения, помог тебе. Ты не беспомощна.
Кадия надеялась только, что его мысль не проникнет глубже, не откроет ему смятение ее чувств, черные тени сомнений… Ее всегда считали опрометчивой, необдуманно смелой. А теперь она думает, и смелость изменяет ей при виде разверзающейся непреодолимой пропасти.
— Я делаю то, что должна, — пробормотала девушка и обрадовалась, когда кто-то из синдонов позвал Ламарила и он отошел.
Тостлет приподнялась в ее объятиях.
— Благороднейшая… Кадия вздрогнула.
— Тостлет, ну, пожалуйста! Ты же видишь, что я не принадлежу к великим. Зови меня Кадия или просто «друг».
— Друг… — повторила хасситти. — Да, между нами благие чувства. Но все равно, мы называли тебя, как должно. Ты носишь на груди Силу.
Она указала на амулет, но не прикоснулась к нему. Сияние триллиума, навеки заключенного в янтаре, радовало и даже согревало взгляд.
— Не принижай себя в собственных глазах, друг, — продолжала Тостлет. — Мы идем помериться Сила с Силой, и у каждого есть что предложить. Когда кузнец соединяет металл с металлом, он создает более крепкое оружие. И мы станем таким оружием, какое освободит наш край.
Если иллюзия была создана, чтобы задержать их, наславший ее маг не преуспел. Теперь они пошли даже быстрее, и синдоны в очередь с разведчиками проверяли, не подстерегают ли их впереди еще такие же ловушки.
Быть может, враг хотел усыпить их бдительность: в следующие два дня ничего неожиданного не случилось. На второй день они сели в лодки, присланные за ними. Лодками не только управляли уйзгу, но к ним были припряжены риморики, так что поплыли они со скоростью, на какую Кадия и не надеялась.
Плыли они вверх по небольшому притоку Нотара. Солнце заходило за могучие хребты западных гор. Дважды разведчики-уйзгу сообщали, что к горам направляется большой отряд скритеков. Однако на южном берегу реки против них собиралось войско — уйзгу и ниссомы северных кланов.
Многих воинов-ниссомов Кадия узнавала — они воевали против Волтрика. И два раза она просила, чтобы ее высадили на берег: надо было предупредить вождей об иллюзиях.
Сновидец-хасситти был вне себя. Никакими средствами ему не удавалось рассеять облако мрака, окутавшее север. И Кадия не решалась вновь поискать Харамис.
На третье утро после их борьбы с иллюзиями они достигли предгорий. Вода в реке уже не была коричневатой, как среди болот, и стала очень холодной — чтобы помыться в ней, требовалась большая решительность. Ведь реку питали вечные снега на вершинах.
Да и воздух утратил тепло болот. Оддлинги кутались в плащи из камыша и предложили их своим спутникам. Для синдонов они были слишком малы, но Кадия с благодарностью тоже закуталась в плащ. Он, правда, оказался не такой хорошей защитой от горных ветров, как она надеялась.
Затем уйзгу, управлявшие лодками, с сожалением сказали, что не могут просить римориков продолжать путь: такой холод не для обитателей болот.
Так что им пришлось вновь идти пешком, а это было заметно медленнее. Но земля под их ногами тут была твердой.
Впервые Кадия увидела корявые, исхлестанные ветрами горные деревья. А воздух по утрам был таким ледяным, что обжигал горло. И дышалось ей тяжело. Утром, после того как уйзгу высадили их на западном берегу, Ламарил использовал свой жезл совсем по-новому. Уравновесив его на ладони, он сосредоточенно уставился на сверкающий металл.
Кадия теперь носила амулет поверх кольчуги, чтобы легче уловить предупреждение. Уже несколько дней он светился и был теплым — верный знак, что они приближаются к источнику Силы.
Жезл на ладони Ламарила дрогнул и чуть повернулся, указывая на юг. Он возвратил его в прежнее положение, но жезл вновь повернулся. И они пошли в этом направлении.
Перед ними открылась долина между двумя отрогами гор. Галька под ногами указывала, что идут они по руслу высохшей речки, а может быть, потока, который нес тут свои воды только в определенный сезон. Пышная растительность болот исчезла, сменилась жесткой сероватой травой с острыми краями, как убедилась Кадия, когда поскользнулась на гальке и ухватилась за пучок стеблей, чтобы не упасть, — потом она еще долго слизывала кровь с порезанных пальцев.
Шли они не бесшумно. В узких местах оружие звенело, задевая валуны. Один раз сверху донесся крик, и они увидели в небе распростертые крылья ламмергейера: огромная горная птица спустилась пониже, словно желая получше рассмотреть, кто это вторгся в ее горы. Ламмергейеры были в услужении у Харамис. Если бы можно было послать ей весть с этим дозорным! Кадия проводила взглядом улетающую птицу. Но, наверное, ее сестра знает, что надвигается беда, и ламмергейер предупредит ее об их появлении.
Долина сузилась в ущелье с высокими скалистыми стенами, которые становились все выше. И уже ни деревьев, ни травы, а на каменных обрывах — древние следы, которые оставил бешеный поток, пролагая себе путь.
Крутой поворот — и путь им преградила каменная стена, серую поверхность которой там и сям покрывали тускло-красные и бледно-желтые пятна. Видимо, кристаллы, решила Кадия, всмотревшись в них. Русло здесь уводило на юг, но Ламарил остановился перед каменной стеной — жезл указывал прямо на преграду.
Кадия ахнула. Жезл вырвался из руки Ламарила — нет, он не метнул его! — и, ударившись о камень, замер горизонтально, словно вонзившись в него. И в тот же миг ее амулет взлетел, натягивая цепочку, которая впилась ей в шею, и тоже повис в воздухе. А когда девушка схватила его, ей показалось, что он зажат в невидимых тисках.
Кристаллы на каменной стене засветились. Теперь Кадия увидела, что они слагаются в узоры, напоминающие вытканные записи племени Джегана или знаки в древних книгах Ялтана.
Ламарил протянул руку к жезлу и оторвал его от стены. Несколько мгновений надпись продолжала светиться, затем угасла. Синдоны собрались тесной группой. Губы Ламарила сурово сжались.
Кадия ощутила тревогу — не то чтобы страх, но скорее смущение, словно после прямого нарушения какого-нибудь старинного запрета; что-то подобное испытывал Джеган, когда они впервые отправились с ним по дороге в Ялтан, куда путь ему возбраняла древняя клятва, данная его племенем.
Ламарил повернулся влево к каменной осыпи, опасной и ненадежной на вид, возле которой стена кончалась.
Они сняли заплечные мешки и связали их в несколько тюков. Готовясь к трудному подъему, они сбросили и плащи. Кадия посмотрела на Са-лин — сможет ли немощная уйзгу одолеть такую крутизну?
Но ведунья выглядела спокойно. Она привязала посох к спине и стояла, вытянув руки и разминая пальцы, словно чтобы придать им цепкость.
Хасситти уже столпились у подножия осыпи и проверяли ее надежность. Их когтистые ноги и руки были словно созданы для такой задачи, и они начали уверенно карабкаться вверх. Джеган и уйзгу последовали за ними более медленно и дважды замерли в неподвижности, когда мимо скатывался сорвавшийся камень.
Кадия проверила, надежно ли прикреплен меч, а короткое копье оставила с мешком.
Она не знала, насколько ловко сумеет взбираться, но тем не менее надо было помочь Са-лин. Она указала на свернутую веревку у мешка одного из синдонов.
Вместе! — послала она мысль ведунье.
Ламарил, хотя направляла она мысль не ему, резко обернулся. Но возражать не стал, а просто взял веревку у товарища и протянул ей.
Салин покачала головой и попятилась. Но Кадия без лишних разговоров накинула петлю на талию маленькой ведуньи и затянула прежде, чем та успела ускользнуть. Девушка решительно направилась к осыпи, а сзади наготове стоял Ламарил во главе более тяжелых синдонов.

ГЛАВА 22

Кадии еще ни разу не приходилось проверять свою сноровку подобным образом, ведь в болотах не было скал. Однако она понимала, что должна смотреть только на камни перед собой. Щелей, чтобы цепляться руками и ногами, было предостаточно, но выдержат ли камни ее вес? Они ведь иногда покачивались и под оддлингами, которые ниже ее и легче.
Продвигалась она очень медленно, тщательно проверяя надежность каждой опоры. Она ободрала кончики пальцев и обломала все ногти, всовывая их в узкие щели, пока ее обутые в сапоги ноги нащупывали отверстия пошире. Но так или иначе, она понемногу поднималась все выше и выше.
Как и Салин. Веревка между ними ни разу не натянулась: пока ведунья не отставала от нее. Внезапно камень под правым сапогом девушки покачнулся. Она отчаянно уцепилась руками, распластавшись на вертикальной стене.
Чьи-то сильные пальцы сжали ее лодыжку, она ощутила их уверенную хватку даже сквозь сапог. Миг спустя носок ее сапога был вдвинут в щель, и она смогла найти опору. Но ее била дрожь, и, хотя дул знобящий ветер, она обливалась потом. Из-под шлема он струйками стекал на подбородок.
Кадия переводила дух и медлила, стараясь успокоиться, обрести уверенность, чтобы снова начать подъем. Ей удалось себя принудить. Она цеплялась пальцами, отыскивала опору ногами и поднималась, поднималась… Потом на ее запястьях сомкнулись сильные руки, и ее втянули на уступ. На четвереньках Кадия отползла от края, и тут опоясывающая ее веревка натянулась, но Смайл и кто-то из хасситти тотчас втащили Салин на уступ, который, впрочем, особой безопасности не сулил.
Ведь они вовсе не выбрались на вершину горы. Это был довольно узкий карниз, на котором они могли стоять спиной к каменной стенке. У самых их ног спускалась местами осыпающаяся стена. Карниз прежде, несомненно, был много шире, но змеившиеся по нему там и сям трещины показывали, что немалая его часть обломилась и скатилась в сухое русло.
И еще кое-что! Кадия откинула голову, ее ноздри расширились, улавливая чуть заметный запах. Очень слабый, но он нес гибель!
— «Желтая смерть»! — Она облекла предупреждение в слова, а не ограничилась предостерегающей мыслью. Тут не было гниющей растительности, ничего живого, что могло бы питать губительную плесень, но не узнать этот смрад было нельзя. Стоявшие возле нее посторонились, и на уступ поднялся Ламарил. Значит, он карабкался прямо за нею. Не его ли рука поддержала ее в опасный миг? Эта мысль промелькнула в голове Кадии и исчезла. В месте, где возникла осыпь, карниз заметно сужался, так что им пришлось пробираться мимо выемки, отчаянно прижимаясь к стене, столь же осторожно, как и во время подъема. Высоким синдонам не хватало места, и они были вынуждены пробираться вдоль самого края. Но страшнее всего был чумной смрад.
Однако этот карниз был единственной дорогой, так как огибал кристаллическую преграду. Ламарил и Фаэль шли первыми из людей, а перед ними семенили хасситти. Малыши из Ялтана весело оживились, словно участвуя в состязаниях по бегу. Верх стены был широким, а карниз все больше сужался, и те, кто шел впереди, взобрались, наконец, на стену. Оттуда они увидели, что дальше опять идет русло, а на обрывах по его берегам высоко видны следы, оставленные водой, словно прежде плотина запирала небольшое озеро. Кое-где на камнях виднелись яркие пятна, которые Кадия приняла было за цветы, — так четко они выделялись на общем сером фоне. Но затем она разглядела, что они слагались из красных и желтых кристаллов, какие она уже видела на гладкой стене, верха которой они теперь достигли.
Теперь им предстояло спуститься назад в русло, так как верхний путь был слишком узок. Сначала мешки, а затем оддлинги, хасситти и
Кадия соскользнули вниз по веревкам, которые крепко держали синдоны.
Один за другим спустились и Исчезнувшие. Наконец наверху остались только Ламарил и Фаэль. Они встали на колени и прижали свои жезлы к каменной поверхности, точно сверла, которыми пользовались строители лодок. И действительно, тонкие концы ушли в камень. Привязавшись к ним веревкой, Ламарил и Фаэль быстро спустились. Едва их подошвы ударились о старое галечное дно, как они дернули веревку. Кадия услышала очень высокий свист и увидела, что жезлы завертелись, высвободились из камня, взлетели в воздух и упали так, что хозяева поймали их на лету.
Ламарил провел пальцем по всей длине своего удивительного оружия-инструмента. Кадия не видела его лица, скрытого шлемом, но ощутила тревогу, излучавшуюся им и Фаэлем, словно каким-то образом они уменьшили Силу, на которую полагались. Но если она и не ошиблась, они сразу с этим смирились, так как Ламарил тут же обернулся к ним.
— Мы пойдем так, — он указал вперед. — Но следите за тем, чтобы не коснуться кристаллов. Они своего рода стражи, а мы не знаем, как велика их Сила, как велика их мощь сейчас.
Выслушав его предостережение, они двинулись в путь гуськом, внимательно оглядывая землю и огибая то одно яркое пятно, то другое. В воздухе по-прежнему висел смрад «желтой смерти», хотя он был заметно слабее в сравнении с тем, который исходил от омерзительных следов на болоте. Тем не менее Кадия внимательно высматривала не только скопления кристаллов, но и растения, которые могли таить заразу. Но пока ее взгляд встречал лишь бесплодный камень.
Русло все время уходило вверх, и, хотя окружающий мир заслоняли обрывы, впереди они видели темную громаду гор, а ветер, свистевший в этой теснине, нес с собой холод льда и снега.
Дневной свет начинал угасать, а в ущелье и так было сумрачно. Близился вечер, но им не удавалось найти место настолько свободное от кристаллов, чтобы устроить лагерь. Однако отдохнуть и поесть им необходимо, подумала Кадия. Во всяком случае, оддлингам, хасситти и ей. Хотя синдоны, возможно, ни в чем подобном не нуждаются.
В полумраке кристаллы начали светиться, и теперь избегать их стало проще. Однако конца им видно не было, то есть насколько хватал ее взгляд. Внезапно Кадия заметила, что дальше над руслом висит туман, похожий на болотный. Но ведь тут нет воды!
Края тумана выглядели странно плотными, усилился и смрад. Кадия замедлила шаг и послала мысленное предупреждение, надеясь, что его воспримут все члены их отряда. Однако синдоны продолжали идти все так же быстро.
— Ламарил, — она догнала предводителя, — впереди пахнет «желтой смертью».
— Другого пути нет, королевская дочь, — ответил он.
Она очень боялась за оддлингов, быстро семенящих хасситти. Возможно, синдонам «желтая смерть» представляется неопасной. Но она-то ее видела!
На всякий случай Кадия извлекла меч из ножен. Рукоять была чуть-чуть теплой — глаза полуоткрылись, и из них источалось слабое сияние. Они жили, эти странные очи, они испепелили в ничто зараженные участки на болотах. Но выдержат ли они долгое использование их Силы?
Туман впереди теперь превратился в черный занавес и выглядел таким плотным, что, казалось, его можно было пощупать. А они приближались к нему, не сбавляя шага. Кадия все время принюхивалась, однако смрад не усиливался.
Ламарил протянул жезл. В занавес ударил луч света не толще мизинца. Он резал его, словно нож.
Но темное облако не рассеялось, а развернулось в длинные полосы, которые поползли к ним. Еще одна иллюзия? Нет, решила Кадия. Было ясно, что это не охрана, оставленная в древности Исчезнувшими, а враждебное порождение.
Одна из черных лент протянулась влево. Хасситти Куав прильнул к камням и отполз назад. Лалан подняла жезл и ударила режущим лучом по этой полосе.
И полоса отпрянула, словно отдернулась обожженная рука. Но на камне, которого она коснулась, остался мазок поблескивающей слизи, на этот раз черной, распространявшей знакомый смрад.
Еще три синдона присоединились к своему предводителю. Кончики их жезлов теперь испускали яркие лучи, которые поражали извивающиеся лохмотья мрака.
По ним побежал огонь, они корчились, точно живые существа, брошенные в пылающую печь. Вскоре облако исчезло, и им снова открылся путь вперед. Однако теперь его усеивали вонючие пятна. Кадия подняла меч и нацелила глаза на ближайший комок слизи. Но талисман не подчинился ее воле. И испепелил комок один из синдонов.
Кадия ошеломленно осмотрела оружие, на которое так долго привыкла полагаться. Глаза были открыты, она могла в них заглянуть: в зеленоватый оддлинговский, карий с золотистыми блестками, похожий на ее собственный, и самый большой и блестящий, подобный глазам синдонов.
Они просто наблюдают… или ждут чего-то? Но чего? Берегут свою мощь для грядущего испытания? Ее смятенный ум выискивал множество ответов, но кто знает, верны ли они?
Тем не менее она не стала вкладывать меч в ножны, шагая позади синдонов рядом с оддлингами и хасситти, которые замыкали отряд. От тумана не осталось и следа. Она поглядела вперед.
Высохшее русло уходило вдаль, а слева виднелись узкие ступеньки, прорубленные в скале и ведущие наверх. А на ступеньках темнели пятна, совсем сухие, похожие на скорлупу, но издающие все тот же смрад. Ламарил взял жезл на изготовку и начал подниматься, очищая лучом каждую ступеньку перед собой. Они были крутыми и явно предназначались для длинных ног Исчезнувших. Хасситти карабкались по ним на четвереньках, а Кадия останавливалась на каждой, чтобы помочь взобраться Салин. Ведунья выглядела все более уставшей, но она не позволяла себе ни единой жалобы. Вытащив из сумки на поясе горсть высушенных листьев, она принялась их жевать в надежде, что они принесут ей облегчение.
Сумерки сгустились, но темнота, казалось, не была препятствием для синдонов. Возможно, они обладали даром ночного видения. Кадия старалась не смотреть на внешнюю, ничем не огороженную сторону лестницы, подниматься по которой было немногим легче, чем карабкаться по каменной скале. Но ведь наступит когда-нибудь конец! Они уже миновали предгорья и находились в настоящих горах. Она вздрагивала от пронизывающего ветра, к счастью, дул он не настолько сильно, чтобы сбросить их с лестницы.
Наконец они добрались до площадки — такой ровной, что она казалась вымощенной плитами. С одной стороны она была открыта всем ветрам наступающей ночи, с другой — была вертикальная скальная стена без всяких ступенек.
Ламарил и те синдоны, которые поднимались первыми, уничтожая черный туман, сразу направились к стене. Они направили жезлы перпендикулярно скале, и тут же жезл Ламарила сам собой сорвался с ладони и впился в камень чуть выше гребня его шлема. Жезлы его товарищей воткнулись слева и справа.
Кадия увидела, как жезл Ламарила начертил тоненькую горизонтальную линию света. Остальные тем же способом начертили две вертикальные линии. В результате высветились прямоугольные контуры двери.
Однако эти линии замерцали и погасли почти сразу же, как появились. Ламарил поспешно прикоснулся к жезлу, но не стал отрывать его от камня. Вновь вспыхнули линии и тотчас погасли.
Ламарил прижал ладони к камню внутри прямоугольника, начертанного жезлами. Он напрягся. Два его товарища подошли к нему сзади и положили ему руки на плечи — один на правое, другой на левое.
Сила! Кадия почувствовала, как много они ее расходовали. Синдоны пытались проломить вход. Но нарастали и волны ответной, сопротивляющейся энергии. Меч под рукой Кадии протестующе дернулся. Она увидела, как словно от боли закрылись глаза на рукояти.
Новый прилив Силы, но Ламарил и его товарищи по-прежнему стояли перед сплошной стеной. Линии померцали и больше не зажигались.
— Запечатано! — Ламарил отступил, оторвав свой жезл от скалы. — Запечатано, как тогда, но нам не поддается.
Прицепив жезл к поясу, он вновь повернулся к стене, осторожно прижал к камню кончики пальцев обеих рук и начал водить их кругами, оставаясь в пределах прямоугольника, теперь уже не обозначенного линиями.
Здесь мрак, сотканный мрак. — мысленная речь исходила не от Ламарила, а от Салин, которая вышла вперед. Лицо ведуньи выражало отвращение, под которым таился страх.
— Мрак, — повторила она, когда Ламарил наклонил голову и посмотрел на нее.

Предыдущая страница 9 Следующая страница


Золотой Триллиум 10

— Это сделано прислужником Варма! — Лалан вздрогнула. — Значит, он опередил нас.
— Не думаю, — медленно произнес Ламарил. — Будь так, вход был бы открыт. Ведь он хочет, чтобы те, кто там, вышли наружу. Последнее заклятие наложил Каскар, а он не принадлежал Тьме. Как и Вина, которая присутствовала при этом, чтобы потом нести постоянную стражу. Кадия! — Теперь его мысль коснулась мыслей девушки. — Ты рассказывала об Орогастусе, который посягал на запретное. Что он был за человек?
Она пыталась вспомнить все, что слышала от Харамис. Но она знала, что о многом, касавшемся колдуна, ее сестра умолчала, хотя в конце сама выступила против Орогастуса и сразила его Силой их соединенных талисманов.
— Он знал многое, но он был чужеземцем. Нам неизвестно, откуда Волтрик привез его как своего советника. Знаем только, что Волтрик во всем его слушался с тех пор, хотя, может быть, сам того не знал. Харамис говорила, что он, хотя и постиг много знаний, искал их еще и еще. И он верил, что найдет новые сокровенные тайны в развалинах среди трясин. Он, без всяких сомнений, принадлежал Тьме и всегда тщился овладеть Силой.
— Чужеземец… — задумчиво повторил Лама-рил. — Сила притягивает Силу. Это место могло притянуть его.
— Его башня была здесь в горах, — сообщила Кадия.
— Искатель, который посягнул… и наложил запрет, чтобы скрыть свои посягательства, пока он снова сюда не вернется, — предположила Лалан.
— Быть может. Но один из заключенных тут вырвался и добрался до Варма. И теперь нам препятствует запрет, наложенный уже им. Вот так, — Ламарил снова обернулся к стене. — Мы можем сделать то же. И когда он доберется сюда, это его задержит, — он посмотрел на ведунью-уйзгу. — Что ты знаешь о запечатывающей Силе?
Она сидела на камне, поджав под себя ноги. По ее знаку Смайл принес их мешок и развязал его.
— То, чем владею я, Благороднейший, невелико. Я вижу вдаль, я предвижу немножко. Знаю кое-что об искусстве исцеления. Знаю заговоры для охотников, странников, тех, кого мучают плохие сны…
— Сны! Это касается хасситти! — перебил Куав, подковыляв к уйзгу. — Сны мое дело. Но какой прок от них тут?
Салин тем временем вытащила из мешка три сверточка и металлическую тарелочку величиной с ладонь Кадии.
— Пока, возможно, никакого, малыш, — ответил Ламарил. — Но свой прок есть у любого вида Силы…
Салин накрошила на тарелочку сухие листья и добавила по щепотке порошка из двух других сверточков.
Уже совсем стемнело. Тарелочка стала испускать самостоятельное сияние. Жезлы синдонов пылали как свечи, Хранители окружили ведунью, но так, чтобы не заслонить от нее гору.
— Вот самая большая Сила, какой я владею, Благороднейший! — Ведунья достала щепочку и дотронулась ею до тарелочки. В смесь ударила искра, и закурился дым — светящийся, хорошо видный. Салин взмахнула рукой, и вертикальная струйка дыма стала горизонтальной, коснулась стены…
Ламарил опустился на одно колено, переводя взгляд с Салин на стену и обратно. Даже при этом скудном освещении Кадия увидела, как расширились его ноздри. Она тоже уловила запах, острый, дразнящий, словно исходящий от пряного блюда.
— Заркон? Да, — ответил он сам себе. — 1 А твоя песнь, ведунья?
Все еще направляя дым протянутой рукой, Салин откинула голову, как бы взывая к чему-то невидимому в воздухе над ними.
Из ее уст полились странные дрожащие звуки, не похожие на песни, которые знала Кадия. Смайл встал позади нее на колени и начал ритмично ударять ладонью по камню. Кадия услышала, как точно хлопки отбивают ритм гортанного песнопения.
Ламарил встал и шагнул к обрыву. Он протянул жезл к струйке дыма. Ее конец обвился вокруг жезла, и, когда он поднял жезл, дым поднялся следом.
Широким движением руки он направил укрощенный дым к потаенной двери и начал водить ярко вспыхнувшим жезлом по ее поверхности. Вновь на камне появились линии, на этот раз очень тонкие и серые. Линии дыма сплетались в плотную паутину. Но дверь не поддавалась…

ГЛАВА 23

Джеган обошел всю площадку, на которой они находились, и обнаружил малозаметное углубление в стене. От него Кадия, а следом за ней и остальные принялись карабкаться по расселине. Девушке, оддлингам и хасситти это удавалось легко, но для синдонов она оказалась тесноватой.
Расселина вскоре кончилась, и они очутились в небольшом удобном углублении. Почти все пространство занимала огромная куча сучьев и сухой травы, выложенная изнутри остатками пуха. Гнездо ламмергейера!
Опытный Джеган, тщательно осмотрев его, заверил остальных, что оно пустует уже давно. Огромные птицы выводят птенцов всегда в одном и том же гнезде, значит, по той или иной причине это было покинуто навсегда.
Хотя в гнезде довольно скверно пахло, все кое-как расположились в его довольно тесном пространстве.
Кадия поняла, что им остается только ждать, когда появится служитель Тьмы. Если он, выбравшись из тайника наружу, действительно наложил запрет на дверь, желая обезопасить оставшихся там, то заклинание, сотворенное Ламарилом и Салин, должно его задержать.
Только когда девушка прилегла в тесноте и утолила голод лепешками, она отдалась усталости, накопившейся за этот тяжелейший день. Утомленные мышцы мучительно ныли. Раньше Кадия думала, что давно доказала свою выносливость, но только теперь она узнала, что такое настоящие трудности.
На этот раз синдоны не очертили место ночлега защитным кругом и не зажгли костер, хотя сухие остатки гнезда послужили бы прекрасным топливом. Очевидно, они не хотели, чтобы чары или огонь предупредили того, кого они ждали, об их присутствии.
Удастся ли им справиться с колдуном, который, торжествуя, поднялся с огненного трона? Ей не было известно, сколь велика Сила, к какой могут прибегнуть синдоны или он, но поведение Ламарила сказало ей, что Исчезнувшие считают этого древнего своего врага с их кровью в жилах очень опасным противником.
Гнездо защищало их от буйства ночного ветра, но Кадия чувствовала, как дрожат Салин и Тостлет, прижимавшиеся к ней справа и слева. Они не лучше ее переносили холод, не знакомый обитателям болот. Их плащи из камыша, оберегающие от влажных туманов, от подобного ветра почти не защищали.
Кадия старалась заснуть, отгоняла мысли о том, что ждет впереди. Если бы синдоны не потерпели неудачи с дверью, сомнения ее не грызли бы. Она всю жизнь свято верила в непобедимую Силу Исчезнувших, и теперь признать, что и у этой Силы есть предел, значило лишиться твердой почвы под ногами.
Если бы они могли дозваться до Харамис! Здесь, среди гор, которые сестра выбрала для своего обитания, конечно же, с ее помощью всем было бы легче. Но всякие чары были запрещены — для их же безопасности.
Наконец усталость взяла верх над всеми сомнениями и тревогами, и Кадия уснула. Никакие сонные видения ее не посещали.
Когда она проснулась в этом тесном убежище, только-только забрезжил серый рассвет. Спавшая справа от нее Салин тоже проснулась и теперь сидела, о чем-то задумавшись. На фоне светлеющего неба виднелись силуэты двух голов в шлемах. Синдоны несли стражу.
— Королевская дочь… — почувствовала она легчайшее прикосновение мысли, обращенной к ней Тостлет.
— Что случилось? — Кадия стряхнула остатки сна и вдруг заметила кое-что новое: прижатая к ее боку рукоять меча была теплой и становилась все теплее.
— Тут есть тайна… — последнее слово прозвучало неуверенно.
— Где?
— Прямо под нами.
Тостлет принялась разгребать ветки и всякую труху в том месте гнезда, где сидела. Потом ее когти начали тихонько царапать по камню. В сумраке Кадии было плохо видно, что делает хасситти, но, несомненно, она разбирала камни. Тостлет протянула руку, когти сомкнулись на запястье девушки и прижали ее пальцы к чему-то. Камень, но не только… Таким гладким может быть только металл! Вделанный в камень. Кадия нащупала твердый металлический прут. Она наклонилась пониже, и амулет у нее на груди ожил, засиял золотым светом.
Кадия!
Прикосновение мысли Ламарила. Она безошибочно его узнавала.
Здесь есть что-то. Связанное с Силой,
Спящие вокруг них зашевелились, видимо разбуженные тем же мысленным сигналом. Ла-марил подполз поближе.
В сиянии амулета она увидела, как он поднес ладонь к расчищенному месту.
— Сила! — подтвердил он. — Попробуем узнать о ней побольше.
Места для осмотра было мало, все подвинулись, попятились, насколько могли. Труха издавала слабый неприятный запах, но не похожий на смрад «желтой смерти».
Они расчистили это место, солнце взошло выше, и они увидели решетку, намертво укрепленную в скале. Просветы ее были узки и забиты пылью. Металл держался в камне очень крепко.
— Решетка темницы спящих! — объявил Ла-марил.
— И тоже заклята, — заметила Тостлет. — Благороднейший, это могучая защита древности.
— Верно. Но она может нам пригодиться. Удачная находка!
Он хотел еще что-то сообщить, но его перебил мысленный сигнал тревоги:
Они поднимаются.
Амулет Кадии дернул цепочку, качнувшись влево в сторону входа в расселину. Кадия напряглась. Она посмотрела на меч — меч ожил. Всякая тусклость исчезла из очей на рукояти.
Вверху с обеих сторон собираются скритеки!
Впадина, в которой они переночевали, превратилась в ловушку!
Синдоны направились к расселине, ведущей назад к площадке. Их жезлы были повернуты вниз. Уйзгу попятились, чтобы дать им пройти, а сами уже приготовили духовые трубки. Хасситти с хлыстами прикрывали отряд с тыла. Кадия также находилась сзади. Крупные фигуры синдонов совсем закупорили узкий спуск.
Девушка оглядывала обрывы, образовывавшие подобие клина, в острие которого находились они теперь.
В сером небе захлопали широкие черные крылья. Буры! Что привлекло их сюда? Холодный воздух гор им должен быть совсем не по вкусу. Значит, ими каким-то образом повелевает прислужник Варма. Крылатые хищники могли нанести Кадии и ее спутникам серьезный урон. Ламмергейеры, огромные хозяева вершин, подчинялись Харамис, а эти, следовательно, врагам. Не только вуры угрожали им сверху — ветер, дувший с обрыва, доносил вонь скритеков. Отряд Тьмы обнаружил их и готовился напасть со всех сторон.
Раздался грохот, и с вершины обрыва, под которым еще укрывалась Кадия и большая часть их отряда, свалился большой камень. Он упал так близко от девушки, что она съежилась от испуга. Стоявшие рядом уйзгу успели отскочить.
Это было лишь началом. Посыпался дождь камней — их намеревались либо раздавить, либо согнать вниз. Да, они оказались в ловушке. Один вур устремился на них в атаку, но внезапно перекувырнулся в воздухе и хрипло закричал. Оддлинги были начеку. Вур упал на обломки гнезда, в его теле торчал дротик — из тех, что Смайл изготовил из колючек и намазал гадючьим ядом.
А сверху все сыпалось. Раздался вопль, в кого-то из их отряда угодил камень.
Вуры продолжали кружить над ними, а камни падали и падали, грозя их уничтожить. Кадия не видела способа добраться до нападающих над обрывом. Джеган утром поднимался туда и вернулся, чтобы предостеречь их. Теперь же того, кто попытается как-то атаковать скритеков, забросают камнями.
Внизу они, очевидно, будут в большей безопасности. Кадия подала мысленную команду остальным, и жавшиеся у стен послушно направились к спуску.
Затем она попыталась послать мысль Лама-рилу. Что с ним и остальными синдонами происходит там, внизу?
Несколько мгновений она словно видела его глазами. Скритеки пытались забраться на площадку у потаенной двери и один за другим погибали от вспышек. Но продолжали лезть вперед, и даже сквозь грохот камней она различала их лающие крики.
Мысленная связь разорвалась так, словно ее и не было. Ламарил, что с ним? Но если он пал, как враги подобрались к нему? Она не видела, чтобы хотя бы один скритек залез на площадку. Кадия напрягала всю волю, чтобы восстановить связь, но натыкалась только на непроницаемый занавес. Лалан… Она мысленно вызвала ее образ, постаралась удержать его, но Тьма все стерла.
Погибли! Неужели Ламарил и Лалан погибли? Нет, она не верит, не смеет поверить!
Салин обладала Силой. Сновидец-хасситти обладал подобием Силы, но все же сейчас их единственной защитой, наверное, оставался ее меч. Спускаться было нельзя — может быть, прямо в лапы скритеков!
По ее приказанию оддлинги и хасситти вернулись наверх, хотя Джеган и Смайл пытались возражать, пока она не пригрозила им мечом: при виде открытых горящих глаз на рукояти они уступили.
Чтобы спускаться, ей требовались обе руки, но и меч следовало держать наготове. И Кадия зажала его в зубах как могла крепко. Он становился все горячее и обжигал уголки губ. Но она упрямо терпела и заставляла себя думать лишь о том, за что ухватиться, куда поставить ногу.
Кадия была уже на половине спуска, когда на нее обрушилась Сила, точно вал, проносящийся по реке в разгар муссона. Она уцепилась за выступы, стараясь удержаться, не упасть. Первый удар сменился нарастающим давлением. Продолжая спускаться, она словно погружалась в водоворот энергии, которая могла в любой миг расплющить ее о стену, что было куда опаснее, чем камни, которые швыряли скритеки.
Каждое движение давалось ей с неимоверным трудом. А меч в ее зубах словно превратился в раскаленный уголь из жаркого костра. Но Кадия упорно продолжала спуск. Почувствовав наконец под ногами ровную поверхность, она продолжала цепляться за камни — давление чуждой Силы настолько увеличилось, что она не знала, долго ли сумеет ему сопротивляться.
Она понимала, что не должна больше искать мысленной связи. Иначе Сила уловила бы ее попытку и разделалась с ней напрямую. Меч… Вся дрожа, Кадия подняла руку и высвободила меч из судорожно сжатых зубов. Сила притягивает Силу… Но у нее не было способа управлять ни мечом, ни амулетом, который пылал у нее на груди.
Девушка осторожно вышла на площадку. Тяжесть Силы там была огромна. Так, значит, синдоны еще живы и сражаются… или же они скованы давлением, которое испытывает и она?
Теперь она посмотрела туда и увидела спины синдонов… прямые… значит, они хотя бы живы. Ей пришлось высунуться, чтобы увидеть Ламарила, не покидая глубокой расселины.
Он стоял чуть впереди остальных. Его жезл пылал. А перед ним стоял главный противник. Его обволакивало странное мерцание, как будто он был одет не в броню, а в энергию, источаемую его телом. Он был без шлема, с открытым лицом.
На губах прислужника Варма играла улыбка. В глазах точно горели два красных угля. И никаких следов омерзительного недуга. Стоял он с небрежностью, полный уверенности в себе.
Мысленная речь… Ну, конечно же, они разговаривают мысленно, вот почему они так неподвижны. Кадия облизнула потрескавшиеся губы. Решиться ли подслушать их? Или это каким-то образом нарушит равновесие, привлечет опасное внимание?
Но просто смотреть и ждать, что произойдет, она не могла. Нет, надо узнать! С самого начала вела эту битву она! Остальные вступили в борьбу позже, взяли все на себя, но и она не отступит! Этот мерцающий чужак угрожает трясинам, нанеся им такой вред, какой не удавался и Оро-гастусу. Кадия узнала, о чем переговаривались враги.
Было предсказано, что этот день настанет, глупец. Ваши чары распались — я живое тому доказательство. Но не ты их разрушил, Рагар. Другой вмешался, но его более нет. Ты призвал его, Рагар?
Какой ты догадливый, Ламарил! Ты как будто поумнел, так долго нежась в этом вашем раю. Да, с тем, кто звался Орогастусом, можно было вступить в связь и во сне. Сны очень могущественны, и даже спящий способен использовать их. Управлять им, конечно, мы не могли — слишком крепки были наши узы, но мы внушили ему, что в горах есть тайник, который стоит отыскать, а он был любопытным ничтожеством и вмешивался в то, чего не понимал.
Только он ведь не освободил вас, Рагар. А просто дал толчок к этому.
Достаточно, что была отперта одна дверь, Ламарил. И мне пора действовать. Позади вас то, что я запер, а теперь хочу открыть. Тот, кто послал меня, не отличается терпением, и ждал он слишком долго!
Спящие спят, — спокойно ответил Лама-рил. — Ты их не потревожишь, Рагар.
Уголки губ Рагара изогнулись, превращая улыбку в жестокую усмешку.
Не потревожу? И это ты говоришь мне?!
Он прицелился жезлом. Пламя было темным, как цвет засохшей крови, лишенным благородства доброго огня.
Оно ударило в золотистую преграду, созданную оружием синдонов. Поднялся клуб черного дыма, пронизанный мечущимся багровым пламенем. Дважды багровый огонь прогибал золотую преграду, но был отражен. Кадия пошатнулась под ударом отраженной Силы. Но каким-то образом ее достигли и скрытые мысли Ламарила. Синдоны держались, но атаковать сами не могли. В свое оружие Рагар влил клокочущую ненависть — топливо, питающее его Силу. Древняя ожесточенная ярость, отточенная за бесчисленные годы, дождалась своего часа.
Пламя хлестало о пламя с пронзительным воем, будто сцепились два хищных зверя.
И вот — удар огня, золотая вспышка, и язык пламени пронзил золотую преграду рядом с Ламарилом. Синдон слева от него зашатался и упал на колени. Нуерс!
\
Рагар испустил торжествующий вопль. Темное пламя прильнуло к стене. И хотя золотой огонь отсек его от жезла, оно продолжало ползать по камню.
Еще нет, Рагар, еще нет! — в этой мысли слышалась нерушимость клятвы. А Нуерс не двигался. Жезл, который он уронил, переломился, точно сухая ветка.
Но скоро, Ламарил, очень скоро! — пьянящая уверенность в победе Рагара была как удар.

ГЛАВА 24

Стена света, создаваемая синдонами, держалась. Но и ползающий по каменной стене клок пламени не угасал, хотя дверь все не появлялась. Хриплый крик нарушил поток энергии, питавшей пламя.
С неба на стоящих перед стеной устремился вур — такого крупного Кадии еще видеть не доводилось, — и он целился в Ламарила. Девушка в безотчетном порыве подняла меч, направив глаза на устремляющуюся вниз смерть.
Из большого ока на рукояти вырвался луч, толщиной в палец, и поразил хищника в голову. Вур смолк и рухнул, точно камень, туда, где багровый огонь бился с золотым. Произошла вспышка, такая ослепительная, что Кадия на мгновение утратила способность видеть. Но она услышала вопль торжества, не мысленный, но сотрясший воздух. Стена золотого света проломилась, язык багрового пламени устремился к Ламарилу.
Кадия повернула меч навстречу ему. Но на этот раз меч не откликнулся. Ламарил упал, свет его жезла потускнел. Атакующее пламя пронеслось над ним к потаенной двери.
Прочь! Прочь! — прозвенело у нее в голове. Кадия сжала меч обеими руками. Она сразила вура, и вот что произошло! Оборона синдонов оказалась прорвана его трупом! Она с трудом различала своих друзей полуослепшими от вспышки, слезящимися глазами.
Если дверь сейчас отворится, если скрытые за ней выйдут наружу, можно просто сдаваться на милость победителей…
Она попятилась. Оставалась лишь одна возможность, такая неверная, что надежды не было почти никакой, и тем не менее она должна ее использовать.
Кадия обернулась. Позади нее теснились од-длинги и хасситти — некоторые еще висели на стенах расселины, потому что им некуда было спуститься.
А камни наверху все еще сыплются! Быть может, то, о чем она думает, погребено под ними… но все же, все же…
— Джеган, — обратилась она к охотнику, почти прижатому к ней. — Я должна подняться туда…
Остальные сразу поняли, она услышала шепот, щебет хасситти:
— Если к спящим есть еще вход, мы должны воспользоваться им и напасть сами!
Они посторонились, оставшиеся в расселине прижались к стенам. Джеган полез первым, Кадия следом за ним. Вновь она стиснула меч зубами, терпя его жар, который увеличивался с каждым мигом, и начала подниматься.
Наверху камни больше не падали, но кучи их громоздились на месте бывшего гнезда. И уж конечно, за всем должен был наблюдать дозорный скритек, высматривая, не вернутся ли осажденные.
То, ради чего она поднялась сюда, находилось на открытом месте, хорошо видном сверху. Но выбора не было. Кадия взяла меч за острие и с отчаянием оглядела груды камней. Решетка… она должна быть вон там! И она была не завалена.
Ее толкнули сзади, и она услышала громкий нетерпеливый щебет. Хасситти забрались наверх следом за ней. Она чуть не упала, когда первый протиснулся мимо нее.
Кадия попыталась удержать его, но он упал на живот, прополз вперед и принялся разгребать оставшуюся труху, от которой они еще не освободили решетку. Поднялось облако пыли, неся застарелый запах высохшего помета.
А камни? Кадия взглянула на верхний край обрыва: ни единого скритека.
Она опустилась на четвереньки, потом, как хасситти, легла на живот и поползла к решетке. Пыль ударила ей в нос и горло, но она не могла даже кашлянуть, так как держала в зубах меч и напряженно прислушивалась: не закричат ли, торжествуя, скритеки, не полетят ли снова камни.
Ничего… но это тоже причина для страха. Эти твари ведь, наверное, не ушли и готовы разделаться с теми, кто осмелится вернуться.
Она продолжала ползти. Оказавшись на открытом месте, девушка съежилась, словно могла стать невидимой. Она так поспешно вытащила меч изо рта, что почувствовала резкую боль, и по ее подбородку заструилась кровь.
Они нащупали решетку и очистили ее до конца. Опередивший ее хасситти водил когтями на месте стыка металла и камня, ища трещинку.
Назад! — мысль Кадии была приказом, и хасситти подчинился.
Сверху донесся стук — камень! Кадия вся сжалась. Если он попадет в цель… Она подняла голову, и лицо ей осыпали новые осколки и пыль. Но увидела она и что-то еще: Дже-ган и Смайл карабкались вверх по обрыву. Вокруг них быстро сгущался странный тускло-зеленый туман, все больше их скрывая. Он серел, сливаясь с каменным фоном. Сила… но чья? Раздумывать над этим времени у нее не было.
Кадия снова легла на живот и протянула меч вперед, стараясь думать только о том, что предстояло сделать — напитать меч всей энергией, какую ей удастся собрать.
Меч совсем накалился, она испытывала мучительную боль, но три глаза обрушили лучи на решетку. Она чуть поворачивала меч, и они скользили по металлу взад и вперед. Боль становилась невыносимой, но она упрямо подавляла желание закричать, бросить меч… Ото должно, должно быть совершено!
Решетка замерцала… или ее обманывает зрение? Нет! Металл светился и там, где лучи переставали его касаться. Собрав последние силы, Кадия продолжала чертить светом по решетке, как Ламарил чертил по двери внизу. Но сейчас требовалось не укрепить преграду, но убрать ее… если энергия Света на это способна.
А Сила словно выпивала ее всю! К первому хасситти присоединился еще один. То, что решетка накалилась, им как будто совсем не мешало: они продолжали засовывать когти между ее прутьями.
Резкий треск! Хасситти дружно нажали, и решетка поддалась!
На ее месте теперь зияла черная дыра. Кадия взглянула вниз. Времени терять было нельзя.
Стараясь не думать о камнях сверху, только удивляясь, отчего они не падают, она села и наклонила меч над дырой. Глаза меча почти закрылись и не осветили темный провал. Амулет! Может быть, он? Кадия сняла цепочку с шеи и опустила амулет вниз. Опустившись ниже уровня решетки, он действительно засветился — настолько ярко, что она увидела широкое пространство внизу и пол, на который легко было спрыгнуть.
Губы у нее невыносимо болели, и меч пришлось прицепить к поясу. Кадия повисла в дыре на руках, а затем прыгнула. За ней последовали двое уйзгу, а затем и третий.
Очутились они не в природной пещере. Стены вокруг были гладкими и отражали сияние амулета. У стен стояли металлические сундуки вроде тех, которые она видела в Ялтане. И все.
Медленно поворачивая амулет в руке, девушка увидела на дальней стене темное пятно. Она побежала к нему, уйзгу бросились за ней. К ним присоединилась Салин, а также хасситти, которым пришлось пролететь до пола куда большее расстояние.
Приблизившись к пятну, Кадия увидела, что это дверь, а вернее, проем, словно бы ничем не перегороженный. Однако едва она сделала шаг вперед, как наткнулась на стену — невидимую, но твердую на ощупь.
Ей был известен только один ключ — тот, который хорошо послужил ей прежде. Она вынула меч и подняла его вертикально, направив на неведомое.
Из рукояти заструился свет, но очень слабый — только из одного глаза, того, который походил на ее собственный. Она начала водить лучом взад и вперед, как перед тем по решетке.
Кадия пощупала свободной рукой. Путь был свободен, но она не видела, что ждет их дальше. Блеск амулета словно замкнулся внутри первого помещения.
И все-таки девушка пошла вперед, остальные последовали за ней по пятам. Стоило ей миновать проем, как свет разгорелся настолько ярко, ослепив ее, что она чуть не споткнулась на двух ступеньках, ведущих вниз.
Держа меч в одной руке, а амулет в другой, Кадия осторожно пошла вперед. Пол под истертыми подошвами ее сапог казался гладким. Его покрывала густая пыль, которая заклубилась от их движений, так что они все закашляли.
Затем луч амулета упал на что-то за колышущейся завесой этой пыли. Еще один сундук — но длиной в рост синдона. Бока его были из сине-зеленого металла, которым широко пользовались Исчезнувшие, но крышка даже в слабом сиянии амулета ярко заблестела. Подойдя ближе, девушка увидела, что крышкой служила массивная плита, усаженная острыми кристаллами.
К ней подошла Салин.
— Спящий, — ответила ведунья на невысказанный вопрос Кадии.
Хасситти, оставшиеся за пределами кружка света, отбрасываемого амулетом, просеменили к ним.
— Здесь еще три таких же, запечатанных, и один, вскрытый огнем, — сообщил Куав.
Кадия пошла посмотреть. Хасситти был прав: инкрустированная кристаллами крышка дальнего сундука была разбита и черна от копоти, будто опаленная огнем. На полу валялись ее осколки.
Изнутри поднимался вонючий запах, напомнивший Кадии о «желтой смерти».
— Не подходите к нему, — быстро предостерегла она и направилась к другим сундукам.
Если синдоны, оборонявшие площадку, потерпели поражение, если… если Ламарил пал, то заточенные здесь восстанут, дабы творить волю Тьмы. И займутся они этим усердно. Может быть, нашлют новую заразу, чтобы сгноить трясины уже совсем. Зараза доберется до Рувенды, посеет смерть во всех землях.
Есть только один выход: они не должны пробудиться!
— Салин, Куав! — позвала она ведунью и сновидца. Они обладают некоторой Силой, как и она, хотя и меньшей. Но можно ли сплести их воедино? Надо! И времени не остается. Их чары замкнули внешнюю дверь, но Сила Тьмы теперь наложена поверх их заклятия. Два слоя Зла способны уничтожить тот, что заключен между ними! А синдоны, возможно, в этот самый миг погибают, как, возможно, погиб Ламарил.
Низенькая уйзгу и коротышка хасситти встали справа и слева от нее.
Кадия указала на сундук рядом с вскрытым.
— То, что лежит внутри, не должно проснуться!
— Убить! — мгновенно отозвался хасситти,
— Королевская дочь, нашей Силы не хватит, чтобы сильнее запечатать его. Малыш прав — спящего надо уничтожить.
— Но сначала надо открыть крышку, — Кадия с сомнением посмотрела на плиту, всю в зубцах кристаллов.
К ним подошли остальные воины-уйзгу. Рядом с сундуком они выглядели щуплыми и слабыми, но один уже шарил по краю в поисках замка или задвижки. Затем все встали вокруг сундука. Крышка чуть-чуть выступала по краям, так что ее можно было ухватить, и теперь они дружно попытались ее поднять.
Но ее тяжесть, а может быть, и мощь заклятия сделали их усилия тщетными.
Кадия попыталась подсунуть под нее обломанный конец меча, но крышка не шелохнулась.
— Заклятие! — сообщила ведунья.
Наложенное ли Исчезнувшими в давние времена или сеятелем смерти, который сейчас сражается снаружи и позаботился обезопасить себе подобных до своего возвращения? Так ли, эдак, ей такого заклятия не снять. У нее есть только меч… Но не сделать даже попытки, признать себя побежденной… Нет, только не это!
Она сказала Салин и Куаву:
— Надо соединить наши силы!
Какой внутренней энергией обладал сновидец-хасситти, Кадия судить не бралась. Но за такими снами должна, должна стоять Сила!
Салин приблизилась к ней, ее рука легла на плечо девушки, а хасситти тут же коснулся плеч обеих. Кадия глубоко вздохнула и, подняв меч, навела его вновь открывшиеся глаза на край крышки.
Вспыхнул луч света и сосредоточился там, где крышка смыкалась с боковой стенкой. Затем, хотя ее рука оставалась неподвижной, меч сдвинулся так, что копье света скользнуло по крышке, зажигая кристаллы внутренним огнем, вызывая слепящие вспышки.
Теперь кристаллы словно пылали настоящим пламенем — Кадии даже почудилось, что они плавятся. Взад и вперед скользил луч — девушка подчинялась тому, что теперь овладело ее оружием.
Она смутно сознавала, что позади нее происходит какое-то движение, что к ним подошли другие воины-уйзгу, но она старалась не отвлекаться, сосредоточиться.
Раздался оглушительный треск. Во все стороны брызнули осколки кристаллов. Кадия вздрогнула: боль словно разрезала ее щеку от нижнего края шлема до подбородка. Крышка стремительно ломалась, куски с грохотом падали на пол. Исходящая из руки энергия, казалось, протащила ее вперед на несколько шагов, и девушка едва успела заслонить лицо, как ощутила такую боль, точно в нее впились дротики оддлингов.
Когда Кадия рискнула посмотреть, она увидела, что крышка расколота — часть кусков вывалилась наружу, остальные провалились внутрь.
Меч тускнел. Несмотря на добавочную энергию, он явно был почти истощен. Кадия почувствовала, что ее собственная воля надламывается.
Она была мокра от пота, измучена, но еще держалась на ногах. Сзади раздался пронзительный душераздирающий вой. Она посмотрела через плечо на стену.
Там появились очертания двери — точно такие же, какие она видела снаружи, но обведенные не золотым светом синдонов, а багровым — прислужника Варма.
Стиснув зубы, Кадия занялась саркофагом. Воины-уйзгу встали лицом к наружной стене и поднесли к губам духовые трубки. Девушка не думала, что они смогут оказать сопротивление, если синдоны падут, но дверь еще держалась.
Кадия заглянула в саркофаг. Там висела туманная дымка, словно испарялась вязкая жидкость. Но она различила и подобие человеческой фигуры, сложением напоминающей синдонов.
Она сомневалась, что дротики или копья способны покончить с тем, кто спал там. А жидкость заволновалась, и от нее поднялся гнусный смрад «желтой смерти» — такой отвратительный, что ей почудилось, будто ее по окровавленному лицу хлестнули разлагающейся падалью.
Пламя меча уничтожало следы «желтой смерти», пламя меча — вот все, к чему она могла прибегнуть теперь. Кадия вновь ощутила прикосновение Салин и добавочный слабый, но ровный ток энергии, видимо исходивший от Куава.
Кадия протянула меч горизонтально над тем, что скрывалось в вязкой мути. Возник луч, но не от верхнего ока, а от двух остальных, и он был не толще иглы, совсем не похожий на тот, который ей удалось вызвать раньше.
Однако она продолжала стоять и твердой рукой посылала двойной луч в темную внутренность саркофага.
Свет ударил в то, что покрывало спящего, и растекся по нему, вызывая мерцание, перебегающие вспышки. И вдруг, точно костер, раздутый ветром, вся фигура спящего заполыхала, распространяя зловоние смерти.
В глубине сознания Кадия уловила слабый отголосок исступленного вопля. Действительно ли фигура, еле различимая под пляшущим огнем, судорожно дернулась?
Глаза на рукояти меча закрылись. Приходилось смириться с тем, что они истратили всю энергию, какую могли. Но ведь они обезвредили только одну гробницу, только одну!
В отчаянии Кадия оглядела три оставшиеся. Сделать это у нее нет сил, но она должна. Девушка прислонилась к гробнице с догорающим огнем и со страхом взглянула на очертания двери.
Теперь это были уже не просто очертания. Заключенная в этих линиях часть стены вся светилась. Но ей почудилось, что тусклая багровость посветлела, будто ее чем-то разбавили. Может быть, сопротивление синдонов истощило Силу врага? Однако Кадия не сомневалась, что и остатки этой Силы далеко превзойдут все, что есть в распоряжении у нее.
Она отступила от саркофага, с которым они разделались, и, пошатываясь, приблизилась к соседнему. Ведунья ее опередила, а Куав обхватил девушку за талию, чтобы поддержать, с силой, какой она не ожидала от маленького хасситти.
— Сила трясин, — сказала Салин, — Сила твоего народа, королевская дочь. Быть может, только Сила Древних тут не властна. Но если это Сила трясин…
Она не просто прикоснулась к Кадии, но положила ладонь на правую руку девушки, лежавшую на мече. А Куав встал позади, ухватившись за обеих.
— Продолжим! — это слово прозвучало у Са-лин, как боевой клич.
Кадия с усилием подняла меч и напрягла волю… Она ощутила, что в него вливается более мощная энергия, чем в. предыдущий раз. Теперь она знала, что следует делать, и с помощью уйзгу, поддерживающих меч, быстро обвела кристаллы крышки.
Вновь крышка разлетелась, и краем глаза Кадия увидела, как на плече Салин выступила полоска крови, почувствовала, как осколки кристаллов стучат по ее кольчуге. И вновь лучи только двух глаз пожрали то, что лежало внутри.
Кадия держалась на ногах лишь с трудом. Рука с мечом так отяжелела, что ее охватил страх — сумеет ли она поднять его еще раз? Она не стала смотреть, как огонь уничтожает этого спящего, и в сопровождении Салин с Куавом побрела к следующей гробнице. Их осталось две. Хватит ли теперь энергии?...
Дверь на стене раскалилась так, что воины-уйзгу попятились. Но отливала она золотом. Синдоны? Неужели они выстояли? Ламарил… Но она прогнала мелькнувшее воспоминание о нем, сейчас было не до этого. Сейчас значение имели только эти две гробницы, которые необходимо было выжечь.
Салин тоже пошатывалась, но они вновь сомкнули руки и, получая энергию от хасситти, разбили лучом крышку. На этот раз разлетающиеся осколки ранили ее в шею, хотя, к счастью, шлем надежно оберегал глаза. Вновь свет зажег огонь, покончивший с тем, что лежало внутри.
Они повернулись к последней из гробниц. Кадия подумала, что упадет, не дойдя до нее.
И тут раздался ржавый скрип, совсем не похожий на оглушительный треск разбитой плиты, и они увидели, что крышка последней гробницы медленно поднимается.

ГЛАВА 25

Предыдущая страница 10 Следующая страница


11 Андре Нортон, Мэрион Брэдли, Джулиан Мэй

То, что вылезало оттуда, двигалось медленно, словно с большим трудом. С закутанной фигуры сползала вязкая жидкость, похожая на липкие выделения болотного слизня. Фигура высвободила обе руки, скрюченные пальцы ухватились за край гробницы.
Закутанная голова повернулась. Кадия увидела не лицо, а только два глаза, горящие темным огнем Варма.
Она инстинктивно попятилась вместе со своими помощниками и выставила меч против этого ужаса, покидающего свое древнее ложе.
Проснувшийся поднялся на ноги, и на пол плеснула жидкость, зеленоватая, как квинтэссенция гнилости. Одна рука резко вытянулась, и брызги чуть-чуть не долетели до девушки.
Длинная нога свесилась через край, и пробудившийся уже почти выбрался из своего ложа-гробницы.
Меч… Ни единого проблеска в верхнем глазу. Он выглядел остекленевшим, безжизненным, но из двух других вырвались два тонких луча, которые и слившись были не шире камышовой нити.
Кадия прицелилась, сознавая, что может совершить роковую ошибку, не распознав наиболее уязвимого места пробудившегося. Как бы то ни было, она направила слабый луч на шар головы, с которой все еще сползала тягучая слизь. Луч поразил цель, и пробудившийся, пошатнувшись, вскинул руку, словно заслоняясь. В том месте, где луч коснулся головы, вспыхнул огонек, будто загорелся сухой прутик. Огонь этот не нес в себе ни темной багровости Варма, ни золотого сияния синдонов, он был зеленым, точно молодые побеги речного камыша.
Огонек не угасал, и от него потянулись, змеясь по голове, совсем уж тоненькие нити. Вопль пробудившегося ударил не в уши Кадии, а пронизал невыносимой болью ее мозг. Она упала бы навзничь, если бы хасситти не удержал ее.
Голову пробудившегося стремительно окутывала зеленая сеть. Второй его крик вырвался из горла — вопль, в котором ярость преобладала над болью. Он двинулся вперед, протягивая руки, раскидывая их, словно собираясь заключить в объятия всех.
Смерть! Он нес смерть всему живому, к чему прикоснулся бы. Кадия прижалась к уничтоженной гробнице, понимая, что избежать этой атаки невозможно.
Амулет на ее груди словно превратился в еще одно пламенеющее желтое око. Он раскачивался, хотя девушка застыла в неподвижности. В ее ушах стоял оглушительный звон, будто слагавшийся из стонов тысячи обитателей трясин. Оддлинги, всевозможные звери, птицы, водяные твари, а может быть, даже и растения испускали боевые кличи, готовые защищаться.
Голова пробудившегося теперь вся была густо окутана нитями зеленого света, среди которых тлели глаза-угли. Возможно, бушевавшая внутри него огненная буря ненависти сохраняла ему зрение, чтобы он мог сразить своих врагов.
Обе руки поднялись выше, сбрасывая капли гнусной жижи, в которую он был так долго погружен. Меч оттягивал руки Кадии. Теперь остекленели и остальные два глаза.
В воздухе мелькнул дротик и впился в красный глаз пробудившегося. Один из уйзгу за спиной Кадии показал себя метким стрелком.
Пробудившийся будто не заметил этого, хотя Кадия не сомневалась, что оддлинг поразил его отравленным дротиком. Быть может, это исчадие Зла было само настолько ядовито, что змеиный яд ничем не мог ему повредить.
Оно рванулось вперед, и тут в этом наполнившемся смрадом подземелье раздался новый голос:
— Во имя Цветка, стой!
Из-за спины Кадии вылетело облачко золотой пыли. Коснувшись сияния амулета, оно выбросило многоцветные искры, будто состояло из осколков хрусталя. Мерцающий покров окутал пробудившегося, скрывая от взгляда паутину зеленого цвета на голове и плечах. Кадия уже не различала свирепой красноты его глаз. Но его руки еще тянулись к ней.
И тут девушку оттащили, кто-то прижал ее к своей высокой сильной фигуре. Она почувствовала такое облегчение, что все вокруг закружилось. К горлу подступила тошнота, и, стараясь справиться с ней, девушка почти не заметила, что ее подхватывают на руки и выносят из зловония на свежий воздух.
Она открыла глаза. Над ней простиралось безоблачное небо, солнце ласково согревало кожу. И тут Кадия рискнула повернуть голову, чтобы увидеть того, кто ее спас. Он осторожно усадил ее на камень в углу площадки, теперь исполосованной черными линиями, которые оставили огненные лучи.
— Ламарил!
Но он уже упал, когда оружие его товарищей оказалось более слабым…
— Прислужник Варма? — Она чуть повернула голову и увидела среди линий широкое пятно — омерзительное, черное, словно тень, оставленная человеком, который скорчился в смертной агонии.
Ламарил прислонился к скале. Дверь в пещеру спящих была теперь как разинутая пасть.
Кадия поднесла дрожащую руку к лицу, почувствовала сладковатый вкус крови. Ее пальцы скользнули по царапинам, оставленным разлетавшимися кристаллами.
— Значит, все позади? — Она была так измучена, что слова и мысли ей изменяли.
— У Варма больше нет входа в эти земли. С древними ужасами покончено, Кадия. Узы прошлого с настоящим разорваны — наконец-то! Мы допустили роковую ошибку, что не завершили все тогда же. Но хладнокровно убить наших пленников мы не могли, хотя было бы лучше, если бы тогда мы решились на кровопролитие. Ведь он чуть было не победил. Если бы не ты и не сотворенные нами, мы потерпели бы неудачу. Это мы запомнили навсегда. Мы не всемогущи, хотя и одержали победу в те дни. Мы всего лишь мужчины и женщины с особыми способностями, но нас могут постигнуть и несчастья, и смерть.
— Трясины спасены, — вздохнула Кадия.
Это был не вопрос, а утверждение, которое могло послужить утешением в будущем. Зачем ей вдруг понадобится утешение, Кадия не совсем понимала: слишком усталой и измученной она была.
Девушка посмотрела на меч. Ее руки были в крови — она так крепко сжимала его, что даже затупленное лезвие оставило раны. Глаза были закрыты, веки плотно сомкнуты. Кайма блесток на веках исчезла. Всем своим существом она ощущала перемену. Сила, приходившая к ней на помощь, истощилась полностью. В мече не осталось жизни.
Она потрогала амулет. Ее пальцы оставили кровавые пятна на кольчуге, когда она касалась груди. Амулет совсем остыл. Тоже утратил жизнь? Быть может…
Стремления Харамис к Силе у нее не было. Ту, которая ей досталась, она использовала как сумела лучше. А теперь Сила оставила ее. Кадия растерянно посмотрела вдаль — на черное пятно на камне там, где нашел свой конец прислужник Варма. Ее пробрала дрожь. Ветер нес холод горных вершин.
— Куда теперь? — спросила она не столько его, сколько себя.
— Мы возвращаемся в Ялтан, — эта мысль несла с собой холод отчуждения.
Кадия понимала, что значит вернуться в Ялтан: те, кого она вызвала в царство времени, возвратятся туда, где оно не властвует.
— Королевская дочь!
Кадия резко обернулась. К ней приближался Джеган. Одна его рука висела на перевязи, он прихрамывал, и его поддерживал воин-уйзгу.
— Джеган! А что со Смайлом? Охотник улыбнулся.
— С ним целительница. Он сразил трех скритеков, но четвертый чуть не раздавил его о скалу. Когда раздался предсмертный крик пособника Варма, все оставшиеся в живых скритеки бежали. Но мало кому из топителей удалось ускользнуть от наших дротиков и копий.
— Отлично.
Как ни напрягала Кадия свою волю, ее тело все больше поддавалось неодолимой слабости. Веки будто налились свинцом, и она уступила усталости, тяжелой, как камни, которые сыпались в котловину с гнездом. Волны темноты накатывались на Кадию, баюкали ее и нежили, как мягкое одеяло. Со вздохом она предалась целительному забытью.
Долго ли оно длилось, девушка не знала, но потом до нее донесся зов, от которого она не могла уклониться.
Кадия… — ее мысленно звали откуда-то издалека, настойчиво и требовательно.
Она попыталась не отвечать.
Сестра! — теперь звучало близко. Далее противиться было нельзя.
Кадия не могла бы сказать, где они встретились и в каком эфирном пространстве. Возможно, места этого в том мире, какой она знала, вообще не существовало. Харамис оставалась лишь зовом.
Какая беда пришла на нашу родину? — вопрос был настойчивым. — Она была укрыта от моего взгляда много дней. Что вторглось в Рувенду?
— Зло из далекого прошлого. — Кадия ответила не сразу, потому что ее все еще сковывала усталость. Но теперь наконец она знала, что Харамис слышит ее.
И она поведала обо всем-, что случилось в прошедшие дни: «желтая смерть», открытие места, куда удалились Исчезнувшие, их возвращение, поход в горы, битва.
— Ламарил сказал мне, — заключила Кадия, — что земля теперь очищена, а он и его товарищи удалятся в края по ту сторону времени.
Харамис обиделась.
— Меня величают Хранительницей, а это началось и завершилось без моего участия.
Кадия всем существом ощутила горечь сестры. Задета была не просто гордость Харамис, но и ее любовь к родному краю.
— Не знаю, почему это было возложено на меня, — устало сказала Кадия. — Я ведь не обладаю большой Силой. — Она вспомнила мертвенную тусклость меча, амулет, в котором угас огонь. — То есть теперь, мне кажется, я не обладаю никакой Силой. Возможно, мне было просто легче добраться до Великих. Харамис, с Силой я рассталась. Вернее, она рассталась со мной.
— Верь, сестра, — ответила Харамис, — я найду средство предотвращать подобное в будущем. Вина знала так много, а у меня еще совсем не было времени… — Она помолчала. — И часть моих знаний была извращена, так как Орогастус принадлежал Тьме и стремился увлечь меня за собой.
— Но ты устояла, — напомнила Кадия сестре. — И у тебя великие цели. Ламарил и остальные уйдут, но в Ялтане есть хранилища знаний. Мне они недоступны, но, если пожелаешь, я буду охранять их… даже и без Силы, если понадобится.
Харамис снова помолчала и ответила:
— Моя маленькая сестра, ты обладаешь куда большим величием, чем думаешь, и станешь еще более великой. Я знаю. Ну, до встречи, родная.
И вновь ласковая темнота, слияние с ничем, отдохновение для тела и духа.
Когда Кадия наконец пробудилась, то оказалась в привычном, хорошо знакомом мире. Зеленеющие ветви на фоне ясного неба, ароматы молодых побегов, которые так и рвались из земли после муссона. Она лежала, завернутая в камышовые плащи, в челноке. Перед ней сидел уйзгу, управляя вожжами запряженного риморика, и они быстро скользили по воде.
— Благороднейшая госпожа…
Кадия повернула голову на голос. Она все еще чувствовала себя такой слабой, словно очнулась после долгой тяжелой болезни. Она увидела Салин и Тостлет.
— Где мы?
— Ты долго спала, Благороднейшая Госпожа. Великий сказал, что тебя нужно выхаживать, что мы должны очень стараться, потому что ты слишком много отдала Силе. Сейчас мы плывем в Ялтан.
Кадия попыталась собраться с мыслями. Плывем… Значит, позади — большой путь…
Салин продолжала негромко:
— Синдоны из внешнего дозора, те, что следуют за Ламарилом, уже, как им заповедано, отправились туда, где стояли их изображения. А те, кто из Ялтана, едут с нами. Не все вышли живыми из битвы, королевская дочь. Пятеро ушли в Последнее Пламя. Ибо Сын Тьмы обладал большим могуществом. Разбуди он спящих, призови их к себе на помощь, никто из нас не уцелел бы.
Но Ламарил не погиб. Кадия смутно помнила, что видела его на площадке перед дверью. И он ушел со своими товарищами… Кадия почувствовала странный голод, но не тот, который утоляет пища. Она как будто потеряла часть себя.
И никогда никто еще не заполнял эту пустоту, как она убедилась теперь. Ее мать, отец — у них было свое место в ее жизни, и их жестокая гибель ввергла ее в глубокое горе, вызвала жгучий гнев. Харамис… у нее так мало общего со старшей сестрой! То, что составляет смысл жизни Харамис, ей чуждо, пусть в их жилах течет одна и та же кровь. Анигель… Вновь она испытала легкое презрение, которое породил в ней брак этой ее сестры с сыном их злейшего врага. Став королевой, Анигель избрала жизнь, которая для нее, Кадии, была бы подобием заточения в темницу. Но ведь Анигель была рождена носить корону. Джеган? Да, она не могла представить себе, как жила бы без него. Но он оддлинг с собственными мыслями и верованиями, которые для нее закрыты. Салин? Девушка посмотрела на ведунью. Салин — ее друг тоже, и ей не хотелось бы ее потерять.
Но…
Кадия опустила голову на камышовую подушку. Она. Не. Будет. Думать! Не может. Для него она — словно оддлинг, словно хасситти. Чужое существо, с которым ничего общего быть не может. И он уже ушел, чтобы оставить свое изображение охранять дорогу в Ялтан. И, конечно, теперь он по ту сторону времени.
Лежа на дне лодки, Кадия вела битву с собой, зная, что победы ей не одержать. Да, раны заживают, но остаются неизгладимые шрамы. Пока она была с ним, эта перемена в ней происходила незаметно. Только когда он упал от удара исчадия Тьмы, когда она решила, что он мертв, только тогда правда открылась ей, а теперь стала лишь яснее и глубже.
Но слабой ее назвать нельзя! Она это доказала. Можно жить и с самыми мучительными воспоминаниями. Пройдет время… Она же вновь там, где время непрерывно движется.
Остальные Хранители, те, что стояли на лестнице, ведущей в сад, плыли в двух других челноках уйзгу впереди. На привалах они не разговаривали с ней и вообще держались особняком. Ей чудилось, что они уже почти удалились в свой вневременной рай. Да она и не искала их общества: даже взглянуть на них было достаточно, чтобы почувствовать все увеличивающуюся стену между ними и жителями болот.
Силы возвращались к Кадии. Она ела все, что предлагала ей целительница, слушала рассказы уйзгу, как их кланы выискивают уцелевших скритеков, которые пробираются назад в свой смрадный край. Наверное, топители потерпели такое сокрушительное поражение, что их еще долго можно будет не опасаться. Но, конечно, разведчики и дозоры будут следить за ними. Кадия не сомневалась, что скритеки всегда будут опасны.
Когда настал час расстаться с лодками, Кадия без труда совершала дневные переходы. К ее тайному облегчению, они не выбрали дорогу Хранителей. Она не хотела вновь увидеть изображение Ламарила — холодный камень, запачканный илом.
Едва они вошли в Ялтан, как Исчезнувшие так ускорили шаг, что все остальные далеко отстали. Они стремительно обогнули бассейн, но Кадия упрямо следовала за ними. Хотя всякая связь между ними и ею порвалась, она чувствовала, что должна присутствовать при завершении чуда, которое ей было дано однажды сотворить.
Они сбросили броню на ступеньки, небрежно, словно больше в ней не нуждались. К ногам Кадии скатился чей-то шлем. Исчезнувшие приняли те же позы, в которых их пробудила золотая пыльца.
И тут… жизнь исчезла из них, словно задули огонек светильника. Вновь перед ней стояли древние статуи, хотя и хранили облик тех, кого она видела живыми еще мгновение назад.
Вокруг нее сновали хасситти, хватая брошенные кольчуги и шлемы, растаскивая их, словно насекомые, отщипывающие кусочки от мертвой твари, пока от нее не останутся одни кости.
Кадия начала медленно подниматься по лестнице. На каждой ступеньке она останавливалась, смотрела налево, направо, стараясь припомнить имена синдонов. Многих она просто не знала — имена, тех, кто с самого начала держался высокомерно.
Пустые глаза вызывали у нее неприязнь, но она заставляла себя вглядываться в каждое изваяние. Да, они вновь исчезли — все до единого, и, конечно, больше не вернутся никогда. Мир, изуродованный их давней страшной войной, возродился иным, чуждым для них. Ей вспомнилась мирная счастливая страна, по ту сторону стены времени. Некогда и Рувенда была такой, но пути в былое нет — как и она не может снова стать той девушкой, которая жила при прежнем дворе ее отца.
Ей предстояло открыть, кто же она теперь. Задача долгая и мучительная, решила Кадия. Она высокомерно объявила трясины своей собственностью и тем самым возложила на себя тяжкое бремя ответственности. Заглянуть в будущее? Ведь Салин обладает такой способностью, пусть и несовершенной. Кадия покачала головой. Нет, попросить об этом ведунью можно лишь при приближении опасности. Пусть каждый новый день приносит свое, а она будет встречать его, как сумеет.
Она вынула меч из ножен. Жизни в нем не было. Веки сомкнулись так плотно, будто и не открывались никогда. Да, это время ее жизни кончилось бесповоротно. Амулет висел у нее на груди, точно красивое украшение. Она увидела внутри черный триллиум — и ни искорки живого огня.
Кадия сняла шлем, положила его на ступеньку, но осталась в кольчуге. Впрочем, хасситти подберут более подходящий наряд для той, что перестала быть воином.
Она прошла между колоннами и медленно, ступенька за ступенькой, спустилась в сад. Сгущались сумерки, между цветов уже плясали искорки насекомых, а благоухание этих цветов становилось все более пряным.
Сжимая меч в обеих руках, Кадия вновь направила шаги к кружку голой земли среди густой травы. Она подняла меч повыше и с силой опустила его сломанным острием вниз. Но отсутствие острия не стало помехой — земля приняла его словно с радостью.
Кадия присела на корточки в ожидании. Появилось слабое сияние. Становясь все ярче, оно окутало меч, скрыло от ее взгляда и лезвие, и рукоять.
Рождался цветок — она видела такой же в ином месте, в иное время. Не черный триллиум, но золотой. Он скрыл в себе меч и чуть покачнулся, словно от легкого ветерка, и посыпался радужный дождь пыльцы.
Кадия благоговейно ахнула. И вся напряглась, потому что ощутила тяжесть на обоих плечах. Чьи-то руки…
Она медленно обернулась и посмотрела вверх. Он стоял позади нее на коленях, но все равно возвышался над ней.
— Ламарил! — ее вдруг пересохшие губы беззвучно прошептали его имя.
Он был без шлема, и она ясно увидела его открытое лицо. Ей стало трудно дышать.
— Но… но ты же вернулся туда, — еле выговорила Кадия.
Он по. качал головой.
— Нам всегда дано выбирать. И я охотно сделал свой выбор. Поток времени не разделит нас, избранница сердца. Взгляни! — он уже заключил ее в объятия, а теперь нежно повернул лицом к Золотому Триллиуму, пустившему крепкие корни. — Вот ответ для нас обоих. Ялтан мертв. Мир, которым он управлял, канул в прошлое, но перед нами на много лет вперед простирается новое. Столько нужно узнать, столько сделать! Вместе!
Ветерок подхватил драгоценную пыльцу триллиума, и она осыпала их. Кадия блаженно вздохнула. К чему заглядывать в будущее, когда ее обнимают эти руки? Но нет! В них же и заключено будущее!

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Карта
  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 5)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 5)
  • ГЛАВА 14 (Страница 6)
  • ГЛАВА 15 (Страница 6)
  • ГЛАВА 16 (Страница 7)
  • ГЛАВА 17 (Страница 7)
  • ГЛАВА 18 (Страница 7)
  • ГЛАВА 19 (Страница 8)
  • ГЛАВА 20 (Страница 8)
  • ГЛАВА 21 (Страница 9)
  • ГЛАВА 22 (Страница 9)
  • ГЛАВА 23 (Страница 10)
  • ГЛАВА 24 (Страница 10)
  • ГЛАВА 25 (Страница 10)


Андре Нортон
Мэрион Брэдли, Джулиан Мэй

Золотой Триллиум

Цикл: "Триллиум" - 3

Перевод, Гурова И., 1996

Карта
 Читать книгу

Аннотация

Сестры-принцессы Кадия, Харамис и Анигель, разделенные пространством и обстоятельствами, вновь объединяются, когда в мире Трех Лун вспыхивает кровавый мятеж скритеков-топителей. Немало испытаний выпадает на долю сестер, прежде чем им удается выяснить, что организатор событий не кто иной, как маг Орагастус, их вечный преследователь и противник.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bomanuar.com/
Дизайн помог разработать Elfin