Андре Нортон - Зеркало Мерлина

1 Андре Нортон

ГЛАВА 1

Маяк продолжал звать из глубины каменной пещеры. Его зов теперь звучал слабее. С каждым годом механизм все более изнашивался, хотя создатели пытались сделать его вечным. Они считали, что предвидели любую случайность. И действительно предвидели все, кроме собственной слабости и природы мира, на котором действовал маяк. Накатывалось время, уходило, а маяк продолжал выполнять свое задание; за пределами пещеры поднимались и гибли народы, сами люди все изменялись и изменялись. Все, что застали создатели маяка, исчезло, уничтоженное самой природой. Моря затопляли землю, откатывались назад, их волны сносили целые города и страны.
Поднимались горы, и остатки некогда гордых портов оказывались в разреженном воздухе больших высот. Пустыни наползали на зеленые поля. С неба упала луна, другая заняла ее место.
Маяк все звал и звал, призывал тех, кто исчез, оставив лишь легенды, странные, искаженные временем предания. В жизни людей наступил новый темный период. Под собственной тяжестью и давлением времени рухнула великая империя. На ее тело, как стервятники, набросились варвары. Огонь и меч, смерть и рабство — живая смерть — шли по земле. А маяк продолжал звать.
Огонь в сердце маяка тускнел. Время от времени его зов прерывался так человек в смертельной опасности переводит дух между криками о помощи.
И вот этот зов, такой слабый теперь, был услышан в далеком космосе.
Металлическая стрела уловила импульс, в сердце корабля заработали молчавшие много столетий механизмы. Стрела изменила курс, следуя зову маяка как указателю направления.
На борту корабля не было живых существ. Он был создан существами, видевшими гибель всего, что они считали важным, гораздо более важным, чем их собственная жизнь. Они послали шесть таких стрел в небо, надеясь, что хоть одна отыщет цель. И погибли, побежденные врагом.
Стрела приближалась к Земле, и со щелканьем пробуждались одно реле за другим. Корабль был результатом тысячелетнего опыта, высочайшим достижением расы, некогда путешествовавшей меж звездами с легкостью, с какой человек идет по знакомой тропе. Теперь он должен был выполнить работы, для которой предназначался.
Стрела мягко перешла на околоземную орбиту и приготовилась спуститься в ответ на зов маяка. Внизу люди с первобытным страхом следили за ее огненным полетом. Некогда принадлежавшие им знания давно были погребены в мифах.
Одни люди забивались в кожаные палатки, а шаманы били в барабаны и выкрикивали странные гортанные заклинания. Другие смотрели широко раскрытыми глазами на падающую звезду, которая могла быть добрым или дурным предзнаменованием. Стрела приблизилась к пещере с маяком и раскололась.
Корпус, который пронес через пространство драгоценный груз, раскрылся, из него вылетели разнообразные машины. Они не погрузились в море, проносившееся под стрелой, а полетели дальше, как бы по собственной воле, направляясь к горному хребту.
Несколько мгновений машины висели в воздухе затем легко опустились на землю. И если кто-то наблюдал их спуск, то не рассказывал об этом. Машины были скрыты искажающим полем. Создатели их приняли все возможные меры предосторожности, чтобы защитить свой проект.
На земле машины вырастили многочисленные придатки и начали настойчиво пробиваться к слабеющему маяку. Они пробирались в пещеру.
В некоторых местах приходилось расширять туннель, но это было предусмотрено. Наконец машины добрались до маяка и продолжили работу. Одни из них высекли в скале основание и сели на него, глубоко опустив провода, от которых их уже нельзя было оторвать. Другие поднялись к потолку пещеры и летали там, как огромные безмозглые насекомые; только эти насекомые соединяли проводами установленные внизу механизмы.
Спустя какое-то время, которое механизмам не нужно было измерять, создание коммуникационной сети завершилось. Механизмы были готовы к работе, для которой их запрограммировали. Если бы этот мир не отвечал необходимым требованиям, здесь не было бы маяка. В памяти механизмов хранилась информация, которую следовало использовать при отборе образцов.
Один из механизмов выбрался из отверстия пещеры и улетел. Ночь была безлунная, небо затянули облака. Летающий механизм размером с орла; его искажающие поля исчезли. Механизм летел расширяющимися кругами, посылая в пещеру сведения непрерывным потоком.
Шел снег, дул резкий холодный ветер. Температура была для механизма лишь одним из параметров среды.

***

Ярко горел огонь в центре дома клана. С высокого балкона, примыкавшего к спальням, Бригитта смотрела на мужчин, сидевших внизу у огня. Смешанные запахи конюшни, хлева, древесного дыма, пищи и питься висели в воздухе густо, как туман. Но когда дом клана закрыт на ночь от тьмы, когда гул голосов плывет из комнаты в комнату и поднимается кверху, в такую ночь чувствуешь себя здесь в безопасности.
Бригитта вздрогнула и плотнее запахнулась в плащ. Наступил Самейн время между концом одного года и началом следующего. Сейчас открывается дверь между этим миром и миром тьмы, и демоны могут пробраться и злобно напасть на людей. В веселом пламени, в голосах мужчин, в ржании лошадей, доносившемся из внешнего кольца конюшен, была безопасность. Бригитта взяла кубок, стоявший рядом с ней на скамье, и отхлебнула ячменного эля, слегка скривившись от горечи, но радуясь разливающемуся по телу теплу.
На балконных скамьях сидели и другие женщины, но поодаль от Бригитты.
Она дочь вождя и пользуется особым почетом. Пламя отражалось в золотом браслете на ее руке, в широком ожерелье из бронзы с янтарем на груди.
Темно-рыжие волосы спадают свободно, чуть не касаясь пола за скамьей, их цвет составляет приятный контраст с темно-синим цветом плаща и алым платьем под ним.
Бригитта готовилась к пиру, но это не настоящий пир. Она с негодованием встретила новости, из-за которых мужчины собрались на совет, а женщины вынуждены только смотреть, зевать и немного сплетничать. Но и сплетничали они лениво: они так давно живут вместе, что уже ничего нового нельзя сказать ни о событиях, ни друг о друге.
Бригитта беспокойно зашевелилась. Война, война с Крылатыми Шлемами больше ни о чем мужчины не могут думать. Так мало стало обручений и свадеб. А она с каждым месяцем становится старше. Но отец все еще не выбрал для нее мужа. Бригитта хорошо знала, что сплетничают и об этом.
Если не сейчас, то позже эти сплетни могут отпугнуть возможных поклонников.
Война. Бригитта оскалила зубы, и в ее взгляде, устремленном на собравшихся внизу, сверкнула злоба. Мужчины всегда сначала думают о войне.
Какое им дело, если захватчики проникли в долины за много миль от них?
Какая разница людям Найрена, которым нечего бояться в горной крепости? И еще эта болтовня о злых делах Высокого Короля. Она снова глотнула эля.
Итак, он бросил жену, чтобы жениться на дочери саксонского повелителя... Интересно, как выглядит новая королева. Вортиген стар, у него взрослые сыновья, которые поднимут меч в защиту опозоренной матери.
Вестник сообщил, что они собирают для этого близких и дальних родичей. Но саксонцы защитят новую королеву. И опять война! Бригитта не могла вспомнить, когда в доме клана не звенело бы оружие. Ей стоило чуть поднять голову, и она видела белеющие под карнизами крыши черепа — трофеи войн и прошлых набегов.
Она не думает, что Найрен испытывает симпатию к Высокому Королю.
Десять дней назад прибыл другой вестник и был принят гораздо радушнее, стройный смуглый мужчина с чисто выбритым лицом, в латах и шлеме — форме императорского войска. Императора давно не стало, хотя говорят, что за морями империя еще существует. Но на этой земле имперские орлы не появлялись со времен молодости ее отца.
Похоже, что по крайней мере один вождь еще верит в императора.
Смуглый вестник прибыл от него призвать людей Найрена под боевые знамена империи — как и вестник, из-за которого сегодняшний сбор. У того, первого, двойное, трудное для произношения имя в стиле римлян. Бригитта произнесла его вслух, гордясь тем, что хорошо владеет древней речью и может произнести его правильно.
— Амброзиус Аврелианус. — И добавила не менее странный титул:
— Вгч Икшефттшфу. — Лугейд сказал, что на чужом языке это значит вождь Британии.
Слишком громкий титул: ведь половина земли полна новыми родственниками Вортигена — Крылатыми шлемами из-за моря.
Отец ее в старину учился в Акве Сулис, когда император Максим правил не только землями за морем, но и Британией. Он помнит, что тогда следовало опасаться только набегов шотландцев и пограничных стычек. Он преклонялся перед римлянами, и в числе других Вортиген изгнал его из городов, потому что Высокий Король опасался влияния таких людей.
Тогда Найрен вернулся в край своих отцов и собрал вокруг себя родственников. Может быть, он лишь ждал... Бригитта снова отпила эля. Отец всегда сам принимает решения.
Она посмотрела на отца. Вон он сидит на высоком сидении в центре.
Одет не так ярко, как окружающие. Рубашку ему она сшила сама, украсив ее рисунками со старой вазы — переплетением зеленых и золотых листьев. Брюки темно-красные, плащ того же цвета. Лишь широкое золотое ожерелье, браслеты на запястьях и кольцо на пальце соответствовали великолепию украшений остальных. И все же именно он здесь главный. Человеку, вошедшему в дом клана и увидевшему Найрена, не нужно спрашивать, кто здесь вождь. Глядя на отца, Бригитта почувствовала гордость. Найрен, не проявляя никаких чувств, вежливо слушал посланца Высокого Короля. А тот склонился вперед, явно желая произвести впечатление на мелкого вождя, каким считает Найрена Высокий Король.
Но влияние вождя клана выходит далеко за пределы его дома, и многие в горах внимательно прислушиваются к его словам. Мудрость Найрена известна, он удачно воюет и хорошо руководит набегами. Он мог бы провозгласить себя королем, как многие окружающие, но предпочел не делать этого.
Бригитта снова нетерпеливо шевельнулась. Она хотела, чтобы отец поскорее отослал посланца Высокого Короля и чтобы они могли спокойно пировать.
Сквозь гул голосов она слышала рев ветра. Снаружи буря. А в такую ночь буря может принести войско тьмы.
Бригитта взглянула на Лугейда, сидевшего рядом с ее отцом. Он владеет древними знаниями и установил защиту на эту ночь. Хотя борода его седа, худое тело не согнуто и вообще признаков старости не видно. Ярким пятном выделяется его белая одежда. С отсутствующим видом поглаживая бороду, Лугейд тоже слушал посланца Вортигена.
Римляне пытались уничтожить древние знания, и пока они были у власти, люди, подобные Лугейду, скрывались. Теперь они снова пользовались почетом, и к их словам прислушивались. Бригитта сомневалась в том, что Лугейд на стороне Высокого Короля: он и ему подобные обладатели древних знаний любили Крылатые Шлемы не больше, чем римлян.
От крепкого эля у Бригитты слегка закружилась голова. Отставив в сторону кубок, она сонным взглядом смотрела на игру пламени в очаге внизу.
Языки пламени подпрыгивали, извивались, танцевали быстрее, грациознее чем любая девушка на лугу в канун Бельтейна — праздника огня. Вверх и вниз...
Ветер загудел так громко, что Бригитта с трудом слышала голоса внизу.
Скучно. Пир, который обещал быть таким веселым, испорчен глупой войной. Бригитта широко зевнула. Она была разочарована. Вчера съехались отдаленные родственники, и у Бригитты появилась надежда, что среди них отец найдет наконец поклонника, которого одобрит.
Она попыталась рассмотреть внизу лица незнакомцев. Но все они виделись ей лишь смутными пятнами, покрасневшими от близости пламени; кричащая расцветка пледов и костюмов сбивала с толку. Хотя среди них есть и юноши, и опытные воины, ни один из них не привлек вчера ее внимания.
Конечно, она послушно пойдет с тем, кого назовет отец.
Ее постоянная печаль в том, что он не называет никого. Они уйдут на войну, все эти возможные поклонники, многие погибнут, и выбор станет меньше. Печальная утрата. Бригитта покачала головой, затуманенной элем, загипнотизированная игрой огня. И вдруг поняла, что больше не выдержит.
Бригитта встала и пошла в свою комнату. Вторая дверь ее спальни выходила на парапет стены — внешней защиты крепости. Дверь плотно закрыта, но свист ветра слышался сквозь нее еще отчетливее. В дальнем углу тускло горела лампа. Бригитта сняла платье и, завернувшись в плащ, легла на кровать у стены. Она дрожала не столько от холода, шедшего от камня, сколько от страха перед ветром, перед тем, что могут принести его порывы в такую ночь. Но Бригитта хотела спать, глаза ее сонно закрылись, лампа затрещала.
Внизу у очага рука Лугейда неожиданно застыла. Он повернул голову и больше не смотрел на Найрена и на человека, так красноречиво упрашивавшего вождя о поддержке. Казалось, жрец Древних прислушивается к чему-то иному.
Его удивленные глаза широко раскрылись. Но не зазвучал тревожный рог часового, а если и зазвучал сигнал тревоги, то его услышал только Лугейд.
Рука его передвинулась к эмблеме, вышитой на груди, — золотой спирали.
Жрец провел пальцем по спирали от внешнего конца до самого центра. Он полуосознанно искал ответа на какой-то важный вопрос.
Подняв взгляд к балкону, на котором сидели женщины, Лугейд принялся их разглядывать, но не обнаружил, кого недостает. Тут он перевел дыхание.
Быстро посмотрел направо и налево. Возможно, он опасался, что привлек к себе внимание, но все напряженно слушали незваного гостя. Лугейд слегка отодвинулся назад, закрыл глаза, и его бородатое лицо приобрело выражение глубокой сосредоточенности.

***

Время ничего не значило для механизмов. Летающие аппараты возвращались сведения, доставленные ими, сортировались, классифицировались; на основе информации уточнялись детали проекта.
Решение было принято, дважды проверено. Затем была подготовлена самая хрупкая и сложная часть оборудования.
Еще раз в воздух поднялся механизм. Включив искажающее поле, он полетел по широкой спирали. На самом дальнем витке спирали он перевалил через горный хребет. Маяк, вызвавший механизмы из времени и пространства, смолк. Но теперь, далеко и глубоко в скалах, проснулся к жизни новый сигнал. Не отмеченный летающим механизмом, он запульсировал; энергия, породившая его, росла.
В небо ударил новый луч и улетел к звездам. Пройдет много лет, прежде чем его уловят те, кто поставил маяк. Но луч нельзя погасить. И могут начаться новые битвы, не такие страшные, как в древности, потому что силы соперников в тысячи, миллионы раз меньше тех, которыми они обладали когда-то Но время не ослабило их ожесточения и решимости. Они непримиримы, как всегда.
Механизм повернул, порыв ветра подбросил его, как листок. Но ничто не могло помешать ему выполнить задачу.

***

Бригитта крепко спала, но ей казалось, что она проснулась. Ее больше не окружали стены родного дома. Она стояла на тропе, которую хорошо знала.
Тропа ведет к ручью пророчеств, где богиня благословит того, того сделает ей подношение. И сейчас совсем не ужасная ночь Самейна, когда злобные силы охотятся на людей. Бригитту окружала зеленая свежесть ранней весны, праздник Бельтейна, когда пылают костры, а юноши и девушки прыгают через них, рука об руку, молясь тем силам, что увеличивают племя.
Золотой свет шел не от солнца. Луч как золотое копье, коснулся ее ног, поднялся выше, она радостно засмеялась, побежала сквозь сияние, охваченная сильным возбуждением. Никогда она не чувствовала себя такой живой, свободной и счастливой, как в этот момент.
И тут она увидела его. Он ждал ее приближения. И она сразу поняла, что именно его она ждала, именно его высматривала среди посетителей или гостей. Именно его Великая Мать дала ей для полного счастья.
Он весь состоял из света, одетый сиянием и теплом. Она подбежала к нему, и сияние и тепло окружили их, отгородили от мира. Никто теперь не мог найти их. Она стала часть его, а он — частью ее, и они стали единым целым.
Их окружал золотой мир, он пел, как будто все птицы запели лучшие свои песни. И Бригитта погрузилась в тепло, забыла все, и осталось только поле, засеянное зерном, готовое принести обильный урожай.

***

В доме клана Лугейд откинулся в тень. Тело его слегка раскачивалось, лицо стало похоже не маску, лишенную всякого выражения. Он всем существом сосредоточился на чем-то, слышном только ему. Его замешательство росло. Он был похож на человека, который ежедневно проходит мимо храма давно забытого бога и вдруг слышит из заброшенного святилища призыв к поклонению.
Потом замешательство сменилось возбуждением. Маска сползла с лица, и Лугейд превратился в человека, который после долгих лет борьбы вдруг понял, что он победил. Поглаживая рукой спираль на груди, он шептал слова не на языке окружающих его людей, не на языке римской империи, превратившейся в ничто, а на гораздо более древнем наречии. Даже для тех, кто знал, что эти слова пришли из невероятно далекого прошлого, они потеряли всякий смысл.

***

Вверху Бригитта улыбнулась, застонала, вытянула руки, чтобы обнять стоявшего перед нею во сне. Летающий механизм над крышей начал опускаться. пробравшись в отверстие, он безошибочно отыскал дверь в комнату, где лежала девушка.

***

Механизмы в пещере загудели громче, потом снова стихли, слышалось сонное ворчание, будто зверь истратил силы и теперь нуждался в отдыхе. Но работа установки в другом — далеком — утесе не прервалась. Сигнальный луч усилился, уходил все дальше и дальше как манящий палец, который должен привлечь помощь в древней, древней войне.

***

Лугейд открыл глаза и посмотрел на дверь комнаты Бригитты. Он мог лишь догадываться о том, что произошло там. И бесконечно удивлялся, что такое могло случиться в его беспокойные дни. Боги давно ушли, но, кажется, они еще живы. Как можно быстрее он должен пойти к Месту Власти. Там он найдет ответ, узнает, что несет это происшествие его народу.
Он услышал гул голосов вокруг и почувствовал нетерпение. Окружающие занимаются своими мелкими делами. А он уверен, что сегодня здесь побывало небесное существо и принесло жизнь, а не смерть. Об этом часе говорили легенды, обещавшие возвращение Повелителей Неба.

ГЛАВА 2

В комнате было жарко. Между приступами боли Бригитта мечтала о том, чтобы погрузить свое разбухшее тело в ручей, который берет начало у Источника Счастья. Она смутно сознавала, что большинство жителей крепости и деревни до рассвета ушли в поля, на праздник Лугнаса, праздник урожая.
Юлия, которая нянчила еще ее мать, терпеливо сидела рядом, время от времени вытирая лицо Бригитты влажной тканью. В дальнем углу стояла жаровня, от нее доносился запах паленой травы. Когда запах дошел до постели, Бригитта закашлялась. Все двери в доме открыты, все узла развязаны, чтобы роды прошли легко. Но Бригитта тупо думала, что это не помогло. Разве легко смертной женщине рожать сына бога?
Предыдущие месяцы — как странно все на нее смотрели. Только пророчество Лугейда спасло дом Найрена от черного стыда. Бывали моменты, когда она с готовностью взяла бы кинжал и вырезала из тела то, что посеяли в нем чужие силы. Очень трудно был вспоминать золотое счастье сна, хотя Лугейд уверял ее, что это был вовсе не сон. На самом деле к ней приходил один из Сыновей Неба.
Теперь она ощущала только боль, а между приступами боли страх, что боль станет еще сильней. Но, сжимая челюсти, Бригитта молчала. Когда рожаешь сына бога, нельзя кричать.
Тело ее снова напряглось. Юлия оказалась рядом. Затем откуда-то возник Лугейд. И его взгляд унес боль, Бригитта поплыла среди всплесков огня, которые могли быть звездами.
— Мальчик. — Юлия держала ребенка на куске чистой ткани.
— Мальчик, — кивнул Лугейд, как будто никогда не сомневался в этом. Его зовут Мирддин.
Юлия враждебно взглянула на него.
— Имя сыну дает отец.
— Его зовут Мирддин. — Друид обмакнул палец в воду и коснулся груди ребенка. — Так сказал бы его отец.
Плечи Юлии опустились.
— Ты говоришь о Повелителях Неба, — фыркнула она. — Не стану отрицать, что ты спас мою леди от позора. Но все же никто в замке не поверил до конца. Его будут называть «сын нелюди» и рассказывать всякие сплетни.
— Недолго, — Лугейд покачал головой. — Он первый из своего племени, и благодаря ему вернутся прежние дни. Рассказы о прошлом — не только сказки бардов, предназначенные для развлечения. В них истина. Присматривай за ребенком и своей госпожой. — И он без интереса взглянул на Бригитту, как будто, выполнив свою миссию, она была больше не нужна.
Юлия снова издала звук, похожий на фырканье. Она занялась ребенком, который не плакал, а лежал спокойно, глядя на нее. В эти первые минуты после прихода в мир он, казалось, полнее отдает себе отчет в окружающем, чем можно ожидать от новорожденного. Нянька, заметив эту странную уверенность, сделала магический знак, прежде чем взять ребенка. Бригитта тяжело спала.

***

Юлия правильно определила отношение к Мирддину в раннем детстве. Он действительно был «сыном нелюди», но поскольку вождь признал — по крайней мере внешне — утверждение Лугейда, что его дочь зачала от Повелителя Неба, никто открыто не позорил мальчика. Но и не принимал его близко, как его ровесников.
В первые годы он был странно медлителен и неспособен к обучению.
Женщины дома считали, что отсталость соответствует загадке его зачатия. И ходить он начал очень поздно. Если бы не Юлия, мальчик был бы совсем заброшен и, может быть, рано умер. Потому что через шесть месяцев после его рождения Бригитта вышла замуж за овдовевшего вождя клана, достаточно старого, чтобы быть ей отцом. Она покинула крепость Найрена, а вместе с ней и сына.
Бригитта не возражала против расставания: с самого рождения ребенка, очнувшись от обморока, в который, как она была уверена, ее погрузил Лугейд, она не испытывала к сыну нежности. Место матери занял Лугейд, а Юлия заботилась о физических условиях его существования, в чем Мирддин в его возрасте больше всего нуждался. И именно Юлия яростно защищала ребенка, когда вслух обсуждали его медлительность. А когда ее собственная вера в ум Мирддина слабела, она обращалась к Лугейду.
— Не волнуйся, — говорил Лугейд, посадив мальчика на колени и закрыв глаза рукой. — Он живет по другому времени, своему собственному. Вот увидишь, он заговорит сразу ясно и целенаправленно, пойдет прямо, а не будет ползать, как животное. Он многое унаследовал от другого мира, поэтому его нельзя судить по нашим меркам.
Юлия некоторое время сидела молча, переводя взгляд от друида к ребенку и обратно.
— Иногда мне кажется, — призналась она, — что ты придумал эту сказку, чтобы спасти мою госпожу от позора Но это не так. Ты веришь в свои слова.
Почему?
Теперь он перевел взгляд от ребенка к ней.
— Почему, женщина? Потому что в ночь его зачатия я ощутил приближение Силы. Мы так много утратили. — Он с сожалением покачал головой. — Утратили знания, которые позволяли людям бросать вызов звездам. Мы пережевываем обрывки легенд и не знаем, что в них правда, а что позднейшие выдумки. Но осталось достаточно, чтобы знающий человек мог ощутить присутствие Силы.
Этот «сын нелюди» будет велик, он сможет возводить королей на престол и свергать их. Но не для этого он послан сюда. Нет, он первооткрыватель. И когда он достигнет полной силы, то заговорит на Высоком Языке, и мы увидим начало нового мира.
Звучавшая в его голосе страсть испугала Юлию. Она взяла мальчика у Лугейда и странно посмотрела на него. Она знала, что друид верит в свои слова. И с этого момента следила за каждым движением Мирддина, ожидая увидеть признаки величия, но не зная, в чем они проявятся.
Мирддин пошел в возрасте четырех лет и, как и предсказывал Лугейд, с первых же шагов пошел уверенно, не ползая, не держась за что-нибудь, как другие дети. Месяц спустя он заговорил, и слова его звучали четко, как у взрослого.
Но он не пытался присоединиться к другим детям в их играх. И не проявлял интереса к оружию, не слушал воинов, рассказывающих о прошлых битвах. Напротив, он всегда сопровождал друида. И все решили, что Мирддин станет бардом или будет изучать законы и родословные кланов. В одно из своих редких посещений дома Найрен согласился с этим.
К этому времени вождь сделал выбор. Со своими воинами он присоединился к Амброзиусу, воюя и с Высоким Королем, предавшим свой народ, и с саксонцами, которых король пригласил как союзников и которые стали его господами. Воины часто покидали горную крепость, оставляя лишь небольшой гарнизон для защиты, а женщины и дети работали на полях и пасли стада овец — главное богатство клана.
В клане не хватало работников, и пяти лет Мирддин начал пасти стада.
Тогда-то он и нашел пещеру. Он поднялся выше обычного среди поросших мхом скал, главным образом потому, что старшие ребята занимали лучшие пастбища.
Обогнув скальный выступ, он забыл об овце, которую искал, и о других овцах, ждавших внизу.
Как во сне, свернул он направо, туда, где виднелось узкое отверстие, едва доступное для его маленького крепкого тела. Обвал, обнаживший вход в пещеру, произошел недавно, но не из-за него Мирддин увидел расщелину, а из-за какого-то принуждения, увлекшего его сюда.
Он протиснулся сквозь щель и оказался в гораздо более широком проходе. Впереди почти ничего не было видно: свет падал сзади, сквозь щель, через которую он сюда проник. Мальчик не испугался; наоборот, его охватило странное растущее возбуждение, как будто впереди лежало нечто удивительное, предназначенное лишь для него одного.
Он бесстрашно двинулся во тьму, нетерпеливо стремясь узнать, что же там впереди. Отойдя от входа, он с удивлением обнаружил бледное сияние, охватывающее все внутреннее пространство на три-четыре шага. Его как будто окутал плащ света. Это открытие не показалось ему странным. Что-то в глубине его сознания приветствовало окружающее, как давно знакомое, но забытое.
Он знал, что рассказывают о нем, о его отце — Повелителе Неба. А от Лугейда он узнал, что в далекие-далекие времена жители неба часто спускались на землю и женщины Земли рожали им сыновей и дочерей. Эти сыновья и дочери владели способностями, которых не было у других людей, но когда Повелители Неба перестали появляться, эти способности забывались, по мере того как потомки небесных жителей скрещивались с землянами и утрачивали чистоту крови. Сейчас мало кто верил в них, и Лугейд предупредил Мирддина, что тот должен хранить этот рассказ в тайне, пока делами не сумеет подтвердить свое происхождение. Лугейд сказал также, что если мальчик сам не сумеет овладеть знаниями Древних, он будет беспомощен, потому что на земле больше нет учителей и сохранилась лишь слабая тень прошлых знаний.
Та часть Мирддина, что была унаследована от Бригитты, съежилась, одинокая и испуганная, неспособная вступить в контакт с окружением.
Мальчик часто думал, что случится с ним, если он не сумеет найти то, что должен знать. Даже Лугейд здесь бессилен. Он сказал, что учителя, которые могли бы научить Мирддина, давно мертвы, а от их знаний сохранились лишь обрывки в памяти таких, как сам друид. Но жрец пообещал, что когда придет время, он все свои знания передаст тому, кто стал для него приемным сыном.
Сероватый свет, сопровождавший мальчика, становился ярче. Теперь Мирддин видел, что свет исходит от стен. Потрогав рукой стену, он почувствовал, что скала дрожит. Мальчик прижался к ней ухом и услышал биение, похожее на удары огромного сердца.
В его сознании ожили все сказки о чудовищах, живущих в глубоких пещерах, и он остановился в нерешительности. Но возбуждение погнало его дальше. И вот он в обширном помещении, залитом ярким светом. Мирддин отшатнулся, закрыв глаза руками, ослепленный блеском. Дрожь превратилась в гул, который ощущался не только телом, но и слухом.
— Не бойся.
Мирддин вдруг понял, что уже некоторое время слышит этот голос, и впервые в жизни почувствовал настоящий ужас.
Он боролся с этим ужасом, но не мог оторвать рук от глаз, чтобы посмотреть, кто говорит. Слова эти несколько уменьшили его страх: конечно, ни огнедышащий дракон, ни привидение не станут говорить человеческим языком!
— Не бойся, — послышались те же слова.
Мальчик глубоко вздохнул и, собрав все свое мужество, опустил руки.
Так много открылось его взору, окружающие предметы были настолько чужды всему его опыту, что удивление победило остатки страха. В пещере не оказалось ни чешуйчатых чудовищ, ни злобных зверей. Под ярким освещением возвышались полированные прямоугольники и цилиндры, для которых в родном языке мальчика не было названий. Он ощущал присутствие какой-то жизни, хотя это была не жизнь плоти, а совсем другая.
Огромная пещера была полна разными предметами. На поверхности некоторых вспыхивали разноцветные огоньки. Другие предметы оставались темными, но во всех таилась чужая жизнь.
Мирддин по-прежнему не видел, кто говорил с ним, и был слишком осторожен, чтобы углубляться в это чуждое помещение. Он облизал губы кончиком языка и ответил со всей храбростью, какую мог собрать. Голос его резко прозвучал в огромном помещении.
— Я не боюсь! — Это было ложью, но лишь отчасти, потому что с каждым мгновением страх проходил, побежденный очарованием необычного места.
Он ожидал, что кто-нибудь выйдет ему навстречу, выступит из-за прямоугольника или колонны. Но время шло, а никто не появлялся. Мирддин снова заговорил, слегка разочарованный приемом.
— Я Мирддин из клана Найрена. — Он сделал еще два шага в глубь пещеры. — А ты кто?
По-прежнему вспыхивали и гасли огоньки, не прекращалось гудение. Но ответа не было.
Тут Мирддин увидел в дальнем конце прохода, образованного двумя рядами прямоугольников и цилиндров, какое-то сияние; оно соединяло два прямоугольника, образуя сплошную стену. Как только его взгляд остановился на этом странном явлении, сияние померкло и он увидел какую-то фигуру, такого же роста, как он сам.
Желая рассмотреть незнакомца, Мирддин быстро пошел вперед, не обращая внимания на незнакомые предметы, всматриваясь в зрелище на сверкающей поверхности. Он никогда раньше не видел такого четкого и яркого отражения, потому что зеркалами в доме клана служили либо маленькие бронзовые пластинки размером с ладонь, либо искажающая поверхность полированных щитов. Здесь было совсем по-другому, и он, только вытянув руку и увидев, что тот мальчик поступил так же, понял, что перед ним зеркало. Вначале его заинтересовала только новизна увиденного.
Темные волосы, сегодня утром так аккуратно расчесанные Юлией, теперь спутанной массой лежали на плечах, в них торчали листья и веточки, засевшие, когда он пробирался через кусты. Смуглое лицо и густые черные брови, сросшиеся на переносице. Изумительно зеленые глаза под ними.
Одежда, которую сшила Юлия, украсив красной нитью, порвана и испачкана, длинные брюки заткнуты за голенища сапог. На груди единственное украшение — коготь орла на красной нити. На подбородке засохшая грязь, щека исцарапана. Хотя одежда у него добротная и теплая, но мальчик одет не так роскошно, как можно было ожидать от внука вождя. В сущности только отличный нож в кожаных ножнах, висевший на поясе, свидетельствовал о том, что его владелец не просто сын охотника или копьеносца.
Мирддин поднял руки, отбрасывая назад волосы. Он решил, что здесь нужно выглядеть достойно. Может, тот, кто с ним говорил, разглядев его получше, решил, что он больше не достоин слов.
— Мы тебя ждали, Мерлин, — снова без всякого предупреждения прозвучал голос.
Мерлин? Они... те, кто тут скрывается... хотят называть его так.
Мирддин снова почувствовал страх. Что если они обнаружат свою ошибку? Он глубоко вздохнул и упрямо посмотрел в зеркало: собственное отражение почему-то внушило ему уверенность.
— Вы... вы ошибаетесь — он заставил себя говорить громко. — Я Мирддин из дома Найрена.
Он напряженно ждал немедленного наказания. Сейчас его выбросят из пещеры, как листок. А ему почему-то хотелось остаться, узнать, что это за место, кто с ним разговаривает, называя его этим странным именем.
— Ты Мерлин, — уверенно заявил голос. — Все это приготовлено для тебя. Отдохни, сын, а потом узнаешь, кто ты, и начнешь учиться.
Из правого прямоугольника выдвинулась прочная планка. Мирддин осторожно ощупал ее. Она была достаточно широкой и казалась прочной, его вес она выдержит. К тому же, решил он, не стоит спорить с этим голосом.
Слишком уверенно и властно звучал он.
Мирддин осторожно уселся перед зеркалом. Хотя сидение было твердым, оно слегка подалось под его весом. Сидеть стало очень удобно. Отражение в зеркале исчезло. И прежде чем Мирддин успел встревожиться, там появилось другое изображение. И началось обучение.

***

Вначале на Мирддина был наложен строгий запрет так что он не мог ни с кем поделиться впечатлениями о своем странном приключении, даже в Лугейдом, который единственный во всем клане мог его понять. Но запрета на мысли и воспоминания не было. И иногда узнанное в зеркале так его возбуждало, что в доме клана он бродил как в тумане.
Лугейд, который мог бы что-нибудь заподозрить, в это время отсутствовал, служа посыльным между Найреном и другими вождями и маленькими королями, пытаясь сколотить союз, способный противостоять натиску саксонцев. Потому что у Амброзиуса не хватало сил, чтобы противостоять и Крылатым Шлемам и сторонникам предателя Вортигена. Ему постоянно приходилось отправлять отряды в разные концы на беспокойные границы.
И Мирддин в последующие годы мог легко ускользать из замка, проникать в пещеру и проводить долгие часы перед зеркалом. Вначале он не понимал многое из того, что ему показывали. Он был слишком мал, опыт его слишком ограничен. Но изображения в зеркале, хотя в подробностях и не повторявшиеся, снова и снова сообщали ему факты, пока они не стали частью сознания мальчика, как ежедневные события жизни, знакомые ему с рождения.
Мирддин понемногу стал применять изученное на практике. Он обнаружил, что сведения, сообщенные зеркалом, имеют практическое применение. Хотя сам он был мал, но уже мог влиять на ребят, достаточно выросших, чтобы владеть оружием. Он очень рано понял, что, кроме него, никто не может увидеть расщелину, ведущую в пещеру, хотя ничего не знал об искажающих полях.
Помимо того, что он мог таким образом исчезнуть без следа, он мог также внушить своим товарищам по охоте или по пастьбе стад, что он весь день находился с ними хотя на самом деле он провел эти часы перед зеркалом.
Хотя ему и хотелось использовать свои знания, вместе с тем действовали определенные ограничения — так, он дважды пытался убедить Юлию увидеть несуществующее и оба раза отказывался от попыток. Так он узнал, что его новое оружие предназначено не для легких целей, а главным образом чтобы давать ему время на обучение.
Новости медленно доходили до горной крепости. Лугейд не возвращался.
Наоборот, стало известно, что он направился в далекое путешествие к Месту Силы. Мирддин горевал об этом: он надеялся поделиться с друидом своими удивительными открытиями, понимая, что только старый Лугейд, владеющий обрывками древних знаний, сумеет понять его.
Вскоре после известия о поездке Лугейда появились более тревожные и трагические новости, сообщенные горсткой израненных, усталых людей; многие из них держались в седлах своих выносливых горных пони только силой воли и при помощи товарищей. Отряд Найрена встретился с изменой в одном из походов, и половина бойцов вместе с вождем погибла. Выжившие с трудом добрались до крепости в непрерывных осенних дождях, и весь клан замер, ожидая новых тяжелых ударов.
Когда немедленного удара не последовало, все немного успокоились, но дом клана стал местом скорби и траура. Гвин Однорукий, младший брат Найрена, стал вождем, поскольку у Найрена не было сыновей. Впрочем Гвин из-за своего увечья не мог встать настоящим вождем, хотя у него было хитроумное бронзовое приспособление прикрепленное к запястью, оно служило ему боевой дубиной.
Если бы Мирддин был старше, он мог бы предъявить свои права, но сейчас не время для вождя-мальчика, и клан с шумным одобрением принял Гвина. Это было время сбора урожая, но люди работали на своих маленьких полях, постоянно оглядываясь, а меч и копье держали наготове. А на высотах у готовых вспыхнуть сигнальных костров бдительно дежурили часовые.
У Мирддина теперь редко случалась возможность ускользнуть в пещеру к зеркалу, и он постоянно испытывал раздраженное нетерпение. НО мальчик не знал, многому ли его успели научить. Однажды ему удалось убежать в пещеру, к волшебному зеркалу. Возможно, по чистой случайности, а может, и нет, но он в этот день задержался перед зеркалом. Когда он выбрался из расщелины, сгущались сумерки.
Боясь, что ворота крепости закроют, он побежал вниз по склону меж скалами, думая только об одном: как бы поскорее добежать до дома клана. И не заметил подозрительных перемещающихся теней пока чья-то рука не ухватила его за лодыжку. Он упал и от удара едва не потерял сознание.
Сильные руки прижали его к земле. Он тщетно пытался сопротивляться.
Кто-то ухватил его за волосы, повернул голову чтобы разглядеть лицо.
— Слава милосердной троице! — радостно произнес кто-то. — То самое отродье! Сам пришел к нам в руки, как петух за зерном.
У Мирддина не было возможности рассмотреть своих похитителей. На него набросили плащ кисло пахнувший смесью человеческого и лошадиного пота.
Поверх плаща повязали веревку, так что мальчик превратился в беспомощный тюк, который любой торговец может легко бросить на спину лошади. И вот, подобно такому тюку, он лежит на спине лошади, голова его свесилась и подскакивает на каждой неровности дороги.

ГЛАВА 3

Вначале мальчик подумал, что попал в руки отряда саксонцев. Тогда почему они сразу его не убили? Он попытался рассуждать спокойно и тут же вспомнил, что говорили похитители на его языке. Именно он был «отродьем».
Очевидно, они искали его. Но зачем он им?

1 Следующая страница


Зеркало Мерлина 2

Мирддин с трудом дышал под плащом, отчаянно пытаясь сохранить мужество. Очевидно, он чем-то ценен... как раб? Нет, рабов достаточно.
Из-за того, что он родственник Найрена? Но ведь вождь клана теперь Гвин...
Голова его свисала со спины лошади, от неудобной позы в ней шумело, мальчика начало тошнить. К тому же очень трудно было бороться со страхом.
Долго ли продолжалась эта пытка, Мирддин не знал. Он был почти без сознания, когда его сняли с лошади и без церемоний швырнули на землю.
— Осторожнее! — приказал кто-то. — Помни, он нужен живой, а не мертвый.
— Дьявольское отродье, такие приносят беду, — ответил другой.
Кто-то ухватился за плащ, но Мирддин не мог двигаться. К тому же чьи-то руки сомкнулись вокруг его тонкой талии. Человек, так грубо тащивший его, в темноте виднелся смутной фигурой. Мальчику прочно связали руки. Потом рывком проверили прочность веревки, и только тут Мирддин смог рассмотреть окружающих.
Фигуры появлялись и исчезали, и он не знал, сколько их. Слышно было, как переступают лошади. Ночь очень холодная, а ледяная земля, на которой он лежал, вызвала безостановочную дрожь. Похитители молчали, и мальчик по-прежнему не знал, кто они. Впрочем, теперь он был уверен, что это не саксонцы.
Кто-то подъехал к небольшой поляне, где они остановились. Одна из скорчившихся фигур поднялась на ноги и пошла навстречу пришельцу.
— Он у нас, лорд.
Ответом было хмыканье, затем всадник сказал:
— Тогда поезжайте. Не время отдыхать. В конце концов в нем кровь Найрена, и клан не оставит его без отмщения. Торопитесь. У Зуба Гиганта вас ждут свежие лошади.
И всадник исчез в темноте ночи. Мирддин слышал недовольное ворчание.
Снова мальчика посадили на лошадь. Только на этот раз он сидел в седле; веревка, пропущенная под животом лошади, стягивала его ноги. На него опять набросили плащ. Голова у него отчаянно болела, он боролся с обмороком, опасаясь упасть на землю и быть затоптанным, прежде чем всадники подхватят его.
Они ехали всю ночь, остановившись один раз у высокой скалы, которая действительно могла быть зубом, вырванным из чьей-то огромной ужасной пасти. Тут они пересели на свежих лошадей. Мирддин погрузился в туман страха, боли и недоумения. Никто не разговаривал с ним, не заботился о его состоянии. Все его тело превратилось в сплошной синяк, и каждый шаг лошади вызывал новый взрыв мучительной боли. Он сжал губы, решив, что никакая боль не вырвет у него крик.
Они спустились с холмов. Рассвет застал их на одной из дорог, построенных римлянами. Теперь Мирддин мог лучше разглядеть своих спутников. Они были такими же, как люди клана Найрена, только с незнакомыми лицами. Из десяти человек восемь обычные копейщики, какие могут служить любому вождю клана.
Но поводья лошади Мирддина держал человек в искусно сшитом алом плаще, правда, изорванном и испачканном. Его волосы цвета полированной бронзы спускались ниже плеч. Толстогубый рот окружали густые усы и щетина: несколько дней его полных щек не касалась бритва.
Это был сравнительно молодой человек, с широкими плечами, с бронзовыми браслетами на толстых руках. На боку у него висел меч римского образца, а спину закрывали полоски металла. Глаза покраснели: вероятно, он долго не спал; время от времени он зевал чуть не выворачивая челюсти.
Сосед Мирддина слева представлял полную противоположность. Это был худой человек в измятой, лишенной украшений кирасе. Шлем без шишака все время съезжал набок, так как был ему слишком велик. Оружием ему служили меч и копье с острым наконечником. И ехал он не сонно, а напряженно, все время оглядываясь по сторонам, как будто ожидал в любую минуту наткнуться на засаду.
Мирддин так устал, что качался в седле, но похитители не обращали на него внимания. Знания, полученные в пещере, не помогли ему определить, чего ожидать. Он знал только, что будущее не сулит ему ничего хорошего. Но он не пытался представить себе, каким оно будет, это будущее. И не интересовался ни похитителями, ни местностью, по которой они проезжали. А местность, для человека, родившегося в горах и проведшего там всю жизнь, была очень странной.
К полудню дорога стала оживленной. Трижды отряды вооруженных всадников — саксонцев — уступали им дорогу. Перед ними возвышались каменные здания, построенные по-другому, чем дом клана.
Мирддин хотел есть и пить, но ничего не просил у ехавших рядом.
Однако когда они остановились у ручья, чтобы напиться и напоить лошадей, один из копейщиков набрал воды в деревянную чашку и поднес к губам мальчика. Мирддин с жадностью выпил воду, и в голове у него прояснилось.
Он посмотрел на воина, менее зачерствевшего, чем его товарищи.
Копейщик был гораздо моложе остальных. Глаза его, бледно-голубые, смотрели с тяжелым, мрачным выражением.
Мирддин продолжал глотать. Горло у него болело. Попытавшись заговорить, он испустил вначале лишь хрип.
— Спасибо... — начал он, но тут повернулся человек в шлеме.
— Придержи язык, дьявольское отродье или мы загоним тебе в рот кол! Он подъехал ближе. — Мы не нуждаемся в твоем волшебстве. — Рывком он натянул на голову Мирддина капюшон плаща, так что мальчик ослеп. — Дурак!
— Очевидно, он обращался к копейщику, давшему Мирддину воды. — Ты хочешь, чтобы тобой овладели демоны? Этот колдун, хоть он и молод, может вызывать духов.
Мирддин услышал приглушенное восклицание, должно быть, своего благодетеля, и был доволен, что успел немного попить, прежде чем вмешался один из руководителей отряда. Он очнулся от транса, в котором находился большую часть ночи. Надеяться не на что, но он начал думать. Как будто шок от внезапного нападения отбил у него способность рассуждать логично а небольшая проявленная щедрость вернула эту способность.
Где искать помощи? В иллюзиях, с помощью которых он скрывал свои походы в пещеру? Хотя Мирддин был молод, знания его велики. И где-то в мозгу появилось ощущение, что вся эта история — часть того будущего, к которому готовило его зеркало.
Они называют его дьявольским отродьем. Он и раньше слышал эти слова, хотя в лицо ему этого не говорили. Кровь Найрена имела свои права в клане.
Но поговаривали, что отец его не небесный повелитель, а демон. Разве не зачат он в канун Самейна, когда высвобождаются все злые силы? Не найди он пещеру с зеркалом, возможно, он и сам поверил бы в это. Но пещера была несомненным доказательством существования небесного народа, и там он узнал, что рожден с определенной целью. Вся его жизнь должна быть посвящена этой цели.
До сих пор у него не было врагов. Кланом правил Гвин, но Мирддин никогда не протестовал: его не привлекало будущее военного вождя. Было давно известно, что со временем он уйдет с Лугейдом и будет изучать ведомые друиду тайны.
Для кого он может быть угрозой? Он размышлял над этим, пока они не прибыли в город, признававший власть Вортигена. Из разговоров своих похитителей Мирддин понял, что этот город и есть их цель. Захватили ли его в качестве заложника? Но со смертью Найрена он потерял всякую ценность как заложник.
Очнувшись от своих мыслей, он попытался оглядеться. Капюшон позволял ему видеть только дорогу под ногами и основания каменных стен. Вначале его слух, привыкший к звукам небольшого поселка, был совершенно оглушен.
Мальчик с трудом отличал один звук от другого.
Лошади остановились; веревка, связывавшая ноги Мирддина, упала.
Тяжелая рука сняла его с седла и грубо бросила на землю. Ноги под ним подогнулись. Он почувствовал отвратительный запах. С него сдернули плащ, и Мирддин увидел, что стоит в каменной клетушке, с единственной скамьей и узкой щелью в стене Ему развязали руки, но он их почти не чувствовал. Веревки развязал человек в шлеме. Он толкнул мальчика в сторону скамьи.
— Жди развлечения Высокого Короля, — проворчал он и ушел, захлопнув за собой дверь. Мирддин оказался в полутьме.
Король. Мирддин не произнес этого слова вслух. Есть лишь один король, хотя его власть опирается главным образом на саксонцев, которых он пригласил, вначале чтобы укрепить свою армию и защититься от набегов шотландцев, затем чтобы расправиться с теми, кто мог стать его соперником.
С самого раннего детства Мирддин привык к мысли, что Вортиген — предатель, человек, который повинуется приказам Крылатых Шлемов и перебил для их удовольствия своих близких родственников.
Чего же Вортиген хочет от него, Мирддина?
От напряженного размышления сильней заболела голова. Мирддин молча сидел на каменной скамье, растирая вспухшие руки, чтобы вернулось кровообращение, и с трудом сдерживая крик боли.
Он старался вспомнить все, что знал о Высоком Короле. Последний слух, дошедший до горных кланов, гласил, что Вортиген собирается соорудить высокую башню, которая затмит все построенное римлянами.
Но бродячий однорукий торговец, рассказавший это, добавил, что строительство встретилось с трудностями, что тщательно уложенные камни на следующее утро оказывались разбитыми или разбросанными. Говорят, чье-то волшебство побеждает все усилия строителей башни.
Мирддин прислонился головой к стене. Он так устал, что больше не мог сопротивляться сну, и погрузился во тьму, более тяжелую, чем тьма тюремной камеры.
Проснувшись, он увидел мерцающий свет и на мгновение решил, что сидит перед зеркалом, а светятся прямоугольники и цилиндры в пещере. Открыв глаза пошире и пошевелившись на скамье, он понял, что свет исходит от факела, вставленного в кольцо на стене справа от него. Под факелом стоял человек и смотрел на мальчика.
Мирддин ощутил внезапный порыв радости. Такую белую одежду он видел лишь на Лугейде в праздничные дни. Впрочем, не было золотой спирали, которую Лугейд носил на груди. Но ведь существует братство бардов. Значит, перед ним друг. А Мирддин знает слова, с которыми можно обратиться за помощью. Он собирался произнести фразу, которой его научил Лугейд, но тут заговорил незнакомец:
— Сын демона, сын нелюди, запрещаю тебе использовать дьявольскую силу Накладываю на тебя духовные узы повиновения, которые ты не сможешь порвать.
И он начал напевать заклинание, указывая на Мирддина жезлом, частично белым, частично ржаво-красным, как бы покрытым высохшей кровью.
Ощущение было такое, будто в нос мальчику ударила волна отвратительного зловония. Мирддин затряс головой, пытаясь избавиться от невидимого облака, окружавшего этого человека. Он не может быть другом Лугейда. В то же время Мирддин понял, что все ранее испытанные страхи ничто перед тем, что он ощутил сейчас. Потому что теперь опасность грозила не только его телу, но всему существу. И он начал повторять не слова приветствия, а другие, которым тоже научил его Лугейд.
Он видел, как расширились глаза друида. Посох взлетел в воздух, как будто жрец хотел кого-то ударить. Поднятый им ветер коснулся грязного лица Мирддина. Но жест этот был лишь пустой угрозой. И, поняв это, мальчик овладел собой и подавил страх.
— Чего тебе нужно от меня? — Мирддин сознательно не добавил никаких слов вежливости. Незнакомец мог носить такую же одежду, как Лугейд, но внутренний голос говорил Мирддину что он не может быть похожим на Лугейда.
Красный конец посоха указывал на мальчика, как копье, подготовленное для последнего смертельного удара.
— Ты, не знающий отца, послужишь Высокому Королю. Мы, говорящие с Силами, установили, что башня не сможет стоять, пока в основание ее не будет пролита кровь юноши, не знающего отца.
В глубине памяти Мирддина ожило какое-то воспоминание. Возможно, он узнал об этом в зеркале, а потом забыл. Он не всегда мог вспомнить, что показывали ему в пещере. Некоторые факты, казалось, глубоко погружаются в его сознание и лежат там, пока случайное слово или вид знакомого предмета не оживят их, не вызовут на поверхность.
Он знал! Не смерть, в этом он был теперь уверен. Он знал, что его привела сюда не только воля короля. Была и другая причина, связанная с задачей которую он лишь смутно ощущал впереди.
Если друид ожидал, что мальчик испугается, будет просить о пощаде, он был разочарован. Потому что Мирддин, опираясь на свои знания, смотрел на него уверенно, высоко подняв голову.
— О каких Силах ты говоришь? — Снова он сознательно опустил слова уважения. — В наши дни твои голоса исходят не от небесных существ, а повинуются желаниям людей.
Друид тяжело дышал; он смотрел прямо в глаза мальчику, пытаясь подавить его волю, сделать послушным, готовым повиноваться приказам. А Мирддин, собрав все свои знания, отвечал ему уверенным взглядом.
— Что ты знаешь о небесных существах? — спросил незнакомец голосом, лишенным прежнего высокомерия. Теперь в нем звучала нотка неуверенности.
— А ты? — ответил вопрос Мирддин.
— Об этом запрещено говорить не владеющим тайнами! — Лицо незнакомца вспыхнуло гневом. — Что ты подсмотрел, дьявольское отродье?
— А мог я подсмотреть это? — Мирддин отчетливо произнес слова узнавания, которым давно научил его Лугейд.
Но, к его удивлению, друид облегченно засмеялся.
— Эти слова теперь бессмысленны. Мы слушаем новую Власть. Ты теперь никого не обманешь, болтая эти забытые слова. Входи! — Он чуть повернул голову, не отводя взгляда от Мирддина, будто опасаясь, что мальчик может оказаться более сильным противником. — Войди и возьми его!
Вошел человек в изношенных латах, почтительно обходя друида. Мирддин не сопротивлялся, когда ему снова связали руки и подтолкнули к двери.
Друид уже вышел, но ждал их снаружи. Солнце заставило Мирддина мигнуть; он не мог поднять руку, чтобы защититься от сияния. Его окружило несколько стражников а за ними мальчик видел ожидающих жителей города и саксонцев. Они смотрели на него с нетерпеливым ожиданием.
Тот самый отвратительный запах который сопровождал друида, теперь навис над всеми Он должен был вызвать в человеке страх, победить его мужество, чтобы он без сопротивления шел навстречу смерти.
И все же, хотя мальчик внутренне съежился, он шел уверенно, без колебаний, полностью владея собой.
Дорога, по которой они шли, поднималась на холм, к грудам камней, из которых Вортиген собирался строить свою башню. На ходу Мирддин посматривал направо и налево, не потому, что хотел рассмотреть лица собравшихся, а как бы проникая взором в глубь почвы.
Они остановились перед гладким камнем, накрытым вышитой тканью. На этом импровизированном троне сидел король.
Мирддин увидел человека, близкого по возрасту к своему деду, но в чертах его лица не было благородства, не было гордости. Лицо короля опухло, как будто он много пил. Глаза Вортигена, не останавливаясь, перебегали с одного лица на другое, словно он постоянно ожидал предательства. Руки короля лежали на рукояти меча, но по мягкости его тела, по вздутому животу, на котором с трудом застегивалась перевязь меча, видно было, что он уже не воин.
За ним стояла женщина, грациозная, гораздо моложе короля, с золотой короной на волосах, желтых, как созревшая пшеница. Платье ее все было вышито золотом, так что она сверкала на солнце как металлическая. Несмотря на красоту, в лице ее чувствовалась жесткость обработанного золота, а не мягкость плоти.
В ней не было ни робости, ни неуверенности она смотрела с легкой улыбкой, не смягчавшей высокомерного выражения. Когда ее взгляд остановился на мальчике, в нем блеснуло жестокое нетерпение.
— Этот мальчишка? — спросил король. — Доказано, что он сын нелюди?
— Господин король, — ответил друид, — об этом говорила сама родившая его. Один из сильных расспрашивал ее, и она не могла солгать. В ночь Самейна он был зачат каким-то демоном или дьяволом...
— Господин король! — Голос Мирддина звучал спокойно и уверенно. Почему твои люди лгут тебе?
Друид повернулся, подняв жезл, и в этот момент ожило погруженное в сознание Мирддина знание. Взглядом он остановил жреца. Краска сбежала с лица друида, черты его лица расслабились. Он выглядел опустошенным.
Вортиген с чем-то близким к страху следил за этой переменой.
— Что ты сделал, рожденный демоном? — И он скрестил пальцы, чтобы отогнать сглаз.
— Ничего, господин король Я лишь добился возможности рассказать, как плохо тебе служат твои люди.
Король облизал губы. Рука его сжала рукоять меча, наполовину обнажив его.
— В чем же мне плохо служат?
— В строительстве этой башни. — Мирддин кивком указал на груду камней. — прикажи копать здесь, и ты увидишь. Там ключ, вода смягчает почву, и земля поэтому не выдерживает тяжести камней. А в воде ты увидишь судьбу этой земли. Там скорчился белый заморский дракон. — Мальчик бросил взгляд на королеву. Та пристально смотрела на Мирддина, будто ее взгляд был оружием. Мирддин ощущал давление ее воли. Но сила ее была слаба по сравнению с тем, чему научило его зеркало.
— На другом краю бассейна — красный дракон Древних. И эти драконы ведут бесконечную битву. Сейчас силы белого дракона увеличиваются, и он теснит красного. Но близок день, ближе, чем ты думаешь, господин король, когда красный дракон начнет побеждать. Пусть твои люди начнут копать. Все будет, как я сказал.
Золотая королева протянула руку, как бы собираясь положить ее на плечо Вортигена. И в тот же момент Мирддин, вооруженный знаниями зеркала, понял, что она его враг. Она не просто саксонская девка, соблазнившая короля, она...
Он нахмурился, ощутив угрозу, которой не понимал и с которой раньше не встречался. Встревоженный, он сосредоточил внимание на короле, инстинктивно чувствуя, что нужно напрячь всю волю.
— Прикажи копать, господин король!
Вортиген наклонился вперед, так что королева не могла его коснуться, тяжело кивнул и сказал:
— Пусть копают.
Принесли лопаты, и под взглядом короля начали быстро копать землю. И вот со склона холма ударила струя воды. Обнаружилась небольшая пещера с подземным бассейном.
Мирддин напряг силы. На этот раз требовалось не просто затуманить мозг своих сверстников. Нет, он должен создать иллюзию, которую никто не сможет забыть.
С одной стороны бассейна вспыхнуло красное пламя, с другой — белое.
Языки пламени тянулись навстречу друг другу. Мирддин удерживал иллюзию как мог долго, затем, опустошенный, позволил огням исчезнуть. На лицах окружавших был написан страх. Кто-то торопливо разрезал путы на его руках.
Король повернул к нему напряженное, побледневшее лицо.
— Это правда... Правда... — повторил он. Голос его громко прозвучал в тишине, опустившейся на холм.
— Я дам тебе и другую правду. Из ничего Мирддин извлекал слова, которые — он знал — должен был сказать. — Твои дни приближаются к концу, Высокий Король. Знай, что с вечерней звездой появится Амброзиус!

ГЛАВА 4

— О тебе говорят как о пророке, мальчик.
Воин в красном плаще откинулся, обнажив нагрудный панцирь старой римской работы; на нем бог в лавровом венке сжимал в руке пучок молний.
Воин приземистый, с замкнутым лицом, как будто считал проявление эмоций недопустимой слабостью. И не только в его одежде чувствовался римлянин: о римском происхождении напоминала обветренная, смуглая кожа, коротко остриженные волосы, гладко выбритое лицо.
Мирддин ощутил целеустремленность этого человека, как ощущают особое оружие. Это настоящий вождь. Все, что говорили об Амброзиусе Аврелианусе, оказалось правдой: он был последним из римлян со всеми их достоинствами, а может, и недостатками. Предводитель, за которым идут. Но не его искал Мирддин, не ему суждено сплотить Британию в единую нацию. Он слишком римлянин, чтобы быть для многочисленных племен чем-то большим, чем удачливый военный вождь.
— Господин. — Мальчик тщательно подбирал слова. Он не мог сказать всю правду, потому что Амброзиус ему не поверит. — Господин, я горец и хорошо знаю эту землю. Я лишь сказал людям короля, что на этом холме нельзя строить башню, потому что под землей скрывается источник.
— А драконы, красный и белый? Наши пленники клянутся, что видели их схватку, — быстро возразил Амброзиус. — Откуда они явились, тоже из твоего ручья?
— Господин, люди видят то, чего ожидают. Вода оказалась там, где я сказал, поэтому они готовы были увидеть и остальное. Драконы были лишь в их воображении. Белый дракон саксов поддерживал Вортигена, а красный дракон нашей земли терпел поражение.
Он спокойно встретил пронзительный взгляд вождя.
— У меня нет опыта в колдовстве, — сказал Амброзиус с выражением, которое невозможно было не понять. — Колдовство оскорбляет богов и обманывает глупцов. Помни это, юный пророк! Хотя человек имеет право хвататься за любое оружие, чтобы спасти свою жизнь, потом ему лучше больше к этому оружие не обращаться. Мы сражаемся открыто, вот этим. — Он коснулся меча, лежавшего перед ним на столе. — Магия ночи, зло колдовства — это не для нас. Пусть трижды проклятая девка-саксонка, покорившая короля, пробует эти штуки.
Мирддин слышал рассказы, что именно королева дала яд, которым отравили старшего сына Вортигена, тем самым начав восстание против короля.
— Господин, — ответил он, — я не колдун. И прошу только позволения вернуться домой.
Ему показалось, что во взгляде Амброзиуса мелькнуло любопытство.
— В тебе кровь Найрена, благородного воина и верного человека. И возраст твой позволяет владеть оружием. Если хочешь, я возьму тебя в свое войско. Только больше никаких предсказаний, никакого обмана.
— Господин, ты оказываешь мне великую честь, — Мирддин поклонился. Но я не человек меча. Моя служба тебе будет иной.
— Какой еще иной? Разве ты бард и имеешь власть над словами? Мальчик, тебе нужно долгие годы учиться, чтобы стать бардом. А я не король, чтобы посылать к врагам оратора, а не войско. Я не назову тебя трусом: по всем данным ты был в смертельной опасности и вышел невредимым благодаря лишь разуму. Но наше время — это время оружия против оружия, и саксы совсем не слушают слова, как хотели бы многие наши.
— Господин, ты говоришь о колдовстве, но во мне живет дар предсказания. Ты и его считаешь злым?
Амброзиус долго молчал, потом ответил более спокойным, рассудительным голосом:
— Нет, я не отрицаю, что в предсказаниях бывает и истина. Но все равно они вредны: если человек знает, что его ждет победа, он будет сражаться менее отчаянно; если он знает о поражении, то тем более храбрость покинет его, и он готов будет отказаться от битвы. Поэтому я не желаю знать, что ждет впереди, не желаю советоваться с авгурами, как делали в легионах в прежние дни. Я думаю, ты прав, Мирддин из дома Найрена. Если такую службу ты предлагаешь мне, я должен отказаться от нее.
И тогда тебе лучше уехать.
Ты сделал предсказание перед силами Вортигена и этим послужил нам, за это спасибо. Мы будем сражаться за победу красного дракона, но без колдовства. Тебе дадут лошадь, припасы, и уезжай от нас поскорей.

***

Так Мирддин, увезенный из гор испуганным, ошеломленным пленником вернулся туда по-прежнему мальчиком по внешности, но разумом и духом он стал другим. Тот, кто взывает к таким Силам, как он, в одно мгновение перескакивает от детства к взрослости и никогда не возвращается к прежнему. У Мирддина было достаточно продовольствия, и он не стал заезжать в дом клана, а направился прямо к пещере.
Отпустив лошадь пастись на небольшой полянке перед склоном, в котором находилась пещера, он пробрался через расщелину и оказался перед зеркалом.
Идя по пещере, он понял, что что-то в ней изменилось, хотя на первый взгляд все оставалось прежним: огоньки все так же мелькали на машинах; как всегда, на него смотрело его собственное отражение.
Сила воли, поддерживавшая его в пути от города, откуда был изгнан Вортиген и где теперь стоял лагерем Амброзиус, покинула мальчика. Он упал на скамью перед зеркалом, охваченный усталостью, опустошенный, не в силах думать.
Но беспокойство не оставляло его. Даже в этом тайном месте что-то было не так. Мирддин порылся в седельном мешке, отыскал кусок сухого хлеба и маленькую кожаную бутылку кислого вина. Запивая хлеб вином, он ел только потому, что знал: тело его нуждается в пище.
Жуя, Мирддин смотрел в зеркало и видел собственное отражение: маленькое, смуглое, со спутанными волосами с лицом, которое — он теперь ясно видел это — отличалось от лиц окружающих. Идет ли это отличие от его небесного отца? Среди множества изображений, которые показывало ему зеркало, он никогда не видел других людей.
Мальчик устало жевал, время от времени оглядываясь. Хотя пещера отражалась в зеркале, его не оставляло ощущение, что он не один. Как будто слабый запах в воздухе. Он обнаружил, что принюхивается, как охотничья собака.
Удовлетворив голод, Мирддин начал осматривать все закоулки пещеры.
Никого.
Но, может, чужак был здесь раньше? Как он мог тогда почувствовать его присутствие? Мирддин снова сел на скамью перед зеркалом, обхватив голову руками. Некоторое время он сидел, погрузившись в мысли о будущем.
Послышался резкий звенящий звук, как будто ударили куском бронзы о другой металл. Мирддин поднял голову. Зеркало проснулось, его изображение исчезло с поверхности. Вместо него знакомый клубящийся туман. Он сгущался, темнел...
Он смотрел на девушку. Держалась она напряженно и как будто к чему-то прислушивалась. За ней виднелась хорошо знакомая местность — склон, в котором расщелина, ведущая в пещеру.
Но эта девушка не из дома клана! Тело у нее стройное, еще без женской округлости. Кожа бледная, цвета поблекшей слоновой кости, а волосы черные.
Но в этом черном облаке волос сверкают какие-то странные красноватые искры.
Лицо у девушки треугольное, скулы широкие, подбородок заостренный.
Мирддин вдруг понял, что у него такие же черты лица.
На ней простое платье в зеленом прямоугольнике прорезали дыру для головы, у талии платье перехвачено серебряной цепочкой. Невысокие сапожки с тем же украшением на ногах. Никаких браслетов или ожерелий.
Девушка рукой с длинными пальцами убрала с лица волосы и посмотрела с зеркала прямо на Мирддина. Ему показалось, что она его видит. Но в глазах ее ничего не отразилось.
В простом платье, юная, она казалась неуместной в этой пустынной местности, и все же в ней чувствовалась власть, как у дочери вождя.
Мирддин ближе придвинулся на скамье, чтобы лучше разглядеть ее: девушка странно привлекала его, больше, чем любая другая. Кто она? Как попала в горы? Гостит в доме клана? Но в эти дни, когда по дорогам бродят разбойничьи отряды девушки не покидают безопасные убежища.
И тут послышался знакомый голос, источник которого Мирддин так и не установил:
— Это Нимье. Она проклятие Мерлина. Она из племени Других.
— Что за другие? — спросил Мирддин. Голос зеркала по-прежнему называл его этим странным именем. Он уже привык к этому, но для себя всегда оставался Мирддином.
— Те, кто не хочет нового подъема человечества, — ответил голос. И после недолгого молчания продолжал:
— Слушай внимательно, Мерлин, потому что зло близко и ты должен быть вооружен против него. В древние дни, когда наш народ прилетел в этот мир, здесь возникла могучая нация. Наши знания мы щедро отдавали людям Земли, тем, кто хотел знать. И человечество процветало. Дочери людей выходили замуж за рожденных небом. Дети, родившиеся от таких браков, были могучими героями и людьми Власти. Мы не понимали тогда, что в твоей расе есть и порок.
Но были и другие, которые тоже, подобно нам, летали в кораблях меж звездами. И они не хотели, чтобы люди поднялись к величию и знаниям.
Поэтому тайно явились они в ваш мир и обнаружили этот порок: ваша раса склонна к ярости и насилию. И они использовали этот порок в своих целях.
Последовали такие войны, о которых вы и понятия не имеете. Сражались молниями, взятыми с неба, переворачивали горы, превращали землю в море и море в землю.
Многие из нас погибли в этих битвах, и те, кого мы учили, тоже погибли. Тогда Темные вернулись на небо, решив, что человек никогда не поднимется вновь, а останется зверем, необученным и не поддающимся обучению. Немногие из наших детей выжили и попытались сберечь знания. Но они зависели от машин, а машины, подобные тем, что ты видишь в пещере, были уничтожены в войне. Металл невозможно стало обрабатывать и человек вернулся к орудиям из камня и кости. Те, что начинали жизнь в огромных городах, кончили ее в первобытных пещерах вооруженные лишь руками и теми знаниями, что сохранились в их памяти.
Мы не могли вернуться, потому что Темные контролировали межзвездные дороги. Если бы нас обнаружили, мы были бы схвачены и уничтожены. Так проходили века. Однако для всего настает время упадка, и наши враги ослабли, хотя мы тоже очень многое утратили. Но мы не забыли тех, кого оставили беспомощными в этом мире, и, собрав все, что у нас осталось, мы построили корабли, способные пересечь пустоту. Корабли были маленькие и не вмещали нас, но могли нести начальные элементы жизни. Если бы они достигли цели, то, что они несли, начало бы возрождение нашей расы. Мы отправляли свои корабли с семенами жизни с надеждой, потому что уже давно в небе не видели кораблей Темных.
Наконец один из наших кораблей прилетел на Землю. Маяк, вызвавший его, очень стар, мощность его ограничена, и лишь по счастливой случайности смог он посадить корабли жизни.
Так родился ты, Мерлин. На тебе лежит важная задача, потому что нам, чтобы вырасти снова, нужен мир. Ты должен установить этот мир. Ты будешь нашими руками. Маяк, привлекший корабль, мертв. Но есть более мощный маяк.
Если его привести в действие, он приведет на Землю весь флот. Это тоже твоя задача.
Но тебя ожидает опасность. Точно так же, как мы, сигнальные маяки оставили на Земле и Темные. И один из них ожил. Оттуда происходит Нимье.
Она должна помешать тебе выполнить твою задачу. Будь осторожен, потому что в ней воплощено все коварство Темных. И она владеет силами, которые сравнятся с твоими. Ее привлекла сюда энергия этого места, но она не нашла то, что искала: наши защитные поля еще прочны. Но она будет искать тебя.
Все, что ты делаешь, она постарается изменить, чтобы человек снова не стал великим.
У тебя две задачи. Первая — оживить Великий Маяк. Это трудная задача потому что часть маяка давным-давно увезена за море, на Западный остров.
Те, у кого сохранились остатки древних знаний, хотели там использовать силу маяка, но не смогли.
Вторая задача — выдвинуть вождя, который прекратит все распри и установит мир. Тогда мы сможем вернуться и снова работать с людьми.
Вот что ты должен сделать, а Нимье постарается тебе помешать. Будь осторожен, Мерлин, потому что ты наша единственная надежда, и все меньше времени для ее осуществления. Если ты не справишься, Темные окончательно завладеют твоим миром, и человек будет жить звериной жизнью без солнца знаний!
Изображение Нимье исчезло. Его сменила другая картина: огромные стоячие камни, поверх которых лежали горизонтально другие камни. Мирддин узнал это место: когда-то давно о нем рассказывал Лугейд.
Это сооружение создано сказочным народом, населявшим остров до того, как из-за моря появился народ Мирддина. Оно оставалось священным не только для своих забытых строителей, но и для тех, кто пришел им на смену.
Обладавшие знаниями постигали здесь тайны движения звезд. И сейчас тут жили люди, стремившиеся к знаниям. Мирддин считал, что именно сюда ушел после смерти Найрена Лугейд.
— Это Великий Маяк! — произнес голос. Картина задрожала и исчезла.
Мирддин понял, что теперь он один. Задача разъяснена, предупреждение сделано.
Мальчику было над чем подумать. Как одному вернуть такой огромный камень с Западного острова? Он знал, что это невозможно. Привлечь других к этой задаче также казалось невозможным. Кто сейчас, во время войны, в расколотой на части стране, прислушается к нему? Да он и не сможет рассказать все. Мирддин понимал, что только такие, как Лугейд, поверят в его рассказ.
Лугейд...
Мирддин не знал, имеет ли Лугейд какое-то влияние на королей и предводителей армий... Ему казалось, что должен иметь. Во всяком случае, решил Мирддин, прежде всего он должен отправиться к Месту Солнца и отыскать там Лугейда. К тому же не мешает осмотреть это место в реальности, а не в зеркале.
Выработав план, мальчик лег между двумя машинами, завернулся в плащ и уснул. Сны его были тревожными. Ему казалось, что он заперт в большом ящике, стены ящика прозрачны, как горный ручей, и через них он видит все вокруг.
Перед ящиком стояла Нимье и смеялась. Руки ее двигались — это знак, отгоняющий колдовство. Он много раз видел этот жест в детстве. Он знал, что он ее пленник, и в нем жила потребность высвободиться, выполнить какую-то важную задачу.
Он бился о прозрачные стены ящика, тело его покрылось синяками и кровоподтеками, но выбраться он не мог. И все время его преследовало ощущение какой-то страшной неудачи.
Картина изменилась: перед ним был Лугейд. Друид спал на постели из сухих листьев, покрытых оленьей шкурой. Мирддин склонился над ним и коснулся ладонью лба спящего. И услышал собственный голос:
— Я приду.
При этих словах друид открыл глаза. Он узнал Мирддина. И заговорил.
Губы его задвигались, но Мирддин, как ни напрягал слух, не слышал слов.
Между ними потянулся туман. Увидев его, Лугейд отшатнулся, взмахнул руками, как бы отгоняя зло. Туман сгустился в фигуру. Мирддин снова увидел смеющуюся Нимье. И проснулся.
Он почти ожидал увидеть склонившуюся над ним девушку, как он сам склонялся над Лугейдом. Но он был один. Молчание нарушал лишь гул машин.
Мирддин знал, что нужно делать. Он должен идти к Месту Солнца, убедившись, что никто его не преследует.
Вначале раздобыть припасы и меч. Он не воин, но обращаться с оружием умеет, а ему предстоит углубиться в спорную территорию, где одинокому страннику перережут горло из-за пони или плаща...
Ведя лошадь, Мирддин спустился по склону холма... и увидел страшную картину. Здесь гостили огонь и меч. Угли остыли, значит прошло несколько дней. Борясь с тошнотой, бродил он среди развалин обходя обожженные тела защитников крепости. Их было слишком мало... Женских тел одно или два Мирддин догадался, что женщин и детей увели в рабство.
Но он нашел Юлию. Она все еще сжимала обломок копья. Видимо, умерла быстро. От удара мечом. Мирддин стащил тела в чудом уцелевший сарай. Здесь лежали мешки с зерном. Он сделал из них похоронный настил, уложив на него тела своих родичей. Юлию он положил последней.
Достав огниво, он поджег мешки: у него не было сил хоронить мертвых, а оставить их непогребенными он не хотел. Когда взметнулось пламя, он отыскал немного заплесневелого хлеба, кусок погрызенного мышами сыра и бутылку, которую наполнил водой из ручья. Он не оглядывался на поднявшееся к небу пламя. Все, что знал Мирддин в прошлом, ушло. Детство кончилось.
Осталась лишь воля выполнить полученные в пещере приказы.
Мирддин выехал утром, на горизонте собирались грозовые облака. Он глубоко дышал, стараясь изгнать из горла запах дома клана, забыть то, что он видел там.
Пошел дождь, но Мирддин не остановился; он приветствовал дождь, обмывающий его тело. Это природа, а не отвратительные деяния людей.
Мирддин размышлял над рассказом зеркала. Неужели правда человек жил в мире и обладал огромными знаниями? Если это так — а у него не было причин не верить, — он сделает все, чтобы вернуть золотой век.
В нем росла ненависть, не к тем, кто разрушил дом его клана: такова природа всех набегов. Нет, он ненавидел тех, других, которые летают меж звездами, владеют силами, которых он даже вообразить себе не может, и все же хотят, чтобы человек оставался грубым животным.
Что движет Темными? Ревность к тем, другим, что помогали Земле? Или страх? Может, они предвидят в человечестве врага, как кошка и собака враги с самого рождения? Если так, то какое качество в человеке вызывает такой сильный страх? Мирддин жаждал спросить об этом зеркало. Он спросит, когда вернется.
Когда вернется?..
Он должен отвергнуть такие мысли, сосредоточиться на будущем попытаться избавиться от возможных преследователей. Он неопытен в таких делах, поэтому придется удвоить усилия. Поэтому он держался в стороне от любых жилищ, останавливался в развалинах, давно покинутых людьми. Дважды он ночевал в руинах. Запасы пищи он растягивал, как мог. В конце концов он горец, и ему удавалось поймать кролика или сбить камнем утку.
Мясо он ел сырым, так как не осмеливался разжечь костер. И ни разу ему не удавалось избавиться от страха перед преследованием. Дважды он забивался в кусты, обернув голову лошади плащом, чтобы заглушить ржание, пока отряды всадников проезжали мимо. Он решил, что это рекруты Амброзиуса, но не был уверен в этом, и осторожность говорила ему, что лучше не показываться.
С острым чувством голода и беспокойства Мирддин наконец выехал на равнину и увидел впереди гигантские стоящие камни. Он достиг Места Солнца.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

ГЛАВА 5

Мирддин закутался в плащ. Дождь стучал по крыше грубой хижины, но внутри горел огонь, а в руках Мирддин держал деревянную чашку с горячим супом из кролика, сваренного на травах. Дверью в хижину служила шкура, которую время от времени раскачивал ветер. Мирддин слишком устал, чтобы есть, хотя запах пищи вызывал слюну во рту.
Лугейд не нарушал молчания. Он сидел, скрестив ноги, и чинил свое платье, ставшее старым, а не белым Друид, занимавший некогда почетное место в доме клана, теперь был похож на обычного нищего на дороге. Но в голосе его не было нищенских ноток. Он смотрел на Мирддина строгим проницательным взглядом.
— Поешь и спи, — сказал друид. — Тут тебе ничего не угрожает.
— Откуда ты знаешь, что мне грозит опасность? — Мирддин сделал глоток супа.
— А откуда я знал, что ты идешь? — ответил вопросом Лугейд. — Боги дали мне способности и ум, чтобы пользоваться ими. Разве ты сам не предвидел нашу встречу?
Мирддин, вспомнив свой сон, кивнул.
— Я видел сон...
Лугейд пожал плечами.
— Кто может сказать, что такое сон? Возможно, это сообщение, посланное и полученное. Я думаю, — медленно добавил он, — что ты многое узнал, сын чужого.
— Я узнал... — Мирддин снова отхлебнул супа. Он хотел рассказать все, что произошло с ним в пещере, но что-то удерживало его. Может быть, он ни с кем на земле не сможет поделиться узнанным. — Я узнал, что привело меня в этот место. Меня здесь ждет задача. — Он надеялся, что сказал не слишком много.
— Это я тоже знаю. Но не сейчас ты начнешь решать ее. Поспи после еды: сон необходим каждому человеку.
Мирддин спал без сновидений на груде листьев, покрытой шкурами.
Проснувшись, он увидел, что дождь кончился, в лицо ему светило солнце.
Шкура, служившая дверью, была откинута, чтобы впустить свет.
Через двери он видел несколько стоящих камней. Они показались ему более странными, чем самые древние здания людей. Между двумя камнями виднелась фигура в белом. Когда она приблизилась, Мирддин увидел, что это Лугейд. Борода его была теперь белей одежды и достигала пояса, грива волос касалась плеч.
Но друид двигался не как старик; скорее он шел уверенно, как человек средних лет. В руках он нес мешок, из которого торчали какие-то растения.
Мирддин догадался, что друид собирал лечебные травы, как делал он сам, когда жил в доме клана.
Мальчик отбросил плащ, которым укрывался во сне. Утренний холод сменился приятным теплом. Мирддин с удовольствием потянулся и встал.
Наклонив голову, он вышел из хижины. Выход низкий, даже для его небольшого роста.
— Хозяин, — приветствовал он друида.
Лугейд опустил мешок.
— Ты называешь меня хозяином, но ты и сам хозяин здесь. Ты чего-то хочешь. — Старик улыбнулся. — Ты хочешь о чем-то спросить меня, но не знаешь, в каких словах это сделать. Не ищи красивых фраз. Между нами не должно быть церемоний. Я дал тебе имя при рождении.
— Да, согласился мальчик. — Ты дал мне имя — Мирддин. Я слышал, что некогда так называли бога здешних гор. Мне дали и другое имя — Мерлин.
— Мерлин, — Лугейд произнес это медленно, как бы проверяя каждый звук. — В клане нет такого имени. Но если его дали тебе, то не без причины. Итак, Мерлин — Мирддин, что ты хочешь спросить у меня?
— Как добиться, чтобы Амброзиус Римский выслушал меня?
На лице друида не было удивления. Он спокойно спросил:
— Зачем тебе внимание Амброзиуса? И почему бы тебе просто не пойти к нему?
Мирддин вначале ответил на второй вопрос, быстро рассказав о Вортигене, своем пророчестве и встрече с Амброзиусом.
— И ты считаешь, что он не будет тебя слушать, поскольку ты колдун?
Так?
— Если старые знания — колдовство, то да. А нужно мне его внимание вот для чего: я должен вернуть в Место Солнца камень, увезенный на Западный остров. Его нужно положить в соответствующее место.
Лугейд медленно кивнул еще раньше, чем Мирддин кончил говорить.
— Я слышал об этом. Но Амброзиус имеет дело с предметами этого мира, которые можно увидеть, услышать, потрогать. Легенды не интересуют его.
Впрочем...
— Ты знаешь, как добиться его внимания?
— Может быть. Римские императоры в древности воздвигали памятники в ознаменование своих побед. И этот камень принадлежит Британии, он у нас украден. Если Амброзиус выиграет большое сражение, в радости он может стать сговорчивей.
— На это нужно время. Удача. Случай... — возразил мальчик.
— Юность всегда нетерпелива. Я долго жил. Достаточно долго, чтобы понять: время должно быть твоим слугой, а не хозяином. Другого пути нет.
Камень можно привезти сюда лишь с помощью людей, воинов и на корабле. Ты думаешь, жители Западного острова так просто отдадут то что считают своим законным трофеем?
Мирддин в нетерпении ходил взад и вперед. Он не очень верил в план друида. Слишком много случайностей. Но несмотря на все знания, сообщенные ему зеркалом, он не видел другого выхода, кроме помощи Лугейда. Он знал, что встреча с Амброзиусом ему самому ничего хорошего не принесет.
Он остановился и коснулся рукой высокого синеватого камня из внешнего круга. Прикосновение каким-то образом передало ему представление о такой древности, что он почувствовал благоговейный страх. По синеватой поверхности были рассыпаны маленькие желтые кристаллы размером с боб.
Огромный камень вызвал у Мирддина отчаяние. Он не знал размеров камня, который ищет, но если он похож на этот, то и сотня людей не пошевелит его.
Нет. Мирддин снова ощутил уверенность. Люди не шевельнут камень. Но существа, построившие это место, имеют свои тайны, и кое-чему зеркало его научило. Сомнение заставило его испытать свои силы.
Он осмотрелся. Следующий камень упал и лежал в густой траве. Мирддин потянулся к ножу. Посох не послужит ему, даже если он сделан из священного дуба. Его оружием должен быть металл, и притом не всякий.
Мирддин извлек нож и подошел к упавшему камню. Он начал медленно, в определенном ритме постукивать острием. Одновременно он произносил гортанные звуки, которые зеркало заставляло его произносить снова и снова пока он не добился правильного акцента.
Быстрее и громче становилось постукивание Горло Мирддина слегка болело от непривычного напряжения голосовых связок. И вдруг он услыхал другой голос: к его пению присоединился Лугейд.
Стук-стук... рука движется быстро... еще, и еще, и еще... Лицо Мирддина покрылось потом, рука устала, но он не поддавался телесной слабости. Стук — голос — стук...
Он был так поглощен своим занятием, что первое движение камня застало его почти врасплох. Камень шевелился в борозде, которая образовалась при его падении поколения назад, шевелился, как зверь, просыпающийся после долгой спячки.
Стук — голос...
Камень поднимался. Но Мирддин не мог удержать его, рука его опустилась, и мегалит упал обратно в борозду. Мирддин опустился на колени рядом с ним, тяжело дыша, совершенно ослабев.
— Хорошо сделано, сын неба!
Хотя в ушах у него звенело, он расслышал слова Лугейда. Друид прислонился к камню с противоположной стороны, удивленно глядя на Мирддина.
— Но тебе нужно лучшее орудие, чем этот нож, — продолжал друид. Он повернулся, по-прежнему опираясь рукой о камень. — И если у тебя хватит духа, ты его можешь получить.
— Где?
— Из рук умерших. — Друид указал на низкие курганы за каменным кольцом. — Это их работа. А когда они умирали, с ними хоронили их оружие, чтобы оно не попало в руки более слабых. — Взять у мертвых! — Часть Мирддина, принадлежавшая этому миру, отшатнулась от такой возможности. Мертвые ревниво хранят свои сокровища.
Обычный член клана никогда бы не решился взять что-нибудь у мертвых.
— Если бы они были живы, сами бы отдали оружие в твои руки, — ответил Лугейд. — Здесь лежат те, в ком тоже была небесная кровь. Их никто не охраняет, и все же их оружие не может попасть в недостойные руки.
— Но... — Мирддин, держась за камень, с трудом встал. — Человек может потратить всю жизнь на поиски и ничего не найти в этих могилах.
— Подобное стремится к подобному, — спокойно ответил Лугейд. Смотри. — Он достал из-за пазухи маленький кожаный мешочек, потемневший от пота, как будто он носил его очень долго. Развязал его, и в руке у него оказался кусок металла, блестевший, как драгоценность. — Возьми его, почувствуй, — приказал он. Мирддин протянул руку, и друид опустил в нее металл.
Мирддин поднес кусок к глазам, потрогал его пальцем. Не бронза, это точно, и не чистое золото. С таким цветом это не олово, не железо, не серебро... возможно, подобно бронзе; это сплав, но каких именно металлов, он не мог догадаться. Кусок цвета светлого серебра, но, хоть он и маленький, на нем играла радуга цветов, меняясь с каждым движением.
— Это металл небесного народа, — сказал Лугейд. — Он сохранился со времен катастрофы. Если в могилах есть что-нибудь принадлежавшее строителям Места Солнца, он даст нам знать. Его можно использовать как прут, при помощи которого ищут воду. — Лугейд оторвал край своей одежды и тщательно проверил прочность полоски.
Затем закрепил кусок металла в полоске ткани и привязал ее к пальцам, так что металл свободно свисал.
— Начнем поиски, — сказал он.
Вместе начали они осматривать курганы. Некоторые напоминали по форме диски, другие — кольца с разорванными краями. С вытянутой рукой Лугейд поднимался на каждый курган, следя за свисающим концом металла.
К ночи Мирддин потерял уверенность. Он готов был отказаться от всякой надежды, что приспособление Лугейда поможет им отыскать небесное оружие.
Но друид казался спокойно уверенным. Он не беспокоился, когда они вернулись в хижину.
— Если не сегодня, — сказал он, бросая листья в кипящий котел, — то завтра.
— И послезавтра, и еще послезавтра... — кисло продолжил мальчик.
— Если будет необходимо, — кивнул Лугейд — Мирддин-Мерлин, прежде всего тебе следует научиться терпению. Тебе его явно не хватает. Но это обычный недостаток молодости.
— Ты уже говорил, — заметил Мирддин, подкладывая дрова в костер, — я должен ждать внимания Амброзиуса, ждать, пока мы отыщем оружие, ждать...
Может быть, слишком долго!
— Я не спрашивал, зачем тебе это нужно, — Лугейд яростно мешал варево. — Но теперь спрошу: нужно ли торопиться?
— Я должен выполнить два задания, — ответил мальчик, — хотя не знаю, почему они возложены на меня. Я не просил о рождении от Повелителя Неба. Он сидел на корточках, глядя в огонь. — Мое рождение принесло мне только неприятности.
— От этого не свободно никакое рождение, — заметил Лугейд. — Если ты откажешься от дела своей жизни, что же ты будешь делать? Возьмешь меч воина? И умрешь, может быть, оборвав до этого несколько жизней.
Мирддин вспомнил, каким он видел в последний раз дом клана. Таковы плоды войны. Такова жизнь, на которую обречены люди, если не произойдет никаких изменений. У него нет выбора. Он должен нести ношу, возложенную на него голосом из зеркала.
— Я буду делать то, что должен, — тяжело сказал он. — И если ожидание — часть моего дела, я вынесу его. Но меня предупредили. — Он подумал, сможет ли сказать Лугейду Ведь знания, сообщенные ему зеркалом, прочно заперты. — Существует некто... — он обнаружил, что может продолжать, — чья задача — помешать мне.
— Один из Темных, — согласился Лугейд.
Мирддин удивился. Многое ли знает друид?
Он увидел улыбку Лугейда. Здесь хранится кое-что из знаний древних. Старик коснулся своего лба — Принадлежащие к нам должны учиться двадцать лет. Эти знания никогда не записывались но передавались устно от поколения к поколению. Да, Темные некогда принесли гибель за землю. Значит, у них тоже есть верные слуги? Знаешь ли ты, кто твой враг?
— Девушка, — не закрывая глаз, Мирддин вдруг увидел Нимье на горном склоне, с прекрасными волосами, которыми шаловливо играл ветер, с напряженным, ищущим взглядом. Такой он увидел ее в зеркале. — Я знаю лишь, что ее зовут Нимье но не знаю ни клана, ни племени. — Он покачал головой.
— Нимье... Это имя Силы. В старину так звали водяную богиню Я запомню.
Они ели молча, заняты своими мыслями, и так же молча легли спать.
Мирддин чувствовал, что рядом друг, и ему было хорошо. Редко испытывал он подобное чувство. Лишь в пещере у зеркала.
На рассвете они снова начали поиски. На этот раз Мирддин действовал с больше готовностью. Если ему необходимо терпение, то чем скорей он им овладеет, тем лучше.
Солнце уже стояло высоко, когда они поднялись на кольцевой курган чуть выше соседних. И тут же кусок металла начал раскачиваться, блестя на солнце. Лугейд рассмеялся.
— Разве я не сказал, что подобное стремится к подобному? Вот доказательство, мальчик! — Он топнул ногой по дерну, укрывавшему курган. Под ним лежит то, что мы ищем.
Он сунул кусок металла в карман, торопливо направился к хижине и вернулся с бронзовым топором.
— Настоящей лопаты у нас нет, — сказал он, — но этот топор и твой нож послужат нам.
С силой, удивительной в его возрасте, Лугейд врубился в дерн. Работа была тяжелая, и они по очереди рубили топором, убирая землю с помощью ножа и корзины. К закату они добрались до массивного камня, служившего крышей склепа. Лугейд расчищал его в поисках входного отверстия.
Солнце зашло, сгущались сумерки. Лугейд стоял в выкопанной ими траншее.
— Свет! Факел! Нельзя оставлять на ночь!
Мирддин выпрямился, отбросил очередную корзину земли. В глубине души он знал, что друид прав: открытую могилу нельзя оставлять на ночь. Но человеческая часть в нем в ужасе содрогалась при мысли о том, что придется в темноте вторгаться в могилу.
Но он отложил в сторону неуклюжее орудие и заторопился мимо мегалитов к хижине. Угли, хорошо укрытые, еще сохраняли огонь. Мальчик сунул два факела в угли, потом взмахнул ими над головой, раздувая пламя.
Держа в руках факелы, он думал лишь о том, как бы побыстрее добраться до могилы. И вдруг сквозь сосредоточенность ощутил тревогу. Оглянувшись, он не увидел никакого движения между камнями, от которых тянулись длинные тени. Он пошел медленнее, продолжая оглядываться.
Придя к могиле, он воткнул факелы в землю. При их свете он увидел, что Лугейд не терял времени в его отсутствие: обнажился конец откопанного им камня, и теперь друид углублялся под него, чтобы найти вход в склеп.
Ниже оказался другой камень, меньший и расположенный вертикально. Он подался объединенным усилиям, хотя металлический топор при этом раскололся. Обнажилось отверстие. Мирддин, с его меньшими размерами, сумел заглянуть внутрь. Лугейд светил ему факелом.
Внутри оказались различные предметы: кувшины, копья, что-то завернутое в ткань, которая распалась от прикосновения свежего воздуха.
Все это не интересовало Мирддина. Он хотел увидеть блеск металла, и свет факела помог ему.
С бесконечной осторожностью мальчик сунул руку в отверстие и нащупал что-то холодное и прочное. Схватив это, он извлек наружу меч.
Лезвие из того же сплава, что и сокровище Лугейда. Не тронутое временем, прямое и гладкое, как будто только что выкованное, оно ответило на свет факелов радугой отблесков. Большая тусклая жемчужина украшала витую рукоять. Мирддин протянул меч друиду и начал торопливо забрасывать землей отверстие.
— Нужно спрятать, — тяжело дыша, говорил он. — Оттуда, — не поворачивая головы, он кивнул в сторону, — за нами следят.
Он услышал свистящее дыхание Лугейда.
Возьми это, мальчик, и иди! Оставь мне свет. Я закопаю могилу. Но этим рисковать нельзя!
Он отдал меч Мирддину, и мальчик снова взял его. Ему хотелось завернуть лезвие в плащ: оно сверкало ярче факелов.
Держа оружие перед собой, он побежал к хижине. И так остро ощущалось чье-то присутствие, что он ежесекундно ожидал вызова.
Может быть, это какой-то бродячий горец или даже саксонский разведчик. А этот меч — настолько ценная добыча, что вполне оправдывает нападение. И в то же время Мирддин знал, что за ним следит не обычный враг.
Убегая с факелами, он не опустил дверной занавес. И теперь огонь в хижине указывал ему путь.
Мирддин был в десяти шагах от двери, когда от ближайшего камня отделилась фигура и направилась к нему. Мальчик повернулся лицом к привидению Рукоять меча легла в руку, как будто оружие было специально выковано для него. Меч гораздо длиннее римских, которые он видел в войске Амброзиуса.
Он взмахнул мечом, с которого, казалось, сорвался язык пламени И Мирддин наконец понял, что значит быть воином, почувствовал яростное возбуждение битвы. Не сознавая этого, он оскалил зубы и испустил низкий крик.
Но не ударил. Свет от двери упал на приближающуюся фигуру. И он узнал ее.
— Нимье!
На этот раз он не только увидел, но и услышал ее смех.
— Мерлин! — В том, как она произнесла его имя, звучала насмешка.

ГЛАВА 6

— Храбрый воин! — насмешка девушки жалила, выводила из себя. — Что ты теперь сделаешь? Ты ударишь меня мечом, как поступают разбойники в этих темных местах?
Мирддин опустил меч. Она заставила его почувствовать себя глупцом, ребенком. Но он знает, что она, и не должен допустить, чтобы она взяла верх.
— Те, кто прячется во тьме и подсматривает оттуда, — ответил он, должны быть готовы к встрече с обнаженным лезвием.
— Ты веришь, что металл может победить меня, Мерлин? Ты все еще держишься предрассудков твоего племени? — Глаза ее сверкали, как у кошки, в свете, падавшем из двери. Она улыбалась. — Лучше испытай свои силы на таких! — Повернувшись, Нимье указала на камень, из-за которого появилась.
Из-за камня появились фигуры, рожденные кошмарным воображением Но Мирддин знал, что на самом деле они не существуют. Он сам заставил короля и всех остальных видеть драконов. А теперь Нимье пытается запугать его иллюзиями. Он пристально посмотрел на них, и они рассеялись и исчезли.
Нимье перестала улыбаться, губы ее напряглись. Она зашипела, как змея или сердитая кошка.
— Ты думаешь, что узнал всю науку древних! — воскликнула она. Глупец, ты потратишь годы и годы и все еще будешь в начале. Ты еще мальчик...
— А ты девочка, — ответил он. — Нет, я не говорю, что знаю много. Но такие игрушки мне знакомы.
Она качнула головой, так что волосы разлетелись по плечам.
— Посмотри на меня, — приказала она. — Посмотри на меня, Мерлин!
Ее матовая кожа светилась собственным блеском, черты лица слегка изменились Красота окутала ее, как плащ. Неожиданно на голове у нее появился венок, аромат цветов коснулся ноздрей Мирддина. Одежда ее исчезла, и взору открылось все стройное тело.
— Мерлин... — голос ее звучал низко и страстно; он многое обещал. Она нерешительно подошла ближе, как будто хотела коснуться его, но девичий страх мешал. — Мерлин! — простонала она. — Опусти этого убийцу, иди ко мне. Я покажу тебе такое, что ты не видел и во сне. Я жду... Иди! — Она протянула руки.
Впервые ощутил он себя мужчиной. Горячо зашевелилось неиспытанное чувство. Запах цветов, очарование ее тела... он уже не так крепко сжимал рукоять меча. Все земное в нем хотело ее.
— Мерлин, тебя обманули, — негромко говорила она. — Жизнь здесь, а не там. Тебя оградили от нее, лишили свободы. Иди ко мне, и ты узнаешь, что значит быть по-настоящему живым! Иди, Мерлин!
Она протянула руки, призывая его в свои объятия. Глаза ее были сонно тяжелы, рот изогнулся, ожидая поцелуев.
— Мерлин... — голос ее перешел в шепот, обещая то о чем он лишь смутно догадывался.
Спас его меч. Почти уронив его, Мирддин коснулся острием ноги. И тут же ощутил шок, нарушивший очарование. Он произнес лишь одно слово:
— Ведьма!
Снова ее глаза блеснули. Цветущий венок исчез, на ней снова оказалось зеленое платье. Она топнула, и протянутые к нему руки превратились в когти, готовые рвать его тело.
— Глупец! — громко воскликнула она. — Ты сделал выбор и с этого часа начинаешь платить за него. Отныне между нами только война, и не думай, что я слабый враг! После каждой победы ты будешь встречаться со мной, и если сегодня мне не хватило сил, то будут еще дни... и ночи. Помни это, Мерлин!
И как пришла из ночи, так и ушла в нее, смешавшись с тенями, и Мирддин даже не мог сказать, куда она ушла. И вместе с ней исчезло ощущение, что за ним следят. Теперь он знал, что свободен, по крайней мере на время, и облегченно вздохнул.
Но он долго ждал, прислушиваясь, пользуясь и другими чувствами, которым научило его зеркало. Да, она ушла. Ощущалась лишь древняя сила, свойственная этому Месту Солнца. Там, где люди поклонялись всем сердцем, навсегда остается дыхание Силы, может, ослабевающее с течением времени, но никогда не исчезающее совсем.
Держа меч обеими руками, Мирддин вошел в хижину и разжег костер.
Готовя еду, он держал оружие наготове. Работая, он прислушивался: ему не хотелось оставаться одному, он ждал возвращения друида.
Он не боялся Нимье. Не верил, что она может вызвать к жизни силы с которыми он не справился бы. Но первое ее нападение он не предвидел.
Теперь он решительно боролся с сохранившимся в памяти видением: Нимье, матово-белая в ночи, с зовущим сонным голосом. Он понял, что женщины не для него. Никакие узы не должны мешать ему выполнить задачу.
— Кто здесь был?
Мирддин очнулся от сумятицы мыслей при этом резком вопросе. Лугейд, высокий и хмурый, стоял у входа, откинув занавес.
— Как ты?.. — начал мальчик.
— Как я узнал? Благодаря Силе, которую изучил! Враждебные силы проснулись этой ночью. Но сейчас врагов нет. — Ноздри друида раздувались он слегка повернул голову, оглядываясь через плечо. Одежда его была в земле, руки исцарапаны, под ногтями набилась грязь.
— Она была здесь — Нимье, — сказал Мирддин.
— Какое злое известие! Она видела меч?
— Да. Она... она хотела обольстить меня. — Мирддину было неловко, но, рассказав все друиду, он облегчит свою ношу.
Лугейд кивнул.
— Что ж, если бы ты был старше... Нет, не думаю, чтобы у нее вышло.
Но будь осторожен. Она идет по твоему следу, и обмануть ее будет нелегко.
У Темных своя Сила, и умение обманывать людей — ее составная часть. Но не думаю, чтобы ей легко удавались чары, пока у тебя в руках это. — Он указал на меч.
— Но время не ждет. Я не сознавал этого. Я сделаю то, о чем ты меня просил: поеду к Амброзиусу.
Мирддин испытал внезапное облегчение. Он чувствовал, что опасно оставаться здесь одному, где его выследила Нимье. Но отчасти это и его место. Он испытывал странную близость к этим камням как будто они некогда жили собственной жизнью и оставили ему наследие.
Эту ночь мальчик спал, прижимая к себе меч. И если девушка, приходившая из тьмы, пыталась навеять ему колдовские сны, ей это не удалось: он спал без сновидений. Проснулся он не только отдохнувшим, но и уверенным, что нужное должно быть сделано.
Лугейд уехал на пони, которого привел с гор Мирддин. Проводив его, мальчик отправился проверять ловушки, установленные друидом. Ему повезло: в обеих была дичь. Он поджарил мясо на пруте и с жадностью съел его.
Позже он изготовил грубые ножны, связав куски коры полосками, оторванными от плаща, и теперь постоянно носил с собой меч. Ночью он клал рядом с собой чудесное лезвие. Часами бродил он меж камней, касаясь время от времени рукой и каждый раз ощущая подъем духа от таких прикосновений.
Впервые начал он объективно оценивать знания, полученные у зеркала.
Многое из того, что сообщил ему бестелесный голос, он не мог использовать, потому что металлические чудеса Небесного Народа больше нельзя было изготовить в его мире. Для этого требовались слишком специальные знания.
Он понял, что усвоил лишь очень небольшую часть сведений некогда привычных для его предков.
Он мог вызывать иллюзии, как с Вортигеном, и удерживать их короткое время. Умел немного лечить, не только используя травы, но и мысленно видя источник болезни и возлагая соответствующим образом руки. Так он мог восстановить функции больных или поврежденных органов. Но это требовало, чтобы больной верил, что он может выздороветь. А Мирддин сомневался, чтобы многие могли ему поверить. Слишком напоминало его лечение то, что люди называют колдовством.
Он получил свойство, вслушиваясь в речь на чужом языке, улавливать мысли, рождающие слова, и понимать сказанное. Он знал, как уменьшить вес: один раз он уже применил эту способность к упавшему камню. Если понадобится, он использует это свое умение в полную силу.
Бродя меж камней, он критически оценивал свое обучение. Возможно, он знает больше Лугейда, но знания его могли быть гораздо значительнее, если бы их раса не впала так глубоко в варварство. Он знал это и чувствовал нарастающее раздражение. Все равно что стоять у входа в сокровищницу, знать, что любой вошедший овладеет сокровищами, и быть не в состоянии преодолеть невидимый барьер.
Но камни и меч успокаивали его, внушали уверенность. Он часто думал, из какого металла выковано оружие Небесного Народа. Были ли небесные люди похожи на него, сына без отца? Зеркало показало ему много чудес, и он знал, что небесные люди не сражались так, как сражаются теперь: человек против человека, лицом к лицу. Они повелевали громами и молниями и били на расстоянии. Он дрожал и по-настоящему заболел, когда зеркало показало ему картину последних битв, когда весь мир пылал, пораженный до самого сердца.
Вскипали моря, горы вздымались и опадали с легкостью, с какой Мирддин мог швырнуть кусок земли.
Мальчик хотел испытать силу меча и слов, поднять один из упавших камней. Но осторожность не позволила ему провести такое испытание. Он не знал, услышит ли его Нимье, и поэтому с терпением, которое выработал в себе, ждал возвращения Лугейда.
Была весна, хотя он утратил точный счет дней. Трава у камней позеленела свежие листочки раздвигали пожелтевшие, убитые морозом. Мирддин видел, как распускаются цветы. Пели птицы, дважды видел он, как лис с лисицей играли меж камней. В нем самом нарастало какое-то беспокойство, которое он пытался подавить. Дважды он во сне видел Нимье и, проснувшись, испытывал стыд. И все время смотрел он на тропу, по которой уехал Лугейд.
Он начал считать дни, укладывая камешки в линию у двери. Друид вернулся, когда он положил пятнадцатый камень. Он вернулся не один, с ним было шесть копейщиков. Воины не подъехали ближе, они беспокойно поглядывали на камни.
Лугейд облегченно вздохнул, слезая со спины пони. Он поднял руку, приветствуя подбегающего Мирддина.
— Все хорошо? — спросил Мирддин. Но лицо друида было мрачно, и Мирддин остановился, неуверенно посмотрев на всадников, которые не шевелились. Было похоже, что они с радостью при первой же возможности ускачут отсюда.
— Только отчасти, — ответил Лугейд. — Амброзиус мертв.
Мирддин застыл.
— Как он погиб — в битве?
— Нет. Он умер из-за заморской волчицы, хотя она протянула к нему руку из могилы. Она и Высокий Король погибли в пламени лишь на день раньше. Но смерть, посланная ею, настигла Амброзиуса руками ее служанок.
Правду узнали слишком поздно.
Лучше бы он погиб в битве, подумал Мирддин. Амброзиус не заслужил такого конца.
— Мир ему, — негромко сказал мальчик. — Такого мы больше не увидим. какое-то воспоминание шевельнулось в нем. Но еще не время было ему действовать, и воспоминание тут же ушло.
— Да, он был герой. И как герой, он будет лежать здесь! — Лугейд указал на Место Солнца. — Тебе удастся осуществить свой поиск, Мирддин.
Сводный брат Амброзиуса теперь возглавляет войско. Он следует старым обычаям. Я говорил с Утером, которого люди называют Пендрагоном. Он хочет, чтобы королевский камень был отобран у заморских варваров и привезен назад, в Британию. Он станет надгробным камнем героя.
Странны прихоти судьбы! Хоть велико было желание Мирддина выполнить приказ, он все же хотел, чтобы причина у приказа была другая и чтобы смерть не была с ним связана. Он пытался вспомнить Утера; вспомнил смутно высокого молодого человека, с рыже-золотыми волосами, достигавшими по старому обычаю плеч, с розовым лицом, с изогнутым в смехе ртом. Но в лице его не чувствовалась сила, жившая в смуглом, гладко выбритом римском лице Амброзиуса.
— Король отправил к берегу отряд. Там ждет корабль. Возможно, камень придется выкупать кровью, — продолжал друид.
Мирддин медленно покачал головой.
— Я не хотел бы отбирать силой...
Но он знал, что сделает все, чтобы добыть королевский камень.
В пути Лугейд рассказывал ему о новом правителе.
Амброзиус никогда не пользовался королевским титулом, довольствуясь присвоенным заморским императором званием герцога Британского. Но теперь, после смерти Вортигена и исчезновения его войска, Утер готов был протянуть руку к королевской короне, и никто не помешал бы ему в этом.
— Племена поддерживают его, — заметил Лугейд, — считают своим, а не римлянином. А те, что шли за его братом, вынуждены идти за ним: он теперь их единственная надежда. Саксы получили такой удар, что теперь долго не оправятся. Впрочем, я думаю, люди Пендрагона недолго будут отдыхать и их мечи не заржавеют в ножнах.
Утер обладает всеми достоинствами и недостатками племен. Он могучий воин, и они пойдут за ним, как всегда идут за героями. Но у него есть и серьезные недостатки. Мне кажется, ему не хватает целеустремленности и рвения брата. Амброзиус знал единственное дело в жизни: восстановление безопасного правления в Британии, хотя он ошибался, думая, что оно придет от римлян. Время заморских императоров кончилось. Мы ведем собственные сражения и не хотим видеть на своих дорогах марширующих римских орлов.
— Ты нашел пороки в Утере? — спросил Мирддин. Они ехали поодаль от эскорта, и воины с готовностью оставляли их наедине и не стремились общаться с друидом и его товарищем.
— Не больше, чем в человеке, слишком склонном следовать своим желаниям. Сейчас желание Утера — обеспечить себе мирное правление. Тут его желание служит доброй цели. Но в будущем... — Лугейд пожал плечами — Я не пытаюсь заглядывать в будущее слишком далеко: это может вызвать отчаяние.
Довольно того, что он дал тебе, сын неба, возможность осуществить желаемое.
Мирддин был уверен, что на самом деле Лугейд глубоко встревожен и что-то скрывает. Но не настаивал. Как сказал друид, пока достаточно того, что Утер дал им возможность овладеть королевским камнем.
Попутный ветер перенес их через пролив на Западный остров. Здесь они высадились в небольшой бухте, не встретив ни одного человека. Первый день они как будто шли по пустыне, хотя воины были настороже и посылали вперед разведчиков. Война — их профессия, и они хорошо знали ее.
На второй день в полдень прискакал разведчик и сообщил, что обнаружил засаду в узкой лощине. Его бдительность спасла их. Воины спешились и, укрываясь, обошли лощину. Сидевшие в засаде не ожидали нападения с тыла, и битва превратилась в кровавую бойню. Мирддин и Лугейд занялись ранеными.
Но вот привели знатного пленника.

Предыдущая страница 3 Следущая страница


Зеркало Мерлина 4

Он держал голову высоко, хотя рана на лице открывалась, как второй рот, а правая рука была сломана.
— Перевяжите его. Он должен жить, — приказал командир их отряда. Это Гилломан, который правит территорией, где находится королевский камень. С ним в руках мы можем начать переговоры.
Но юный вождь плюнул на землю им под ноги и попытался рассмеяться, хотя ему мешала рана.
— Разве вы великаны? — спросил он. — Вы не похожи на великанов и ничем не отличаетесь от моих людей. Вам не удастся увезти королевский камень.
— Поживем — увидим, — ответил Мирддин. — Сейчас нужно заняться твоей раной.
Вначале казалось, что вождь будет сопротивляться, хотя они желали ему добра. Но наконец он сдался. Лугейд вправил кости на руке, наложил деревянные планки и плотно перевязал их. Мирддин положил ему на лицо компресс из трав. Потом сосредоточился на соединении раненой плоти, как учило его зеркало.
Пленник недоверчиво взглянул на Мирддина и сказал:
— Кто ты такой? Мне больше не больно. Твои руки — руки целителя.
— В этом мой дар, как твой дар в умении руководить битвой, король. И я не желаю тебе зла. Слушай мое предложение. Если я сумею сдвинуть камень поднять его лишь своими руками и голосом поклянешься ли ты, что твои люди мирно пропустят нас с камнем в Британию?
Гилломан снова рассмеялся.
— Ни один человек не сможет это сделать. Если это не шутка, я даю слово чести. Подними камень руками и голосом, и я уведу своих воинов. Они дадут вам свободный проход. Но если ты не сможешь, будьте готовы к нашему нападению.
— Хорошо, — ответил Мирддин. И вот они ехали по стране, а по обе стороны собирались люди Гилломана, готовые уничтожить их, если Мирддин потерпит поражение. И вот наступил день, когда он в одиночестве стоял не перед единственным камнем, а перед десятком. Часть камней лежала, другие стояли. Без колебаний Мирддин подошел к камню средних размеров. На нем был вырезан знак, который Мирддин хорошо знал, — спираль небесного народа.
Он извлек меч из ножен, солнце отразилось в нем радугой; Мирддин услышал удивленный ропот окружающих. Он поднял меч и прижал его плашмя к камню. Потом начал медленно постукивать, приговаривая. На этот раз ему было гораздо легче произносить необычные гортанные звуки. Быстрее становилось постукивание, громче звуки. Радужное сияние освещало руку, державшую меч.
Удары металла о камень звучали почти непрерывно. Мирддин ударял так быстро, что трудно было уловить паузу когда он поднимал меч. Его голос сливался со звоном металла и эти звуки уже нельзя было разделить.
И камень двинулся, начал подниматься со своей земляной постели. Но Мирддин не прекращал стучать, ритм его ударов стал еще яростнее, пение еще громче.
Мирддин начал поворачиваться, очень медленно, едва ли по четверти дюйма за раз. Камень поворачивался за ним. И вот он стоит уже поперек траншеи. Мирддин сделал шаг, другой, третий, камень — за ним. Мирддин ничего не видел, кроме сверкания меча. Отгоняя усталость, напрягая волю, продолжал он свое дело.
Мирддин медленно шел, а камень, поддерживаемый колебаниями, о которых говорило зеркало, — нужен только подходящий металл и подходящий камень, камень двигался по воздуху за ним. Мирддин миновал остальные камни и чуть спустился по склону.
Тут он опустил меч, и камень сразу лег на землю. Стихло хриплое напряженное пение. Мирддин взглянул туда, где стоял Гилломан.
Лицо юного вождя было почти полностью забинтовано; виднелись лишь глаза, широко раскрытые, полные благоговейного страха Вождь поднял руку в приветствии.
— Ты сделал то, что могут делать только богоравные герои. Как я обещал, так и будет. Поскольку королевский камень ответил на твой призыв, ты можешь увезти его. Я не знаю источника твоего колдовства. Не Хочу, чтобы оно было подальше от моей земли Трудно жить под угрозой такой силы.
Так Мирддин добыл королевский камень без дальнейшего кровопролития. И привез его в Британию на то место, откуда его увезли. Камень воздвигли во славу Амброзиуса, но Мирддин знал, что у него есть и другая цель.
— Ту цель откроет будущее.

ГЛАВА 7

Утер Пендрагон стал Высоким Королем, и в Британии держался мир.
Мирддин стоял в Месте Солнца. Хотя королевский камень лежал на месте, Мирддин знал, что свою задачу еще не выполнил. Потому что Утер, как и его предшественник Амброзиус, был не тем королем, которого он искал.
Лугейд оказался прав. Утер был доблестным воином, но имел и свои недостатки. Скорый на гнев, он не умел контролировать себя так, как это делал Амброзиус. Красивый, горячий, он легко следовал своим желаниям. И вот однажды он приехал к Мирддину, в Место Солнца.
Он отослал сопровождающих и теперь удивленно разглядывал юношу.
— Тебя называют Мирддином? — спросил он резко, будто не веря себе.
— Да.
— Но ты совсем молод. Как можешь ты быть пророком и двигать скалы своей волей и ударами меча? Кто ты на самом деле?
— Мне говорили, что я сын нелюди, — ответил Мирддин. — Что касается моих способностей, то они даны мне с определенными целями. И первая из них — чтобы королевский камень вернулся на свое место ради блага этой земли.
Утер уперся руками в бока; подбородок его был вздернут, как будто он собирался бросить вызов.
— Кто ты такой, чтобы решать, в чем благо Британии? Ты даже не окровавил меч у нее на службе, если только правдивы слухи о тебе — Он кивком указал на меч, в ножнах из коры, на поясе Мирддина.
— Меч не мой, господин. Я лишь временный его хранитель. И мои способности не для войны.
— Я слышал, что ты пророк. Если это правда, скажи, победит ли Пендрагон.
— Победит. Но белый дракон будет возвращаться снова и снова. Господин король, собери эти земли в единое королевство, если хочешь править по-настоящему.
Утер кивнул.
— Для этого не нужны пророчества, парень. Каждый знает, что это должно быть сделано. Скажи мне что-нибудь, чего я не могу предвидеть сам.
Тогда я возьму тебя под свою защиту, дам почетное место в своей свите...
Мирддин покачал головой.
— Господин король, двор и почет, которые ты предлагаешь, не для меня.
Твой брат однажды предложил мне вступить в его войско но как пророку мне не нашлось места среди его подданных. Если будешь опираться на мои слова, твои люди будут недовольны. Мне лучше быть подальше от твоего двора. Но ты просишь о пророчестве, вот оно.
У тебя родится наследник, но рождение его будет тайным. Это будет повелитель, какого наша земля не знала со времен императора Максима. Имя его будут помнить многие столетия. И если он выполнит то, к чему призван, эта земля будет благословенна превыше всех стран в мире.
— У многих есть сыновья, — ответил Утер. — Кто сменит меня, сейчас не в этом дело. Да я и не узнаю, прав ты или солгал. Если хочешь показать мне свое волшебство, скажи еще что-нибудь, колдун.
— Господин король, ты ожидаешь, что я вызову гром с ясного неба или превращу твою свиту в свору собак? Я имею дело не с тем, что ты называешь колдовством, а с древней мудростью. Могу сказать тебе: до конца следующего года я тебе понадоблюсь Когда настанет этот момент, пусть твой вестник едет к месту, где стоял дом клана Найрена, и разожжет среди развалин костер. Я отвечу на твой вызов.
Утер рассмеялся.
— Парень, не знаю, зачем ты можешь мне понадобиться. Мне кажется, силы твои незначительны, ты можешь лишь создавать иллюзии и заставлять людей видеть то, чего нет. Ты прав: мои люди не верят тебе, и тебе лучше быть подальше. Не знаю, каким ты станешь, когда повзрослеешь, но не думаю, чтобы мы могли иметь дело друг с другом.
Он запахнул плащ и ушел. Мирддин смотрел, как он уходит, и внезапно увидел мгновенное изменение. Высокий человек в алом плаще, с великолепным вооружением, вдруг оказался согбенным и сморщенным, лицо его посинело, сильные мускулистые ноги превратились в тощие кости, смерть смотрела через его глаза. И Мирддин понял, что не смерть в битве ожидает Утера, а предательство и медленный упадок. Он хотел предупредить короля, но знал, что слова его окажутся бесполезными.
Он вздохнул, думая о своем опасном и часто бесполезном даре. Лучше бы его не было. Он видит в лице человека его смерть и не может сказать ему об этом. Но Мирддин не отвернулся от королевского камня, он положил руку на его поверхность, еще раз подивившись, какая сила удерживает его здесь, заставляет выполнять поручение небесного народа. Зеркало объяснило, что камень — это маяк но как он действует, Мирддин не знал. Он чувствовал только в нем огромную скрытую энергию, как и в других камнях этого места.
В хижине его ждал Лугейд. Друид уже собрал немногочисленные пожитки Мирддина, привел и оседлал пони.
— Ты должен уехать.
Эта неожиданность поразила мальчика.
— Почему?
— Ищущие добрались до этого места. Ты сделал то, чему противились Темные, теперь они захотят убить тебя, чтобы ты не мог еще чем-нибудь повредить им. Прошлой ночью в кругу танцевали Теневые Танцоры. Но ни у одного из них не нашлось достаточно сил, чтобы соорудить себе тело. Однако я думаю, что если ты задержишься здесь, они вернутся. И с каждым возвращением они будут становиться все сильнее, пока не станут серьезной угрозой для мозга и тела.
— Я не расспрашивал тебя об источниках твоей силы. Да ты и не должен мне рассказывать. Но предупреждаю тебя, Мирддин: возвращайся к этому месту и возобновляй свои силы. Те, кто учил тебя, должны и смогут, я надеюсь, защитить тебя от Темных.
— Идем со мной! — порывисто сказал Мирддин.
Друид покачал головой.
— Каждому свое. Твои знания должен использовать только ты: ты для этого рожден. Нет, я останусь здесь.
— А Теневые Танцоры? — Мирддин взглянул на ряды стоящих камней. При свете солнца от каждого из них тянулась тень, но в ней не чувствовалось угрозы. Мирддин знал, что Лугейд говорит о тех призраках, которыми хотела его запугать Нимье в ночь их встречи.
— Я для них не интересен, они посланы за другой добычей.
Мирддин подумал об одиночестве в пещере. Ближайшим его соседом будет разрушенный дом клана.
— Ты интересен для меня, — сказал он. — Мне трудно будет жить в горах с дикими зверями.
— В тебе говорит страх, — строго ответил Лугейд. — Каждый человек идет своей дорогой в жизни; лишь изредка он может встретить другого. Ты должен привыкнуть к своему одиночеству в этом мире.
И Мирддин уехал от Места Солнца оставив позади недавно привязанный камень и зная, что его ждет впереди одиночество — судьба тех, кто владеет Древней Силой. Пустынными тропами вернулся он на горный склон где была ведущая в пещеру расщелина.
На этот раз ему было гораздо труднее протиснуться в щель: он сильно вырос. Наконец он пробрался во внутреннее помещение, где по-прежнему гудели и щелкали установки. Устав физически и духовно, он сел перед зеркалом.
— Ты вернулся, — заметил голос, такой же монотонный, как всегда. — И маяк теперь на месте. До сих пор ты выполнял то, для чего родился.
Мирддин не знал, откуда зеркалу известно о его успехе. Может, оно читает его мысли? Это предположение ему не понравилось. Неужели он лишь слуга чужаков, раб, которому не позволены собственные желания или действия? Тогда злополучно его рождение: человек не должен рождаться для судьбы, которую не может изменить.
— Дело сделано, — ответил он без выражения.
— Отдыхай и жди, — послышалось в ответ И Мирддину вновь показалось, что он освободился от какого-то принуждения, которого раньше и не сознавал. Он замигал и потянулся, как будто проснувшись от долгого сна.
Потом вышел из пещеры, глубоко дыша горным воздухом.
Он не вернулся в разрушенный дом клана. Напротив, в горах он построил себе хижину из камня и ветвей. Приближалась середина лета, и Мирддин принялся готовить запасы на зиму. Он собрал травы и корни. Однажды он разыскал одичавшую корову, убил ее и прокоптил мясо.
Когда вороны слетелись на шкуру, которую он забросил за куст, дикая кошка с котятами явилась оспаривать у них добычу. Вороны испускали боевые крики. Мирддин дождался, пока шкура не было очищена от мяса. Потом он выскреб и обработал ее, как мог. Впоследствии внутренности всех животных, которых ему удавалось убить, он оставлял для своих крылатых и пушистых соседей.
Это была трудная жизнь, лишенная даже тех скромных удобств, какие давал дом клана. Мирддин похудел, вырос, кода его потемнела на солнце.
Наступил день, когда он хорошо заточенным ножом впервые выбрил подбородок и одновременно подрезал сильно отросшие волосы.
Одежда стала ему мала, и он сшил новую из грубо обработанной шкуры.
Самые толстые части шкуры пошли на изготовление обуви.
Короткое лето приближалось к концу. Нужно было готовиться к холодам.
Каждое утро Мирддин поднимался на камень, откуда видны были развалины дома клана. Он находился слишком далеко, чтобы видеть подробности, но каждый раз он убеждался, что сигнала Утера еще нет.
Почти неохотно навещал он зеркало но голос редко заговаривал с ним; большинство его вопросов оставались без ответа. За работой он напевал, вспоминал узнанное и разговаривал вслух, чтобы не забыть человеческую речь.
Однажды он нашел запутавшегося в кустах ворона. Птица в ужасе кричала. Освободив ее и не обращая внимания на удары клюва, Мирддин увидел, что у нее сломана лапа, и начал лечить ее.
Когда лапа зажила, ворон не захотел улетать. Он часто сидел на бревне, которое Мирддин прикатил к хижине и использовал как рабочий стол.
Здесь он плел ивовые корзины, в которых хранил зерно дикой ржи.
Мирддин назвал птицу Вран и удивился, когда ворон принял предложенную ему пищу и ответил на резкие крики, которыми Мирддин подражал птице.
Утром, когда Мирддин выходил из хижины Вран подлетал к нему садился на плечо и негромко кричал как будто рассказывал что-то на незнакомом языке.
Зима была суровой, и в дни самых сильных бурь Мирддин уходил в пещеру с зеркалом. Щель ему пришлось расширить, иначе он не прошел бы. Вран исчез, очевидно, отыскал себе убежище, и Мирддину не хватало его общества.
Он не приближался к зеркалу, чувствуя, что сейчас не время использовать механизмы со звезд. На многих из них огоньки уже не загорались. Мирддин со страхом иногда думал, что зеркало по-своему стареет и сила его ослабевает.
Трудно было следить за временем. Мирддин пытался вести каменный календарь, как когда-то возле хижины Лугейда; но буря разбросала камни а Мирддин не помнил их точного количества и отказался от попытки вести счет дням. Иногда целыми днями он ничего не ел и проводил долгие часы в необычной летаргии.
По крайней мере никто не тревожил его в горах. Со времени своего возвращения он не видел ни одного человека. И особые чувства не предупреждали его о присутствии других, как при встрече с Нимье.
Он гадал, куда она делась и что делает. Иногда ему начинало казаться, что нужно выследить ее, как она выследила его. Но когда он спросил об этом зеркало, последовал быстрый и решительный ответ:
— Не приближайся к тем, кто служит другим они приведут тебя к битве, а время ее еще не настало.
Мирддин уже хотел отойти, когда снова послышался голос:
— Наступает время выполнения второй задачи. Слушай. Должен родиться ребенок, как родился ты, нашей крови, беспорочный. Но все люди должны верить, что зачал его Высокий Король. Когда Утер попросит твоей помощи в этом деле, используй данные тебе силы. Пусть король поверит, что лежал с избранной им женщиной и наслаждался ночью ее любовью. Пусть женщина верит, что принимала своего мужа. Но в ее комнате ты должен открыть окно и оставить ее одну.
Когда родится ребенок, ты должен взять его, сказав королю, что ребенок в опасности: многие не хотят, чтобы у короля был законный наследник. Ты отвезешь ребенка на север, к лорду Эктору, который воспитает его как приемыша. Пусть лорд Эктор считает, что ты усыновил ребенка. Он принадлежит к древней расе, и ты покажешь ему опознавательный знак. В его жилах течет наша кровь, хотя и ослабленная временем, а подобное ищет подобное.
Будь готов выполнить это, когда появится королевский посланец. В этом ребенке надежда твоей земли, а также и наша надежда. Лишь когда воцарится король нашей крови, наступит мир и мы сможем вернуться.
— Когда это произойдет? — осмелился спросить Мирддин.
— С приходом весны. Учись ежедневно создавать иллюзии, пока не сможешь пользоваться ими так же легко, как опытный воин владеет мечом.
Лишь при помощи этого оружия сможешь ты выполнить задачу.
Так Мирддин очнулся от сонной бездеятельности, когда незаметно проходили дни, не отличаясь друг от друга. Он проверял свои силы, как борец разминает мышцы перед схваткой.
Он создавал свои иллюзии на ближайшем холме, добиваясь максимального жизненного правдоподобия Однажды он воздвиг у входа в пещеру темный зловещий лес. На другой день уничтожил лес и заменил его прекрасным лугом, на котором под легким ветерком покачивались летние цветы. Затем он начал создавать людей. К нему шел Найрен, плащ его раздувало ветром бронзовая цепь свисала поверх кожаного камзола, ярко сияя. Подходя, он улыбнулся и поднял руку в дружеском приветствии.
Труднее всего было преодолеть стремление удержать эти иллюзии, не пытаться превратить их в живых людей. Мирддин уставал больше, чем когда поднимал Королевский камень. Но чем больше он упражнялся, тем реальнее и правдоподобнее становились его иллюзии. Но он не был уверен, что для других они будут такими же жизненными, как для него.
Тогда он использовал Врана, который вернулся с наступлением зимы.
Мирддин создал иллюзию освежеванной овцы, и ворон с резким криком попытался рвать ее мясо. Но когда овца вдруг превратилась в куст, он испуганно отлетел.
Так ежедневно Мирддин упражнялся в создании иллюзий, пока однажды утром, возвратившись на свой наблюдательный пункт, не увидел столб дыма над разрушенным домом клана. Захватив лишь меч в кожаных ножнах, он быстро пошел по еле заметной тропе, по которой ему совсем не хотелось ходить, и сквозь брешь в стене увидел стоящих у костра людей. Одного из них он узнал. Это был Кредок, дружинник Утера. То, что именно он был послан за Мирддином, свидетельствовало, что желание короля велико. И Мирддин понял, что наступило время, о котором его предупреждал голос.
Он знал, что для этих людей, в их богатых нарядах и украшениях, он кажется нищим, диким бродягой или каким-то существом из горских легенд. Но шел он гордо, зная, что лишь он может выполнить желание короля, даже если понадобится для этого прибегнуть к обману.
— Ты Мирддин? — в голосе Кредока слышалось явное отвращение.
— Да. И Высокому Королю нужна моя служба, — спокойно ответил Мирддин.
— Жизнь в горах, мой господин, нелегка.
— Оно и видно! — Кредок не насмехался открыто, но глаза выдавали его.
Впрочем, Мирддину было все равно.
Но при въезде в город короля ему дали новую одежду. Годы войн, саксонские рейды увеличили число руин в этом некогда богатом городе. Но некоторые здания восстановили и аккуратно оштукатурили. А внутри даже создавалось впечатление великолепия, так как роскошные занавеси скрывали повреждения.
Мирддина отвели во внутреннее помещение. На сбитой кровати сидел Утер. Он как будто только что проснулся, хотя утро давно наступило.
— Здравствуй, пророк — Утер напился из серебряной чаши и передал ее ждущему юноше, знаком приказав снова наполнить ее заморским вином. — Ты говорил правду в день нашей последней встречи. Мне действительно нужна твоя помощь. И если ты послужишь мне можешь сам назначить награду.
Убирайтесь все отсюда! — сказал он, обращаясь к собравшимся. — Я буду говорить с пророком по секрету.
— Господин король, он опасный колдун, — возразил Кредок.
— Неважно. Пока его колдовство приносило пользу этой земле. Не очень значительную, конечно, но по крайней мере оно никому не повредило. А теперь оставьте меня.
Приближенные повиновались с видимой неохотой. Король ждал, пока они выйдут, потом заговорил чуть слышно, так, чтобы голос его не долетал до стен.
— Мирддин, ты имеешь дело с иллюзиями как сказал моему брату. Ты говоришь: люди видят то, что хотят видеть. Женщины тоже подчинены этому?
— Да, господин король.
Утер энергично кивнул. Он отпивал небольшими глотками вино.
— Тогда я хочу, чтобы ты сотворил иллюзию для меня, пророк. Недавно я короновался здесь перед войском и своими приверженцами. Не последний из них — лорд Голорис из Корнуэлла. Он пожилой человек, достаточно крепкий, чтобы отвечать на призыв боевого рога, но недостаточно, чтобы удовлетворить молодую жену. А его жена леди Игрена годится ему по возрасту в дочери. Эта леди — прекраснее я никогда не видел! Хотя обладал многими женщинами, и все они приходили ко мне добровольно. Когда я попытался заговорить с ней, она не ответила, а рассказала своему мужу. И он очень невежливо не попрощавшись, уехал от двора, причинив мне позор! — Лицо Утера вспыхнуло, и он говорил с гневно сжатыми губами.
— Ни один человек не может так стыдить короля, чтобы остальные болтали об этом украдкой. Я уже послал отряд в Корнуэлл, чтобы это стало ясно герцогу Голорису. Но его леди — о, это другое дело! Я буду держать ее в своих объятиях, и она узнает, как может любить король. Герцога выманили из крепости, но леди там в безопасности, как он считает. Скажи, пророк, смогу я проникнуть в ее будуар, или она попадет ко мне в спальню?
— Ты говорил об иллюзиях, господин король. Можно создать иллюзию, настолько сильную — по крайней мере на одну ночь — что леди будет считать, что к ней вернулся муж. Но это будет лишь внешность герцога...
Утер громко расхохотался Мирддин видел, что король уже изрядно опьянел.
— Прекрасная шутка, пророк! Она доставит мне удовольствие. Ты клянешься, что это можно сделать?
— На короткое время, господин король. И нужно быть близко к крепости герцога.
— Неважно! — Утер махнул рукой. — В моих конюшнях лучшие кони. Если понадобится, мы загоним их насмерть.

***

Все было сделано по приказу короля. Мирддин обнаружил, что цепляется за седло большой лошади и едет сквозь тьму ехали всю ночь при свете луны.
Мирддин не рассуждал, добрый или злой поступок он готовит; его интересовали лишь последствия. Будет рожден еще один сын неба, подобный ему, полуизгнанник в этом мире. Мирддин чувствовал радость, потому что познал горечь одиночества.
Когда родится ребенок и будет отвезен к Эктору, он сам освободится.
Мирддин так яростно жаждал этой свободы, как раб стремится избавиться от цепей.
Через три дня они подъехали к крепости у моря и укрылись в роще.
Мирддин один пошел вперед, чтобы взглянуть на крепость, в которую хотел проникнуть Утер, и начал готовиться к созданию величайшей иллюзии.

ГЛАВА 8

Ночь была необычно холодной для кануна Бельтейна. С моря дул резкий ветер. Даже сквозь толстые стены крепости Мирддин слышал удары волн. Сам он мучился от насморка и не чувствовал уверенности в своих силах.
Утер и его люди спали в укрытии. Было легко подмешать порошка сонной травы в единственную бутыль с вересковым медом: резкий вкус напитка отбил привкус зелья. И со всем искусством, которое дало ему зеркало, Мирддин поместил в мозг Утера иллюзию.
И вот он идет по переходам крепости. Дважды пришлось ему прибегать к искажающим полям, чтобы остаться невидимым. Напряжение начинало сказываться на нем. В комнате впереди... Он остановился перед занавесом, закрывавшим вход и снова начал создавать иллюзию.
Когда все было сделано, он перевел дыхание и двинулся вперед. Храбро отдернув занавес, он вошел. Если он действовал верно женщина внутри увидит лишь своего неожиданно вернувшегося мужа.
В руке Мирддин держал небольшой сверток с сонным порошком. Когда он даст ей под каким-то предлогом порошка, его задача будет выполнена.
Лампа старинного римского образца горела у кровати, сделанной в виде богато украшенного деревянного ящика со снимающейся крышкой. Но на кровати никого не было. Женщина стояла у окна, глядя на штормовое море. На ее стройные плечи, чуть скрывая наготу, был наброшен плащ. Услыхав шаги, она быстро оглянулась.
Испуганное выражение сразу исчезло. Она неуверенно улыбнулась, как будто не зная, в каком настроении находится вошедший.
— Милорд! Но... как ты пришел сюда?
Мирддин облегченно вздохнул. Иллюзия выдержала. Женщина видела герцога Голориса.
— Где мне еще быть? — спросил он. — Прекрасная леди, эта ночь не для войны.
Она отошла от окна, опустив край плаща. Теперь он хорошо видел, что она создана для радостей любви, хотя сам смотрел на нее без тени смущения, какое ощущал при виде соблазнительного тела Нимье. Герцогиня Игрена была действительно прекрасна, но красотой римской богини. Она смотрела на него, чуть улыбаясь, и он догадался, что во многом она правила старым лордом так же безраздельно, как Утер Британский.
Кончай эту игру, умоляло что-то внутри Мирддина. В этой комнате, пахнущей женщиной и жизнью, совершенно незнакомой ему, он бы так же неуверен, как олень, почуявший западню. Рука его двинулась к столику, на котором стояла высокая стеклянная бутылка, привезенная из моря, и два прекрасных кубка.
— Ночь холодна, — сказал он. — Я хочу согреться вином.
Игрена негромко рассмеялась.
— Есть другие способы согреться, лорд. — Она стыдливо указала на кровать.
Он заставил себя тоже рассмеяться.
— Прекрасно, но вначале налей мне, пожалуйста, вина. А потом мы попробуем твой способ, чтобы определить, какой лучше.
Она надула губы, но ждала, пока он не налил вина в кубки, потом послушно взяла один из них. Он сделал вид, что пьет, а она опустошила кубок в несколько глотков.
— Милорд, ты необычно сдержан. — Она подошла ближе, и Мирддин ощутил аромат ее тела. Не обращая внимания на свою наготу, она подняла руки и расстегнула плащ. — Лорд, ты сегодня сам не свой...
Мирддин хотел отшатнуться, уйти от ее рук. Усилием воли он сдержался.
Поставив кубок, он взял ее за руки и сжал их, взглянув ей в глаза.
Лицо ее потеряло игривое выражение, разгладилось, как будто она больше его не видит.
Мирддин мягко отвел ее к кровати. Глаза ее по-прежнему были неподвижны. Ложась на подушки, она не шевельнулась, когда Мирддин отошел.
Окно полуоткрыто. Занавес и ставни откинуты. Мирддин удостоверился, что такими они и останутся. Женщина в постели сонно бормотала, и слова ее предназначались не ему, а видению, которое он поместил ей в мозг.
Снаружи послышалось негромкое гудение. Мирддин быстро вышел из комнаты. Стражники его не видели.
Добравшись до своего наблюдательного пункта — холма перед крепостью Голориса, Мирддин обернулся. Ярко светила луна. В отдалении виднелись костры: там простой народ праздновал Бельтейн. Он хорошо выбрал ночь: в крепости оставалось лишь немного постоянных обитателей.
Окно, выходящее в сторону моря, он не мог видеть. Да и не его дело, что там происходит. Теперь нужно сохранить иллюзию Утера. Ощущая тяжелую усталость, Мирддин добрался до скрытого лагеря и долгие часы сидел рядом со спящими.
На рассвете Утер зашевелился. Глаза его открылись, но он не узнавал окружающих Протянув руки, он пытался кого-то удержать.
Мирддин быстро вскочил. Кончиком пальца коснулся головы короля, над и между глазами. И отдал мысленный приказ:
— Проснись!
Утер замигал, осмотрелся в сером свете. Зевнул и увидел Мирддина.
Лицо его нахмурилось.
— Итак, колдун, твое волшебство как будто подействовало. — Голос его звучал хмуро. — Ты выполнил обещание. — Ни торжества, ни удовлетворения не было в его тоне. И взгляд его избегал взгляда Мирддина.
И Мирддин понял, что, удовлетворив, как он верил, свою страсть, Утер стыдился теперь своего поступка. И ему не хотелось видеть человека, которого он стыдился.
— Если ты доволен и я выполнил твой приказ, господин король, позволь мне удалиться. Мне не нравится жизнь при дворе, — устало сказал Мирддин.
ОН ожидал, что Утер отвернется от него, но не так внезапно. А ему не хотелось полностью утратить расположение короля, потому что дело его еще не завершено и для завершения нужно сохранить связь с королем.
— Хорошо. — Утер совершенно отвернулся. Он даже не взглянул на Мирддина, а смотрел на спящих. — Уезжай, когда и куда хочешь.
Мирддин с достоинством принял приказ, даже не поклонившись, и пошел к пасущимся лошадям. Взяв свою лошадь — он решил, что Утер отдает ему ее для возвращения, — он, не оглянувшись на короля, двинулся в путь НО не успел он добраться до вершины небольшого холма, как услышал топот копыт и увидел человека, скачущего на покрытой пеной лошади.
— Король? — крикнул он Мирддину. — Где Утер?
То, что кто-то знает об этом тайном походе, удивило Мирддина. Но всадник был так уверен, что Утер где-то по соседству, что было очевидно: у него какое-то срочное сообщение, ради которого можно нарушить тайну.
— Зачем тебе король? — спросил Мирддин. Любое изменение было существенно и для его планов. — Саксы протрубили в боевой рог?
Человек покачал головой.
— Герцог Голорис... убит в схватке вчера. Король должен узнать...
Мирддин показал, откуда он пришел.
— Там ты найдешь короля...
Всадник ускакал раньше, чем он закончил. Пуская свою лошадь рысью, Мирддин обдумывал значение услышанного. Герцогиня Игрена скоро узнает, что в те часы, когда она принимала своего мужа, он был мертв. А Утеру легко будет овладеть теперь женщиной, которую он считает самой желанной. Как скажется их брак на жизни, которую — Мирддин был уверен в этом — Игрена носит теперь в своем теле?
Будет ли король, опираясь на воспоминания, считать ребенка своим? И что произойдет, когда Утер будет обсуждать его происхождение с герцогиней?
Мирддин ясно почувствовал отвращение короля к самому себе в тех нескольких словах, которыми они обменялись. Каков будет результат этого стыда?
Пройдет больше полугода, прежде чем он об этом узнает. Его собственная задача ему ясна: ребенок, зачатый этой ночью, должен быть скрыт, спрятан на севере, в доме человека, в жилах которого древняя кровь.
Он узнает Мирддина по условным словам. Почему бы не убедиться в этом немедленно? И Мирддин повернул лошадь не к пещере, а на север.
Несколько недель спустя он знал, что Эктор — лорд небольшой территории, расположенной среди гор и ущелий. Соседи его уважали, но обращались к нему только в случаях необходимой совместной защиты. Его люди были известны тем, что крайне неохотно принимали незнакомцев. Эктор женился на своей двоюродной сестре: много поколений браки не выходили за пределы их семьи, а он был молодой человек.
Мирддин собирал эти сведения по частям у бродячих торговцев Теперь, когда угроза саксонских набегов ослабла, торговцы снова появились на дорогах. Разговаривал Мирддин с кузнецом, который зиму проработал в крепости Эктора, а сейчас торопился к больной матери, с бардом, который путешествовал в поисках новых мест и людей. То, что он услышал, ему понравилось.
Судя по всему, Эктор умный человек и опытный воин. Ему удалось уберечь свои земли от набегов пиктов с севера. Жена его принадлежала к заморской вере, которую теперь называли христианством; она приютила старого жреца этой веры, известного целителя. Хотя Эктор ревниво берег свою территорию, он без крайней необходимости не обнажал меч, и его подданные процветали, насколько это возможно в беспокойные времена.
Когда Мирддин наконец подъехал к узкой тропе, ведущей в земли Эктора, он обнаружил, что тропа охраняется. Охранники, не профессиональные солдаты, попросили его задержаться в лагере, а один из них с сообщением поскакал к дому клана. Мирддин начертил на клочке кожи спираль — знак древних дней — и сказал, что хочет тайно побеседовать с их лордом.
Он ждал почти до заката. Наконец всадник вернулся и сказал, что Мирддин может идти, а он сам будет его проводником. Лорд ожидал его в центральном дворе дома клана. Мирддину на мгновение показалось, что он вернулся домой и тяжелые годы одиночества позади.
Так же некогда стоял Найрен с обнаженной головой, с приветливым лицом, ожидая гостя. Слуга увел усталую лошадь. Эктор крепко пожал Мирддину руку. Увидев, что они одни, Мирддин шепотом произнес условные слова.
У Эктора такие же черные волосы, как у него самого. Треугольное лицо с заостренным подбородком, четко очерченные губы, узкий горбатый нос.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Мирддин как будто видел свое лицо, только немного старше и с небольшими различиями. Они вполне могли быть близкими родственниками.
— Добро пожаловать, брат, — ответил Эктор, не удивившись словам Мирддина, таким древним, что значение их забылось. — Дом родича открыт для тебя.
В этой части план Мирддина осуществился легко. Хотя ни лорд Эктор, ни его жена не имели никаких контактов с небесным народом, традиция таких связей прочно жила в истории их клана. Они без расспросов приняли слова Мирддина. Хотя он не объяснил обстоятельства появления ребенка, для которого ищет убежища, они с готовностью согласились помочь ему. Тринихид, хотя она искренне следовала новой вере, проповедуемой Натом — мягким пожилым человеком, который старался лечить тела так же, как облегчать души своим учением, — все же принадлежала клану. Когда Мирддин говорил о том, как важно сохранить ребенка в безопасности, она согласно кивнула.
Двигалась она медленно, осторожно неся свой большой живот, в котором находился долгожданный наследник Эктора. Положив руки на живот, она слушала Мирддина, кивая головой.
Ее спокойное счастье заставило Мирддина почувствовать неловкость, и он держался в стороне от верхнего этажа дома клана, где постоянно находилась Тринихид. Ни одна из женщин, которых он видел при дворе короля, не привлекали Мирддина. Лишь однажды желание шевельнулось в его теле: когда он видел Нимье в ночи, бросившую ему вызов, призвавшую быть мужчиной.
Счастье Тринихид и забота, которой окружил его лорд, были чем-то новым для Мирддина. Поскольку в них обоих чувствовалось древнее наследие, они казались ему ближе чем все другие люди в клане его деда. В их близости было тепло, подобное теплу очага в зимний день, но ему в таком тепле было отказано.
Мирддин чувствовал беспокойство, и в то же время что-то привязывало его к этому месту. Он не мог решиться уехать и жить одиноко в пещере. Он ходил с Эктором на поля, помогал считать скот, делал все, что делает лорд небольшого поместья. Он утомлял себя, чтобы спать без сновидений.
С возвращением кузнеца появились новости. Мирддин внимательно слушал.
Король женился на герцогине Игрене. Но не жил с ней. Она жила среди святых женщин новой веры потому что носила ребенка своего первого мужа. Пока она не родит, король не требовал ее к себе.
Итак, герцогиня поверила в иллюзию, думал Мирддин. А Утер ничего не делал, чтобы разуверить ее. Для целей Мирддина так даже лучше, потому что Утер не захочет держать ребенка при дворе. Воспитание в других семьях было широко распространено в высшем обществе. Даже король отсылал своих сыновей, не только чтобы избавить их от искушений, которым они легче поддались бы в его доме, но и для того, чтобы сберечь их жизнь. Всегда найдется завистливый претендент, который решит, что убийство расчищает ему дорогу к трону.
Он должен ехать на юг до наступления зимы в этих суровых северных горах и отыскать Утера Однажды он уже сумел внушить королю нужные мысли и сумеет снова. Иначе плохой был бы он обладатель Силы. Ведь это для осуществления великого плана.
В течение лета Мирддин испытал одно из тех быстрых физических изменений которые у него соответствовали спокойному росту других людей. Он стал выше, шире в плечах. Увидев свое отражение в полированном щите, он еще раз поразился своему сходству с Эктором, хотя лицо его не было смягчено чувством, а глаза всегда полузакрыты, как будто он держит в них тайное оружие. Борода у него редкая и растет медленно. По несколько дней он не нуждался в бритье. Но от работы под солнцем он загорел и окреп.
Перед самейнским пиром он уехал из крепости, сопровождаемый добрыми пожеланиями своих отдаленных родственников, хорошо одетый, с отличными кожаными ножнами, скрывшими меч. Меч этот поразил Эктора, но он даже не касался его рукояти, говоря, что давно известно: такое оружие предназначено лишь для одного владельца.
— Да, — согласился Мирддин, — но не я его владелец. Тот, кто придет, понесет его в битву. Я лишь его слуга в этом и во всем остальном.
Он вел с собой запасного пони, нагруженного припасами, потому что собирался пробираться на юг пустынными дорогами, чтобы известие о нем раньше времени не дошло до Утера. Он хотел застать короля врасплох, чтобы легче добиться осуществления своих планов.
Не особенно торопясь, он добрался до пещеры, причем его дважды задерживали бури, длившиеся сутками. На знакомой тропе, которую сами собой находили ноги, хотя остальные люди ее не видели, лежал снег. Послышался хриплый крик, и большая черная птица опустилась рядом с ним. Мирддин протянул руку и радостно окликнул:
— Вран!
Да, это был Вран. Он немедленно вцепился когтями в перчатку Мирддина и, поворачивая голову и каркая, посмотрел на него.
— Подожди немного, Вран, — пообещал Мирддин, — я покормлю тебя.
Птица перелетела на камень, а юноша порылся в мешке достал кусок копченой свинины и бросил на землю. Мгновенно черный взрыв перьев закрыл мясо.
Никаких следов того, что кто-то побывал здесь за долгие месяцы его отсутствия, не было. А он вернулся лишь по одной причине. Мирддин отстегнул пояс с мечом м спрятал в темном углу пещеры возле самой большой установки. Он заметил, что большинство механизмов теперь молчит. Только на поверхности одного по-прежнему бегали огоньки. Долго стоял он перед зеркалом, глядя на свое отражение. Он теперь выглядел гораздо старше своего возраста — столько лет было Утеру, когда они виделись в последний раз. Лицо Мирддина стало замкнутым, а серая скромная одежда и плащ превратили его в темную мрачную фигуру. Возможно, именно таким должен появляться колдун в мире, наслаждающемся цветом и светом, блеском драгоценностей и сверканием золота.
Он снова вышел наружу. Вран доедал мясо. Прежде чем сесть на пони, Мирддин отыскал еще один кусок.
— Маленький брат, — сказал он, и при звуке его голоса ворон перестал рвать мясо и взглянул на Мирддина черными бусинками глаз, как будто знал, куда он собирается. — Прощай, будь здоров! Когда я вернусь, ты попируешь снова.
Пообещав это, он повернул лошадь в сторону долины, где располагался дом клана.

***

Самейн давно прошел и зимний волк крепко сжал свои жестокие ледяные челюсти на человеческом мире, когда Мирддин оказался в комнате, где сидел Утер. Огонь в очаге яростно ревел, но давал мало тепла. Как и предполагал Мирддин, король был один. Он явно не хотел ни с кем делиться тайной, связанной с колдуном.
— Итак, ты вернулся, колдун, — сказал король вместо приветствия. Ни в лице его, ни в голосе не было приветливости. — Я не звал тебя.
— События позвали меня, — господин король, — ответил Мирддин. — Я выполнил твое желание и не просил награды...
Утер с силой опустил на стол кубок с вином — Если дорожишь жизнью, колдун, попридержи язык в своем грязном рту!
— взревел он.
— Я говорю не о прошлом, господин король, это твое дело. Я прошу того, что в будущем.
— Все стонут и клянчат у трона. Что тебе нужно: золото, серебро, поместье? — насмехался Утер. Но в глазах его было беспокойство, и ему не нравилось то, что он увидел, взглянув на Мирддина. Лицо собеседника даже смутило короля.
— Мне нужен приемыш, господин король.
— Приемыш... — от удивления Утер широко раскрыл рот. Потом его глаза угрожающе сузились. — Что это за заговор, колдун?
— Никакого заговора, господин король. Вскоре та, кого ты любишь, родит ребенка. И этот ребенок — для тебя угроза. Всегда иметь его перед глазами...
Утер оттолкнул кресло, готовый прыгнуть на юношу. Он взмахнул рукой для удара. Но остановился, подавив свой гнев.
— Зачем тебе этот ребенок? — хрипло спросил он.
— Я отчасти ответствен за его рождение, господин король. Я человек Силы многое, во что верю, я предал в ту ночь, чтобы помочь тебе. Теперь я должен платить за вмешательство в события. Ребенок вырастет в безопасности, о нем будут хорошо заботиться. Люди забудут о нем. При твоем дворе перестанут шептаться. У тебя и у королевы полегчает на сердце. Если же он останется здесь, найдутся такие, кто захочет использовать его как оружие для переворота. Не все сторонники Голориса мертвы, хотя сейчас они и молчат.
Лицо Утера стало задумчивым. Он ходил взад и вперед у очага, сосредоточенно размышляя.
— Колдун, в твоих словах есть мудрость. Я хотел бы убрать ребенка от двора, как из-за королевы, так и ради его собственной безопасности. Как ты сказал, есть такие, кто не смирился. Если ребенок окажется мальчиком, они станут связывать с ним надежды на будущее. Жена считает... она верит... Утер помолчал. — Иногда ей кажется, что она зачала от демона в обличье ее мужа. Она боится родить чудовище. Возьми ребенка, колдун, если хочешь, и не говори мне, где ты его будешь воспитывать и как. Лучше совсем забыть о нем.
— Хорошо. — Мирддин внутренне расслабился. Он добился своего без опасных споров. — Я остановился в трактире Лебедя. Дай мне знать о рождении ребенка я приду и уйду незаметно.
Утер кивнул, и Мирддин вышел. Предстояло многое сделать. Несмотря на все свои знания и мощь, он не мог ехать домой на север с новорожденным младенцем. Но он не зря выбрал себе гостиницу. Жена хозяина недавно родила и теперь кормила здорового ребенка, гостиница чистая, и у Мирддина были средства молча спрашивать и получать ответы. Ему оставалось только ждать.

ГЛАВА 9

Сообщение пришло в конце праздника Бригитты. Мирддин уже позаботился о питании ребенка. На рынке рабов он купил маленькую смуглую пиктскую женщину, взятую во время набега за древнюю римскую стену. За три дня до этого она родила мертвого ребенка и находилась в таком состоянии, что торговец не запросил дорого. Мирддин, используя силы зеркала, смог поговорить с женщиной и пообещал ей свободу, если она будет заботиться о новорожденном. Возможно, она не поверила в его обещание, но не сопротивлялась, когда он отвел ее в гостиницу, велел умыться и снабдил платьем и плащом, вероятно, лучшими в ее жизни.
Ребенок оказался мальчиком, в чем Мирддин был уверен заранее.
Поскольку имени у него не было, Мирддин поступил так же, как некогда Лугейд. Заменив отца, он взял ребенка на руки и, глядя в маленькое красное личико, произнес имя, которое услышал от зеркала:
— Артур.
Три недели спустя он нанял конные носилки и договорился с отрядом, едущим на укрепление северной границы. Ведь придется ехать через все еще необитаемые земли, и отряд послужит защитой. Так добрался он до земель Эктора, где его встретили как родного. Эктор настаивал, чтобы Мирддин остался у него жить. Но юношей владело такое беспокойство, что он не согласился. Чем скорее он уедет отсюда, тем меньше у людей короля или королевских врагов будет возможностей выследить Артура.
Мирддин не думал, чтобы король желал ребенку зла, но Утер, несомненно, чувствовал бы себя спокойнее, если бы отослал сына за море.
Там было много семей, родственных британцам. И Утер мог бы так спрятать мальчика, что никто не нашел бы.
— Когда он подрастет и сможет начать учиться, — ответил Мирддин на предложение Эктора, — я вернусь. — Он был уверен, что Артуру необходимо сообщить те же знания, что перевернули его жизнь. — А до того времени забудь, что он не твоей крови.
Тринихид, держа своего сына Кея у полной груди, улыбнулась.
— Родич, он будет в безопасности...
Эктор энергично кивнул.
— Клянусь кровью в этом, если ты пожелаешь...
Мирддин тоже улыбнулся в ответ:
— Родич, зачем клятвы тем, у кого общая кровь? Я не сомневаюсь, что он станет твоим вторым сыном.
И вот ранней весной он уехал, направляясь на юг, но такой дорогой, которая привела бы его к Месту Солнца, потому что он чувствовал себя очень одиноким. Может, в Лугейде он найдет товарища. К тому же так он запутает возможных преследователей Мирддин не мог избавиться от чувства, что за ним охотятся.
Если король изменил свое решение, его люди искали бы более открыто.
Нет, его как будто преследовала тень, облако, что-то неосязаемое. И он знал, что только Нимье могла распоряжаться такой тенью.
Он не знал глубины ее знаний и решил, что благоразумней подозревать самое худшее. Поэтому следует считать, что она узнала об Артуре.
Более всего он боялся за ребенка. Если, когда он уедет от Эктора, чувство, что за ним наблюдают, исчезнет, значит ребенок в опасности. Тогда он немедленно вернется, чтобы подготовить защиту Но, к его облегчению, его продолжал сопровождать невидимый соглядатай.
Мирддин тщательно осматривал местность, по которой проезжал, каждую ночь расставлял мысленные тревожные сигналы, чтобы его не застали врасплох. Но нападения все не было, сохранялось лишь постоянное неприятное чувство, что за ним наблюдают...
Он думал, что избавится от него в Месте Солнца. Мирддин хорошо помнил, какое необыкновенное чувство силы испытывал он, касаясь каменных часовых древних времен. Насколько сильна Нимье? Очень многое зависело от ответа на этот вопрос. И какие ходы она сделала за годы после их последней встречи? Он был уверен, что она не сидела сложа руки.
И вот он подъехал к большому кругу стоящих камней, спешился и смотрел, как рассвет исчезает, поглощенный восходящим солнцем. Он оказался прав: впервые за последнее время не чувствовал он присутствия наблюдателя.
Но он знал, что Нимье не будет обманута долго в нем все время стыл страх что она пойдет по его следам обратно — и доберется до Артура. Безопасность Артура — превыше всего.
Мирддин пересек лужайку у хижины Лугейда. Ему необходим совет друида, необходим товарищ в той странной битве, которую он ведет. Но не доходя до примитивного сооружения, он увидел обвалившуюся крышу. Здесь больше никто не жил.
— Лугейд! — Он не мог сдержать отчаянный зов, хотя крик его прозвучал слишком громко в утреннем воздухе. Занавеса из шкуры не было, и он мог заглянуть внутрь. Уже давно здесь не было никого.
Растерявшись, он наклонился и вышел. Бронзовый котел, деревянные чашки и ложки исчезли. Не осталось никаких вещей друида. Но по крайней мере нет и следов насилия: Лугейд не стал добычей мародеров или разбойников, решившихся навестить это пустынное место.
Медленно вернулся юноша к Королевскому камню и положил ладонь на его грубую поверхность. Какая сила! Он чувствовал, как его внутренняя энергия сочетается с излучением камня. Уверенность, пошатнувшаяся при исчезновении Лугейда, вернулась к нему.
Он не бесцельно пришел сюда. Нужно разбудить силы, которые, как он думал, дадут безопасность Артуру и уберут преследователей с его пути. И вот, используя слово и мысль, ударяя в определенном ритме по камню лезвием ножа, он сделал это. Он чувствовал, как отвечают ему камни, как собираются силы, словно невидимое войско. Он собрал силы, направил их — и выпустил, как стрелу из лука, на север к маленькой долине Эктора.
Мирддин ощутил усталость, опустошенность. Опустившись на траву, он прижался плечами к Королевскому камню, глаза его были устремлены в небо, на облака, медленно плывущие по своим делам, недоступным пониманию человека. За облаками, за голубизной неба находятся другие миры, гораздо больше, чем может сосчитать человек. Эти отдаленные миры населены, но зеркало редко и бегло показывало ему эту жизнь. Однако если вернется небесный народ, его корабли послужат мостом к этим мирам. Хватит ли у него смелости улететь к другим мирам? Он не знал, но мысль эта возбуждала его.
Долго ли будет продолжаться ожидание?
Люди мыслят годами, Повелители Неба — столетиями. Жизнь человеческая коротка. А у Повелителей Неба? Может, в три, в четыре, в сто раз длиннее человеческой? Он чувствовал, что немного боится тех, кто придет по его вызову, если он сумеет сделать все, чему учило его зеркало.
Мирддин уснул рядом с пони, щиплющим у камней свежевыросшую траву. Во сне заработало его воображение и показало ему необычные картины, на которые лишь намекало зеркало. Но в этих картинах не было ничего угрожающего, хоть они и были неземными. Мирддин ощущал лишь удивление и радость.
Города — какие города! — с сияющими башнями из радужного стекла высоко в небе, совсем иного цвета, чем земное. Другие башни под поверхностью волнующегося моря, красные, как драгоценные кораллы, показанные торговцем с южных земель. Но хоть он мог представить себе города, их обитателей он не видел. Может, человек способен видеть в воображении лишь равных себе?
Солнце зашло за облако, собирались тучи. Мирддина разбудил резкий ветер, предвещавший дождь и бурю. Мирддин взял пони за повод и пошел к хижине Лугейда. Здесь он провел ночь, слушая рев ветра. Дважды молния ударяла в королевский камень как будто он привлекал к себе ярость неба.
Мирддину не раз случалось попадать в бури, но такой, думал он, видеть еще не приходилось. Он заткнул уши пальцами, закрыл глаза, но буря продолжала преследовать его. В воздухе чувствовался странный запах. Силы, которые люди и не надеялись обуздать, сбесились и готовы были стереть жизнь с лица земли.
Несмотря на страх, Мирддина охватило сильное возбуждение. Он хотел бежать сквозь хаос кричать и кричать, забыть все, стать частью этой ярости, освободиться от напряжения, от необходимости постоянно быть начеку.
Но к утру буря кончилась. И лишь корни деревьев, торчащие к небу, откуда пришла их смерть, напоминали о ней. Мирддин ощутил необыкновенное спокойствие. Ак будто буря прогнала его неуверенность и страх. Осталась только свобода, обретенная в эти темные часы.
Вместе с бурей исчезло и ощущение, что его преследуют. Но он не допускал небрежности и подошел к пещере только через несколько дней окольного маршрута, двигаясь со всеми возможными предосторожностями. На этот раз его не приветствовал Вран, хотя Мирддин свистом позвал его и положил на землю еду. Наблюдая и прислушиваясь, Мирддин вдруг осознал, что горный склон охвачен странной тишиной. Не видно птиц. Даже ветер стих.
Он вслушивался не только ушами, но и разумом. Само по себе отсутствие жизни служило предупреждением. Он догадывался, что могло произойти.
Хитроумный враг не стал тратить времени на преследование, а прямо явился сюда.
Нимье!
Он снял с пони седло и упряжь и отпустил животное, стараясь не показывать, что подозревает что-то. Бросив несколько быстрых взглядов в направлении пещеры, он решил, что там никто не был. Камни, которыми он прикрыл вход в расщелину, не тронуты. Больше всего теперь его беспокоил меч. Он был уверен, что ни один из небесных механизмов вынести невозможно: они слишком велики и не пройдут в щель. Как они попали в пещеру, он не знал; возможно, они находились там уже много столетий.
Другое дело — меч, а Нимье знает, что он обладает мечом. Возможно, она хочет отобрать у него оружие. Положив седло на плечо, он пошел к пещере. Нимье знала о ней, так что он не раскрывает тайну. Но если только он проникнет внутрь, Нимье тотчас убедится, что она осталась сзади.
Мирддин хорошо знал, что у зеркала есть своя защита, миновать которую может только он.
Он работал быстро, не оборачиваясь, не оглядываясь через плечо. Он испытывал растущее напряжение. Кто-то пытался подавить его волю но он сумел противостоять этой команде. Мирддин как будто снова слышал звенящий смех Нимье, он чувствовал, что она следит за ним, ждет, давит на его волю, хочет заставить его повиноваться. Но она слишком самоуверена, слишком убеждена в своей силе. Он же не должен быть самоуверенным, скорее необходима предусмотрительность.
Возможно, она легко добивалась повиновения, создавая иллюзии, которые он тоже теперь умел создавать. И она до сих пор не встречала достойных соперников.
Он не стал противиться потому что на этом этапе их желания совпадали она хотела, чтобы он вошел в пещеру, он хотел убедиться в сохранности меча. Вот отброшен последний камень. Мирддин вступил в извивающийся туннель. Снова он убедился, что даже расширенный проход тесен для него. Он порвал одежду, протискиваясь, и расцарапал кожу.
Пещера была погружена в полутьму, горело лишь несколько небольших огоньков. Мирддин опустил седло и направился прямо к нише, где спрятал меч. Сверток находился на месте, но Мирддин вытащил меч из ножен, чтобы убедиться, что он цел. В темноте меч сверкнул тусклым собственным светом.
Держа рукоять в правой руке, Мирддин пальцами левой провел по гладкой поверхности. Прикосновение, как к Королевскому камню, дало ему ощущение необыкновенной силы, огромной энергии, которую он может освободить по своей воле. Это не просто орудие, предназначенное для добывания Королевского камня. Он будет использован и в будущем, а как, это станет ясно со временем. Но пока меч цел, и Мирддин снова завернул его в ткань.
— Мерлин! — голос, но незнакомый.
Он обогнул ближайший механизм и посмотрел в темную поверхность зеркала. Оно покрылось серебристым туманом и в середине призрачного сияния стояла Нимье. Теперь это была женщина, и женские качества ее, так обеспокоившие Мирддина в Месте Солнца, стали сильнее, гораздо сильнее.
Зрелище женщины, глядевшей на него, как будто она действительно стояла за зеркалом, ошеломило. Мирддин встретился с ней взглядом.
— Мерлин! — Это был не призыв к вниманию, а скорее приветствие близкому по духу человеку. Несмотря на все разделявшее их, они в чем-то были близки.
— Увы, бедный Мерлин! — В ее голосе не было насмешки, скорее жалость.
— Ты попал в ловушку, и она захлопнулась. Все твои планы теперь уничтожит время. Те, кто поручил тебе твои задачи, умны. Но все же недостаточно. Они поставили охрану вокруг своего зеркала, но, может, они не знали, что можно поставить охрану вокруг охраны. Мерлин, ты ушел под землю, как преследуемая лиса но, в отличие от лисы, ты не сможешь выйти оттуда!
Я установила силовое поле, и оно помешает тебе выйти, пока твоя человеческая часть не погибнет от голода и жажды. Это ужасный поступок, да, но если тебя не остановить, ты натворил бы дел еще хуже. Твой Артур будет жить, ничем не отличаясь от других людей. Так распадается в пыль твоя мечта о королевстве. Артур не получит корону, и смерть в безвестности станет его уделом. Прощай, Мерлин. Жаль, что мы не смогли с тобой действовать сообща, как родичи.
И она исчезла в вспышке света. Мирддин протянул руку, как бы пытаясь помешать ее исчезновению хотя он и знал, что не реальная Нимье стояла там, а лишь ее изображение. Потом повернулся и спустя минуту был в расщелине.
Отверстие на месте, он может просунуть в него руку. Но тут его кулак встретился с невидимой стеной.
Еще две попытки: вверху и у земли — сделали ясным, что преграда непроницаема. Мирддин не стал тратить времени на бесполезные физические усилия. Только у зеркала мог найтись ответ, и он несколькими шагами вернулся к нему и сел на скамью, как часто делал раньше. Внимательно глядя на свое изображение, он думал о своем положении уверенный, что зеркало каким-то образом — каким, он не знал, — услышит его мысли и просьбу о помощи.
Он увидел, как ожили застывшие механизмы, и услышал голос зеркала.
— Силовое поле слишком мощно... пока. А твое тело так устроено, что не выдержит длительного физического напряжения. Но выход есть. Ты будешь спать, Мерлин, и во время сна жизненные процессы в твоем теле замедлятся.
Когда наступит нужный момент, когда время ослабит силовое поле ты проснешься и выйдешь, целый и невредимый.
Его изображение исчезло, потом он увидел самого себя, идущего к длинной, длинной машине в дальнем углу пещеры. Вот он просовывает пальцы в маленькие отверстия, нажимает. Крышка машины поднялась. Человек, за которым он следил, разделся, лег внутрь, и крышка закрылась.
Мирддин вздрогнул. Он не сомневался в мудрости зеркала. Но ему казалось, что он живым входит в могилу. Ему понадобилась вся его храбрость.
Зеркало снова прояснилось. Он увидел свое отражение и неохотно встал.
Смерть от голода и жажды — или эта могила живьем? И то и другое плохо. Но он верил зеркалу и решить последовать его советам.
Длинный ящик открылся, точно как показало зеркало. Мирддин заглянул внутрь. Там разливалось свечение, бледное, но вполне достаточное, чтобы осветить его руки. А дно ящика покрывала жидкость, от которой исходил приятный запах. Мирддин разделся, сложил одежду и перебросил ногу через край ящика. Жидкость доходила ему до голени, она была теплой и какой-то успокаивающей.
Он сел на дно ящика. Теперь жидкость поднялась до груди, касалась щек. И последнее, что он запомнил: крышка быстро опустилась и отрезала его от мира.
Сны, странные сны о городах, подобных которым он никогда не видел, с высокими башнями, казалось, парящими в воздухе. Люди летают на существах не птицах, а хитроумно изготовленных из металла. Иногда спящий на мгновение оказывался в теле одного из этих людей, и тут им овладевали такие чуждые мысли, что он даже понять их не мог.
Эти люди свободно передвигались не только над облаками, но и под поверхностью мор. Казалось, в мире нет для них тайн. Но они не были счастливы. Ими владело какое-то беспокойство, тревога, и Мирддин отшатнулся от контакта с их умами.
И вот наступило время, когда мир сошел с ума. Воющие ветры обрушились на города, причиняя ущерб, который не под силу обычной буре. Волны высотой с горы вздымались на море и ударяли в землю, стирая всякие следы человеческой деятельности. Горы дышали пламенем потоки расплавленной породы стекали по их склонам. Когда они встречались с морями, густые облака пара окутывали землю и море, скрывая небо.
Когда все это кончилось, затонувшая обожженная земля изменилась, появились новые заливы, новые реки. Во многих местах поверхность земли скрылась под водой, зато в других возникли участки парящей грязи, некогда бывшие морским дном. Но человек выжил. Небольшие группы людей, ошеломленных, отупевших, приспосабливались к новому миру. Мало кто из них помнил прошлое, да и то обрывочно. Остальные превратились в тупые существа, которые ели, спали и иногда совокуплялись с звериным бесстыдством.
Эти остатки человечества действительно опустились, стали хуже животных. Некоторые охотились на своих соплеменников, чтобы набить животы, убивая добычу камнями. Немногие цеплялись за свои воспоминания. У этих немногих хватило ума обособиться, уйти в такие места, где можно защититься от безмозглых животных. И снова начался медленный, очень медленный подъем.
Правда превратилась в легенды, приукрашенные воображением; поздние поколения не верили, что в прошлом человек был иным, чем в их время. Но всегда находились такие, кто помнил лучше, чьи рассказы передавались из поколения в поколение менее искаженными.
Мирддин продолжал спать и видеть сон. Во сне он был той самой породой, которая стремилась выжить, терпела поражения, но никогда не была уничтожена окончательно. Среди людей всегда отыскивались видящие странные сны...

***

Послышался долгий звук, похожий на звон огромного металлического гонга. Мирддин шевельнулся в ящике. Его дыхание, чрезвычайно медленное, ускорилось. Жидкость, полностью покрывавшая его тело, ушла. Веки задрожали.
Как будто это слабое движение послужило сигналом — стержни, поддерживавшие крышку, двинулись вверх. Мирддин открыл глаза и издал слабый звук. Мышцы его затекли, но не больше, чем если бы он провел ночь на открытом воздухе. Мозг его быстро возвращался к действительности.
Прав ли был голос, ослабло ли силовое поле? Мирддин выбрался из ящика и постоял немного, ухватившись за край. Вокруг механизмы были охвачены интенсивной пляской огоньков. Тело быстро сохло. Жидкость, заполнявшая ящик, стекала с тела большими каплями, не оставляя влаги.
Он поискал свою одежду. Ткань пожелтела и стала непрочной. Время сколько времени!
Одевшись, он подошел к зеркалу Главное — как долго он проспал?
Голос, сильный, как всегда, ответил на его мысль.
— Шестнадцать лет твоего мира, Мерлин. Силовое поле ослабло. Ты свободен. А та, что установила поле, ничего не сможет предпринять: силы ее истощены. Теперь она будет добиваться твоего поражения иными способами.
Пора тебе принимать бой.
Он смотрел на свое отражение. Шестнадцать лет! Но он стал старше не более чем на год. Как это может быть?
— Жидкость сохраняет жизнь, Мерлин. Но не думай о прошлом. Ты должен выполнить свою задачу. Артур должен стать королем Британии.
— Утер? — Это имя он произнес вопросительно.
— Утер умирает. Вокруг него знатные лорды, двое женаты на его дочерях. Но сыновей у него не было, кроме Артура, о чьих правах ты должен заявить. Хоть ты и не делал для Артура то, что планировалось, не научил его тому, чему научился сам, все же Артур небесной крови. Он наш. Посади Артура на трон, Мерлин, и Британия получит короля, чье имя будет на устах людей и тысячу лет спустя.
Мирддин медленно кивнул. Артур и меч, они должны быть вместе. С того самого момента как они с Лугейдом нашли замечательное оружие, мысль эта не оставляла Мирддина.
— Артур и меч, и ты с ними, Мерлин. Такова задача, для которой ты родился и не было большей задачи перед человеком. Артур и меч...

ГЛАВА 10

Мерлин стоял, глядя вниз, на большой лагерь, где на множестве шестов развевались знамена вождей и рыцарей. Он должен помнить, что Мирддина больше нет. Узнает ли его кто-нибудь из собравшихся там? Шестнадцать лет!
Артур вырос, а он не принимал участия в его обучении. Но сожалениями ничего не исправишь; нужно смотреть вперед с уверенностью и надеждой.
Благодаря случаю он сменил свое полуистлевшее от времени платье на длинный шерстяной балахон, в каких ходят барды. Отрастил бороду, хотя и редкую. Балахон он нашел в вещах мертвеца, лежавшего на земле; рядом паслась лошадь. Три сакса обагрили землю своей кровью, сопровождая незнакомца; он ушел, как подобает воину. Мерлин не знал, кто его благодетель и почему он попал в засаду. Но он поблагодарил неизвестного за лошадь и одежду и похоронил его лицом к восходящему солнцу.
На пути к временно столице Британии он встретил десятки людей, в одиночку и группами. Утер умер уже несколько дней назад, но Совет еще не назвал его преемника. Разузнав, как обстоят дела, Мерлин соответственно составил свой план. Теперь он суженными глазами изучал лагерь. Ясно видно знамя Лота, женатого на одной из дочерей Утера. А вот и корнуэлльский олень, поднятый сыном Голориса, который не был законным наследником но за которого стояли все рыцари Корнуэлла. Мерлин видел незнакомые гербы и догадался, что здесь собрались все лорды, имеющие хотя бы отдаленную надежду на выдвижение.
Он искал парящего ястреба — герб Эктора. И увидел его, но не в центре, конечно, среди палаток знатных лордов, а рядом с палаткой короля Уриена из Регеда, этого северного королевства, которое много лет мужественно отражает набеги пиктов из-за древней стены. Мерлин по пыльной дороге направился туда.
Перед ним стоял молодой человек, примеряющий камзол с тесно нашитыми бронзовыми кольцами. Мерлин едва не окликнул его по имени. Юноша поднял голову, взглянул на подъехавшего, и Мерлин увидел молодого Эктора.
— Лорд Кей, — сказал он, руководствуясь догадкой, — лорд Эктор здесь?
— Отец ушел на Совет герцогов, — ответил Кей, неодобрительно глядя на Мерлина. — У тебя для него известие?
— Мы дальние родственники, — сказал Мерлин. У Кея, в отличие от отца, было высокомерное лицо. — Да, у меня есть для него известие. — Он очень хотел спросить об Артуре узнать, как прожил его приемыш эти шестнадцать лет. Но, взглянув еще раз на Кея, решил не спрашивать.
Сын Эктора неохотно приблизился, чтобы отдать долг вежливости гостю, и подержал поводья, пока Мерлин спешивался. Из-за простой одежды, покрытой дорожной пылью он, вероятно, выглядел немногим лучше нищего. Но внимание мальчика он воспринял как должное. Да так оно и было.
В палатке после яркого солнца было полутемно. Кей приказал слуге принести вина. Он с любопытством поглядывал на сверток — там находился тщательно упакованный меч, — который Мерлин положил себе на колени, садясь на походный стул, но ничего не спросил.
— Как поживают твои отец и мать? — Мерлин по обычаю кланов пролил на землю несколько капель и отпил: лучшего вина он не смог бы получить ни в одной гостинице. Он вспомнил лето, проведенное в долине Эктора, и как они вместе работали, собирая плоды земли.
— Отец здоров. Мать... — Кей помолчал. — Она умерла прошлой зимой, незнакомец.
Рука Мерлина дрогнула. Он вспомнил, как гордо несла Тринихид сына, как близки они были с мужем. Тяжелый удар для Эктора.
— Да будет она счастлива на Благословенном Острове...
— Мы верим в Христа, незнакомец, — резко сказал Кей. — Ты сам носишь одежды церковного брата, почему же ты говоришь о Благословенном Острове?
Опечаленный воспоминаниями и чувством утраты, Мерлин удивленно взглянул на юношу.
— Одежда не моя. — И он сказал первое, что пришло в голову. — Я бард.
Желание спросить об Артуре стало таким сильным, что он не мог сопротивляться. В палатке, кроме Кея и двух слуг, никого не было. Неужели Артура оставили в долине? Если так, его план потерпел провал, еще не начав осуществляться.
— Кей, где ты, мальчик?
Голос остался прежним. При входе Эктора Мерлин радостно вскочил на ноги. Но это был не тот Эктор, которого он знал. На мгновение он замер в неуверенности, глядя с раскрытым ртом, как глупый раб на полях. Стройное тело, которое он некогда знал, растолстело, волосы поседели. Усталое лицо человека, который принуждает себя по утрам вставать и приниматься за ненавистные дела и не ждет отдыха даже к концу дня.
Но глаза, смотревшие на Мерлина, остались прежними Вначале в них мелькнуло изумление, затем узнавание.
— Ты жив! — нарушил Эктор напряженное молчание. — Почему ты не приходил?
— Я был в заключении, — ответил Мерлин. — Лишь недавно вырвался на свободу.
— Ты... Ты изменился. Но не постарел. Странно, — медленно сказал Эктор. Тут он, по-видимому, вспомнил, что они не одни, и повернулся к сыну. — Отыщи Артура и приведи сюда. Он должен встретиться с нашим гостем...
Когда они остались одни, Эктор продолжал:
— Вырос хороший парень. Но ты не вернулся, и мы смогли учить его только тому, чему учили и Кея. Я знаю, что должно было быть не так.
— Вы дали ему лучшее, что смогли. Тебя не в чем обвинить, — коротко ответил Мерлин. — Вина моя, но я не мог ее предвидеть. Скажи мне, что на Совете. Выбрали ли уже короля?
Эктор покачал головой.
— Идет спор. Многие поддерживают Корнуэлла. Он показал себя хорошим боевым командиром. Другие стоят за Лота, потому что он женат на дочери короля. Лот честолюбив. Они могут разорвать Британию на части, прежде чем мы увидим конец спора. Уриен размышляет и строит планы, но не делится ими со мной. А Крылатые Шлемы грабят, как хотят. Снова наступили плохие дни, и нет такого вождя, который смог бы подхватить поводья власти.
— Поводья власти... — повторил Мерлин. — Похоже, я пришел в момент, когда нужно действовать быстро, иначе будет потеряна всякая надежда.
Слушай, родич, в Артуре кровь Пендрагона. Он сын Утера. Король велел его спрятать, чтобы до него не смогли добраться такие лорды, как Лот и остальные. У меня есть для него Сила или по крайней мере символ ее. — Он резко повернулся и взял меч. — Он должен получить его открыто перед всеми, кто сам думает занять трон.
Вдруг он ощутил молчание Эктора Поднял взгляд, он увидел ужас на лице лорда.
— Что? Он искалечен? Нарушил законы клана? — Выражение лица Эктора испугало Мерлина.
— Он... — Эктор облизал губы. — Он красивый парень и... Клянусь ранами Христа, почему ты не сказал мне раньше!
— Что с ним случилось? — Мерлин опустил меч и схватил Эктора за руку.
Он затряс лорда с севера, как будто силой хотел добиться ответа.
— Утер... он взял ко двору своих незаконнорожденных детей. Одна из его дочерей... Моргаза... она старше своего возраста. Знает мужчин. Неделю назад она затащила Артура к себе в постель.
Мерлин стоял, как один из столбов Места Солнца, мозг его быстро работал. Артур не сын Утера, но если он сообщит истинные обстоятельства рождения мальчика, кто из лордов последует за ним? Нет, будут болтать о ночных демонах, зачавших его. Мерлин слишком хорошо помнил такие разговоры. Но лежать со своей сестрой — это на всю жизнь бросит пятно на Артура.
— Эта Моргаза, — спросил он, — она замужем?
— Еще нет. Король умирал, но когда слух о ее поведении дошел до него, он сильно разгневался. Он призвал леди, которая последнее время находилась с ним, так как известна как целительница. В ее руки он отдал Моргазу, хотя девушка не хотела идти. Говорят, ее увезли ночью связанную, с заткнутым ртом, в занавешенных носилках. И никто не знает, куда.
Мерлин облегченно вздохнул.
— Известно ли, что Артур — причина ее высылки?
Лицо Эктора слегка просветлело.
— Нет. Она была близка со многими мужчинами. Утер сам застал ее в постели в одним стражником. Он знал ее характер. И поклялся, что она не сможет позорить его при дворе.
— Тогда мы в безопасности. Возможны слухи, но если девушки нет, они быстро забудутся. Артур будет править. Я получил знак, что это предопределено. Нужно сделать так...
Разговаривая, он разворачивал меч. И заметил, что Эктор оправился от шока и согласно кивает головой.
— Помни, — предупредил Мерлин, закончив. — Мирддин мертв, жив Мерлин.
Артуру лучше пока не знать о своем происхождении.
— Это... — начал Эктор, но тут хлопнул входной клапан палатки и ворвался юноша, как будто за ним гнались преследователи.
Глядя на него, Мерлин испытал шок, почти такой же глубокий, как только что Эктор. Это... это не может быть Артур.
У парня нет никаких примет древней крови. Он выше Эктора и Мерлина на несколько дюймов, с рыжеватыми волосами, обычными для члена клана; нос не горбатый и узкий, нет сжатого рта, который ожидал увидеть Мерлин. Молодой гигант похож на Утера. Но как это может быть? В его манерах и лице открытость, которая в представлении Мерлина никак не совмещается с Древним Наследием.
— Лорд, — сказал юноша, солнечно улыбаясь. — Кей сказал, что ты хочешь поговорить со мной.
— Я хочу, чтобы ты познакомился с этим господином, — сказал Эктор, указывая на Мерлина — Благодаря ему ты стал моим приемным сыном. У него есть для тебя очень важное известие.
Мерлин облизал губы кончиком языка. Глаза его отказывались узнавать в этом красивом мальчике Артура. Если бы он выглядел, как человек древней расы, тогда Мерлин уверенно рассказал бы то, что считал необходимым. Но сейчас, при виде самого обыкновенного члена клана, он заколебался.
— Господин? — Юноша вопросительно повернулся к нему. В глазах его было внимание. Может, все эти годы задавал он себе вопросы, на которые не могли ответить приемные родители. Для Артура было бы естественно задумываться над своим происхождением. А для ответа у него не было зеркала.

Предыдущая страница 5 Следущая страница


Зеркало Мерлина 6

— Я Мерлин, обладатель древних знаний. — Он внимательно следил за Артуром, ожидая хоть малейшей реакции, свидетельствовавшей бы о том, что Артур не похож на окружающих. Но лицо юноши отразило лишь удивление. — В тебе королевская кровь... — После случая с Моргазой, вероятно, лучше не указывать на родство с Утером. — В сущности ты потомок Максима и Амброзиуса. — И гораздо более древней и великой расы, добавил про себя Мерлин. — В твоем детстве нашлись такие, кто счел, что ты слишком близок к трону. Поэтому решено было, что ты будешь воспитываться вдали от двора.
Поскольку лорд Эктор мой родственник, а заботу о тебе поручили мне, я передал тебя лорду Эктору. Но планы, которые мы тогда составили, не осуществились. Я должен был обучать тебя древним знаниям. Но я попал в руки врага и только недавно освободился из тюрьмы, где провел все эти годы.
Вот что должен я сказать тебе, Артур до и во время твоего рождения были пророчества. Ты будешь королем Британии...
Юноша, вначале удивившийся, теперь рассмеялся.
— Лорд Мерлин, кто я такой, чтобы претендовать на трон, из-за которого враждуют знатные господа? У меня нет ни одного вассала, нет племени, которое поддержало бы мое требование.
— У тебя есть нечто большее, чем армия. — Мерлин верил в свои слова, он должен верить зеркалу. — Это обладание Силой, которая была, есть и будет вечно. И ты докажешь это завтра утром перед всеми. — Он поднял руку, останавливая вопросы, которые хотел задать Артур. — Я не скажу тебе, как это будет сделано. Ты придешь на испытание ничего не знающим и ни один человек не сможет впоследствии оспорить результат испытания. Но только ты, рожденный для этого, сможешь его выдержать.
Артур внимательно смотрел на него.
— Ты явно веришь в свои слова, лорд Мерлин. Но быть королем Британии — мало кто из достойных людей поблагодарил бы тебя за это. Те, кто стремится теперь к короне не видят тяжести, которую она накладывает на своего владельца.
Мерлин, почувствовал, что сомнения его рассеиваются. Если юноша сумел это понять, значит он действительно принадлежит к древней расе. Если бы только его можно было обучить! Но время пришло. Теперь все зависит от характера Артура.
Эктор обратился к Мерлину.
— Я скажу Совету. Будут кричать о колдовстве...
Артур сделал неожиданное движение.
— Я не участвую в колдовстве! — решительно сказал он.
— Никакого колдовства, — ответил Мерлин. — Только древние знания, забытые большинством людей. И если кто-нибудь владеет ими больше меня, то сможет победить тебя. Но было предсказано, что править будешь ты.
Он верил в зеркало. Если эта вера пошатнется, у него не останется цели в жизни. Все, на что он потратил жизнь, ни к чему. Повелители Неба должны были предвидеть и этот час.
Но в то же время Мерлина охватило дурное предчувствие, как будто он потерял давно хранимое сокровище. Его вера в то, что юноша будет похож на существо, летающее меж звезд, развеялось в прах. Даже не было такого ощущения родства, как с Эктором. Между ним и Артуром не было взаимного внутреннего узнавания.
Юноша переминался с ноги ногу, переводя взгляд от Мерлина к Эктору, как будто ожидая разрешения уйти. Когда Эктор кивнул Артур мгновенно исчез. Ему явно хотелось быть подальше от незнакомца.
— Вот что я подумал. — Эктор говорил кратко, как будто тоже ощутил напряжение атмосферы. — Поблизости есть камень, один из древних. Он подойдет. Но станут ли тебя слушать?
— Станут, — серьезно и коротко ответил Мерлин. — Идем к этому камню.
Эктор оказался прав. Это действительно был стоячий камень, очень похожий на камни Места Солнца. Только этот был один. Возможно, его поставили в честь древней победы или в знак поражения. В нем по-прежнему генерировалась огромная энергия. Проведя пальцами по поверхности камня, Мерлин ощутил эту энергию. Как раз для его целей.
Мерлин развернул меч и, взяв рукоять обеими руками, уперся концом в камень. Медленно и негромко начал он петь, на этот раз заставляя камень не подняться, а открыться перед касающимся его металлом. Мерлин вложил в песню все, чему научило его зеркало, отбросил все постороннее Остались только камень и металл, и они должны были подчиниться его воле.
Конец меча двинулся внутрь, как будто упирался не в твердый камень, а в мягкое дерево. Дюйм за дюймом углублялся меч в камень. Когда он вошел на две трети, Мерлин пошатнулся и упал бы, если бы Эктор не поддержал его.
— Древние знания, страшная вещь, родич. — Он крепко обнял Мерлина за плечи. — Не поверил бы, если бы не видел своими глазами. Но Артур не знает слов Власти. Сможет ли он выдернуть меч?
— Только он и сможет, — слабо ответил Мерлин. — Он принадлежит к расе, обладающей властью над металлом и камнем, хотя сам этого не знает. Мерлин держался из последних сил. — Теперь нужно сообщить лордам об испытании...

***

Впоследствии Мерлин не мог ясно вспомнить как он стоял против собравшихся. Он знал только, что в нем была такая Власть, что и без всяких иллюзий люди слушали и верили. С факелами в руках устремились они к камню и увидели погруженный в него меч. И согласились, что предложенное Мерлином испытание должно назвать вождя. И хоть они, наверно, не верили, что кому-то это удастся, что-то заставило их согласиться.
Сам Мерлин так устал, что скорее упал, чем лег на груду плащей в палатке Эктора; он не видел снов и спал, как человек, одержавший победу над превосходящими силами противника.
Утром Мерлин поел, не чувствуя вкуса, не зная, что ест, — так сконцентрирована была вся его энергия на предстоящем. Позже он нетерпеливо занял место у камня с трудом напустив на себя внешнюю невозмутимость, чего требовало его положение пророка.
И они пришли, один за другим. Пришел Лот Оркнейский, с лисьим лицом под лисьими рыжими волосами, переводя взгляд с одного человека на другого, как будто решая, как использовать их для своих целей.
Но меч под его рукой не шевельнулся. Лот даже отдернул руку от рукояти, будто она была раскалена. Пытался сын Голориса Корнуэлльского, пытались другие. Их было так много, что имена их ничего не значили для Мерлина. Большинство из местных племен, но были и представители армии Амброзиуса, явно римляне.
Потом пошли молодые. Некоторые юноши только начали носить оружие. Их усилия вырвать волшебный меч были напряженней, словно они верили там, где старшие сомневались. Мерлин запомнил только смуглое лицо Кея. Он всегда держался в стороне от двора и потому многих не знал.
Но он затаил дыхание, когда в круг вошел Артур. Солнце превратило его волосы в золото, такое же яркое и чистое, как золото с Западного острова.
И тут в мозгу Мерлина слова сложились в определенный образец, и он про себя произнес условную фразу.
Артур вытер ладони о полу, будто они были влажными от пота. Одежда его была освещена так же ярко, как волосы. От него всего исходило сияние.
Или так только казалось Мерлину?
Юноша сжал рукоять небесного меча. Мерлин видел, как напряглись мышцы на его плечах и руке от усилий. Лицо стало серьезным. Из всей толпы единственным уверенным человеком был Артур.
И вот раздался протестующий хриплый звук. Меч медленно высвобождался, выходил из камня. Мерлин услышал удивленные возгласы собравшихся. Они все пытались, они знали, что это невозможно, и вот перед их глазами Артур совершал невозможное.
Он продолжал тянуть. Рукоять меча пришлась ему точно по руке. Лезвие вспыхнуло, Артур радостно рассмеялся и взмахнул им над головой.
Мерлин не кричал, но его слова были подхвачены толпой, как будто он провозгласил изо всех сил:
— Да здравствует Артур Пендрагон, Высокий Король Британии, который был, есть и будет!
Всех охватил благоговейный страх. Мерлин видел, что даже Лот отдал мечом салют новому вождю. И Мерлин почувствовал, как напряжение спадает.
Он бросил взгляд на стоявших несколько в стороне женщин. Каждая королева и леди надеялась в глубине души, что великое деяние совершит ее муж и что она будет править вместе с ним. Но среди них...
Мерлин сжал кулаки; он мог бы догадаться, что она будет здесь На этот раз на ней не простое зеленое платье, а соответствующий наряд. Высокая и стройная, с грацией, по соседству с которой остальные женщины казались полевыми работницами. Ее платье зеленое, оно украшено богатой фантастической вышивкой из серебра, на темных волосах серебряный обруч с зеленым камнем.
Она встретила его взгляд и слегка улыбнулась. Он почувствовал угрозу.
Нужно защищаться! Если бы он только знал какими возможностями она располагает! Зеркало говорило, что, заключив Мерлина в пещеру, она почти истощила свои силы. Но если поле с годами ослабло, Нимье могла восстановить свои силы.
К Артуру подходили лорды и клялись в верности. Мерлин увидел Эктора, как всегда немного в стороне. В два шага он был рядом.
— Эктор, — сказал Мерлин. Голос его заглушали приветствия. — Кто эта женщина?
Он должен знать, какое положение занимает Нимье при дворе, кто ее поддерживает, открыто и тайно.
— Ее зовут Леди Озера. У нее есть своя крепость. Говорят, некогда это был замок странной богини, правившей реками и озерами. Она великий целитель и вплоть до смерти лечила Утера. Люди верят в ее искусство. Но если она наша родственница, то никогда не говорила об этом.
— Нет! — взорвался Мерлин — Она из Темных, Эктор, и ее настоящее имя Нимье. По ее воле я находился в заключении. Мы должны следить за ней. Она желает Артуру зла.
Но слишком поздно. Когда Эктор подозвал двух верных людей, чтобы приказать им следить за Леди, она исчезла и никто не знал, куда. И Мерлин почувствовал, что теперь опасение всегда будет окрашивать его дни и ночи.

ГЛАВА 11

Снова стоял Мерлин в Месте Солнца. Хижина Лугейда превратилась в груду обломков, в которой нельзя было уже распознать жилище человека. Не в первый раз Мерлин подумал, куда исчез друид. И жив ли он вообще? Он вздрогнул, как будто чья-то нога наступила на его собственную могилу.
Одиночество, всегда поджидавшее поблизости, накинулось, как дикий зверь на добычу. Эктор... Эктор пал от удара саксонского топора две-три битвы назад.
Время теперь считали не годами, а битвами. Артур оказался военачальником, которого все так ждали. Даже в юности он искусней управлял войсками, чем Утер, отражая набеги на Британию. Он проявил больше гибкости и понимания характера племен, чем по-римски жесткий Амброзиус.
Его ответом на набеги крылатых шлемов была кавалерия — черные всадники границ. Лошадей фризской породы, более крупных и тяжелых чем местные пони скрестили с темными лошадьми севера и получили крепкое и сильное потомство способное нести воина в полном вооружении. Сами лошади тоже были укрыты кожаными латами с нашитыми металлическими полосками.
Саксы, несмотря на свое поклонение белым лошадям, которых они приносили в жертву Вотану, не были настоящими всадниками. А оружием Артура стали быстрые кавалерийские удары по пехоте. Амброзиус в свое время удачно удерживал саксов, отгоняя тех, кого призвал Вортиген как защиту от шотландцев и пиктов с севера. Утер благоразумно сохранил то, чего достиг его брат. Но Артур повсюду заставил саксов отступить.
Все чаще и чаще саксы садились в свои корабли с драконьими головами, увозили женщин, детей, все имущество; они направлялись за море, прочь от Британии, где люди Артура не давали им покоя, заставляя постоянно держать в руке меч или копье, где у них на восходе солнца никогда не было уверенности, что они увидят, как оно садится.
Артур постоянно побеждал.
Мерлин спешился у Королевского камня плечи его слегка согнулись под белой одеждой.
Он коснулся ладонями поверхности плиты. Каким юным, полным возбуждения и торжества был он в тот день, когда впервые стоял здесь! Он слишком легко выиграл, чтобы торжествовать. Переправить камень из-за моря, поместить его в землю Британии — слишком ничтожно это действие чтобы праздновать его как победу.
Он устало вздохнул. Да, он сделал Артура королем. Но Артур, сидящий теперь на троне, не король из его снов. Он вежливо слушает Мерлина.
Иногда, только иногда соглашается. Его всюду сопровождают жрецы Христа. И когда могут, нашептывают о колдовстве Мерлина, снова вспоминают, что он родился от демона.
Теперь Мерлину казалось, что в его планах всегда был просчет. Только трижды действовал он безошибочно привез камень на нужное место, где в будущем он послужит маяком, освободил небесный меч и посадил Артура на трон.
Но у Артура не было знаний, от которых зависело будущее Небесного народа. Его характер был сформирован другими. Мерлин давно уже знал, что у Нимье есть немало способов добиваться своего.
Прежде всего королева. Рот Мерлина скривился, как от физической боли.
Королевская дочь и такая красавица, что у мужчин захватывает дыхание, когда они смотрят на нее, — внешне она достойная пара Артуру. А на самом деле — что? Игрушка, кукла, женщина, настолько поглощенная мыслями о своем теле, что ее глаза никогда не останавливались, когда она находилась в обществе; они осматривали каждого мужчину проверяя, оценил ли он красоту ее лица и фигуры. Такова Джиневра.
И хотя с тех пор, как Леди Озера с подозрительной улыбкой отвернулась от торжества Артура, Мерлин ее не видел, он чувствовал присутствие Нимье около королевы. Как давно это было...
Мерлин потер лоб рукой. Он чувствовал глубокую душевную усталость и предчувствие которого не мог понять. Дважды приходил он в пещеру, но зеркало молчало; он не пытался прервать это молчание но надеялся на свои силы.
Ему по-прежнему иногда снились сны, которые подкрепляли волю. Он видел вздымающиеся в небо города, видел людей, научившихся летать, изменявших свой мир, как гончар изменяет податливую глину. Он видел, на что способен человек а проснувшись, созерцал убожество и упадок человека в свой век.
У него есть мудрость, но кто примет его советы? Артур — когда это соответствовало его планам. Остальные — лишь немногие, приходившие к нему как к целителю. Большинство слушало жрецов из-за моря; все, что не одобряли жрецы, они считали порождением зла. Как он мог пасть так низко?
Теперь он был в стороне от всех, как в броне из непробиваемого льда.
Звери в лесу казались ему ближе людей. И всегда гнетет его одиночество.
Сама внешность ставила его особняком: казалось, достигнув мужской зрелости, он перестал стареть. Он благоразумно изменял с помощью трав свое лицо и волосы, искусственно старя их; иначе его продолжающаяся молодость вызвала бы враждебность в людях, которые больше всего боятся упадка сил и приближения старости, которая означает для них смерть.
Холод и тьма...
Неожиданно Мерлин покачал головой и выпрямился. Он позволил неуверенности овладеть собой. Артур правит Британией. Мечом, который вложил ему в руки Мерлин, король установил мир. Ни один человек не может одержать победу, не изведав вначале вкус поражения. На ступил час, к которому была устремлена вся его жизнь.
Он с новой энергией, как бы очнувшись от кошмара, огляделся вокруг.
Высокие и сильные, возвышались вокруг древние камни Зеркало учило его:
Сила была, есть и будет. И это «будет» лежит перед ним. Он приведет сюда Артура вопреки всем заморским жрецам, отведет его к зеркалу. Почему позволил он тени лечь на свой разум, нашептывать темные мысли? Он, Мерлин, может быть, последний человек на Земле, владеющий древними знаниями! Он слишком долго тратил время. Теперь Артур не занят отражением набегов, он готов к выполнению своей главной задачи.
И Мерлину, когда он отбросил сомнения, показалось что камни ослепительно блеснули на солнце, вспыхнули, как факелы. Они и были факелами, несущими забытый свет в темный мир. Мерлин высоко поднял голову, расправил плечи.
Почему же все-таки позволил он неуверенности овладеть собой? Похоже, в словах людей о колдовстве есть какая-то правда, и им овладело могучее заклятие как то, при помощи которого зеркало сохранило ему жизнь. Теперь он ощущал Силу так же ясно, как в тот день, когда поднял Королевский камень на Западном острове.
И все же ему не хотелось уходить, не хотелось возвращаться в дворец-крепость короля. Камни по духу были ему ближе людей. С глубоким сожалением вспомнил он, как ждал рождения Артура, надеялся, что кто-то разделит его одиночество, особенно сильное, когда он оказывался в толпе.
Мерлин свистнул, и лошадь, которая паслась у стоящих камней, заржала в ответ, подошла к нему и ткнулась головой в грудь, а он трепал ее уши и гриву. Это была знаменитая черная порода — больше и крепче горных пони, более послушная, без тех порывов к независимости, которые иногда заставляли пони сбрасывать любого всадника.
Сев в седло, Мерлин еще задержался, задумчиво глядя на камни. Он видел насыпь, воздвигнутую над Амброзиусом, этим сильным человеком который так стремился вернуть прошлое. Только в нем видел он безопасность.
Утер лежит не здесь. Чужеземные жрецы положили его тело под полом одной из их церквей, построенной на месте римского храма. Сами камни древней постройки теперь служили новым богам.
Видел Мерлин и могилу, в которую вторгся некогда, чтобы извлечь меч.
Кто лежит там? Один из Повелителей Неба, встретивший смерть далеко от дома? Или сын смешанного брака, подобный ему самому? Мерлин не знал этого, но рука его взметнулась в воинском приветствии не только человеку, прозванному Последним Римлянином, но и этому неизвестному из глубокого прошлого.
Уезжая от Места Солнца, он укреплял свою решимость. Он обратится к Артуру, отведет его к зеркалу. Артур далеко не глуп; он поймет разницу между древними знаниями и тем, что невежественные люди называют колдовством.
К тому же наступает время пустить в ход Королевский камень. В пещере есть необходимый предмет Его нужно положить под камень, и тогда — тогда вызов будет послан!
В ответ появятся корабли со звезд. И снова человек сможет завоевать небо, землю и море! Мерлин чувствовал, как горячая надежда растапливает лед недоверия. Человек стоит на пороге нового великого времени.
Так думал он на пути в Камелот и ночью ему снились яркие сны. Артур и зеркало... сигнал камня...

***

Через несколько дней Мерлин приближался к стенам древнего замка, который Артур превратил в самую мощную в Британии крепость. Стража хорошо знала Мерлина и не остановила у внешних ворот. Мерлин задержался лишь для того, чтобы сменить свое пыльное дорожное платье на более подходящее к великолепию королевского двора.
— Здравствуй, Мерлин. — Артур сидел за круглым столом. Это тоже было изобретением Мерлина: круглый обеденный стол, за которым ни один гордый рыцарь или маленький король не смог бы утверждать, что его посадили на место, не соответствующее его достоинству.
— Здравствуй, господин король — Мерлин сразу заметил среди знакомых лиц новое. Кей больше не сидел по правую руку короля Нет, это место занимал юноша, почти мальчик.
Глядя на смуглое лицо незнакомца, Мерлин сдержал невольную дрожь.
Если в чертах Артура ничего не говорило о присутствии древней крови, то во внешности этого юноши оно читалось так ясно, как еще не случалось видеть Мерлину. Разве лишь в зеркале, отражающем его собственное лицо.
Внешность юноши в одно и то же время была знакомой и незнакомой.
Глаза смотрели из-под густых ресниц жестко, непроницаемо. Глаза старика, не соответствующие юному телу. В них виднелась угроза...
Мерлин обуздал свое воображение. Нужно радоваться появлению еще одного представителя древней расы. Но ничто в этом юноше не радовало его.
— Ты вовремя. — Артур махнул рукой, и виночерпий торопливо наполнил серебряную чашу заморским вином и поднес Мерлину. — Ты вовремя, бард, чтобы выпить за здоровье нового потомка Пендрагона, пришедшего ко мне на службу. — Он кивнул юноше. — Это Модред, сын леди Моргазы и мой племянник.
Рука Мерлина сжала кубок. Ему не нужен был даже этот косой, мрачный взгляд, брошенный юношей, предвещавший опасность, чтобы понять правду.
Племянник Артура? Нет, сын его от той самой девки, которую скрыла Нимье. А по взгляду его Мерлин понял, что юноша знает правду — или по крайней мере ту ее часть, что может принести наибольший вред Артуру, — что он действительно сын короля и женщины, известной, как сводная сестра короля.
Мерлин выпил вино, надеясь на свое умение скрывать чувства.
— Лорд Модред. — Он кивнул юноше. — Кровь Пендрагона — это высокая честь.
— Да. — Артур улыбнулся. — И он как раз вовремя, чтобы окровавить свой меч и показать характер. На саксонском берегу горят сигнальные огни.
Эти псы войны опять ищут добычу. Мы выезжаем на охоту...
Глаза короля горели. Мерлин понял, что не сможет остановить Артура.
Придется отложить планы знакомства Артура с зеркалом. Артур по-прежнему не будет знать своего наследия и истинной задачи. И Модред... сын короля, воспитанный Нимье. Это Мерлин знал инстинктивно. У нее было достаточно времени, чтобы подготовиться к удару. И вот она нанесла его. К злобе того, кто считает себя лишенным законного места, добавляется железная воля Нимье. Этот юноша — страшная угроза.
Но не только осторожность говорила в Мерлине. В нем начал закипать гнев. С самого начала он слишком верил в удачливость Нимье. Пора отыскать ее. А может ли быть лучшая дорога к ней, чем через Модреда, ее создание?
Мерлин прислушивался к возбужденным разговорам о новой экспедиции против саксов. Сидя за круглым столом, он поднял взгляд к галерее и переводил его от одного прекрасного лица к другому. Королева хвастала, что ее сопровождают красивейшие женщины Британии, но ни одна не может соперничать с нею.
Вот и Джиневра. Ее богато украшенное платье желтого цвета, как созревшая пшеница. Маленькая золотая корона на волосах, такого же цвета, что и платье. Платье и волосы сливаются, из невозможно разделить. На шее тяжелое янтарное ожерелье; когда она наклоняется вперед, на щеки свисают серьги — драгоценные камни. Глаза ее внимательно следят... за кем?
Мерлин проследил направление ее взгляда. Она смотрела на Модреда и слегка улыбалась. Мерлин внимательно рассматривал королеву: он знал, что за этим взглядом, который он не может разгадать, что-то скрывается. И эта неспособность разгадать беспокоила его. То, что женщина оставалась для него загадкой, возможно, какая-то случайность. Но он не остановился на этой мысли. Он считал Джиневру куклой, игрушкой, без собственных мыслей и целей. Но так ли это?
Однако теперь он искал другое лицо. И поэтому отвернулся от яркого солнца королевы к менее яркой радуге окружавших ее леди. Некоторых он знал по именам, других по внешности, но никогда не рассматривал их внимательно, как сейчас. Но той, кого он искал, не было. Не было леди, такой же яркой, а может, еще ярче самой королевы. Если Нимье представила двору Модреда, то сама не явилась, иначе она присутствовала бы на пиру.
Мерлин осторожно поискал ее теми другими чувствами, которые редко использовал в большом обществе: слишком много личностей излучавших собственную энергию. Нет, он готов поклясться, что Нимье здесь нет.
Но воля ее здесь, в лице королевского «племянника». Мерлин начал планировать заново. Он не верил, что неожиданное известие о саксах тревожит короля. Сам Артур как будто видит в этом только возможность показать новонайденному племяннику проворство и неуязвимость черной кавалерии.
Теперь — Мерлин знал это, он отмел все сомнения, вызванные своей земной половиной, — теперь настал час. Он должен вызвать небесные корабли, пусть и без согласия Артура!
Он погрузился среди пира в собственные мысли. И вдруг понял, что люди вокруг встают, зовут оруженосцев, готовятся к отъезду. Он чувствовал силу их эмоций, чувствовал, как в нем самом пробуждается та же жажда сражения.
И подавил ее другой своей частью, принадлежащей не Земле, а Повелителям Неба. Он должен использовать мысль и невидимые силы, а не примитивное оружие этого мира.
Перед ним стоял кто-то. Мерлин взглянул на Модреда.
— Тебя называют бардом. — В голосе Модреда слышался звон невидимого оружия. — Тебя также зовут колдуном и сыном нелюди. — В тоне его звучала насмешка. Любой другой на месте Мерлина выхватил бы в ответ оружие.
— Все это правда. — Мерлин несколько удивился открытому проявлению враждебности, хотя с самого начала ждал, что человек Нимье как-то проявит себя.
— И насколько правда то, что говорят? — На этот раз в голосе Модреда звучал открытый вызов.
Мерлин улыбнулся.
— Много ли мы знаем о себе? Способны ли отличить правду от вымысла? У каждого из нас есть свои силы, большие и малые. Дело в том, как мы используем данное нам.
— Силы могут быть даны тьмой и светом. Король слушает жрецов света, бард. Старые времена миновали...
Мерлин рассмеялся. Его охватило то же возбуждение битвы, что и остальных при известии о набеге саксов, но по другой причине Нимье через этого юношу бросала ему вызов. А когда дело доходит до войны, сомнения исчезают. Он может использовать силы, которые по его приказу подняли камень. Он не бесполезное оружие, в его руках такие силы, которые и не снились другим. Продолжая разговаривать с Модредом, он про себя перечислял эти силы.
— Разве ты никогда не слышал, лорд Модред, — спросил он, произнося имя с насмешкой и видя, как вспыхнуло лицо юноши — что существует нечто такое, что было есть и будет? Та, которая учила тебя, должна это знать.
Он отвернулся, но Модред схватил его за рукав.
— Ты невежлив, бард! И кого это ты имеешь в виду?
Мерлин снова рассмеялся. Значит, Нимье не полностью владеет этим мальчиком. Хоть в нем и есть древняя кровь, он не умеет подавлять вспышки гнева.
— Мальчик, — сказал он, не употребив на этот раз слово «лорд» — тебя учили многому, только не хорошим манерам. — Мерлин выдернул рукав. Прежде всего тебе следует узнать сущность человека, с которым говоришь.
Может, он сказал слишком много. Но в Мерлине тоже была гордая древняя кровь. К тому же он решил, что Нимье не слишком искусно подобрала свое оружие. Это не Эктор, даже не Кей, юноша не слишком умен.
Мерлин прошел сквозь толпу возбужденных мужчин. Теперь, когда он наконец принял решение, у него есть своя миссия. Впрочем у двери он оглянулся. Модред смотрел ему вслед, в руке у него была рука заморского жреца. Бритое лицо жреца взволновано. Мерлин видел, как двигались губы Модреда. Он не сомневался, что готовится какая-то неприятность. Но какая именно... Он пожал плечами.
Быстро прошел он в свою комнату и снял одежду барда. Это белое платье делало его слишком заметным. Он надел простую одежду, взял плащ с капюшоном. Потом отыскал свежую лошадь заполнил седельные сумки хлебом и сыром с кухни, где слуги делали то же самое для готовящегося к походу отряда. Но Мерлин выехал раньше и направился в горы.
Уже несколько лет не был он здесь, но помнит каждый поворот тропы. И так как он никогда не забывал о своей одинокой жизни в лесах, ему легко было проводить ночи без огня и двигаться тайно. Это стало для него привычным.
Руины крепости Найрена теперь превратились в насыпь, поросшую кустарником. Мерлин долго простоял здесь, вспоминая, чем был дом клана для Мирддина.
Потом подъем. Здесь Мерлин снял с лошади седло и упряжь, стреножил ее и пустил пастись. Убрал камни из расщелины. В пещере темно, Не светился ни один механизм. Мерлин не приближался к зеркалу. Сейчас не время для вопросов. Он хорошо знал, что должен сделать.
У стены он поднял цилиндр размером в свою руку. Зеркало давно рассказало ему об этом цилиндре. Инструкцию он помнил так хорошо, будто выслушал ее час назад. Здесь цель его жизни. Нет больше колебаний, попыток действовать через людей которых предает их собственная природа. Он выполнит волю Повелителей Неба.
Маяк оказался легче, чем он думал. Мерлин вынес его наружу и снова замаскировал расщелину. Зеркало еще понадобится. Рано или поздно сюда придет Артур. Мерлин не знал, сколько времени сигнал будет идти до кораблей. Месяцы, годы... До этого часа Артур должен оставаться королем.
Прижимая цилиндр к груди, как долгожданное сокровище, Мерлин начал спуск.

ГЛАВА 12

Было темно, когда Мерлин добрался до Места Солнца. Год приближался к концу, урожай собран, а морозными утрами и долгими темными ночами становилось холодно. Камни казались далекими, они будто сознательно избегали контакта с людьми этого мира.
Если бы с ним был сверкающий меч, задача была бы сравнительно легкой.
Но меч у Артура, и Мерлин должен рассчитывать лишь на свои знания.
Пробираясь в каменный круг, он вздрагивал не только от холодного ветра.
Родство, которое он всегда чувствовал с этими камнями, закрылось, как дверь на ночь.
Мерлин не ласкал рукой камни, как делал это раньше. Необходимость заставляла его приняться за работу немедленно. Он подошел к Королевскому камню.
Осторожно положив на землю цилиндр, Мерлин осмотрел камень.
Ясно, что нельзя просто положить цилиндр на камень, как он наивно думал. Хотя это место считалось священным, любой прохожий может заинтересоваться странным предметом. Нет, цилиндр нужно хорошо спрятать и Мерлин знал, где: под самым массивным каменным блоком.
Он поднимал этот камень, сможет поднять его вновь, хотя без меча это значительно труднее. У него с собой только нож, но не из удивительного металла. Тем не менее его нудно использовать.
От камней падали густые тени, в них что-то таилось. Мерлин постоянно оглядывался, всматриваясь в эти бассейны темноты. Хотя раньше Нимье использовала длишь такие иллюзии, которые он и сам мог вызвать, все же в этом месте оставалось что-то угрожающее.
Мерлин вспомнил слова Лугейда: в древних храмах долго сохраняются таинственные силы, которым некогда здесь поклонялись.
Здесь не место для ночлега. Нужно солнце, которое когда-то почиталось здесь как источник жизни, чтобы вызвать всю его энергию. А пока у него есть время, чтобы подготовиться к величайшему усилию в жизни, большему, чем даже иллюзия, сопутствовавшая рождению Артура. Снова подобрав маяк, он двинулся к насыпи, некогда бывшей жилищем Лугейда. Тут он расположился на ночь, напился из ручья, который почти совершенно затянуло илом с тех пор, как сюда перестал приходить друид, поел остатки провизии, привезенной из Камелота.
Потом сел, прислонясь спиной к остатку стены, и посмотрел на Место Солнца. С наступлением темноты поднялся ветер. Пролетая меж камнями, он издавал воющий звук. Впечатлительный человек мог бы услышать в нем жалобы умерших.
Не в первый раз Мерлин задумался о Повелителях Неба. Что они искали здесь? Почему так хотели вернуться? Они так сильны что легко перелетают от одной звезды к другой. Почему они не найдут для себя другой, лучший мир?
Может, существует какое-то качество, которое можно найти только здесь? Может, человечество нужно им, чтобы выжить? Зеркало отвечало уклончиво, когда он пытался расспрашивать об этом. Когда оно выдавало информацию, Мерлин часто испытывал чувство угнетения — в его мире не было слов для тех необычных предметов и сложных машин, которыми легко пользовались другие. Но некоторые самые простые вопросы, казалось, в свою очередь смущали зеркало.
Хотя он не смыкал глаз, а продолжал следить, как ночь поглощает Место Солнца, Мерлин напряженно думал, собирая сведения, накапливая необходимую энергию. Ему предстояла не галлюцинация, а реальное действие.
Он такой же полководец, как Артур, но в войске его не люди. Глубже и глубже погружался он в свою память и разум. И неожиданно узнал возникшую в памяти картину. На этом самом месте стояла Нимье, тело ее белело, волосы развевал ветер. Он слышал сладость ее голоса, чуть не касался теплого тела. Нет!
Мерлин решительно подавил это воспоминание. Неужели он может действительно коснуться Нимье, если напряжет все силы? Вон из мозга! Он должен забыть о ней.
Зеркало... Он должен сосредоточиться на зеркале, как если бы оно стояло перед ним. Увидев зеркало, Мерлин успокоился. Мерлин слышал его голос, различал слова, он знал, что ему нужно делать.
Он больше не чувствовал усталости. В нем нарастала сила, заполняя тело и мозг. Нужно ее сдерживать до наступления нужного момента. Мерлин не замечал, как проходило время. Не чувствовал холода. Внутренняя энергия согревала его, и, несмотря на резкий ветер, он отбросил плащ.
Случайно взглянув на свои руки, лежавшие на коленях, он не удивился, увидев, что они слегка светятся. Он чувствовал свою силу, ему все труднее становилось ее удерживать. Губы его двигались, но даже шепот не срывался с них, только в мозгу продолжали звучать древние слова, складываясь во фразы.
Когда небо посерело, Мерлин встал. Хотя он просидел всю ночь, тело его не затекло. Наоборот, он чувствовал себя, как бегун, рвущийся в путь.
Левой рукой он прижимал к себе маяк. В правой — наготове нож.
Большими шагами приблизился он к Королевскому камню и встал рядом, готовый встретить восходящее солнце. Маяк он положил на землю у ног. Вот он вытянул руку и со звоном начал ударять ножом по камню произнося в то же время слова, к которым готовился всю жизнь.
Удар, удар, темп все ускоряется. На небе зарево — предвестник восхода. Удары превратились в сплошную металлическую вспышку от встречи металла с камнем рождались искры. Голос Мерлина поднялся, он требовал, чтобы силы, заключенные в камне, подчинились его воле.
Камень зашевелился, не так быстро, как в ответ на удары меча, но зашевелился. Мерлин напряг всю волю, поднял нож и один конец камня последовал за лезвием.
Мокрая одежда прилипла к телу. Несмотря на холод, Мерлину было жарко, с него струями тек пот. Вверх и вверх. Пока камень не встал вертикально. И тут Мерлин произнес единственное слово, которое не осмеливался произносить раньше, — Слово, Связующее Силу. Камень продолжал стоять, траншея под ним была пуста.
Мерлин опустился на колени. Ножом он начал копать землю. Работал напряженно: он не знал, сколько времени Слово будет удерживать камень. опал, отбрасывал землю, снова копал, глубже, глубже, быстрее...
Наконец углубление готово. Мерлин поставил в него маяк, более легким концом к небу. Работая еще быстрее, он сгреб обратно выкопанную землю и утрамбовал ее руками и рукоятью ножа. Наконец он отбросил нож и выпачканными землей, с обломанными ногтями коснулся цилиндра в определенном месте, повернул, и крышка легко снялась.
Дрожа от крайнего напряжения и усталости, Мерлин выбрался из-под камня. Опустившись на колени он взглянул на возвышающийся монолит.
Мысленно произнес освобождающее слово. Камень упал со страшной силой.
Мерлин надеялся что выкопанная им для маяка яма достаточно глубока. Он так устал, что мог только лежать, касаясь рукой камня, почти без сознания.
Именно прикосновение к камню привело его в себя. Он всегда чувствовал силу, заключенную в камне, но на этот раз биение было иным. Поняв, в чем дело, Мерлин испустил крик облегчения и радости. Получилось! Маяк действовал. Но когда прилетят корабли? Откуда? Сколько?
Он слишком ослаб, чтобы сразу встать, и продолжал сидеть, опустив голову на грудь, опираясь рукой о камень, все время ощущая мощное биение.
Его привело в себя ощущение опасности. Как будто ветер донес отвратительный запах. Мерлин поискал ощупью в траве нож — свое единственное оружие. Теперь он слышал топот копыт, крик, который мог доноситься только из человеческой глотки.
Саксы? Разбойники? Он знал только, что приближаются враги. Поэтому, не вставая, отполз в тень камня. Отсюда ему был виден весь отряд. Всадники не направлялись прямо к его ненадежному укрытию. Мерлин понял, что они не решаются вторгнуться в Место Солнца.
Один из них подъехал со стороны хижины Лугейда, гоня с собой лошадь Мерлина. Мерлин слышал возбужденные голоса, но не разобрал слов. Он, однако, был достаточно близко, чтобы рассмотреть на двоих всадниках одежду заморских жрецов. Остальные были явно вассалами одного из племенных вождей.
Жрецы подгоняли воинов. Но, невзирая на нетерпеливые приказы, воины не торопились приближаться к священному месту. Древнейший закон, соблюдаемый всеми племенами, гласил: нельзя проливать кровь и преследовать беглеца в Месте Солнца.
Мерлин был уверен, что они ищут его, но причины понять не мог. Артур дал при своем дворе место верящим в Христа, и многие из его приближенных были христианами, но король придерживался либеральной политики Амброзиуса.
Когда к нему присоединялись воину, готовые сражаться с захватчиками он не спрашивал, какому богу они поклоняются. В его окружении были такие, кто склонял колени перед убийцей быков Митрой, другие верили в древних богов Британии.
Кто разрешил этим всадникам преследовать его? Мерлин готов был поклясться, что это сделано без ведома короля. Хотя Артур никогда не был так близок к Мерлину, как тот надеялся, но все же уважал его и иногда прислушивался к человеку, вложившему меч Британии в его руки. Нет, Артур не стал бы преследовать его. Но кто-то ведь послал этих охотников Мерлин подумал о Модреде. Неужели этот явившийся ниоткуда «племянник» приобрел такую власть в Камелоте?
Жрецы по-прежнему подгоняли всадников, а воины пятились. И вот серые рясы одни двинулись вперед. Один поднял символ своего бога — деревянный крест. Оба пели молитву. Мерлин видел, что меньший из жрецов обнажил меч, хотя это противоречило всем представлениям Мерлина жрец не может быть воином.
Почему он должен прятаться, как загнанный зверь? Возмущенный, Мерлин встал и вышел из-за камня. Он выпрямился, как воин, ожидающий нападения противника.
Когда жрецы подошли ближе, Мерлин разглядел их лица. Одного из них он узнал. Это был тот самый жрец, с которым Модред говорил на пиру в Камелоте. Итак, его подозрения оправдываются. Эта встреча — дело рук Модреда.
— Кого вы ищете, люди божьей службы? — спросил Мерлин.
Жрец, державший крест, на языке римлян произносил заклинание против сил Тьмы. Он запнулся, но с яростью продолжил свое пение. Его спутник не поднял меч. Хотя у него были глаза фанатика он все же, видимо, не был готов напасть на безоружного.
— Демонское отродье! — воскликнул он, заглушив звуки молитвы.
Мерлин покачал головой.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

— Вы стоите на месте, которое знало многих богов, — спокойно сказал он. — Большинство из них давно забыто, потому что исчезли те, кто взывал к ним в минуту опасности. Пока люди осознают, что в них есть гораздо большие Силы, способные привести их к лучшей жизни и миру, будут существовать боги. И неважно, как человек называет эту Силу: Митри, Христос или Лаг.
Сила остается той же самой. Только смертные различаются, а Сила была, есть и будет неизменной и переживет даже землю, на которой мы стоим.
— Богохульник! — послышался крик жреца. — Слуга зла...
Мерлин пожал плечами.
— Ты берешь на себя мою роль, жрец. Барду подобает играть словами, и он делает это с большей легкостью и искусством, он может открыто устыдить короля при его дворе. Я не спорю с тобой. То, что я слышал о вашем Христе, убеждает, что он действительно один из обладающих истинной Силой. Но он не единственный. У каждого племени в свое время появляется собственный бог. Я приветствую вашего Христа, как одного из видевших Великий Свет. Но разве Христос учил вас преследовать человека, не идущего с ним по дороге? Я думаю, нет, иначе он не принадлежал бы к Великим, для которых ясны и открыты все пути.
Молитва второго жреца затихла. Со странным выражением на старческом лице смотрел он на Мерлина.
— Ты говоришь необычные вещи, сын мой, — сказал он.
— Если ты слышал обо мне, жрец, то знаешь, что я вообще необычный человек. Если хочешь сразиться силами, то знай: это детская игра, а ребенок не сознает, чем играет. Смотри!
Он быстро провел перед собой пальцем. На вершинах камней вспыхнули огоньки.
Старший жрец смотрел на них спокойно. Его товарищ возбужденно крикнул:
— Работа дьявола!
— Если это так, то уничтожь ее, жрец! Добро должно победить зло, сказал Мерлин, и огни снова зажглись.
Жрец заговорил по-латыни. Но огни продолжали гореть Наконец Мерлин щелкнул пальцами, огни исчезли. Лицо жреца побагровело от гнева.
— Природа зла не вне человека, а в нем, — медленно произнес Мерлин. В себе он создает возможность для ненависти, страх перед тем, что таится в темноте. Если же он не создает такой возможности, то и не порождает демонов. Я не использую силу для вреда и никогда не использовал. Да и не собираюсь. Ибо если я обращу на это свои способности, они погибнут. Какого бога я призываю, используя его Силу, это мое дело. Я не заставляю других верить в него. Достаточно, что я знаю о существовании Силы, которая была, есть и будет!
Старший жрец некоторое время смотрел на него, потом сказал:
— Незнакомец, у нас с тобой разные дороги. Но с этого момента я не верю, что ты помощник злой силы. Ты печально заблуждаешься, и я буду молиться о тебе, чтобы ты отвернулся от ложного пути и свернул на истинный.
Мерлин склонил голову.
— Жрец, все молитвы, произнесенные с добрыми намерениями, замечаются Силой. И неважно, в чье имя они произнесены. Я не желаю тебе зла, не желай и ты мне его...
— Нет! — это крикнул младший жрец, горящий гневом, а может, и испытывающий страх. — Это демонское отродье угрожает всем верующим. Он умрет!
Он сделал неожиданный выпад мечом, не неуклюже, а искусно. Мерлин решил, что прежде чем надеть рясу жреца, он был воином. Но Мерлин был наготове: он видел выражение глаз противника. Рука Мерлина взметнулась.
Меч, как притянутый сильным магнитом, отлетел в сторону и ударился о ближайший камень. Лезвие раскололось.
— Иди с миром, — сказал Мерлин жрецу, который, не веря своим глазам, смотрел на осколки оружия. — Я не хочу никому зла. Но тебе лучше уехать отсюда. Тут живет древнее заклятие ни один человек не смеет обнажать меч в священном круге. Установившие этот закон давно мертвы, но сила их молитв живет. Иди и радуйся, что камни не восстали на тебя.
— Брат Гилдас, — негромко сказал старший жрец, во имя твоего повиновения господу, уходи. Этот человек идет своей дорогой и не нам его допрашивать.
Он поймал узду лошади младшего жреца и повернул, ведя за собой вторую лошадь, а всадник сидел на ней молча, будто лишившись дара речи. Когда они подъехали к ожидавшим воинам, старший жрец отдал приказ. Воины отпустили лошадь Мерлина. И поехали с торопливой готовностью, которая свидетельствовала, что если жрецы не верили в силу древних священных молитв, то воины верили.
Мерлин смотрел им вслед. Снова на него обрушилась свинцовая усталость. Он должен уснуть. Но разумно ли задерживаться здесь?
Он решил, что можно доверять старшему жрецу. В споре сил он, Мерлин, оказался сильнее. К тому же ясно, что воины не захотят возвращаться к Месту Солнца. Мерлин прошел к Королевскому камню. Солнце пригревало; у него есть плащ. Ветер стих. Мерлин сгреб сухую траву и устроил себе постель.
Проснулся он к вечеру. Его разбудило ржание лошади. Животное паслось меж камней и теперь ждало поблизости. Мерлин позавидовал лошади: он проголодался. Накануне вечером он съел последние продукты, а сейчас не то время года, когда можно утолить голод ягодами или орехами. Придется вспомнить детство и испытать удачу с пращой и камнем. Может, удастся добыть кролика.
Выбрав несколько подходящих булыжников, Мерлин начал охоту и обнаружил, что старые умения не забылись. Но он не покидал круга камней.
Здесь он развел костер, добыв огонь от ударов ножа о камень. Здесь, у Королевского камня, он поджарил кролика и съел до последнего кусочка.
Несмотря на сгущающиеся тени, Мерлин снова лег на постель из сухой травы и спокойно уснул. Он чувствовал, что, выполнив задачу жизни, обрел свободу: в этом круге ничто не может угрожать ему. И спал он без сновидений.
Его разбудило солнце. Задерживаться было незачем. Мерлину казалось, что пройдет немало времени, прежде чем придет ответ на зов маяка. Но перед отъездом он снова положил руку на камень, чтобы ощутить уверенное мощное биение.
Он двинулся в Камелот. Присылка Модредом жрецов была открытым объявлением войны, и Мерлин не мог этого спустить. Юноша не должен думать, что хоть в чем-то одержал победу, что заставил Мерлина бежать. Теперь Мерлин свободен и все силы использует на то, чтобы заставить Артура выслушать его. Он установил маяк, и теперь дальнейшее от него не зависит.
В дороге он услышал новость о победе короля над саксами Он с самого начала считал, что это всего лишь незначительная стычка но даже такая небольшая победа возвысит Модреда во мнении воинов.
В трехэтажном внутреннем дворце, обнесенном каменной стеной, у Мерлина была своя комнат. Он пришел туда, задержавшись лишь для того, чтобы приказать слуге принести ему котел с горячей водой для умывания.
Тело и одежда у него просолились от пота.
Стоя посреди своей маленькой комнаты, Мерлин огляделся и почувствовал странное беспокойство: как будто комната ему незнакома. Вот банки с лекарствами, пучки сухих трав, подвешенные к стене, несколько книг на латинском языке. Камни, странная форма которых привлекла его внимание.
Никакого богатства, никаких украшений. Кровать как грубый ящик с суровым полотном постельного белья, ни ковров на стенах, ни шкур. И он вспомнил другие комнаты — прекрасные комнаты своих снов.
Увидит ли он их когда-нибудь наяву? Людям потребуется много времени, чтобы восстановить утраченные знания и построить новые города. Даже если корабли прилетят завтра, пройдет не одно поколение, прежде чем мир снова расцветет.
А если небесный народ встретится с такими, как Гилдас? Возможно ли переубедить таких? Можно ли будет работать с ними? Найдется ли достаточно людей, которые поверят Повелителям Неба и вместе с ними станут строить будущее? Или страх и благоговение перерастут в ужас и невежественные люди отвернутся от предложенного им нового мира?
Артур... Теперь Мерлин знал, почему он должен выиграть бой за Артура.
Не потому, что король замечательный военачальник, не знающий равных в свое время и в своей земле, а потому, что он символ, за которым пойдут люди, в которого поверят. Поэтому Артур должен быть подготовлен к приходу со звезд.

ГЛАВА 13

Но Мерлин не попал к Артуру, потому что король пришел к нему сам. У двери послышался скребущийся звук, будто пришел кто-то с тайными намерениями. Мерлин отдернул дверной занавес и увидел короля. Одного.
Но это бы не уверенный в себе Артур из пиршественного зала. Прошли годы с тех пор, как он предложил Мерлину выпить за Модреда. Левый глаз короля дергался. Король угрожающе смотрел на Мерлина.
Артур оглянулся, как будто хотел убедиться, что его никто не видел, и резкими шагами вошел в комнату. Заговорил он почти шепотом.
— Мне рассказывали о тебе, колдун. Но я не верил этим рассказам.
Может, я слишком глуп и предпочел замкнуть уши, потому что именно ты привел меня на трон. И об этом я тоже слышал! — Гнев сверкнул в его взгляде, пальцы на рукояти небесного меча сжались. — Теперь я добьюсь от тебя правды, даже если ее придется извлекать мечом! Я дошел до того, колдун, что не остановлюсь и перед этим!
— Какой правды ты хочешь, господин король? — спросил Мерлин, тоже негромко. Ясно, что короля настроили против него. И он знал, кто это сделал.
— Я на самом деле сын Утера?
Мерлин быстро принял решение. Он догадывался, какую позорную историю мог рассказать Модред и использовать ее как оружие против короля, против Мерлина, против всего дома Пендрагонов.
— Так считал он сам, — медленно сказал Мерлин.
— Значит... — лицо короля побледнело... — значит Моргаза... и я...
Модред... — Неожиданно в его взоре блеснуло понимание — Так считал он сам, — повторил Артур. — Ты странно подбираешь слова, Мерлин. Может ли быть, что он ошибался? Если он ошибался, то кто мой отец? Голорис погиб накануне того дня, когда моя мать лежала с человеком, которого считала своим мужем.
Артур с усилием овладел собой.
— Я слышал странную историю, Мерлин. Она способна покрыть меня черным стыдом, опозорить хуже, чем предателя Вортигена, отдавшего свой народ под топоры саксов. Ты привез меня к Эктору. Только ты знаешь правду. Если я на самом деле сын Утера, то собственная похоть осудила меня на изгнание из рядов честных людей. Моя честь погибла, и если я отдам приказ поваренку на кухне, тот плюнет мне под ноги. Ты говоришь, что Утер считал меня своим сыном. Что это значит? Говорю тебе: я близок к тому, чтобы перерезать себе горло собственным мечом!
Мерлин пододвинул табурет.
— Это странная история, господин король, и уходит на много лет в прошлое.
Артур посмотрел на табурет, как будто не хотел задерживаться здесь.
Но все же сел и выпалил:
— Рассказывай, и побыстрее! Если ты даже ненамного облегчишь мою тяжесть... Говори!
— Ты знаешь, что рассказывают обо мне. Это правда. — Мерлин сел на край кровати, по-прежнему говоря шепотом. Напрягая свои особые чувства, он проверил, не подслушивают ли их. — Я не сын человека...
Артур нетерпеливо пожал плечами.
— Я знаю: тебя зовут демонским отродьем. Но какое это имеет отношение...
— Не демонское отродье, — прервал Мерлин, используя всю волю, чтобы заставить короля слушать. — Я происхожу от Небесного народа. Да, в древних легендах содержится правда. Дочери человеческие некогда рожали сыновей от сошедших с неба. И от этих браков возникла могучая раса, создавшая такие чудеса, какие людям и не снились. Но в конце была жестокая война, опустошившая мир, и земля превратилась в море, а море — в землю. Горы поднялись на равнинах, все изменилось, а немногие выжившие вернулись к дикости и почти ничего не запомнили из прошлого. Они опустились ниже лесных зверей.
Но те, кто породил их, о них не забыли. И когда война, изгнавшая их снова в небо — у небесного народа есть могущественные враги, о которых мы не знаем, — когда эта война кончилась они помнили Землю и стремились вернуться на нее. Они оставили в небе корабли, один из низ ответил на сигнал древнего маяка, установленного в наших горах. Корабль принес семя Небесного народа, и моя мать первой зачала от него...
— Ты сочинил нелепую сказку, — прервал его Артур.
— Посмотри мне в глаза, король, — приказал Мерлин. — Сочиняю я или говорю правду?
Артур смотрел ему в глаза. Потом медленно сказал:
— Хотя это кажется невероятным, ты веришь в свои слова.
— Я готов доказать, что говорю правду, — заявил Мерлин. — Одна из возложенных на меня обязанностей заключалась в воспитании могучего короля, который установил бы мир во всей Британии. Потому что когда Повелители Неба вернутся к нам, им будет необходим мир. Амброзиус был великим полководцем, но мир виделся ему лишь на римский манер. Утер хорошо справлялся с племенами, но он сам принадлежал к ним и разделял не только их достоинства, но и недостатки. Его одолевали страсти, и он не знал самодисциплины.
На коронации он увидел герцогиню Игрену и возжелал ее. Его желание было таким открытым, что муж Игрены уехал от двора, вызвав неудовольствие Утера. Голорис оставил жену в совершенной безопасности, как он считал, в крепости на берегу моря крепость эта никогда не сдавалась врагу, настолько мощно она была укреплена.
Тогда Утер послал за мной и приказал использовать мои возможности, чтобы его желание осуществилось. Я сказал ему, что могу создать иллюзию: придать ему вид Голориса чтобы он мог насладиться любовью в постели герцогини. Но я усыпил его, и во сне он увидел все это; а сам я проник в крепость и внушил герцогине другой сон. Но тот, кто приходил к ней, не был человеком нашего мира: она зачала по воле Повелителей Неба.
Утер устыдился своего поступка, а герцогиня, узнав, что ее муж на самом деле погиб до того, как приходил к ней пришла в ужас и прислушивалась к разговорам о ночных демонах. Поэтому они с готовностью отдали тебя в мои руки.
В венах Эктора была кровь Повелителей Неба, хотя его род произошел от них в глубокой древности. Он с готовностью взял тебя. Я должен был учить тебя так же, как учили меня самого, дать тебе знания наших отцов. Но у меня был... есть... враг. — Мерлин остановился в нерешительности. Должен ли он говорить о Нимье? Вероятно, должен. Артура нужно предупредить.
— У Повелителей Неба, чье наследие мы разделяем, тоже есть злобные враги чуждой породы. Они хотят, чтобы мы никогда не поднялись, чтобы человечество всегда оставалось во тьме такой близкой им, — во тьме ненависти, убийства, отчаяния. Враги узнали о моем рождении и произвели моего противника, обладающего такой же властью, как я, а может, и большей.
Мы еще не встречались в открытой схватке. Это существо, порожденное тьмою, зовут Нимье, Леди Озера На лице Артура ясно читалось изумление.
— Но она помогала Утеру, она дала убежище Моргазе, воспитала Модреда... — тут он внезапно замолчал, и выражение его лица стало напряженно внимательным.
— Да, — спокойно подтвердил Мерлин — и это внимание к дому Пендрагонов можно объяснить по-разному.
Король сжал кулаки.
— Я понимаю твой намек. Ты думаешь, что она делала это с целью навредить мне. Но ты говоришь, а она действует. Ты был у нее в плену?
— Пользуясь своей властью, она держала меня в заключении. Я не подозревал, что она знает о моем укрытии, пока она не ударила. И вот я не мог выйти до самой твоей коронации, высокий король. То, что ты должен был знать с детства, для тебя утрачено. Потом я узнал, что Моргаза соблазнила тебя, и хотя у меня нет доказательств, я считаю, что это тоже дело Нимье.
Она предвидела, что из этого получится. И вот теперь пользуется плодами своей работы. Она превратила Модреда в свое орудие...
— Он мой сын, — тяжело сказал Артур. — Я не могу отречься от него.
— Телом он, может, и твой сын, — согласился Мерлин, — но душа его принадлежит Тьме. И именно он распространяет сплетню, позорящую твое имя, способную уничтожить все, что ты завоевал.
Артур смотрел на свой кулак; лицо у него было мрачно.
— Как мне предотвратить это? — невыразительно спросил он. Приступ гнева прошел. — Кто поверит твоему рассказу? Скорее согласятся с болтовней о демонах и прочих страхах. А я упаду с трона так же легко, как лсит под порывом ветра в конце года.
— Прежде всего ты должен овладеть своим наследием, хотя оно и пришло поздно. Я докажу тебе, что говорю правду. Согласен, что большинство не поверит. Но эти знания вооружат тебя, и ты сможешь разбить Модреда и ту, что стоит за ним.
— Где твое доказательство?
— Оно в другом месте, господин король. И ты должен посетить это место безоружным, даже без щита, и лишь со мной.
— А Модред будет свободно разливать свой яд!
Мы на время чем-нибудь закроем Модреду рот, и этот акт не будет странным в глазах окружающих. Ведь он все же Пендрагоновой крови, поэтому ты сможешь оставить его правителем. Но прими меры, чтобы он не мог сговориться с лордами.
— Будь уверен, я не дам ему такой возможности — в голосе Артура звучало облегчение. — Теперь нужно придумать объяснение почему я уезжаю от двора так необычно.
— Господин король, в том направлении, куда мы двинемся, лежат старые заброшенные крепости. Некогда с моря к ним вела римская дорога. Может ли быть лучший предлог, чем осмотр этих крепостей? Возьми с собой своих дружинников. Когда мы окажемся вблизи места, ты заболеешь. Я буду ухаживать за тобой. Ну, и еще один слуга, которому ты сможешь довериться.
Есть у тебя такой?
Артур кивнул.
— Блехерис, пришедший ко мне после гибели Эктора. Он учил меня владеть мечом. Он уже стар, но тайны хранить умеет.
Мерлин напряг память. Блехерис? Маленький смуглый человек с татуировкой на лбу, не из племен.
— Пикт?
— Да. После одного набега он остался лежать со сломанной ногой. Эктор не разрешил убить его. Блехерис женился на Фланне, моей кормилице. Когда ее служба кончилась и Эктор предложил ей свободу и богатство, как ты ей пообещал, она отказалась и решила остаться. Блехерис теперь мне ближе всех дружинников.
Мерлин кивнул.
— Мы выедем по твоему приказу, господин король. И открой свой разум: я не рассказал тебе и половины истории, касающейся нас обоих.
Напряжение и боль, преследовавшие короля, прошли. Их сменило ожидание, какое охватывает человека перед важным испытанием. Но когда король вышел, Мерлину было над чем подумать.
Мерлин не ожидал, что Модред очернит собственное рождение, чтобы свергнуть короля. У королевы нет детей. Мерлин подозревал, что виноват в этом король. Возможно, они, полукровки, не могут по какой-то причине скрещиваться с людьми. Об этом свидетельствовало и его собственное равнодушие ко всем женщинам, кроме Нимье Хотя Артур увлекся королевой, но он так часто отсутствовал, что мог и не догадаться, что их отношения остаются по существу стерильными.
Артур, поскольку с Джиневрой у него нет детей, имеет только одного наследника — Модреда. То, что Артур мог зачать незаконного ребенка с женщиной, противоречило наблюдениям Мерлина. А не приложила ли к этому зачатию руку Нимье? Она, несомненно, была при дворе, когда это произошло и сразу после этого увезла Моргазу. На самом ли деле Модред сын Артура?
Может, он, как и Нимье, ребенок Темного?
Мерлин ощущал в нем наличие Силы с несомненностью говорящее о присутствии древней крови. Нет, все же Модред, как говорят сплетники и как считал Эктор, сын Артура и его так называемой сводной сестры.
Возможно, Модред распространяет эти слухи, чтобы подчинить себе Артура. Но вряд ли это планировала Нимье. Артур не слаб и не глуп. Когда ему впервые сообщили, он, конечно, потерял рассудок, но любой бы на его месте спал в отчаяние. Теперь, когда Артур узнал правду, когда получит доказательства, он будет неуязвим для Модреда. Нужно подумать, далеко ли зайдет Модред, чтобы свергнуть своего отца. Неужели он так юн и горяч, что не понимает: позор отца запятнает и его? Король не может проявлять физическую слабость, но и имя его должно оставаться безупречным.
Модред честолюбив, в этом Мерлин уверен. Вряд ли юноша станет вредить самому себе: он слишком хочет стать наследником короля. Если только в будущем появятся признаки беременности королевы, он может решиться на безрассудные действия.
А к тому времени — слегка сгорбленные плечи Мерлина распрямились Артур будет вооружен. Пусть только он доберется до зеркала. Правда сделает его неуязвимым для таких интриг.

***

И вот Артур назначил Модреда правителем на время своего отсутствия и принял все возможные меры, чтобы помешать сговору. Впрочем, Модред казался довольным. Он не замечал присутствия Мерлина хотя жрец Гилдас гневно поглядывал в сторону Мерлина со своего места рядом с троном Модреда.
Когда они выехали из Камелота, Артур полуобернулся в седле и взглянул на свой дворец. Лицо его было мрачно.
— Не знаю почему, — сказал он ехавшему слева от него Мерлину, но будущее словно затянулось тучами. Солнце светит ярко, но когда я смотрю назад, там сгущаются тени.
— Нелегко отбросить неуверенность, — ответил Мерлин. — Ты слишком много узнал за короткое время, господин король. Время тоже может стать врагом. И немало в этой земле таких, кто восстанет против любого изменения, даже если оно несет с собой мир.
— Это я тоже начинаю понимать. Мои сторожевые отряды ждут сигнальных огней. Как будто жалеют о тех временах, когда мы постоянно были в седле, усталые, измученные, голодные, а впереди и сзади нас поджидал враг. Смерть шла рядом, но сейчас за пиршественным столом они тоскуют об этих днях, хвалятся битвами, лагерями и походами. Даже во мне разгорается кровь, когда я кладу руку на рукоять меча. Мы рождены для войны, мы жили войной, а теперь, когда война ушла... мы кажемся себе бесполезными.
Мерлин рассмеялся.
— Не только война может занимать умы и руки людей, господин король.
Нам еще предстоит борьба, но не против своих. Подожди, и увидишь. Перед нами такие дела, по сравнению с которыми девять великих битв Британии покажутся играми беззаботных детей.
— Покажи мне это, Мерлин, и я буду благодарен тебе. Я думаю, что родился лишь для одной цели — для борьбы. И если не саксы — не хочу и думать о новых набегах — мне нужно что-нибудь достойное.
Артур осмотрел три старые крепости и в каждой оставил отряд с приказом тщательно изучить возможность восстановления крепости и доложить ему, когда он будет возвращаться. Так получилось, что когда они достигли четвертой крепости — Мерлин знал, что дальше им придется свернуть в горы, — с Артуром осталось совсем мало людей.
И среди оставшихся не было ни одного знатного лорда. Их всех Артур предусмотрительно оставил изучать крепости. Восемь человек, въехавших в полуразрушенное укрепление, были наименее любопытны. Они лишь повиновались приказам и ни о чем не задумывались.
Вечером Артур пожаловался на головную боль. Он почти ничего не ел, и Мерлин предложил ему лечь пораньше.
Только пикту король сказал правду комната, отведенная для короля, должна тщательно охранятся, а его отсутствие — оставаться тайной.
Маленький смуглый человек молча склонил голову.
Ночь была безлунная, но Мерлин не сомневался, что легко отыщет пещеру, как перелетная птица находит через моря дорогу домой. Артуру прекрасно знакома науки укрытий и засад, и он с искусством, выработанным долгой практикой, сумел ускользнуть незаметно от отряда. Вместе перебегали они от тени к тени, направляясь в горы.
Мерлин считал, что болезнь короля может затянуться дня на четыре, прежде чем воины отряда забеспокоятся и начнут удивляться, почему не видно ни короля, ни какого-либо вестника с новостями о его здоровье. До пещеры с зеркалом еще ночь пути а темнота задержит их. Артур во тьме рассмеялся, как мальчишка.
— Похоже на дни моего детства — признался он шепотом, когда они добрались до вершины хребта и лежали на животах, пытаясь рассмотреть местность впереди. — Так мы с Кеем тайком убегали по ночам. Но тогда мы охотились не за тем, за чем охотимся сейчас. Мерлин, если Кей сын Эктора, значит он тоже принадлежит к древней расе, о которой ты говоришь с таким почтением. Может, он тоже владеет древними секретами?
— Все предопределено звездами. Я не выбираю, — ответил Мерлин. Я поступаю так, как мне указано. Однако нужно поторопиться, Артур. Впереди долгий путь.
Впрочем они сумели добраться до пещеры еще до рассвета. И Мерлин чуть не на ощупь открыл импровизированную дверь, отодвинув камни, которые он всегда укладывал так, будто они свалились сверху. И вот вход открыт.
Мерлин прошел вперед. В пещере его встретила не тьма, а вспышки света; все механизмы ожили либо за время его отсутствия, либо при его появлении. Артур с трудом протиснул свое большое тело, но теперь, стоя перед полированной поверхностью зеркала, он молчал. И Мерлин, бросив на него взгляд искоса, увидел, что король охвачен благоговейным страхом.
Здесь ничего не напоминало знакомый ему мир.
— Зеркало. — Мерлин мягко положил руку на плечо Артуру, приближая к сверкающей поверхности. И заговорил:
— Здесь стоит Артур, высокий король Британии рожденный и воспитанный по приказу тех, кому мы служим.
Их отражение в зеркале колебалось. Может, сказывалось мерцание огней.
Артур вздрогнул, когда их воздуха послышался голос:
— Привет тебе, наш родственник. Для тебя теперь прошлое закрыто, Артур. Наступил час выбора ты должен действовать на благо твоего народа, хотя из-за козней врага ты слишком поздно пришел к нам. Будь внимателен, Артур. Твой выбор решает не только твою судьбу, но и судьбу всей Британии.
Мерлин, дальнейшее предназначено только для Артура. Ты ничего не увидишь.
Скамья скользнула вперед, как при первом посещении Мерлина много лет назад. Артур сел, как в трансе. Для Мерлина в зеркале ничего не изменилось. Он видел только свое и Артура отражения. Но король испустил восклицание и слегка наклонился вперед, глаза его расширились, губы шевелились.
Мерлин отошел. Конечно, он опоздал с выполнением своей последней обязанности. Но, может, не совсем опоздал. Может, использовав Модреда Нимье ослабила свой контроль над будущим? Иначе король никогда не поверил бы ему. Артур, преследуемый позором, который нес ему Модред, был подготовлен к принятию рассказа Мерлина.
Мерлин взглянул на короля. Тот, не отрывая взгляда от зеркала, сидел неподвижно, будто был сделан из металла, подобно окружавшим его механизмам. Время от времени по лицу его проходило выражение тревоги или решительности. То, что узнавал Артур от зеркала, медленно преобразовывало его.
К зеркалу пришел победоносный полководец, привыкший к торжеству на поле битвы. Но теперь это был предводитель другого типа. Сердце Мерлина забилось сильнее при виде этой метаморфозы. Нимье проиграла!
Когда Артур выйдет отсюда, он не будет вздрагивать перед Тьмой. Он превратится в вождя, каким должен был стать уже давно.

ГЛАВА 14

Прошли ночь, день, еще одна ночь, прежде чем Артур встал со скамьи и повернулся к Мерлину. В глазах его светилась уверенность человека, которому предстоит трудная задача Эта задача потребует всей его энергии, до последней капли.
— Ты видел.. — спросил Мерлин.
— Видел, — ответил король. — Если даже это сон человек может жить ради такого сна. — Он колебался. — Но, брат, мы с тобой не похожи на других людей. Многие не поверят нам, даже если увидят своими глазами. Я...
— Он медленно покачал головой. — Нужно стараться.
Мерлин внимательно смотрел на него. В Артуре не было возбуждения, только серьезность, как будто он принял тяжесть, которую должен нести, хочет он того или нет.
— Правильно ли выбрано время? — продолжал король. — Человек так долго жил в страхе, что сейчас на любое новшество он смотрит как на угрозу.
Мерлин испытывал те же сомнения. Захотят ли люди устремиться к звездам?
— Ограниченные умы, — продолжал Артур, — все это, — он взмахом руки указал на механизмы, — сочтут работой дьявола. Ты знал это с детства. Я пришел сюда взрослым усталым человеком и могу понять такие страхи. А страх ведет к ненависти и разрушению. К тому же существует Леди Озера.
— А она что? — Мерлин беспокойно шевельнулся.
— Если она наш враг, мы должны больше знать о ней, установить источник ее силы.
— Она знает меня, — ответил Мерлин. — Я давно ее враг. Если она меня обнаружит...
Артур кивнул.
— Верно. Но она хорошо служила Утеру и известна своим даром целителя.
Мы начали маскарад с того, что я заболел. А нельзя ли это продолжить? Я вернусь в Камелот больной, и окружающие пошлют за Нимье. Тебе, брат, придется пострадать: ведь ты не сможешь меня вылечить. Может, тебе даже придется на время уйти в изгнание.
У Мерлина было одно возражение.
— Господин король, я знаю эту женщину и испытал ее силу. Что если ты не выстоишь против нее? Тогда все наши планы рухнут.
— Придется рискнуть. Не вижу других возможностей одолеть ее. Иначе она продолжит вести свои интриги и запутает нас, как паук, так что мы не сможем действовать. Брат, ты необычно боишься этой Нимье. Почему?
Мерлин вспыхнул.
— Разве недостаточно, что она держала меня в плену, когда ты нуждался во мне? Зеркало мало рассказывало мне о силах Тьмы, но то, что я знаю, устрашает. Подвергать тебя опасности, может, самый глупый поступок в нашем мире.
— Возможно, — согласился Артур. — Но я знаю, что мы должны выманить ее из укрытия. Говорят, никто не может добраться туда, если она не хочет: густой туман укутывает древнюю крепость, в которой она живет. Но если я смогу удержать ее в Камелоте, ты, с твоими знаниями этих сил, проникнешь в тайное место и узнаешь, в чем ее поддержка.
Артур мыслил военными схемами. Мерлин неохотно согласился, что план может осуществиться.
— Ты узнал это в зеркале? — спросил он.
Артур вздохнул.
— Зеркало оставляет выбор людям. Оно показывает, что может произойти, но будущее постоянно меняется от действий людей.
— Верно. Хорошо, пусть будет по-твоему, господин король.
Но, даже согласившись, Мерлин испытывал неуверенность. Артур избран королем. Теперь он знает о своей истинной роли и должен принимать решения.
Но все же он не встречался с Тьмой лицом к лицу, он знаком с делами Тьмы только в связи с Модредом. Нимье он знает лишь как таинственную целительницу.
Вместе они закрыли вход в пещеру и тайком вернулись в лагерь. Миновав двух часовых, Артур негромко выругался из-за их невнимательности. В комнате их ждал Блехерис.
— Хорошо, что ты вернулся, господин король, — сказал он с явным облегчением. — Люди беспокоятся. Тирион дважды спрашивал, где ты. Он собрался посылать вестника к лорду Гавейну в соседнюю крепость...
— Я себя чувствую плохо, Блехерис, — ответил король. — Слушай внимательно, друг. Вот что нужно сделать. Ты расскажешь всем, что мне хуже. Потом Мерлин прикажет нарубить веток и устроить носилки. Ты будешь со мной; принося мне еду и питье, будешь рассказывать о моем бреде, что ты никогда не видел такой лихорадки, что ты очень беспокоишься обо мне. Ты понял?
Маленький пикт перевел взгляд с Артура на Мерлина, потом снова посмотрел на короля.
— Это военная хитрость, господин король?
Артур кивнул.
— Но война ведется не мечами и копьями. Я должен вернуться в Камелот серьезно больным, и только ты и Мерлин будете ухаживать за мной, чтобы никто не догадался об обмане.
Блехерис взглянул на дверь.
— Господин король, люди беспокоятся. Им не нравится это место. Между собой они говорят о древних духах, которые не любят живых и из-за которых ты заболел. Эти разговоры опасны...
Ответил Мерлин.
— Разговоры о демонах могут быть нам полезны.
Лицо Артура было угрюмо.
— Но опасны для тебя, Мерлин. Вокруг тебя постоянно шли такие сплетни. Могут обвинить тебя в кознях демонов.
— Совершенно верно. Но и эти разговоры послужат нашей пользе. Да будет так. Иди, Блехерис. Ничего не говори о духах, но если услышишь о них разговор, постарайся выглядеть многозначительно, будто смог бы кое-что добавить.
Пикт улыбнулся.
— Лорд Мерлин, я не знаю, какую игру вы затеяли с королем, но постараюсь как можно лучше сыграть в ней.
Как предлагал Артур, так и было сделано. Мерлин дал ему травы, из-за которых у короля покраснело лицо и поднялась температура. Блехерис рассказал, что сопровождающие их воины убеждены: король заболел из-за нападения демонов. Все искоса поглядывают на Мерлина. Пикту даны были дальнейшие инструкции. Вернувшись в Камелот, он должен будет распространять слухи, что только Леди Озера, поддержавшая Утера, когда остальные знахари обрекли его на смерть, сможет помочь королю.
Лорды, сопровождавшие Артура, присоединялись на обратном пути. Они настаивали на свидании с королем. Но увидели лишь, что король лежит без сознания; Мерлин казался сильно обеспокоенным, как будто встретился с болезнью, с которой не может справиться, несмотря на все свои знания.
Мерлин знал, что Седрик отправил вестника, и поэтому не удивился, когда на полпути назад — они возвращались медленно, так как их задерживали примитивные носилки, — вестник вернулся с одним из жрецов в рясе. К облегчению Мерлина, это был не Гилдас хотя он ясно ощущал враждебность этого человека. Однако когда жрец попытался приблизиться к королю, Артур закричал, что его пришел мучить новый демон, и так естественно разыграл бред от высокой температуры, что жрец вынужден был отойти.
Лорды потребовали у Мерлина объяснения, что за болезнь свалила короля. Лицо у Мерлина вытянулось, и он стал говорить о странных духах руин. Кто знает, какие злые дела творились некогда в тени этих руин?
Наконец они прибыли в Камелот, и Артура внесли во дворец и уложили на постель. Но когда торопливо пришли Модред и Джиневра, Артур сел и приказал им уходить, назвав их предателями и убийцами. Казалось, только присутствие Блехериса и Мерлина успокаивает короля. Артур ни на мгновение не переставал играть роль серьезно больного человека; лишь оставшись наедине с Мерлином, он обменивался с ним несколькими словами шепотом.
На второй день Блехерис начал исполнять свою часть плана. Вернувшись, он как тень скользнул в комнату короля и опустился на колени у постели.

Предыдущая страница 7 Следущая страница


Зеркало Мерлина 8

— Господин король, я сделал, как ты приказал, — прошептал он. — Я говорил о Леди Озера двум горничным королевы, человеку, ожидающему возвращения лорда Кея, и другим. Мне кажется, они прислушались.
Голова Артура едва заметно шевельнулась на подушке в знак того, что он слышал и понял. Мерлин облегченно вздохнул. Хорошо, что Кей после посещения двора короля Уриена на севере возвращается. Мерлин никогда не испытывал к Кею такого отношения, как к его отцу, но знал, что Кей исключительно предан Артуру, каким бы грубым и жестоким он ни был по отношению к остальным. Кей к тому же очень ревниво относился к приближенным короля, и если он будет рядом, Мерлин с легким сердцем возьмется за выполнение своей части плана.
Он склонился над королем, как бы осматривая больного. Никого не было видно, но Мерлин говорил чуть слышно.
— Скажи Кею.
Король чуть кивнул. Должно быть, он тоже испытывал необходимость в чьей-нибудь поддержке, когда не будет Мерлина.
Они ждали, пока созреют плоды деятельности Блехериса. Утром следующего дня в комнату вошла королева в сопровождении Модреда и Кея.
Мерлин верил, что Кей серьезно озабочен, относительно остальных двоих он сомневался. Он считал, что Джиневра слишком ценит корону, чтобы желать смерти Артуру, но нисколько не доверял Модреду. Сейчас он должен открыть свои намерения. Чего он добивается? Исполнения желаний Нимье? Пути к трону? Во всяком случае он опасен.
Но к Мерлину обратился Кей со словами, которых тот давно ожидал:
— Похоже, знахарь, ты можешь меньше, чем хотел заставить нас поверить. В твоих руках нашему господину становится не лучше, а хуже.
Поэтому мы поищем другого целителя, чтобы вернуть королю здоровье.
— Эй! — прервал Модред с высокомерием, которое подействовало на Кея, как бодало на быка. — Добрый брат Гилдас знает это искусство. И поскольку он слуга господа, кто лучше него сумеет изгнать демонов, завладевших королем?
Кей вспыхнул.
— Мы не имеем доказательств искусства этого твоего жреца, мальчик. Тон его низводил Модреда до положения ребенка.
— Ты... ты забываешься, Кей! — выкрикнул в ответ Модред. — Я сам крови Пендрагонов...
— А он мой приемный брат, — спокойно ответил Кей.
По закону племен приемный брат был не менее близким родственником, чем кровный. В глазах всего Камелота Кей был полноправным братом короля.
Кей отвернулся от юноши, на чьем лице открыто выражалась ненависть, и заговорил прямо с Мерлином.
— Ты не нашел лечения, не сумел даже немного облегчить страдания нашего господина. Поэтому мы пошлем за более искусным. Известно, что Леди Озера искусно справляется с такими болезнями. Разве не избавила она от них Утера вначале?
Мерлин склонил голову.
— Я слишком люблю нашего господина, чтобы возражать против любой помощи. Если вы думаете, что это поможет, призовите леди.
Кей на мгновение заколебался. Он как будто ожидал горячих возражений, а не немедленного согласия. Джиневра подошла к постели: теперь она подняла голову и огляделась.
— Мой господин, я уже послала за нею. Только она может поднять моего дорогого господина с постели. А что касается тебя, бард, самозваный целитель, — крикнула она Мерлину, — тебе лучше убираться отсюда. Уходи! Я приказываю!
Артур лежал с закрытыми глазами. Он негромко застонал. Мерлин сделал вид, что хочет подойти к нему, но Кей преградил ему путь.
— Королева сказала. Уходи, сын нелюди. Твое имя не в чести здесь, пора тебе понять.
Мерлин ушел. Его не беспокоило, что его уход кажется бегством испуганного человека. Гораздо важнее было не встретиться с Нимье. Она может догадаться о их планах, если увидит его, поэтому мудро будет избегать встречи с ней.
В своей маленькой комнате он занялся подготовкой. Сняв нарядную одежду, снова надел серое дорожное платье, делавшее его похожим на слугу. потом отобрал из своих запасов определенные предметы. Тут был кусок звездного металла — упавший на землю метеорит, гладкое стекло того же происхождения. В маленький кожаный мешочек Мерлин положил травы. Этот мешочек он надел на шею. Слабый запах трав будет постоянно доноситься до него, проясняя голову, помогая быть настороже. Последним он взял подарок Лугейда — кусок металла, который когда-то давно помог найти меч Артура.
В этих предметах не было никакой магии, как ее представляют себе люди, но у них было родство с неземным. А как сказал когда-то Лугейд, «подобное ищет подобное». В течение многих лет Мерлин собирал — незаметно, как он надеялся, — сведения о крепости Нимье. Он считал, что рассказы о густом тумане, постоянно окружающем зачарованную крепость, — обычная человеческая реакция на галлюцинации; его этот туман не обманет. То, что он никогда не приближался к замку, возможно, даже лучше: Нимье решила что он хорошо усвоил урок и никогда больше не попытается мериться с ней силами.
Последним он извлек из тайника за своей кроватью жезл длиной в руку.
К концу жезла он прикрепил звездное стекло, убедившись, что металлические полосы прочно его держат. В рукоять жезла он вложил метеорное железо.
Потом положил жезл на руку, испытывая его в различных местах, пока концы не уравновесились.
Затем Мерлин взял на кухне продукты и подвесил к плечу кожаную бутылку. Бутылку он не наполнил вином или сидром, но отнес ее к ручью и там набрал чистой воды. Так, вооружившись собственным оружием и провизией для путешествия, Мерлин вышел из королевского дворца.
Мерлин, уходя, создал иллюзию так чтобы его никто не заметил и не запомнил. Он был уверен, что его отсутствие в Камелоте не скоро будет замечено.
Не сразу пошел он в нужном направлении. Вначале двинулся на восток и прошел некоторое расстояние по старой римской дороге, пока не дошел до еще более древней боковой тропы. Здесь о свернул и пошел по местности, казалось, совершенно безлюдной. Не прибегая больше к иллюзиям, Мерлин теперь использовал для укрытия характер местности. Он сознательно не думал ни о Нимье, ни о ее замке.
Мерлин не имел представления о том, какая охрана окружает крепость Нимье. Он сомневался, что это обычные стены и люди. В его пещере было особое искажающее поле, которое ослепляло людей, не принадлежащих к древней крови. А если кто-то не сворачивал имелось особое приспособление, преграждавшее путь. Мерлин не сомневался, что жилье Нимье имеет аналогичные защитные устройства.
Но защита пещеры еще ничего не говорила о защите Нимье. Нужно было ожидать самого худшего.
К ночи Мерлин достиг края леса, который люди называли первой защитой Нимье. Дорога огибала лес как будто даже в древности люди считали его нечистым.
Мерлин укрылся под кустом, не разжигая костер, и пожевал хлеба с сыром, запив его водой из бутылки. Он послал невидимых разведчиков, служащих его мозгу; и когда эти разведчики вернулись, то доложили: нет ничего, кроме древесных теней. Наконец Мерлин поставил охрану и задремал: он не осмеливался погрузиться в глубокий сон.
Когда взошла полная луна, он ощутил какое-то движение в лесу, но не животного и не человека. Это были силы, которыми сам Мерлин хорошо владел.
Какие бы часовые ни сторожили крепость Нимье, они были начеку.
Мерлин не пытался определить сущность этих часовых. Он не хотел, чтобы они ощутили его присутствие. Он только осторожно отметил место расположения каждого.
Возможно, Нимье полагалась на искажающие поля днем и на пугающие иллюзии ночью что вполне естественно по отношению к обычным людям. Мерлин отметил прогалину к западу от того места, где он лежал. По прогалине протекал ручей, неглубокий, но довольно широкий.
Здесь его вход. Он знал то, чего не знают обычные люди: текучая вода избавляет от искажений и иллюзий Отсюда происходит древнее поверье, что злые силы могут остановиться, не осмеливаясь перейти текучую воду.
Итак, у него есть вход, и он знает, где стоят часовые. Снова возбудив свою охрану, Мерлин задремал.
Рассвело, и он выбрался из-под куста. Снова немного поел и двинулся на запад. До восхода солнца он добрался до ручья. Там, где его пересекала дорога, в ручье лежали камни для перехода вброд. Мерлин не пошел по камням, а спустился в центр ручья и двинулся на одинаковом расстоянии от обеих берегов.
Он шел по колено в воде, такой чистой, что видны были камни дна и быстрые тени рыб. Перед собой Мерлин держал жезл. Жезл находился в равновесии, пока Мерлин не вошел в самую глубину леса.
Все чувства Мерлина были настороже. Он ощущал присутствие маленьких живых существ, жителей леса, но ни следа тех часовых, которые бродили ночью. Неожиданно жезл сам собой повернулся в его руке. Стекло указало вперед и слегка на восток Жезл хорошо служил ему, указав прямую дорогу к крепости Нимье. И ему не нужно покидать воду; он пойдет по воде пока ручей течет в том же направлении.
Жезл в руке медленно поворачивался, пока снова не занял горизонтальное положение. Мерлин находился прямо перед крепостью Нимье.
Немного впереди ручей делал резкий поворот, настолько крутой, что он не мог быть естественным. Увидев тщательно пригнанные древние камни, Мерлин убедился, что его догадка верна.
Ручей стал гораздо уже, как будто загнанный в искусственный канал.
Уровень воды поднялся, идти стало труднее; сильное течение смыло ил и песок, теперь Мерлин ступал по камням. Благоразумие советовало держаться ближе к берегу под укрытием нависающих ветвей. Цепляясь за эти ветви, Мерлин уберегся от падений.
Он двигался вперед медленно, но не собирался выходить из воды, которая хоть немного укрывала его. Впереди он увидел, как солнце отражается на обширной водной поверхности. Несколько мгновений спустя он стоял, глядя на крепость Нимье.
Она действительно Леди Озера. На острове, где лишь один-два куста сумели укорениться среди скал, стоял замок из черного камня.
На нижнем этаже окон нет; выше видны узкие щели, дающие немного света. Камни не обработаны и скреплены по римскому обычаю.
Справа от замка отходит каменная дамба. В середине она проломлена, и Мерлин предположил, что гарнизон замка имеет возможность перекрывать брешь временным мостом.
Вода озера сама по себе странно светилась. Мерлин знал, что это свидетельствует об иллюзиях. Для тех, кто несведущ в таких делах, все замок и озеро кажутся окруженными непроницаемым туманом, как и говорится об этом в слухах.
Мерлин рассматривал замок. Никаких признаков жизни. Как будто давно покинутые руины. Но жезл в руке Мерлина продолжал отклоняться, указывая на крепость. Если его выпустить, он полетит над водой, притянутый мощным источником силы. Задача Мерлина — преодолеть расстояние до замка не только жезлом — всем телом.
Слева водная поверхность задрожала сильней. Мерлин получил неожиданное предупреждение. Он поднялся на берег, осторожно всматриваясь в озеро. Из воды поднялась чудовищная голова с разинутой пастью обнажив клыки размером с меч.

ГЛАВА 15

Это не иллюзия. Чудовищная голова реальна, хотя ничего подобного Мерлин раньше не видел. Он припомнил сведения, сообщенные зеркалом, о сосуществовании многих миров и о том, что стены между этими мирами иногда утончаются. Случайно или благодаря применению мощной энергии жизненные формы одного мира могут проникнуть в другой; отсюда рассказы о гигантских змеях и драконах, убитых героями.
Хотя существо из воды чуждо этому миру, он от этого не менее опасно.
И Мерлин не сомневался, что житель озера — часть защиты Нимье.
Существо двигалось к берегу с ужасающей скоростью, его голова со страшными кинжалоподобными клыками высоко вздымалась над поверхностью воды, зловещее шипение и отвратительный запах доносились из пасти. Мерлин повернул жезл в руке с такой же силой, с какой заставлял подниматься камни.
Глаза существа, глубоко посаженные в узком чешуйчатом черепе, больше не смотрели прямо на Мерлина. Как очарованные, следовали они за поворотом жезла. Мерлин испытал облегчение: существо не настолько чуждо, чтобы не поддаться контролю.
Голова существа слегка поворачивалась направо, налево вслед за поворотами жезла. Мерлин больше не интересовал его. Мерлин проверил мозг чудовища: чуждый, но разумный, он теперь был открыт перед ним.
И по законам этого мозга Мерлин сотворил иллюзию. Это оказалось проще, чем он думал. Когда он замедлил повороты жезла, существо не двинулось. Голова его продолжала раскачиваться, тусклые глаза смотрели слепо.
Мерлин воспользовался возможностью и остановил жезл, внимательно следя за чудовищем, готовый убежать, если оно двинется. Он послал новую команду в чуждый мозг. Кольца длинной шеи начали разматываться, исчезли под водой, и наконец над головой сомкнулась рябь.
Мерлин вначале хотел добраться до острова вплавь, опасаясь, что проход по дамбе привлечет внимание обитателей замка. Теперь он знал, что этого нельзя делать. Он не знал, долго ли сможет удерживать змееподобное существо. Поэтому он как можно быстрее пошел по берегу к дамбе, продолжая внимательно поглядывать на воду и землю и мысленно проверяя наличие других возможных караульных.
У конца дамбы он остановился, глядя через брешь на остров. Вода необычно блестела: должно быть, его присутствие возбудило действие какого-то сторожевого механизма, который должен ошеломить и смутить незваного гостя.
Под ногами Мерлина лежала древняя дорога. Но особое удивление вызвал у него сам замок. Он был совершенно не похож на знакомые ему крепости. Как будто темное приземистое здание явилось в этот мир из другого, как чешуйчатое чудовище в озере. Вид тяжелых очертаний его стен внушал беспокойство и тревогу.
Может, это влияние какого-то искажающего поля? Мерлин не знал, но у него не было никакого желания появляться на острове и в замке. Однако не желания управляли им.
Он снова начал поворачивать жезл, держа его на расстоянии вытянутой руки от тела. Если его защита сработает, как он надеялся, ни один наблюдатель из замка не сможет ничего разглядеть за сиянием. Мысленная проверка не обнаружила впереди ничего. Только чернота, в которой таилось что-то нехорошее.
Мерлин добрался до края бреши и увидел выемки в древнем камне. Его догадка подтверждалась: брешь в нужных случаях перекрывалась мостом, который можно было тут же снять. Но он не мог позволить, чтобы его победила узкая полоска воды.
Глядя вниз, он увидел упавшие камни, зеленые от слизи. Некоторые выступали над поверхностью, хотя вершины их влажные и тоже слизистые.
Мерлин критически рассматривал расстояние между ними.
Здесь сияние воды было особенно сильно, но все же не настолько, чтобы совсем закрыть от него камни. Если идти этим путем, придется отказаться от использования жезла и тем самым обнаружить себя перед возможными наблюдателями из замка. Мерлин обдумал эту проблему и не смог найти другого выхода.
Он прочно привязал жезл к поясу — теперь ему понадобятся обе руки. И вот, перегнувшись через край бреши, со всей возможной осторожностью он опустился на поверхность первого камня.
Мерлин внимательно следил за водой. Если в озере существуют и другие чудовища, сейчас самое подходящее время и место им появиться. Поверхность воды так сверкала, что он не видел, что скрывается под нею.
Следующий камень покрыт зеленой слизью и находится более чем в шаге.
Придется прыгать. И чем быстрее, тем лучше. Мерлин прыгнул, ноги его скользнули, но он вцепился руками и не упал в воду.
Гибель была близка. Во рту у него пересохло, он дрожал. Мерлин продолжал цепляться за камень. Следующий был не так далеко, и его поверхность, хоть неровная и грубая, оказалась сухой.
Однако потребовалась вся его решительность, чтобы перебраться на этот следующий камень. И когда камень качнулся под ним, как бы собираясь перевернуться и сбросить его в воду, Мерлин снова подавил приступ страха.
Следующий камень оказался ровне, хотя и покрыт слизью. Мерлин перебрался на него с бьющимся сердцем. Он сидел на третьем камне, восстанавливая дыхание и глядя по сторонам: нет ли признаков, что за ним охотится какое-нибудь чудовище.
Последним прыжком он приземлился на другой стороне бреши. И оказался на маленьком скальном выступе, на котором едва умещались ноги. Лицо Мерлина находилось лишь в нескольких дюймах от стены, по которой ему предстоит взбираться. Мерлин вытянулся в поисках опоры для рук, не решаясь поднять голову.
Найдя точку опоры, он подтянулся. Поднявшись на дамбу, несколько мгновений лежал неподвижно, пока сердце не стало биться нормально, а воля не победила чувства.
Потом он встал на ноги. Перед ним сгустилась тьма, как будто ночь здесь постоянно обгоняла свет дня.
Мерлин отвязал жезл и поднял его перед собой стеклом вверх. Жезл указывал вперед, почти вырываясь из рук. Но Мерлину не нужно было этого дополнительного доказательства, чтобы знать: то, что находится в замке, не вполне принадлежит этому миру.
Идя к черному входу, он пытался определить, идет ли за ним какой-нибудь новый охранник. Есть ли у Нимье оруженосцы и служанки, может, как и озерное чудовище, проникшие из другого мира или времени?
Если они и были, то защита их для него непроницаема: он не мог обнаружить ничьего присутствия. Стоя перед дверным занавесом, колебавшимся на ветру, Мерлин понял, что Нимье не нужны ни двери, ни замки. Туманный покров был не менее эффективен, чем каменная стена. Мерлин не мог сделать вперед ни шага.
Но он не собирался сдаваться. Мерлин достал свое последнее оружие кусок небесного металла, подарок Лугейда. Металл можно было сгибать как физическим давлением, так и силой воли. Мерлин прижимал металл к стеклу жезла, пока оно не оказалось обернуто сверкающим покровом.
Чем ближе он подносил конец жезла к облачной двери, тем ярче светился металл. И вот он ударил жезлом в центр тьмы, как воин ударяет копьем. В ответ блеснул такой яркий свет, что на мгновение Мерлин ослеп. Над головой его ударил гром.
Он закрыл рукой глаза.
Тьма впереди рассеялась. И из-за ясно видного входа пробивался свет, не от лампы или факела, но более яркий.
Держа жезл перед собой, Мерлин переступил порог.
Как и пещера, когда он ее в первый раз увидел, так и это обширное помещение, занимавшее весь нижний этаж замка, было уставлено машинами.
Некоторые походили на знакомые ему установки в пещере, на них так же сверкали огоньки. Другие были незнакомы. И никакого зеркала. Нимье получала инструкции иначе, чем он.
Никакой жизни он не смог обнаружить. У дальней стены виднелась извивающаяся лестница, ведущая на второй этаж.
Мерлин пошел по проходу между установками. Вид знакомых механизмов внушал уверенность. Он поднялся по лестнице на второй этаж, где были окна.
Поднявшись через отверстие в полу, он ощутил знакомые запахи — запахи трав и кореньев. Принюхавшись, он смог определить те, что сам собирал и хранил.
Длинный занавес делил помещение надвое. С одной стороны табуреты, стол, связки сухой травы на стенах, шкаф с полками, на которых закрытые сосуды и горшки. Осматривая это помещение, Мерлин чувствовал себя почти дома.
Но было здесь и что-то иное. Аромат трав не мог скрыть другой запах, далеко не приятный. Кто-то здесь создавал иллюзии, используя наркотики, с которыми — Мерлин знал это — лучше не иметь дела. Это запах зла, коварный, полускрытый, но совершенно очевидный.
Мерлин отдернул занавес. За ним оказалась постель, застеленная алой с золотом тканью. Поверх накинут золотой покров со сложным рисунком. На стенах дорогие ковры. Но на них не вышиты фантастические звери, охотники или другие рисунки, которые вышивают леди при дворе. Линии на коврах резкие, сплошь из углов.
Чем-то этот рисунок напоминал города из снов Мерлина. И чем дольше он смотрел на эти линии, тем все беспокойнее становился как будто за ними скрывалось что-то злое, ждущее. И все же он видел только линии.
Тут находился также ящик в форме кровати, и на нем, прислоненное к стене, — зеркало. Зеркало! Мерлин осторожно двинулся по комнате, тщательно следя за тем, чтобы его отражение не появилось на полированной поверхности. Вполне возможно, что это ловушка и, вернувшись, Нимье узнает, кто вторгался в ее обитель. Подойдя ближе, он, однако, убедился, что это не такое зеркало, как в его пещере, а просто предмет украшения.
В этой части помещения не чувствовалось беспокойства. Мерлин решил, что это личная комната Нимье. Вверх хода не было: в замке только два этажа.
Он не видел ни следа слуг. Нимье, должно быть, живет одна. Разве что у нее слуги, которым не нужно помещение, еда и питье.
Вернувшись в первую секцию, снова окруженный травами Мерлин широко взмахнул жезлом, направляя свой индикатор на стены.
Жезл спокойно лежал в его руке. Находящееся здесь не имело родства со звездами. Все звездное внизу. И Мерлин вернулся на заставленный механизмами первый этаж.
Больше всего ему хотелось уничтожить все стоящее здесь. Но если он попытается сделать это, то может не справиться. Медленно прошел он между машинами, подмечая непохожие на те, что он знал по своей пещере.
Таких механизмов было три. Один стоял вертикально — шкаф выше Мерлина. И поверхность его отличалась от остальных: те были полированные, а эта шероховатая и похожая на непрозрачное стекло. Жезл в руке Мерлина ожил. Прежде чем Мерлин смог удержать его, конец жезла ударился о непрозрачную поверхность на уровне груди.
Поверхность не разбилась, но в ней произошло изменение. Как будто непрозрачная пленка сдвинулась, и обнажилось то, что стояло внутри.
Мерлин затаил дыхание. Он смотрел на женщину, стоящую в узком ящике.
Хотя глаза ее открыты, он не видел в них признаков жизни. Она могла бы быть статуей, если бы не это удивительное сходство с жизнью.
Рыжие волосы длинными локонами спускались на плечи. На шее ожерелье, на запястье браслет. На взгляд она молода но в то же время есть в ней какая-то зрелость, будто она хорошо познала радости тела.
Вначале Мерлин решил, что она жертва, хотя и тщательно сохраненная способом, неизвестным в этом мире. Потом присмотрелся внимательней и даже решился коснуться пальцем теперь прозрачной стенки. В ответ возле тела девушки слегка закружились струйки. Она погружена в жидкость, точно так же, как он лежал когда-то в своей пещере, не живой, но и не мертвый.
Говорят, некогда Нимье привела сюда Моргазу, дочь Утера! Но ведь это юная девушка. Она не может быть матерью Модреда, взрослого человека...
Разве что ее заключили в этот ящик сразу после рождения сына.
Приглядевшись внимательней, Мерлин заметил несомненное сходство с Утером, но никакого сходства с темнолицым Модредом!
Зачем Нимье держит ее здесь? Леди Озера, должно быть, предвидит какое-то будущее предназначение для дочери Утера. И, зная Нимье, Мерлин не сомневался, что цель у нее недобрая.
Он внимательно осмотрел ящик в поисках какого-нибудь замка. Ничего.
Возможно, он открывается нужным словом, сказанном в соответствующем тоне.
Хоть ему и жаль было сияющую девушку, он не видел возможности освободить ее.
Поверхность снова постепенно теряла прозрачность, как будто изнутри ее затягивало изморозью. Пленка сгустилась совершенно, чему Мерлин был рад: чем меньше следов его пребывания останется здесь, тем лучше.
Он прошел мимо вертикальной тюрьмы Моргазы к причудливому механизму из проводов, переплетенных металлическими лентами. Ленты образовывали нечто похожее на шлем, с вершины которого провода уходили в стоящий сзади высокий столб.
Перед столбом стояла скамья, на ней лежал шлем. Мерлин внимательно разглядывал это устройство. И вдруг его охватило возбуждение. Вполне вероятно, что это устройство для связи, такое же, как его зеркало! Если это так...
Мерлин обогнул столб. Он был совершенно гладкий и поднимался почти до потолка. Над его вершиной и потолочной балкой оставалось пространство примерно в половину жезла Мерлина. Из вершины столба в это пространство время от времени поднимались разной длины выступы толщиной в мизинец.
Даже в своих снах об утраченных городах Мерлин не видел такое. Но если это связь между Нимье и теми, кто послал ее на Землю, и если эту связь можно оборвать...
Он глубоко уважал все связанное с Повелителями Неба и очень мало знал о них, поэтому ему не хотелось вмешиваться в их дела. Но он знал также, что у него появилась возможность нанести врагу величайшее поражение.
Жезл предупреждал его, что в столбе таится большая сила. Однако когда он направил жезл в сторону шлема, реакция оказалась более слабой. И провода, соединявшие шлем со столбом, казались такими хрупкими.
Мерлин перевел дыхание. Даже если он разбудит такие силы, которые принесут ему смерть, поражение Нимье и стоящих за ней этого стоило. Он выполнил возложенное на него задание — маяк действует. Когда прилетят Повелители Неба, Артур их встретит. Значит, смерть его не так уж важна.
Медленно и осторожно Мерлин провел жезлом по поверхности скамьи, потом положил его, не касаясь проводов, уходящих в столб. Потом, как и тогда, когда нужно было поднять камень, начал постукивать звездным металлом. Негромко запел.
Он не пытался коснуться шлема, а всю волю устремил на его крепление.
Шлем сам собой поднялся над поверхностью скамьи. Он поднимался рывками, как будто сопротивлялся чужой воле. Но поднимался. Вот он уже выше головы Мерлина, и провода натянулись туго, как струны арфы.
Мерлин без колебаний продолжал.
Он чувствовал, как за пределами достижимости его разума что-то собирается, бродит невидимое. Но он не обращал на это внимания, сконцентрировав все усилия на том, что нужно было сделать.
Шлем дергался, резко опускаясь и снова вздымаясь. Но провода держались. Мерлин настойчиво продолжал.
Послышался резкий звенящий звук. Один из проводов лопнул и вяло повис со столба. Шлем, освободившись с одной стороны, яростно нырял и дергался, повинуясь приказам Мерлина.
Еще щелчок. Теперь шлем удерживал лишь один провод. Мерлин не позволил, чтобы им овладел триумф. Шлем нырнул, как подбитая птица, чуть не ударив Мерлина в лицо. Голос Мерлина звучал громче и увереннее. И вот произнесено слово приказа.
Лопнул последний провод. Вся жизнь ушла из шлема. Он упал, и Мерлин сознательно наступил на него, превращая хрупкое содержимое в крошево.
Подняв смятый клубок кончиком жезла, он понес его перед собой.
Последняя установка, назначения которой он не понимал, тоже представляла из себя столб, но без шлема, без проводов, без отверстий в поверхности, даже без огоньков. Он не мог ничего понять. А те, чье присутствие он ощутил в сражении с шлемом, становились все беспокойнее.
Он не знал, кто они, но чувствовал, что каким-то образом они родственны существам из леса. Его собственная внутренняя сила ушла на борьбу со шлемом, поэтому лучше встретить нападение, если оно состоится, снаружи, а не в крепости Нимье, где у нападающих могут быть неизвестные источники энергии. И хотя лес тоже захвачен Нимье, у Мерлина есть свои союзники.
Он выбежал из замка. Добравшись до бреши в дамбе, обернулся и бросил обломки шлема в озеро, где сверкающая вода поглотила их. Лучше было бы закопать их в землю — вода союзник врага, — но теперь Мерлину руки нужны свободными.
То, что произошло потом, так поразило его, что он чуть не растерялся.
Он боялся возвращения по скользким камням. И опасался он не только невидимых преследователей, но и лесных слуг Нимье. Если его застигнут на этих скользких камнях, он станет легкой добычей.
Однако, взглянув в сторону берега, он увидел застывшую поверхность воды, мостом соединившую части дамбы.
Можно ли довериться ей? Это может быть ловушкой. Впрочем, у него есть возможность проверить. Слегка наклонившись вперед, Мерлин концом жезла коснулся едва видимой поверхности. Послышался глухой удар. Поверхность вполне реальна.
И вот, опираясь на жезл Мерлин ступил на невидимый мост заставляя себя не смотреть вниз.

ГЛАВА 16

Во время перехода он не чувствовал уверенности, хотя жезл все время сообщал ему, что он на твердой поверхности. Добравшись до другой стороны бреши, Мерлин испустил вздох облегчения Но радоваться было еще не время.
Взглянув на деревья темного леса, через который пролегала древняя дорога, Мерлин застыл. Они пробудились наконец эти сверхъестественные стражи охраняющие границы Нимье; они близко от него. Придется возвращаться прежним путем — по ручью. Но воспоминание об огромной змее, таящейся в озере, делало спуск в воду задачей, для выполнения которой потребовалось вся его воля.
Мерлин спустился в самую глубокую часть русла, держа жезл в руке; слабое подергивание жезла вместе с обостренными особыми чувствами послужат для него хорошим предупреждением при любом неожиданном нападении Вода здесь не такая чистая, как ниже по течению, и он шел, скользя и оступаясь.
Поднятые им облака ила делали ходьбу еще более трудной.
Он уже далеко прошел по водной дороге и приблизился к повороту, за которым начинался обычный ручей, когда жезл в его руке резко повернулся. В то же время ощущение присутствия Силы заставило его обернуться.
Он ожидал увидеть чудовище, может, то самое, которое обманул в озере.
Но не женщину, стоящую прямо на поверхности воды, которая по ее приказу стала твердой.
Она медлительно улыбнулась. Как и в ту ночь, когда был найден меч, Мерлин видел Нимье. Она не пыталась прикрыть свое стройное белое тело, даже отбросила назад черные волосы, чтобы показать себя еще яснее. Если не считать ожерелья из камней, белых, как ее кожа, двух широких браслетов и цепочки, на которой висел камень в форме луны, лежащий меж ее полных грудей, она была совершенно нагая.
Нимье с насмешливой игривостью подняла голову, как ребенок.
— Мерлин... — Его имя донеслось вздохом ветерка. И вдруг он заметил, что губы ее не движутся. И тут же поднял жезл и ударил — как копьем в битве.
Конец жезла коснулся ее груди рядом с лунным камнем. Колебание воздуха — и ничего. Иллюзия!
Но тревожно, что иллюзия назвала его по имени. Нимье, вероятно, подозревала, что он придет иначе ей незачем было создавать такой призрак.
Или она в самом Камелоте узнала о его вторжении?
Во всяком случае он встревожился. Со всем в этом мире обращался он с уверенностью и мудростью, только эта женщина будила его чувства и делала неуклюжим, как неопытного юнца. И беспокоили его не силы, которые она могла вызывать. Нет, это было то тонкое еле ощутимое влияние, которое действует на мужчину и не поддается его контролю.
Долго после исчезновения иллюзии Мерлин стоял неподвижно, ожидая нового появления. Но его не было. Чувствуя себя преследуемым беглецом, он с плеском пошел дальше, желая поскорее уйти из этого злого леса.
Знает ли Нимье, какой вред причинил он ее жилищу? Теперь он готов был признать ее способной на все. Повлияло ли как-нибудь уничтожение шлема на ее планы? Он так мало знает, а должен знать так много.
Тяжело дыша, посматривая по сторонам и крепко держа жезл, чтобы уловить его малейшее движение, Мерлин быстро шел вперед. Ему казалось, что полумрак под кронами деревьев на обоих берегах сгущается. А за ним — что кроется за ним? Он закрыл дверь своего воображения, отказавшись от рассуждений. Думать о таком нападении часто означает вызвать его.
Не слышны голоса птиц. Мерлин не чувствовал присутствия животной жизни. Поскольку привидений больше не было, Мерлин решил, что Нимье оставила только одно, на всякий случай, в ожидании его прихода.
Он знал лунный камень, который был на ней. Не из зеркала, а скорее из легенд племени своей матери. Это знак одной из трех, избранных для служения Матери Земли: Девушка с растущим полумесяцем, Мать с полной луной и Старуха с убывающим серпом. Почему Нимье избрала такой архаический символ? Эта местность заселена редко, и он знал, что местные жители придерживаются древних верований. Возможно, многие, главным образом женщины, тайно поклоняются Древней Богине. При этой мысли легкая необъяснимая дрожь пробежала у него по спине. Припомнилось ощущение зла в комнате Нимье, какое-то предупреждение, настолько неясное, что он не сумел понять его.
Мерлин облегченно вздохнул, выбравшись наконец из-под мрачного покрова деревьев. Солнце заходило. Мерлин далеко ушел от края леса, прежде чем сел, чтобы поесть и попить.
Сегодня полнолуние. Мерлин облизал крошки с губ. Он очень устал; уничтожение шлема Нимье отняло у него много сил. Глупо идти дальше таким слабым и уставшим. Но все же, даже на открытой местности, он испытывал тревожное чувство. Мерлин сидел, скрестив ноги, жезл лежал у него на коленях. Он прислушивался, прислушивался с ожиданием, которого сам не мог понять.
Сгустились сумерки, а он продолжал сидеть, напрягая все чувства. Он часто поглядывал на черное пятно леса но не оттуда исходило ощущение тревоги. Мерлин осматривал и местность перед собой. Он был уверен, что некогда эти склоны были расчищены людьми, которые потом ушли, и поля стали зарастать кустарником.
Мерлин слышал лай лисы какая-то птица пролетела над ним. Ночь полна шума. Чего же он ждет?
Время от времени он поглядывал на жезл. Жезл был еле виден, стекло и металл на его концах не блестели. Мерлин начинал верить, что угроза исходила не от Нимье. Она не связана с другим миром. Иногда он пытался погрузиться в легкую дремоту, но внутреннее чувство восставало против этого.
Взошла луна, как будто в небо бросили золотую римскую монету И вот где-то далеко началось что-то вначале неразличимое. Внутреннее чувство Мерлина ощутило вначале лишь легкую вибрацию земли и воздуха. Она становилась все сильнее, пока он наконец не услышал.
Пение, от которого волосы вставали дыбом, заставило сильнее биться сердце. Он знал слова Силы и умел ими пользоваться, но эти были чужими для него. Было в этом вопле что-то совершенно чуждое и дикое. Он не мог разобрать ни слова. Древнее пение. В нем ничего от Звездного народа. Оно шло из молодости Земли, задолго до прилета кораблей.
Пение перешло в серию резких криков. И Мерлин узнал их.
Под луной шла охота, и он был добычей. У богини чей символ Нимье несла на груди, тоже была своя темная сторона. Этой богине люди приносили кровавые жертвы — проливали человеческую кровь. У нее было два лица, у этой богини, и три возраста и второе лицо обращено к Тьме. И этого лица люди боялись и старались его умилостивить.
Великая Мать — и Великая Разрушительница человечества!
Но поддаться атавистическому страху значило обречь себя на поражение.
Мерлин дважды сглотнул, стараясь унять сердцебиение, собрать силы, которые повиновались ему. Должен быть ответ — и этот ответ не в бегстве. Если он только поддастся страху...
Он покачал головой. Ответ есть! Он таится в сознании, закрытый сведениями, сообщенными зеркалом. Но ответ принадлежит этому миру, а не миру зеркала.
Великая Мать и ее жрицы, залившие землю кровью человеческой...
Великая Мать и...
Из глубины памяти Мерлин извлек то, что когда-то говорил ему Лугейд.
У Матери был соперник. Позже соперник стал ее мужем: Рогатый Бог, которому приносили жертвы охотники. Рогатый Бог... верят ли в него эти жрицы?
Времени для размышлений оставалось мало. Мерлин мог бежать — все его натура восставала против этого; к тому же он знал, что тем самым погубит себя, — или оставаться. Придется обратиться к иллюзии. Она должна быть необыкновенно сильной, потому что противостоит силе Матери.
Мерлин встал. Сознательно отключился от криков охотниц. Всмотрелся в себя, надеясь, что не всю энергию истратил в замке на озере. Перед ним не было зеркала, в котором он мог бы проверить иллюзию. Он надеялся лишь на картину в своем сознании.
Теперь преследовательницы были так близко, что он видел их белые тела среди кустов, развевающиеся волосы. Подобно Нимье, они были обнажены, лишь на шее ожерелье из желудей. И всех возрастов: девушки, едва достигшие зрелости, матроны с свисающими грудями, кормившими детей, старухи, чья кожа казалась высохшей под луной.
Увидев его, они замолчали. На их лицах была лишь ярость — темная сторона их богини. В глазах горела жажда крови. Мерлин заставил себя не думать ни о чем, только о созданной им защите.
Передовые женщины оказались на расстоянии прыжка, но вдруг они замешкались, в их взглядах мелькнуло удивление. Если его иллюзия подействовала, они видели не мужчину, а темную фигуру, увенчанную лунными рогами, — фигуру в которой не чувствовался страх. Рогатый Охотник не боится ярости богини ему, как и ей, принадлежит земля и небо.
Предводительница своры, высокая женщина с раскачивающимися грудями, зарычала. Дважды пыталась она дотянуться до него руками, но не решилась дотронуться. Остальные чуть отступили, неуверенно переводя взгляды от жрицы к Мерлину.
Он поднял жезл, хотя звездное стекло не имело против них власти. Но с ним он чувствовал себя увереннее, и заговорил.
— Вы не охотитесь за мной, женщины Богини. — Это был не вопрос, а утверждение. — Вы можете призвать землю к ответу, бросить в нее семена, зачать, выносить плод и собрать урожай. Но все, что живет на земле, послушно мне. Смотрите!
Жезлом он указал влево. Там стоял, оскалив зубы, огромный волк. Ни один человек еще не видел такого. Мерлин указал вправо: там сидела гигантская кошка с длинными клыками. Волк зарычал, кошка зашипела.
Женщины начали отступать. Но жрица осталась; зубы ее сверкнули в оскале, таком же зловещем, как у кошки.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

— Охотник, — выплюнула она, — не противься Матери!
— Я не просто охотник, — ответил Мерлин, — я Охотник. Мать знает меня, я ее племени. Взгляни на меня, жрица. Я дик, и гнев мой растет.
Служи Матери. Но я не преклоню перед ней колени. Мы равны по силе. Разве не так?
Жрица неохотно склонила голову. Но не отступила.
— Мы охотимся, когда угрожают матери, — настаивала она.
— Разве я угрожаю ей, жрица?
Впервые в ней почувствовалась неуверенность.
— Может... может, ты не тот, кого мы ищем.
— Но за мной ты привела свою свору, — возразил он. — Я не желаю зла твоей госпоже: мы с ней равно служим силам жизни. Ищи добычу в другом месте, жрица.
Она удивленно посмотрела на него Затем попятилась, увлекая за собой остальных женщин. Мерлин смотрел им вслед. Он не сомневался, что за этим внезапным нападением каким-то образом скрывается Нимье. Неужели Леди Озера обратилась к древнейшей вере, чтобы завербовать себе последователей?
Женщины исчезли, слышался лишь топот их босых ног по земле среди кустов. Очевидно, они двинулись по другому следу. Мерлин надеялся что никто не бродит здесь в одиночестве: получив однажды отпор, свора сорвет на другом свою ярость.
Так ли появились впервые перед людьми Повелители Неба, принимая облик земных богов? Мерлин почти верил, что следовал образцу поведения, примененному когда-то давно. Простым людям нужны символы, воплощающие непонятные им огромные силы. А по земле ходило столько богов. Древние Повелители Неба могли принять облик одного из них: так легче всего было заставить людей слушать, привести их на новый путь жизни и мыслей.
Мерлин убрал иллюзию, в которую одевался этой ночью. Он пошел по залитой луной местности по старой дороге чтобы как можно быстрее уйти из этого зловещего места.

***

Три дня спустя Мерлин увидел перед собой высокий холм Камелота. Он очень устал и проголодался. Последнюю ночь он провел в пастушьей хижине.
Пастух поделился с ним убогой пищей. Он мало что знал и смог сообщить лишь слух, что король болен и не покидает своей комнаты. Итак, Артур продолжает играть свою роль Подойдя ближе, Мерлин увидел отряд всадников, торопливо скакавших куда-то. Когда они проехали, Мерлин быстро направился к стене замка.
У входа стояло вдвое больше обычного стражников, а внутри готовился к выступлению новый отряд. Часовые скрестили копья, преграждая вход.
— Стой!
— Вы меня знаете, — возразил Мерлин. — Почему не впускаете?
— По приказу лорда Кея никто не должен входить...
— Тогда пошлите известие лорду Кею, — ответил Мерлин. — Я не из тех, кого заставляют ждать.
Часовой колебался, на лице его была враждебность. Однако один из его товарищей ушел, а Мерлин прислонился к стене и приготовился терпеливо ждать. Он хотел знать, что же произошло. Приказы отдает Кей. Значит, Артур все еще играет свою роль или... Мерлин пытался догадаться что же не удалось в их планах.
Посланный вернулся.
— Иди к лорду Кею, — коротко сказал он Мерлину без всякой вежливости.
Мерлин ни о чем не спрашивал.
Всюду признаки войны. Саксы? Неужели вторглись за время его отсутствия? Он внимательно прислушивался, но ничего не мог извлечь из приказов и криков солдат.
Мерлин по лестнице поднялся на балкон. Там, у окна, выходящего на внешнее укрепление, стоял Кей. Он быстро обернулся.
— Артур? — вопросительно произнес Мерлин.
Лицо Кея стало еще более хмурым.
— Далек ли ты от предательства, бард? — угрожающе спросил он. — Я не знаю этого. А когда узнаю... — Он медленно сжал руку в кулак. — Если мои подозрения подтвердятся, я возьму тебя за горло и задушу — медленно!
— Ты сэкономишь время, — заметил Мерлин, — если расскажешь мне, что произошло. Когда я уходил, король изображал больного...
Кей оскалил по-волчьи зубы. Это совсем не походило на улыбку.
— Так он сказал мне. Но посмотри теперь на него, целитель. И если умеешь лечить, принимайся немедленно!
Нимье! Мерлин чуть не произнес это вслух. Может, они с Артуром потерпели поражение, пытаясь достичь успеха в ее крепости. Яд — удобное оружие, и Нимье умеет им пользоваться.
Он уже повернулся к двери.
— Я хочу увидеть его.
Если Кей попытается остановить его, Мерлин собьет названого брата короля с ног. Ледяной ужас сделал его вдвое сильнее. Если Артур умер!..
И вот он снова в комнате короля. Блехерис, сидевший у постели, встал.
Он тоже повернул унылое лицо в сторону Мерлина. Но Мерлин не отрывал взгляда от человека на постели.
На этот раз лицо Артура не пылало в псевдолихорадке. Оно осунулось, кожа посерела. Король был похож на мертвеца. Мерлин немедленно принялся за работу, используя все свои знания целителя.
Тело короля было холодным, слишком холодным. Мерлин приказал принести нагретые камни завернуть их и обложить ими короля. Затем он использовал свое шестое чувство и немедленно отшатнулся. Хотя симптомы, которые он наблюдал, вполне могли происходить от болезни, за ними скрывалось какое-то зло, державшее короля в плену.
Кей, следивший вначале молча, спросил:
— Что это? Вчера, когда леди Нимье уезжала, он был здоров. А сегодня утром... — Он сжал руки, лицо его исказилось от боли. Кей редко проявлял свои чувства, но Мерлин знал, что его связывает с Артуром взаимная любовь.
— Значит, этот ублюдок, этот предатель...
— Он зачарован, — ответил Мерлин на первый вопрос. — И его нужно как можно быстрее разбудить.
— Ты сможешь?
— Да. Используя некоторые средства. Я пойду в свою комнату, но ты оставайся здесь. Никто не должен приближаться к нему, кроме вас двоих. Он кивнул в сторону пикта. — Я сейчас вернусь.
Когда Нимье уезжала, король был здоров, размышлял Мерлин по пути к себе. Значит, она наложила на короля замедленный приказ, который подействовал после ее отъезда. На остальные слова Кея он не обратил внимания. Сейчас самое главное — спасти Артура!
В своей комнате он торопливо отобрал необходимые средства, складывая их в корзину Возвращаясь к королю, он нес с собой и свой жезл. Придя в королевскую спальню, он послал Блехериса за котлом с водой. Пикт разжег жаровню, и Мерлин стал бросать в кипящую воду разные травы. Комната заполнилась ароматом.
— Его меч... — он обернулся к Кею. — Где его меч?
Ответил Блехерис, ответил не словами, а действием. Он достал ножны из-за шкафа.
— Этот искал его, — сказал он, отдавая Мерлину меч. — Но не нашел.
Мерлин извлек меч, и тот сверкнул.
— Модред... Об этом ублюдке ты говорил, Кей?
— Да. — В голосе Кея звучала ярость. — Он старался навязать лордам свою волю во время болезни короля. Они не поддержали его. Тогда... Тогда он стал обхаживать королеву. И она слушала его! Ночью она уехала с Модредом. Видевшие ее говорят, что она ехала добровольно. Тьфу! Она вдвое старше его. Но стоит ему поглядеть на нее, она краснеет, как девушка. Она думает, что Артур все равно умрет а она останется королевой! Что ты делаешь? — Я возвращаю нашего господина. Часть его сейчас в чужом мире, который гибелен для человека. Но тише!
Мерлин поднял меч и слегка коснулся его концом лба Артура над глазами. Хотя Кей и Блехерис слушали, а его слова не были предназначены для обычных людей, Мерлин начал петь. Глаза его были закрыты, и он старался представить себя стоящим не в комнате короля, а в том месте, куда кто-то — несомненно, Нимье — поместил Артура.
Его окружало нечто, сквозь которое пролегали какие-то странные вспышки. Каждая из этих вспышек была чьей-то личностью, заключенной здесь, в этом аду. Пение Мерлина звенело, не как слова, а как смешанные звуки. И от него самого тоже распространялся свет. Меч служил указателем, с помощью которого Мерлин искал Артура.
Он пошел по светлой дорожке, а вспышки пролетали мимо и гасли. Но одна золотая вспышка задержалась. Увидя это, Мерлин изменил пение. Раньше слова его были рассчитаны на дальний поиск, теперь в них звучал настойчивый призыв.
По светлой дорожке к мечу приближалась извивающаяся фигура, борясь с удерживающей ее волей. Воля Мерлина вступила в борьбу и подавила сопротивление Он приказывал, как имеющий на это право. В свой приказ Мерлин вложил всю свою тревогу за Артура, свою веру в него и в их общую миссию.
Вместе они удерживались в полосе света. Им помогал меч. Мерлин открыл глаза.
Он так и не был уверен, видел ли он на самом деле вспышку света, скользнувшую с лезвия к голове короля. Но он услышал стон Артура, увидел, как шевельнулась на подушке его голова. Он выиграл.

ГЛАВА 17

Ветер доносил до вершины стены слова человека, стоявшего внизу.
Артур, с напряженным осунувшимся лицом, смотрел на барда. За ним стояли остатки некогда гордого двора. Кей монотонно проклинал барда, который по древнему племенному закону был неприкосновен для мести и физической расправы.
Мерлин изучал барда. Ход настолько хитрый, что за ним не может стоять только Модред. Он видел в этом Нимье. Не слишком ли часто он видит во всем связанном с Артуром руку Нимье? План мог даже отчасти принадлежать Джиневре, потому что бард внизу из двора ее отца, известный там остротой своего языка и злым умом, который позволял ему извлекать максимальную пользу из своего положения барда.
От такого оскорбления гордые лорды и короли в прошлом призывали смерть: бард громко пел об Артуре, который лежал с собственной сестрой и зачал сына, за которым теперь охотится; он пел о том, что Артур одержим демонами и не является истинным королем.
Со времени выздоровления король отказывался слушать Кея и остальных, советовавших начать немедленное преследование Модреда и Джиневры. Он снова и снова терпеливо повторял, что сейчас обнажить меч значит уничтожить единство Британии. И тогда Британия станет легкой добычей морских волков, которые набросятся на ее беззащитное тело.
Мерлин считал Модреда более дальновидным, чтобы раздувать давний скандал. Он не может ожидать, что люди поддержат его после того, как раскроется позор его матери. Пусть Модред принадлежит к роду Пендрагонов.
Ни один лорд не пожелает, чтобы он носил корону. Запятнав Артура, он тем самым запятнал себя. Тогда почему?
Джиневра также многое теряла. Если она сочла Модреда будущим правителем, зачем она уменьшает его шансы? Слишком много вопросов, и все он был уверен в этом — ведут к Нимье.
Если она обнаружила вторжение в свою крепость, ярость могла подвигнуть ее на действия, которые не вяжутся с представлением о коварной интриганке. Она отбросила все укрытия, чтобы нанести смертельный удар.
Нимье — он был уверен в этом!
Пение, продолжалось, насмешливое, пронзительное, приводящее в ярость человека, который не может ответить. Артур не может, но Мерлин... Он не должен допускать этого. В прошлом такое оскорбление могло довести до самоубийства.
Мерлин поднял жезл, указывая его концом на барда. Это не настоящее оружие. Он не нарушает закон, обеспечивающий неприкосновенность барда.
Мерлин бросил вперед концентрированную мысль, зная, что бард не решился бы идти сюда, не заслонившись невидимыми стенами. Пение продолжалось.
И вдруг бард замолчал. Он покачал головой. Схватился руками за горло.
Прозвенел голос Мерлина:
— Тот, кто выплюнул яд, сам должен проглотить его! Говори, человек малой силы, говори правду!
Потребовалась вся его сила воли, чтобы держать барда. Мерлин правильно рассудил, что этот человек явился хорошо вооруженным. У него сильная защита.
Бард опустился на колени. Теперь он смотрел прямо на Мерлина, лицо его чудовищно исказилось как будто во рту у него действительно смертоносный яд и он не может выплюнуть его, а должен проглотить. Снова Мерлин указал жезлом.
— Говори правду. Нам больше не нужны твои глупые выдумки. Кто послал тебя позорить великого короля?
Как бы против воли губы барда разошлись.
— Она... — сказал он. Это единственное слово будто вырвали у него орудием пытки.
— Назови эту женщину, — приказал Мерлин. — Или ты столько наговорил лжи, что уста твои навсегда отвыкнут произносить правду. Все будут знать, что ты лжец, и никто не будет тебя слушать.
Во взгляде барда сверкнула ненависть. Но и страх, и страх становился все сильнее.
— Это рассказала леди Моргаза, — напряженно сказал он. — Кто лучше ее знает правду?
Моргаза — девушка, которую Мерлин видел в крепости Нимье? Для этого Нимье держала ее столько лет? Мерлин слышал за собой приглушенные возгласы удивления.
— Ты видел леди Моргазу — Мерлин заставлял себя говорить спокойно. И ты говоришь, что никто лучше ее не знает правду. Как...
Его прервал резкий голос Артура.
— Да будет так, Мерлин. Король не воюет с женщинами.
Насмешливая улыбка появилась на лице барда.
— Красиво сказано, господин король. Цепляйся за тень чести, какая у тебя еще осталась. Пусть сын демона лишил меня речи. Достаточно ушей слышало. Люди лучше запоминают зло, чем добро; так устроен мир. Даже если тебе каким-то чудом удастся доказать свою невиновность, большинство будет охотнее внимать словам обвинения, чем оправдания. Слушай внимательно! Лорд Модред обрекает тебя на бесчестье. Сейчас он движется, чтобы принести справедливость на эту землю. Если вы встретитесь с ним, пусть сила рассудит, кто прав, кто виноват.
— Отлично! — услышал Мерлин восклицание Кея. — Господин король, всякий лорд, серьезно вслушивающийся в эту ложь, предатель! А с предателями можно обращаться только одним способом. Они увидят мечи честных людей!
Остальные одобрительно зашумели, но Артур нахмурился. И обратился он не к Кею, а к барду.
— Бард, ты сделал свое сообщение. Теперь или.
— И какой ответ ты дашь лорду Модреду, великий король? — Этот титул прозвучал слегка насмешливо.
— Я не стану делить Британию на части по его желанию.
— У тебя нет выбора, — ответил бард. — Иначе ты испытаешь бесчестье перед лицом всех. Помни это!
Бард встал с колен, бросил на Мерлина последний взгляд и пошел, повернувшись спиной к королю. Кей зарычал.
— Копье в спину, — свирепо сказал он, — вот достойная плата. Но он прав, брат. Либо ты будешь сражаться, либо власть перейдет к Модреду. И как же он использует эту власть? Он ублюдок. Мало кто из знатных лордов станет ему повиноваться. Начнется грызня меж лордами, каждый возмечтает о короне. Что получится из этого? Раздираемая распрями земля станет легкой добычей саксов. Так было после смерти Утера. Господин король, у тебя нет выбора. Ты загонишь эту подлую ложь в глотку выродка свои мечом, иначе тебя ждет бесчестье перед лицом всех, кто следовал за тобой все эти годы.
Выражение лица Артура не изменилось, взгляд его перешел от удалявшегося барда к Кею, затем к Мерлину.
— Идите за мной, — коротко сказал он и пошел по стене. Придворные расступились, давая ему проход.
Слишком мало глаз смотрели на короля вопросительно. Кей правильно обрисовал ситуацию. Король будет обесчещен, если не станет сражаться, и в любом случае начнется война между лордами. Все, чего он добился, погибнет, рухнет, как перегнивший плод.
Мерлин, идя за королем, думал о маяке. Долго ли, далеко ли? Он не знал ответа на эти вопросы. Может быть, то, что он привел в действие, ввергнет их мир в полный хаос. Однако он не видел, как мог бы действовать по-другому.
Вслед за Артуром они вместе с Кеем вошли в комнату короля. Король ходил взад и вперед по комнате, сцепив руки за спиной, опустив голову на грудь. В лице его была боль, такая, какую не могла бы вызвать физическая рана.
— Братья, — сказал он, — вы одни знаете правду о моем прошлом. Да, обратился он к Мерлину, — я рассказал все Кею, потому что он отчасти тоже древней крови. Но поверит ли кто-нибудь этой правде?
Первым заговорил Кей.
— Если даже поверят, брат, они сочтут это злой правдой и будут смотреть на тебя еще с большей ненавистью. Мало кто способен признать, что существует раса, более одаренная, чем человечество. Жрецы учат, что таким был Христос, но он мертв. Такое люди могут простить только мертвому. Но в его время Христа ненавидели и осудили на самое позорное наказание, которому подвергали лишь рабов и предателей. Люди поклоняются богам, но когда боги появляются, их боятся и ненавидят.
В природе человека стремиться стащить вниз тех, кто поднялся выше. Ты величайший король Британии, более великий, чем Максим, потому что служишь стране не из честолюбия. Если бы у тебя не было короны, ты продолжал бы служить стране. Люди это знают, но это не заставит их больше уважать тебя.
Ты думаешь, Лот, который претендовал на трон, любит тебя? Ни он, ни герцог Корнуэлльский, ни один из тех, кто может притязать на трон.
Да, они используют против тебя этот старый скандал. Но это юношеский грех, и ясно, что ты не знал о близком родстве с леди Моргазой. К тому же она побывала не в одной постели, и можно намекнуть, что Модред вовсе не тобой зач...
— Нет, — прервал его Артур. — Мы не станем позорить имя женщины, чтобы отвести от себя угрозу. Возможно, она была такой, как ты говоришь.
Но я не стану кричать перед всеми: «Эта женщина обманула и обольстила меня!» Такие дела не для короля.
Кей кивнул.
— Так ты решил, брат. Но такое благородство не принесет тебе пользы.
Люди воспринимают сдержанность как открытое признание своей вины. Но сказать правду еще хуже. Нам в лицо будут швырять «рожденный демонами», пока мы не оглохнем, и это оттолкнет от нас даже тех, кто иначе поддержал бы тебя.
— Он прав, — спокойно сказал Мерлин. — Любой выбор усиливает врага.
Паутина хорошо сплетена.
— Ты уверен, что это дело Нимье?
— Так уверен, будто сам слышал ее приказ Моргазе научить барда. Она мстит нам. Но я уверен также, Артур, что она больше не может говорить со своим руководящим голосом. Теперь ей приходится полагаться только на себя.
И она не может помешать действию маяка.
— Этот маяк, — повернулся к нему Кей. — Ты пообещал, что он приведет Повелителей Неба. В каком количестве они придет и когда? Помогут ли они оружием нашему королю или будут стоять в стороне, наблюдая, как люди сражаются друг с другом, чтобы потом договориться с победителями?
— Я не знаю ответов на эти вопросы, — сказал Мерлин. — Время для Повелителей Неба идет по-другому, чем наши дни и годы. Они живут гораздо дольше, чем мы. Может, много лет пройдет, прежде чем их корабли опустятся с неба.
Кей покачал головой.
— Тогда лучше не учитывать их в наших планах. Нам нужно справиться с Модредом, и побыстрее. Сейчас силы его малы, но люди будут съезжаться к нему. И не забудьте, с ним королева. Само ее присутствие в лагере свидетельствует, что она верит в этот позорный рассказ и поэтому уехала от тебя, Артур.
— Знаю, — ответил король. Голос его звучал устало, лицо казалось измученным и осунувшимся. — Будут также говорить, что я выступил против собственного сына.
— Ты выступаешь против предателя — яростно заявил Кей. — Это ты, — он внезапно повернулся к Мерлину, — это твое дело! Если твои знания так велики и всеобъемлющи, почему...
Но Артур ответил с силой, какой не ожидал от него Мерлин:
— Не трать времени, брат, на перечисление всех «если». Мерлин делал лишь то, что выпало ему на долю. И от него зависит наш успех в конечном счете.
Мерлин, удивленный, внимательно взглянул на короля. В голосе Артура звучали пророческие ноты.
— Что ты имеешь в виду? — спросил Мерлин.
— Когда настанет время, — тем же уверенным тоном продолжал Артур, это станет известно и тебе, родич. У каждого из нас воя роль.
Они выехали из Камелота не в ярких красках и хорошем настроении, но не менее уверенные в своей правоте, чем если бы двигались против захватчиков.
Артуру сообщили новости. Войско действительно раскололось, и многие знатные лорды возможно, по указанной Кеем причине, держались в стороне от враждующих либо открыто примкнули к Модреду. Модред осмелился поднять знамя с драконом и провозгласить себя королем, поскольку Артур не достоин трона.
Кей хрипло рассмеялся, когда об этом стало известно в их втором ночном лагере.
— Он глупец, — свирепо сказал Кей. — Неужели он считает, что Лот, внимательно следящий за событиями, даст ему спокойно усидеть на непрочном троне?
Если Лот ждал, то Констанс Корнуэлльский не стал выжидать. Вскоре с гордо развевающимся флагом с медведем он привел свое войско в лагерь Артура. И перед всеми подтвердил свою верность королю. Старая вражда была забыта, и Артур повеселел: ведь Констанс — внук Голориса и единственный кровный родственник Артура.
На четвертый день, когда их войско усилилось двумя отрядами черных всадников, освободившихся от дежурства на границе, Артур созвал совет, встретившись с теми лордами и командирами, которые сохранили верность.
— Мы выступили против тех, кто был нам братьями по мечу и щиту, сказал король с печалью. — Сотни раз вместе смотрели мы в лицо врагам и встречали смерть. Мы не должны теперь в гневе скрещивать оружие. Я не откажусь от короны, потому что не могу снять с себя обязанности перед этой землей. Но тяжелая задача — убивать старых друзей.
Он помолчал, но никто из собравшихся не заговорил. Мерлин подумал, что Артур и не ожидает ответа. Король медленно продолжал:
— Никто в будущем не посмеет сказать, что я желаю зла тем, кто обманут. Я пошлю к Модреду вестника и предложу встретиться без оружия и поговорить. Может, мне удастся уговорить его не нарушать мир, добытый дорогой ценой.
Ему ответил Констанс самый знатный, хотя и самый молодой из лордов:
— Господин король, это поступок человека, который действительно сначала думает о других. Мало кто после такой песни барда способен протянуть руку мира пославшему этого барда. Если ты пойдешь на встречу, я буду рядом с тобой.
— И я... я... я... я... — подхватили остальные. Никто из видевших лицо Артура не сказал бы, что он сделал это из страха его поступок объяснялся любовью к Британии, которой он служил всю жизнь.
Один из старейших лордов, некий Овьен, в юности служивший в гвардии Амброзиуса, вызвался быть посланником. И Артур, знавший, каким уважением пользуется Овьен, был доволен. Выслушав короля, Овьен выехал из лагеря.
Все отдыхали, ожидая, день и ночь. На второй день Овьен вернулся.
Он прошел прямо к Артуру.
— Господин король, я передал твои слова Модреду. Его сторонники высказывались по-разному, но наконец он согласился на переговоры. Он сказал, что встреча состоится у Малых Камней Лангвеллина. Ты приведешь с собой десять сторонников, и он десять. Жрец Гилдас говорил, что среди этих десяти не должно быть Мерлина, потому что он сможет привлечь себе в помощь дьявола. Но Модред рассмеялся и сказал, что способен победить и дьявола.
Господин король, с их войском едет и леди Моргаза, но она не состарилась она такая же, как была при дворе Утера. И с ней Леди Озера. На них глядят искоса, даже приближенные Модреда, потому что в том, как возраст не коснулся леди Моргазы, есть нечто неестественное.
— Если она на самом деле Моргаза! — выпалил Кей. — У Утера было множество незаконных детей, и она, если выглядит так молодо, может быть дочерью одного из них. Это еще одна хитрость, чтобы повредить нашему господину.
Артур жестом как бы отбросил это дополнение к сообщению Овьена.
— Главное, Модред согласился на встречу. Пусть это подбодрит нас.
Но позже, когда наступила ночь, он пришел к Мерлину.
— У тебя есть силы, — начал он. — Можешь ли ты применить их к Модреду, чтобы он произнес перед своими лордами слова, укрепляющие мир? Я не верю, что можно так овладеть человеком, чтобы он поступал против своей воли. Но этот человек может залить нашу землю кровью. Я испробую все, чтобы помешать ему.
— Это зависит от того, насколько хорошо его вооружила Нимье, откровенно ответил Мерлин. — Я сделал все, что мог, чтобы ослабить ее. Но насколько это удалось, мы узнаем только в столкновении. Я постараюсь сделать все возможное, родич.
— Большего я и не прошу, — сказал Артур. — Хотел бы я научиться тому, чему должен был научиться. Я чувствую, что теперь мне нужно больше, чем человеческие силы и воля. — Он медленно встал. — Что ж, пойдем спать, если сумеем уснуть. Завтрашний день принесет мир или кровь и мы не можем предвидеть, что именно.
— Вот еще что, — сказал Мерлин. — Они назначили местом встречи древние камни. Если это часть забытого святилища, как Место Солнца, тогда я смогу использовать большие силы. Многое спит в таких местах.
— Если только такие места не враждебны нам.
— Господин король, я обнаружил в этой земле много таких мест. И только в одном была сила Тьмы. Это крепость Нимье. Надеюсь, оно единственное.
Если король спал в эту ночь, то Мерлин не уснул. Он лежал на плаще, закрыв глаза, но мозг его работал: он напряженно искал чего-нибудь что можно использовать как оружие или защиту. Слово за словом собирал он все, что знал, все, что усвоил у зеркала. Он понимал, что ему предстоит схватка с Нимье, может быть, последняя и решающая.
Хоть он и не спал, но утром почувствовал себя готовым к схватке. И когда они пошли, он держал свой жезл, как юноша держит меч перед своей первой битвой.
Они пришли на узкий участок твердой земли среди болот. Тут и там виднелись пруды, одни затянутые зеленью, другие чистые, но темные, с высоким тростником и другими болотными растениями. На этом участке стояли камни, о которых говорил Модред. На склоне холма за участком размещались войска мятежников.
Люди Артура разместились на противоположном склоне, а король спешился. Вместе с ним пошли Кей, Мерлин, Овьен и другие. Артур не взял с собой Констанса, передав ему командование войсками. Констанс возражал, но Артур напомнил ему о долге: после Артура он ближе всех к короне.
Артур шел впереди, Мерлин и Кей рядом и чуть сзади. Звучало пение мятежных войск, и Мерлин видел тесную группу монахов в рясах под беззаконным знаменем с драконом.
Хотя он всматривался внимательно, женщин не увидел. Если королева, Моргаза и Нимье здесь, воины скрывали их.
Мерлин разглядывал камни, к которым они приближались, рассчитывая скорость ходьбы так, чтобы подойти к условленному месту одновременно с Модредом. На первый взгляд в этих камнях не было никаких отличий от камней в Месте Солнца. Мерлин все еще удивлялся, почему Модред выбрал это место.
По словам монахов, окружавших Модреда, такие места посвящены дьяволу.
Почему же тогда?.. В Мерлине росло недоверие: Нимье никогда не позволила бы своей марионетке выбрать место, где спят древние силы, которые Мерлин смог бы пробудить.
Разве что Модред — ее собственное творение — перестал подчиняться и теперь он, а не она отдает приказы.
Камни поставлены небольшим кругом. Мерлин слегка повернул жезл. Он не уловил даже искры энергии. Камни мертвы, как самые обычные скалы. Что ж, он и не надеялся на иное.
Теперь ему виден был Модред. Его узкое лицо говорило о древней крови, но было в нем и что-то отталкивающее. Модред улыбался; у него вид любимца судьбы. Мерлин осторожно послал мысль, но натолкнулся на барьер, прочный, как сталь. Модред действительно хорошо вооружен.

ГЛАВА 18

Мерлин не оставлял попыток прощупать врага. Он уловил взгляд Модреда и его косую усмешку, как будто Модред знал, что делает Мерлин, и не боялся. С открытым вызовом Модред заговорил, обращаясь к Артуру:
— Ты просил о встрече. О чем ты хочешь просить меня?
Мерлин почувствовал, как напрягся Кей с каким трудом сдержал он гнев при этом оскорблении. Но ответ Артура звучал спокойно.
— Я не прошу, Модред. Я говорю тебе правду: если мы начнем войну, Британия погибнет. Тогда все, чего мы добились, будет утрачено.
— Ты потерял свой трон, — ответил с вызовом Модред. — Ты просишь свою корону, Артур?
Мерлин видел, как вспыхнуло лицо короля. Но Артур сохранил самообладание, и Мерлин почувствовал гордость за него. Сам он по-прежнему пытался пробить барьер Модреда, добраться до этого человека. И так был поглощен этой задачей, что чуть не пропустил грозное предупреждение.
Он быстро повернул голову. Что-то двигалось у ближайшего камня, шурша в траве. Прежде чем Артур смог ответить, один из людей Модреда с криком удивления и ужаса обнажил меч и ударил. На мгновение все увидели поднятую голову змеи. Но это не было настоящей змеей. Иллюзия, понял Мерлин. Но понял слишком поздно.
— Предательство! — Кей выхватил меч, ударил человека, обнажившего оружие. Змея исчезла так же внезапно, как появилась.
Модред с обнаженным мечом прыгнул к королю, но Кей отразил его нападение. И меж камнями развернулось сражение. Мерлин услышал сзади звук труд: Констанс приказал наступать. Сталь мелькнула перед его лицом. Мерлин поднял жезл и нанес мысленный удар нападавшему.
Тот дико закричал, меч выпал из его рук, глаза застыли. Он упал, увлекая за собой Мерлина. Удар о камень на мгновение оглушил Мерлина.
Вокруг него шло сражение. Человек, получивший удар мысли, шатаясь, встал, но тут же упал от удара воина Артура. Вниз по склону двигалась гвардия Артура, вели его коня, чтобы он мог сесть в седло. Модред исчез.
Мерлин, цепляясь за камень и стараясь не попасть под копыта, видел, как Модред перепрыгивал с кочки на кочку, чтобы соединиться со своими силами, искавшими прохода к месту битвы.
Среди камней лежали четыре тела. Одно из них принадлежало Овьену, его невидящие глаза смотрели прямо на солнце. На лице застыло выражение удивления, будто смерть пришла так быстро, что он даже не успел осознать этого.
Битва отодвинулась от камней. Мерлин, придя в себя, переходил от одного тела к другому. Он знал, что сегодня понадобятся его знания лекаря.
Но эти все мертвы.
Мерлин направился к повозкам, где находились запасы лекарств и бинтов. Тут он сбросил плащ и принялся за работу. Но все время сознавал, что подвел Артура. Если бы он не пытался так напряженно овладеть Модредом то увидел бы иллюзию и рассеял ее, прежде чем началась бойня. Он не сомневался, что появление змеи — дело Нимье.
Он перевязывал раны, спасал жизни, а в долине делали все, чтобы унести их. Кто бы ни победил в этот день, Британия проиграла.
Время перестало измеряться проходящими часами. Мерлин работал. Многим он облегчал кончину, другим давал возможность выжить. У тех, кто мог отвечать, он расспрашивал о ходе битвы. Но раненые видели лишь часть боя.
Иногда они рассказывали об отступлении, иногда — о небольших победах, о том, как заставляли отступить мятежников.

Предыдущая страница 9 Следущая страница


Зеркало Мерлина 10

В полдень принесли юного оруженосца Кея. Мальчик заплакал, когда Мерлин стал перевязывать ему сломанную руку. Он сказал, что его господин погиб, перебив множество врагов.
Итак, Кей погиб, как погиб до него и Эктор, устало подумал Мерлин Кей всегда был правой рукой Артура, и теперь эта рука отрублена. Кей, Овьен и сколько еще других, последовавших за Артуром, несмотря на ложь?
Он как будто видел ужасный сон, как будто погрузился в ад, который, как утверждают последователи Христа, поглотит всех неверующих. Всюду кровь, тела мертвецов, торопливо оттянутые в сторону, чтобы расчистить место для тех, кому еще можно оказать помощь.
Запах крови заполнял ноздри, висел вокруг. Кровь покрывала одежду, руки, ноги, даже щеки Мерлина. Кровь пахла смертью, от которой нет спасения. Солнце, которое в начале этой бойни стояло над головой, теперь склонилось к западу.
— Мерлин... — Кто-то потянул его за руку. Мерлин нетерпеливо отмахнулся, занятый раненым, который стонал, сжимая руками большую рану в животе. Смерть уже коснулась этого человека.
— Мерлин!
Он оглянулся и увидел маленькое смуглое лицо с порезом, из которого сочилась кровь. У этого человека было имя. Мерлин порылся в памяти...
— Блехерис!
— Мерлин! — Тот дернул его за руку. — Бери с собой свои припасы и пошли!
Мерлин вышел из оцепенения, в которое погрузился от окружающих страданий и своих попыток облегчить их. Блехерис мог искать его только по одной причине. И в этот момент Мерлин понял, что все испытанные им в жизни страхи ничто перед тем ужасом, который охватил его.
Артур!
Они знали, что смерть поджидает в битве, но Мерлин не чувствовал, что она может ждать Артура. Не может быть! Все в нем восстало против этой мысли.
За цепенящим ужасом последовал свирепый гнев. Ему захотелось сдавить два горла: Модреда и Нимье! Схватив мешочек с льняной тканью две банки с целебной мазью, он повернулся к Блехерису.
— Где?
Пикт нетерпеливо переминался с ноги на ногу.
— Идем. — Он побежал. Мерлин легко последовал за ним.
Они пробирались среди следов битвы. Сама битва ушла в сторону. В отдалении слышались крики, стоны, вопли раненых людей и лошадей. Блехерис свернул направо, вдоль берега реки, затоплявшей болота. Здесь было больше мертвых и раненых, которые слабо стонали. Но Мерлин не слышал. Главное Артур. Артур — это Британия, Артур — сияющее будущее мира!
— Модред, — тяжело дыша, говорил пикт. — Король прорубался сквозь ряды, чтобы добраться до изменника. Он пронзил Модреда копьем, но тот умер не сразу. Он успел ударить короля.
Слезы смывали кровь со щек Блехериса.
— Этот подлый изменник умер, но успел оставить свой знак на короле.
Впереди виднелась хижина: вероятно, ею пользовались птицеловы.
Снаружи стояли два телохранителя Артура. Мерлин пронесся между ними, и вот он стоит на коленях у тела, лежащего на груде изорванных окровавленных плащей.
Глаза Артура закрыты. Капли пота выступили на лбу и щеках. Дыхание хрипло вырывалось изо рта. С него сняли латы, обнажили тело. В нижней части живота окровавленная одежда.
Быстро, но осторожно Мерлин убрал одежду с раны. То, что он увидел...
С такими ранами не живут. Не в эти дни. Но Артур не просто человек.
Он нечто большее. Мерлин искусно работал, очищая и перевязывая рану.
— Он... он будет жить? — Блехерис следил за его работой, присев на корточки. Рядом с ним — Гавейн, один из телохранителей Артура.
— Не знаю, — Мерлин откинулся. Он наконец-то вышел из смертоносного оцепенения, охватившего его с начала битвы. Он ясно вспомнил ящик-гроб в пещере. Этот ящик сохраняет жизнь. Сможет он вылечить Артура или по крайней мере сохранить ему жизнь до прилета Повелителей Неба? Ибо их знания больше знаний Мерлина и всех прочих обитателей этого мира.
Но пещера далеко. Сможет ли он поддержать в Артуре жизнь, пока они доберутся туда? Что у него есть? Только небольшие знания, то немногое, чем поделилось с ним зеркало. Но у него есть воля! И с этого момента вся его воля направлена на спасение Артура.
— Как идет сражение?
Он не может везти Артура по местности, где за ними будут охотиться.
Он увидел, как молодой телохранитель гневно взглянул на него: разве что-нибудь может иметь значение, кроме спасения его раненого господина? Но Блехерис сразу догадался, почему Мерлин задал этот вопрос.
— Если ты хочешь увезти отсюда короля, лорд Мерлин, — ответил он, люди Модреда разбиты. Они бегут от мести черных всадников.
— Куда ты хочешь везти короля? — спросил телохранитель.
— Он тяжело ранен, — ответил Мерлин. — Его нужно отвезти туда, где его сумеют вылечить.
— Мерлин...
Все повернули головы. Артур открыл глаза, голос его звучал тихо. Они затаили дыхание чтобы не заглушать тонкую нить звуков.
— Я убил его...
Это было не утверждение и не вопрос, но Мерлин принял его за последнее.
— Он мертв, — ответил Мерлин без выражения.
— Он меня вынудил. Он так ненавидел меня, что пожертвовал своей жизнью, чтобы убить меня. Почему?
Мерлин покачал головой.
— Не знаю. Он был лишь орудием в чужих руках. Ненависть эта стара.
Однажды она уже превратила этот мир в пепел...
— И опять превращает. — Голос Артура слегка окреп. — Единство нарушено, Мерлин. — Рука короля чуть шевельнулась, как бы ища чего-то. Где меч?
— Вот, господин король. — Блехерис порылся в груде одежды, на которой лежал король. Он поднял древнее лезвие, чтобы Артур увидел его, не поворачивая головы.
— Больше я... не возьму... его... в руки, — сказал король.
— Пока не залечатся твои раны, — быстро поправил Мерлин.
— Брат, — губы Артура изогнулись в слабой улыбке. — Не обманывай себя. Твои знания велики, но все же ограничены.
— Но ведь сказано — Мерлин смотрел в глаза Артуру, вливая в него свою волю, — ты тот, кто был, есть и будет.
— Будет... — сонно повторил Артур, смыкая глаза.
Блехерис с испугом смотрел на него.
— Он... он ушел от нас?
— Нет. Он спит и будет спать, не чувствуя боли. А мы тем временем перевезем его в место, где ему помогут.
— Лорд Мерлин, а кто теперь поведет нас? — спросил телохранитель.
— Король передал командование Констансу. Передайте герцогу, что Артур жив, он только уехал, чтобы излечиться. — Теперь Мерлин рассуждал четко и логично. — Передайте герцогу также что он должен обыскать лагерь Модреда.
Там он найдет королеву и еще двух женщин: леди Моргазу и Леди Озера. Им ничего нельзя говорить о короле, только что он легко ранен и отдыхает.
Герцог должен позаботиться, чтобы эти женщины больше не приносили вреда.
— Лорд Мерлин, все это будет передано герцогу Констансу. Но как ты повезешь короля и куда?
— В конных носилках, хорошо укутанного. В горы, где есть место, известное лекарям.
Он начал отдавать приказы. Они исполнялись. Как будто те, ко верно служил Артуру, цеплялись за самую крохотную надежду, что король выживет. К утру Мерлин был готов вести маленький отряд.
Король лежал в конных носилках, Блехерис на маленьком пони вел его лошадь. Мерлин ехал сзади. Он повидался с Констансом, который подтвердил, что войска Модреда разбиты и королевство в безопасности.
— Герцог, — сказал ему Мерлин, — не скрою от вас, хотя советую не разглашать это, что король тяжело ранен. У него только один шанс выжить.
Для этого нужно достичь места исцеления. Я буду стремиться поддержать его жизнь до того времени. В твои руки он передал командование, и теперь тебе править. Британия тоже тяжело ранена; ты должен излечить раны страны, как я попытаюсь излечить короля.
Констанс выслушал и ответил:
— Целитель, я слышал о тебе немало странного, но никто никогда не говорил, что ты враг короля. Наоборот, известно, что к тебе он обращался в случае затруднений. Поэтому я верю тебе. Я буду править Британией, но не как король, а как наместник. Разве только придет известие, что твои надежды не оправдались. Только тогда я начну править как Пендрагон.
— Да будет так. А как женщины?
— Нашли королеву, почти потерявшую рассудок. Она умоляет, чтобы ее отослали в дом святых женщин, которые называют себя сестрами и живут в Авалоне. Леди Моргаза — ее тоже нашли — мертва. Мы не знаем, отчего она умерла: на теле нет ран. Лицо ее не искажено, как от яда. Она скорее похожа на спящую. Но мы не нашли ни следа третьей женщины.
Мерлин вздохнул. Джиневра и Моргаза не имели значения, другое дело Нимье. Вызвав к жизни эту трагедию, неужели она будет усугублять ее пытаясь убить Артура? Его гнев проснулся. Не будет так! Артур выживет, несмотря на все ее чары и иллюзии.
— Ищите ее тщательно, — сказал он, хотя был уверен, что если Нимье сама не захочет, ее не найдут. — Из всех врагов короля она самый опасный.
Констанс кивнул.
— Возьмешь с собой охрану?
Настала очередь Мерлина задуматься.
— Нет. Большой отряд легче заметить. Силы Модреда разбиты, но они рассеялись. И среди оставшихся немало захочет рискнуть и попытаться убить Артура. Маленькая группа сможет передвигаться тайно, ее труднее выследить.
Я возьму с собой только пикта Блехериса. Он опытный следопыт и сумеет скрыть наш путь.
И вот они с максимальной скоростью движутся по дикой местности. И воля Мерлина поддерживала жизнь в спящем короле. Они никого не встретили на избранном Блехерисом маршруте, только дважды на удалении из укрытия следили за небольшими отрядами, по-видимому, уцелевших мятежников.
Они поднялись в горы, и Мерлин увидел вдали вершину указывавшую нахождение пещеры. Здесь он повернулся к Блехерису.
— Добрый товарищ, впереди лежит наша цель. Но я не знаю, что мы найдем там. Если король живым доберется до пещеры, я надеюсь на его выздоровление. Но если он выживет, этого нельзя сказать о нас...
— Целитель, — ответил Пикт, — я жил дольше, чем может надеяться воин моего племени. Король однажды дал мне жизнь, откажу ли я ему в этом же? Я человек без рода, но король посадил меня рядом со своим очагом и назвал своим вассалом. Скажи мне, что нужно сделать, и я сделаю.
Трудно было поднять конные носилки на последний перевал, им пришлось нести их на руках. И вот наконец они у входа в пещеру.
Мерлин не удивился, увидев Нимье. Она сидела на камне лицом к ним; вся ее фигура излучала терпение, как будто она ждала уже давно.
Мерлин легко опустил носилки и затем повернулся к ней.
— Посмотри на свою работу, — сказал он. — Гордись ею, Нимье.
К его удивлению, на лице ее не было выражения торжества.
— В смерти человека нечем гордиться, — ответила она. И не было в ее тоне оживления, не было обращения к его чувствам. — То, что сделано, должно было быть сделано.
— Почему?
— Потому что люди уже один раз были игрушкой Повелителей Неба которые пользовались ими беззаботно, учили их тому, что им еще рано было знать, вовлекли их в свои споры. И в результате мир был опустошен и чуть не погиб. Впоследствии началась война меж звездами и была дана клятва что никогда не будут использоваться другие расы...
— Однако похоже эта клятва не очень соблюдается, — заметил Мерлин. Ты слуга Темных и принесла Британии такое кровопролитие, которое не забудется и тысячу лет спустя.
— Я сделала то, что должно было быть сделано, — без выражения повторила она. — Ты вызвал бы к жизни знания, которыми люди еще не могут овладеть. Они использовали бы их в злых целях. Это ты, Мерлин, призвал короля к изменению мира, и это твои действия убили его.
— Он не мертв, — возразил Мерлин. — И он не умрет, колдунья. В назначенный день он будет стоять у маяка и приветствовать своих родителей.
Она почти равнодушно взглянула на Артура.
— Твой маяк, Мерлин, бесполезен. Повелители Неба измеряют время не так, как мы. Пройдет, может быть, много столетий, прежде чем ответят на зов маяка. И к тому времени люди будут способны осознать, какое зло несут им дары Повелителей Неба. Ты установил маяк, Мерлин, но я нанесла поражение твоему королю.
Мерлин покачал головой.
— Еще нет. Мне обещано: он был, есть и будет.
Она смотрела на него с жалостью.
— Мерлин, ты мог стать таким великим, а предпочел остаться таким малым — последователем древних смутных снов, охранником варварского короля, которого скоро забудут. — Она встала и широко развела руки, так что широкие рукава опали и обнажилась ее белая кожа.
— Мерлин, — в голосе ее звучала старая призывная нота, — ты знаешь, мы с тобой родственны по духу. Ни один мужчина Земли не вызывает у меня желания, а ты не можешь положить руку ни на одну женщину из племен. Моя башня и озеро укроют нас от людей, и мы сможем жить спокойно. У нас долгая жизнь, гораздо дольше жизни обычных людей. Разве ты никогда не испытывал одиночества, Мерлин? Мы выполнили свои задачи и теперь свободны...
Он смотрел на нее и чувствовал могучее желание отбросить прошлое и забыть его. Нимье рассмеялась.
— Ах, Мерлин, я вижу, ты помнишь! Да, я могу быть более желанной, чем все женщины Многому я могу научить тебя, многому!
Мерлин отступил на шаг.
— Не сомневаюсь, — сухо сказал он. — Но я служу королю.
— Умирающему! — Теперь она смотрела на него насмешливо. — Одинокий Мерлин, ты можешь больше не быть одиноким.
Ее слова открывали перед ним дверь, и он почувствовал озноб. Теперь она играла на другой стороне его натуры.
— Если такова моя участь, — сказал он, радуясь, что его голос звучит уверенно, — я останусь одиноким.
Нимье отвернулась от него, плечи ее опустились, и он понял, что она не играет Он разрывался, он знал, что больше не увидит ее, что он отказывается от того, что принесет тепло в его жизнь. Он чуть не шагнул к ней. Но здесь Артур...
Он следил, как она медленно уходит, зная, что есть еще возможность позвать ее, что их обоих в чем-то обманули Повелители Неба, которые холодно и бесчувственно сделали их тем, чем они стали. И вот она исчезла.
Все кончилось.
Он подошел к скрытому входу в пещеру и начал отваливать камни. На помощь к нему пришел Блехерис. Лицо маленького человека было полно отчаянием.
— Лорд Мерлин, что это за место? У меня болит голова, и боль все сильнее...
— Прости меня. — Мерлин вспомнил об охранных устройствах. — Здесь охрана, Блехерис, тебе нужно уходить отсюда. Нет, — добавил он, когда пикт сел на ближайший камень. — Я могу войти в пещеру, и король может. Но мы долго не выйдем оттуда, Блехерис.
Пикт покачал головой.
— Лорд Мерлин, неважно, дни или годы пройдут, прежде чем вы вернетесь. Если судьба пожелает вы найдете меня ждущим. Это хорошая земля — сказал он оглядываясь, — она похожа на мои родные северные горы. Я буду ждать.
И несмотря на возражения Мерлина, он поклялся, что так и поступит.
Мерлин вытащил Артура из носилок и, взяв его на руки, с трудом прошел в пещеру. Он поднес короля к ящику. Раздел Артура, раскрыл ящик и опустил в него короля. Артур дышал — это все, что знал Мерлин. Крышка медленно закрылась.
В последний раз Мерлин подошел к зеркалу. В руках он держал меч, который пикт передал ему, прежде чем отойти от пещеры.
Мерлин стоял перед зеркалом и видел истощенного темнолицего человека, в изорванной одежде, покрытой грязью и засохшей кровью. Вокруг гудели машины.
До сих пор он действовал инстинктивно. Что дальше?
И зеркало ответило ему.
— Подойди к ящику справа от тебя, Мерлин, и нажми четыре маленьких кнопки. Ящик сохранит твою жизнь. Когда ты проснешься, люди будут смотреть на звезды. Тогда наступит твой час. Сегодня мы потерпели поражение, нужно ждать лучшего дня.
— Артур?
— Он был, есть и будет... Для тебя приготовлено место. Войди в него и спи.
Мгновение Мерлин колебался потом задал последний вопрос:
— А Нимье?
— Ее судьба вне наших знаний, Мерлин.
Он положил меч на скамью перед зеркалом, где сидел так часто. Лезвие по-прежнему сверкало. Только человеческие надежды тускнеют. Мерлин вздохнул.
Медленно он повернулся и отыскал кнопки. Нажал, как ему было приказано. Забегали огоньки. Мерлин тупо смотрел, пока они снова не погасли. Тогда он прошел к ящику. Раздевшись, вошел внутрь и почувствовал, как поднимается жидкость. Время... время... сколько его пройдет?
Белое тело под луной, приглашающий смех, обнаженные ноги легко бегущие по покрытой тенями земле... Мерлин уснул.

Предыдущая страница 10


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 7)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 8)
    • ГЛАВА 16 (Страница 8)
    • ГЛАВА 17 (Страница 9)
    • ГЛАВА 18 (Страница 9)


Андре Нортон

Зеркало Мерлина

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin