Андре Нортон - Здесь обитают чудовища

1 Андре Нортон

1

Пылающий красный шар солнца поднимался над верхушками низких деревьев: день обещал быть жарким.
Ник надеялся, что успеет добраться до леса прежде, чем начнет припекать по-настоящему. Конечно, он собирался выехать пораньше, но всегда же найдется какая-нибудь причина...
Ник сердито смотрел вперед на дорогу сквозь стекло шлема.
Ну почему всегда существуют чьи-то планы, в которые его желания не вписываются?
Неужели Марго действительно все делает так, чтобы все намерения Ника никогда не выполнялись? Одно время он так и думал, однако она настолько логично и убедительно доказывала, почему та или иная его идея абсурдна, что отец всегда с ней соглашался.
По крайней мере, ей не удалось испортить Нику этот уик-энд. Возможно, потому, что у отца были свои планы — или, скорее всего, у нее. Пройдет год — только один год! — и Марго сможет говорить все, что угодно. Ник ее не услышит: его здесь не будет! В тот день, когда он уедет, для него и начнется настоящая жизнь. Он с удовольствием предвкушал этот день.
Отец... Ник поспешно отогнал эту мысль. Отец... он выбрал Марго, ему нравится ее спокойная рассудительность.
Ну и ладно, вот пусть и живет с ней и ее рассудительностью! А Ник не останется с ними ни одной лишней минуты.
Деревья по сторонам стали выше и росли ближе друг к другу. Однако дорога под колесами мотоцикла была ровной и чистой, и можно было как следует разогнаться. После поворота к озеру уже не очень-то разгонишься, но в любом случае к полудню он доберется до коттеджа.
Постепенно Ник забывал то, что осталось позади, предвкушая то, что его ждет. Уик-энд — а это был большой уик-энд, с пятницы до понедельника — принадлежал ему одному. Марго не любила домик у озера. «И как это она до сих пор не уговорила отца его продать?» — подумал Ник.
Возможно, ей просто все равно; она владеет столь многим так же, как владеет отцом. Хмурый взгляд Ника еще больше потемнел, черные брови сошлись на переносице, губы крепко сжались. Это сердитое выражение теперь никогда полностью не сходило с его лица, слишком часто за последние три года оно появлялось.
Ник управлял мотоциклом, как его предки когда-то правили лошадью — слившись с ревущей машиной в единое целое. На нем круглый шлем, а также футболка, уже порядком запорошенная пылью, старые застиранные джинсы и ботинки. В крепко-накрепко привязанных сумках лежала прочая его одежда и еда — в летнем домике есть еще консервы, а кое-что он купит по пути. Бак залит доверху, и четыре дня он будет свободен — будет самим собой! Ником Шоу, а не сыном Дугласа Шоу, не пасынком Марго (хотя, конечно, об этих родственных отношениях почти никогда не говорили). Ник Шоу собственной персоной, сам по себе и в одиночестве.
Дорога, извиваясь, шла под уклон. Ник миновал несколько редких домиков и остановился возле магазина у подножия холма.
Кока-кола отлично подойдет, и у Хэма Ходжеса она всегда ледяная.
Хлеб, сыр — списка Ник не составлял, просто надо было купить то, что не пострадает на ухабах. Он громко протопал ботинками по крыльцу и потянулся к дверной ручке. За затянутой металлической сеткой дверью нечто черное открыло пасть и зашипело почти неслышно, но явно угрожающе.
Ник сдернул с головы шлем.
— Руфес, я не пришелец с Марса, — сказал он огромному коту.
Немигающие голубые глаза по-прежнему неотрывно смотрели на него, но пасть закрылась.
— Руф, ну-ка отойди от двери. Сколько раз тебе говорить: будешь там сидеть — на тебя однажды наступят.
Ник рассмеялся.
— Кто, Хэм? Посетитель, который приходит за покупками, или тот, который уходит, потому что ты огорошил его непомерными ценами?
Кот с надменным видом чуть посторонился, позволяя Нику пройти.
— Ник Шоу! — Из-за прилавка ему навстречу вышел довольно молодой человек. — Твои приехали на уик-энд?
Ник покачал головой.
— Я один.
— Жаль, что твой отец не смог: Ларри Грин видел в заливчике здоровенных рыбех. Час назад мы с ним говорили, он как раз и сказал, что мистер Шоу обязательно должен приехать на рыбалку. Он уже так давно здесь не был.
Хэм старался быть тактичным, но это не слишком ему удавалось. Ник переступил с ноги на ногу. Имени Марго здесь не упоминали, но всегда о ней помнили, как и он, когда говорили о его отце. Раньше, до нее, отец любил это озеро — летом и осенью проводил здесь каждую свободную минуту. А теперь как долго еще он сохранит за собой домик?
— Да, — ответил Ник ровным голосом, что далось ему с трудом. — Ты же знаешь, Хэм, он очень занят.
— Полагаю, ты сам-то не за наживкой пожаловал?
Ник вымученно улыбнулся.
— Ты меня знаешь. Я так же люблю рыбалку, как Руфес — собак. А надо мне чего-нибудь поесть — что можно везти на мотоцикле и не разбить. Найдется ли немного знаменитого хлеба Эми?
— Посмотрим. Думаю, кой-какая выпечка найдется...
Ходжес скрылся в заднем помещении магазина, а Ник прошелся, выбирая себе остальное. Ветчина из холодильника, сыр. Уж сколько лет он заходит сюда и давно знает, где что лежит.
Руфес опять улегся и занял свой пост у двери. Огромный котище, но не толстый. Даже наоборот, довольно тощий, несмотря на все те полные мисочки, которые он дочиста вылизывает каждый день. Статью он в сиамского отца, а масти был обыкновенной — черной.
— Как нынче охота, Руфес? — спросил Ник, вернувшись к прилавку.
Одно ухо дрогнуло, но сам кот даже не шелохнулся. Он смотрел на улицу с таким напряженным вниманием, что Ник тоже пошел поглядеть. Должно быть, там птица или даже змея. Но он ничего не увидел.
Это не означало, что там ничего нет. У кошек иное зрение, чем у людей, они видят гораздо больше. На дороге вполне могло что-то быть, для человеческого зрения невидимое...
«Интересно, — подумал Ник, — сколько правды в тех книжках, в которых пишут о различных формах существования? Например, в той, где говорится, что в нашем мире, возможно, существуют и иные формы жизни, не видимые для нас так же, как мы не видимы для них?»
Не очень-то приятная мысль. Здесь хлопот не оберешься и с тем, что ты можешь видеть.
— Что там такое, Руфес? Летающая тарелка?
Кот был настолько поглощен наблюдением, что Ник даже слегка забеспокоился.
Руфес вдруг широко зевнул и потянулся — что бы там ни было, оно ушло.
Ник вернулся к прилавку. На нем лежала раскрытая книга; он поднял ее и прочел название: «Нас посещают пришельцы», некоего Кила. Рядом лежала другая: «Снова об «этих штуках» Сандерсона. Эту книгу он читал по настоятельному совету Хэма. У Хэма Ходжеса была целая библиотека подобной литературы, начиная с «Описания таинственных происшествий» Чарлза Форта. Книги эти действительно поражали воображение, а Хэму было чему удивляться — после того, что произошло с его двоюродным братом на Короткой Дороге.
— Достал тебе целую буханку белого хлеба с изюмом и пяток булочек, — объявил Хэм, возвращаясь. — Эми сказала, что булочки надо подогреть. Они вчерашние.
— Хоть двухнедельные — все равно хороши, если пекла их она. Мне повезло, что она может дать так много за день до того, как печь новые.
— К нам должны были приехать люди, но не приехали, и осталось слишком много хлеба. — Хэм поставил пластиковый пакет с хлебом и булочками на прилавок рядом с Ником. — Странное дело. Этот парень позвонил в прошлую пятницу — ровно неделю назад. Сказал, что он из Института Хэденгайма и что они собирают материал о Короткой Дороге. Хотел сюда приехать и порасспросить людей о Тэде и Бене... — Хэм помолчал. — Подумать только — сколько уже времени прошло с тех пор, как они исчезли. По крайней мере, это отпугнуло народ и некоторое время на дорогу никто не совался. Но теперь кто-то снял на лето дом Вилсона, а туда сейчас одна дорога — по Короткой. Поэтому опять начинают ездить. В общем, тот парень сказал, что занимается исследованиями, и спросил, где он сможет остановиться. У нас есть домик, и мы сказали, что поселим его. Но только он так и не появился и не позвонил.
— Как давно пропал твой двоюродный брат, Хэм?
— Двадцать четвертого июля тысяча девятьсот пятьдесят пятого года. Ну, ты же сам с родителями был в то лето на озере. Я помню, твой отец участвовал в поисках. А я как раз вернулся тогда из Кореи, только-только из армии. Уж мы тут все прочесывали... Тэд был хорошим парнем и всю округу знал как свои пять пальцев. Бен тоже был не дурак, он подружился с Тэдом на флоте и приехал половить рыбу. Они просто исчезли, как и все остальные — Колдуэлл с женой и двумя детьми в сорок шестом, а до них — Латимер и Джонсон. Я специально все это посмотрел. Достал свою записную книжку на днях и прочитал, чтобы ответить на любой вопрос, который вздумается задать этому парню из института. И знаешь, с тех пор, как в газетах впервые об этом написали, на Короткой Дороге исчезло около тридцати человек. Они здесь пропадали еще даже до того, как была проложена дорога. Что-то вроде Бермудского Треугольника. Только не так часто, чтобы люди всерьез забеспокоились: все успевает забыться. И все-таки зря они там снова начали ездить. Джим Сэмюелс пытался их отговорить — не то чтобы они рассмеялись ему в лицо, но, думаю, решили, что это просто местные глупые предрассудки.
— Но если другого пути к дому Вилсона нет... — Ник знал легенду о Короткой Дороге, но мог понять и приезжих.
— Да, тут уж поневоле поедешь. Никто не станет прокладывать новую дорогу к нескольким летним домикам только потому, что о той, которая уже есть, ходят странные слухи. Знаешь, вот этот писатель, — Хэм постучал ногтем по обложке, — рассказывает кой-какие чрезвычайно занятные вещи. А вот этот, — он указал на книгу «Снова об этих штуках», — утверждает, например, что мы думаем, будто знаем о нашем мире все, будто уже все исследовано. Но это не так, есть еще масса неизведанного — горы, на которые никто не забирался, земли, в которых цивилизованный человек не бывал.
— «Здесь обитают чудовища», — процитировал Ник.
— Это что такое? — Хэм поднял на него глаза.
— У отца есть настоящая старинная карта, которую он купил в Лондоне в прошлом году, — он вставил ее в рамку и повесил на стену у себя в конторе. На ней изображены Англия и часть Европы, а по нашу сторону океана только какие-то значки и драконы или морские змеи и написано: «Здесь обитают чудовища». Неизвестные земли в те времена люди населяли тем, что, по их мнению, могло там водиться.
— Ну, мы действительно многого не знаем, и люди в большинстве своем и не желают знать больше того, что находится прямо у них перед глазами. Указываешь им на то, что выходит за рамки их обычных представлений, и они говорят, что тебе все это мерещится. Но мы-то знаем о Короткой Дороге и о том, что там происходит.
— А что, по-твоему, там происходит на самом деле? — Ник сделал глоток из бутылки с кока-колой.
— Вот есть Бермудский Треугольник, только Сандерсон пишет, что это не «треугольник», а нечто гораздо большее. Что проводились какие-то опыты и было обнаружено, что это только одно из десяти подобных мест в мире. Самолеты, корабли со всем экипажем то и дело там пропадают — и никаких следов. Однажды исчезло целое звено самолетов ВМС и посланный на их поиски гидроплан. Может, это как-то связано с магнитными силами в таких точках. А Сандерсон предполагает, что происходит прорыв в другой пространственно-временной континуум. Возможно, у нас здесь один из таких треугольников. Ужасно жаль, что этот парень из института не приехал. Уж пора бы начать какие-то серьезные научные исследования. К тому же...
С улицы донесся отчаянный собачий лай. Руфес, выгнув спину и распушив хвост, издал ответный угрожающий вой. Хэм обернулся.
— Что за черт? — Он направился к двери. Руфес прижал уши, его голубые, сиамские глаза превратились в две узенькие щелки, он исступленно шипел и время от времени издавал глухое ворчание.
Совершенно очевидно, что на того, кто лаял снаружи, это не произвело никакого впечатления.
У магазина стоял «Джип», за рулем сидела девушка. Выйти она не могла, удерживая заливающегося лаем разъяренного пекинеса [пекинес — пекинская собака, порода маленьких, коренастых комнатно-декоративных собак черной, белой или бурой масти], который бешено вырывался, не сводя выпученных глаз с Руфеса.
Девушка увидела сквозь забранную сеткой дверь Хэма и выглядывающего из-за его плеча Ника.
— Пожалуйста, — попросила она со смехом, — не уберете ли вы своего воителя? Я хочу выйти, но не могу выпустить Ланг Сина!
— Извините. — Хэм подхватил Руфеса, ловко избегая когтей, которые огромный кот выпустил, готовясь к бою. — Не обессудь, Руф, ты на время отправишься в кладовку.
Он ушел, унося брыкающегося и утробно завывающего кота, и Ник открыл девушке дверь. Она по-прежнему не спускала с рук пекинеса, который замолчал, едва только враг вынужденно отступил.
— Он маловат, чтобы сражаться с Руфесом, — заметил Ник. — Руф один раз махнул бы своей лапищей — и все.
Девушка нахмурилась.
— Напрасно вы так в этом уверены! Пекинесов когда-то называли собаки-драконы, собаки-львы — они охраняли дворцы. Для своего роста они одни из самых храбрых животных в мире. Ну, тихо, Ланг, ты своего добился. Мы все знаем, Драконово Сердце, что ты очень-очень храбрый пес.
Пекинес лизнул ее в щеку и затем огляделся с царственным видом, словно теперь, когда враг покинул поле битвы, это были его владения.
— Чем могу служить? — вернулся Хэм, облизывая палец, который, очевидно, успел-таки зацепить когтем изгнанный Руфес.
— Мне нужно, чтобы вы объяснили, как проехать, и еще мне нужно пару ящиков кока-колы и... — Держа Ланг Синга одной рукой, поскольку он больше не вырывался, девушка порылась в висевшей через плечо большой сумке. — Вот, — сказала она с облегчением. — Думала, он в третий раз провалился в самый низ и опять придется все вытряхивать.
Теперь в руке у нее был список.
— Если только я разберу почерк Джейн. Ей следует писать печатными буквами, тогда хоть можно будет догадаться. Правильно, два ящика кока-колы, один оранжада, один пепси. И она говорила, у вас будут дыни... Ой, я же забыла сказать, я Линда Дюран, и мне все это нужно для Джейн Риджвелл — она поселилась у Вилсона. Она обещала позвонить вам и сделать заказ.
Хэм кивнул.
— Да, так и было — я все приготовил. Мы быстро погрузим... — Он взглянул на Ника, который с готовностью снова отошел от прилавка.
Ник с удовольствием поможет Хэму — хотя особенно торопиться не стоит.
Линда была почти одного роста с Ником. Нынче много высоких девушек. Ее длинные волосы, прихваченные ярко-красной тесьмой, ложились на плечи темными, почти черными прядями. Кожа у нее была белая-белая. Если она и загорала когда-нибудь вообще, то этим летом на пляже еще явно не бывала. Джинсы на ней были такого же красного цвета, что и тесьма в волосах, а на легкой блузке без рукавов прыгали вверх и вниз белые и голубые дельфины. Темные очки болтались у нее на груди на красном шнурке, на ногах были одеты плетеные туфли.
Обычно Ник не рассматривал столь подробно девичьи одежки, но наряд Линды так ей шел, что она казалась сошедшей с картинки.
Он положил на плечо одну из указанных Хэмом дынь, взял вторую под мышку и понес к «Джипу». Хэм укладывал ящики с кока-колой.
— Подожди, я принесу мешки, — сказал он. — Если будет трясти, дыни побьются.
Линда Дюран вышла вслед за ними.
— Мне что, предстоит трястись на ухабах? Вам придется объяснить мне, как проехать, а то Джейн рассказала как-то путано.
Ник вдруг впервые осознал, что она собирается ехать по Короткой Дороге. Он бросил взгляд на Хэма, который с невозмутимым видом занимался своим делом. После всего, что Хэм только что рассказал, посылать приезжего человека, да еще девушку, по Короткой... С другой стороны, если иного пути туда нет... Но на душе у Ника стало неспокойно. Вот еще что — он тоже может ехать этой дорогой. Если подумать, так даже ближе до его собственного домика. И с тех пор, как Тэд с Беном пропали, прошла уже целая вечность. На небе светит солнце, да и эти Риджвеллы, должно быть, сто раз проезжали по дороге с тех пор, как там поселились. Так какой смысл бояться чудовищ, которых нет?
— Послушайте, — проговорил Ник, когда Хэм снова подошел с мешками и газетами и вновь принялся укладывать груз, — я направляюсь в ту же сторону. Дорога там плохая, и ползти придется еле-еле, но если вы готовы ехать с моей скоростью, — он кивнул на мотоцикл, — то я вас провожу. Меня зовут Ник, Николас Шоу — вот мистер Ходжес меня знает. Мои родители купили домик на озере уже очень давно.
Линда посмотрела на него долгим изучающим взглядом. Затем кивнула и улыбнулась.
— Отлично. Я поняла со слов Джейн, что дорога скверная и что я ее к тому же могу не заметить. Я очень рада, что вы поедете со мной.
Хэм смял оставшиеся газеты и распихал их в машине для устойчивости грузов, а Ник собрал свои собственные покупки, уложил в мешок и привязал поверх сумок.
Из кладовой донеслись возмущенные вопли, и пекинес залился пронзительным лаем.
Линда надела темные очки и села за руль.
— Ты там смотри, — тихо сказал Хэм, — у меня какое-то странное чувство...
— Что нам остается, если она едет к дому Вилсона, — ответил Ник.
Заводя мотоцикл, он думал: какая же опасность может подстерегать путника на Короткой Дороге? Ни один из тех людей, что с ней повстречались, не вернулся, чтобы рассказать об увиденном. Нет уж, нечего давать волю воображению. А не то за каждым деревом будет мерещиться летающая тарелка или еще что-нибудь в этом духе. Он махнул Линде и тронулся с места, она кивнула и двинулась следом. Примерно через полмили они свернули с шоссе, и Ник сбавил скорость, аккуратно объезжая ямы и выбоины.
Он ездил здесь множество раз и помнил каждую колдобину, но сильные дожди на прошлой неделе размыли дорогу еще больше, а Ник не имел ровно никакого желания собирать рассыпавшуюся из-за неосторожности поклажу.
Полторы мили до Короткой Дороги. Из года в год проезжая мимо, он всякий раз смотрел на заросший высокой травой поворот, от которого начинался зловещий путь в никуда. И вообще, пройдет ли там «Джип»? А впрочем, дорогой пользовались и должны были расчистить проезд. Двадцать четвертого июля тысяча девятьсот пятьдесят пятого года Ник был слишком мал, чтобы понять происходящее, но потом он много об этом происшествии слышал. Все эти поиски, которые вели соседи и шериф со своими помощниками. И ни малейшего следа, ни малейшего намека на то, почему в то солнечное утро двое молодых, здоровых людей исчезли на отрезке дороги длиной в полмили.
Джим Андерсон видел, как они туда свернули. Они поговорили с ним о том, где лучше всего ловить рыбу, и пошли. Но так и не вышли к озеру, где их ожидали двое приятелей. Начало Короткой Дороги похоже на широко разинутую змеиную пасть, готовую поглотить их.
Ник решительно обуздал воображение. Если он не проводит Линду к озеру, она поедет одна. И если он допустит это, то едва ли завтра осмелится, бреясь, взглянуть на себя в зеркало.
Всего лишь полмили или чуть больше; можно проехать за несколько минут, даже по ухабам. Чем скорее они проедут, тем лучше. Интересно, подумал он, что сказала бы Линда, узнай она его мысли? Решила бы, наверное, что у него не все дома. Но только если бы она с детства слушала рассказы про Короткую Дорогу, у нее сложилось бы иное мнение.
Ник не раз брал книги у Хэма, сам покупал их, знал все случаи, которые действительно происходили время от времени и которые никто не мог объяснить. Возможно, Форт и другие авторы, описывающие подобные истории, правы. Ученые, те самые умы, которые могли бы разгадать — или хотя бы попытаться разгадать — эти загадки, отказываются даже взглянуть на имеющиеся данные и свидетельства очевидцев, потому что это, дескать, противоречит здравому смыслу. Но могут же быть такие вещи, которые не поддаются ни здравым, ни логическим объяснениям.
Впереди был поворот. И с тех пор, как Ник проезжал его в последний раз, здесь произошли большие изменения. Похоже, что по дороге прошел бульдозер. Ник вздохнул с облегчением. Хорошо, что им хоть не придется пробираться от ухаба к ухабу по почти непроезжей, пользующейся дурной славой тропе. Хорошо, что можно ехать по этой открытой свежерасчищенной дороге, которая теперь выглядит не хуже той, что ведет к его собственному летнему домику.
Ник остановился и сделал знак Линде.
— Вот дорога, — сказал он.
Внутри у него по-прежнему что-то сжималось, но он не желал этого признать. Просто его не оставляло странное беспокойство, овладевшее им тогда, когда Руфес следил за чем-то невидимым, и Ник помимо своей воли понял, что там действительно что-то есть.
— Не спешите, — предостерег он, тоже против собственной воли, — ему хотелось проехать это место как можно быстрее. — Я не знаю, насколько хороша эта дорога.
— Ладно.
Черные очки скрывали ее лицо. Здесь, в тени деревьев, они были совершенно не нужны, но Линда не сняла их, как в магазине. Пекинес стоял на сиденье, опираясь передними лапками о приборную доску и вглядываясь вдаль почти так же напряженно, как недавно Руфес. Пес не лаял, но все его маленькое шелковистое тельце было устремлено вперед, словно он хотел поторопить свою хозяйку.
Ник дал полный газ, выехал на Короткую Дорогу и сразу же сбросил скорость. Сзади, отфыркиваясь, еле-еле полз «Джип». После того, как прошел грейдер, дожди промыли в песке глубокие канавки, которые так и не загладились. Дорога казалась совсем новой и как будто недостроенной. Кусты и даже молодые деревья были вырублены, выкорчеваны и брошены по бокам увядать и засыхать. Неприглядно и неправильно это, решил Ник. Наверное, так надо было, чтобы расчистить обочину, но почему же рабочие ничего не убрали? Возможно, они знали мрачную историю Короткой Дороги и не желали оставаться здесь дольше, чем было необходимо.
Умирающие порубленные ветви лежали по обеим сторонам, словно отрезая путь в лес. Ник все явственнее ощущал себя в западне. Беспокойство нарастало, и подавлять его становилось все труднее. Но это же просто глупо! Надо сдерживать воображение и следить за дорогой, чтобы на что-нибудь не наскочить, — смотреть как следует и продвигаться потихоньку вперед. Здесь ехать-то всего ничего.
Вокруг все застыло, не шевелился ни единый листок. Кроны деревьев смыкались над головой, и внизу царила глубокая тень.
Вероятно, было бы и очень тихо, если бы не шум моторов мотоцикла и «Джипа», оповещавший об их присутствии. Оповещавший кого? Ник надеялся, что обитателей дома Вилсона.
Впереди крутой поворот, за которым ничего не видно и дорога узкая. Не разъехаться, если кто-нибудь выскочит навстречу. Да нет, шум моторов должен быть слышен издалека...
Шум! Пекинес заливался лаем, почти таким же, каким вызывал на бой Руфеса.
— Лежать, Ланг! Лежать! — услышал Ник голос девушки.
Он оглянулся, мотоцикл на что-то наехал и вильнул в сторону. Ник с трудом удержал руль, чтобы не врезаться в кучу рыжеющих сучьев. И тут он заметил нечто — какое-то облако, похожее на собравшийся под кронами деревьев туман. Оно сгущалось, стремительно опускаясь вниз, готовясь их накрыть.
Кажется, он закричал.
Сзади донеслись ответный крик и громкий треск. Затем Ник на что-то наткнулся, вылетел из седла, почувствовал сильнейший удар и провалился в полную темноту.

2

Ник лежал ничком. Всю левую половину лица отчаянно саднило. Он неуверенно приподнялся на руках и поморгал, затем потряс головой, чтобы стряхнуть какое-то странное потустороннее чувство. Ник слышал поскуливание за спиной, но поначалу не осознал, что это такое, поглощенный собственным избитым телом.
Он огляделся. Мотоцикл лежал в поломанных кустах, в которые он, должно быть, с разгона вломился. Ник сел. Мотоцикл... «Джип»! Где «Джип»? Скулит собака — не случилось ли чего серьезного? Он понятия не имел, что произошло: ничего толком не помнил. Они прошли поворот на Короткой Дороге, а потом...
Пошатываясь, Ник поднялся. Дороги не было. Он побрел к машине. «Джип» был здесь, стоял, врезавшись в дерево. Откуда тут дерево, оно что, взяло да и выросло из-под земли, посреди только что расчищенной дороги?
Дороги не было!
Он добрался до «Джипа», оперся на него обеими руками. Голова болела, перед глазами по-прежнему стоял туман. Туман... туман... облако... что-то такое Ник смутно припоминал. Но сейчас это неважно, главное — девушка. Упав на руль, она повисла на ремне безопасности. Ее глаза по-прежнему скрывали темные очки. Ник с усилием протянул руку и сдернул их прочь. «Без сознания», — решил он.
Скулил прижавшийся к Линде песик, лизавший ей руку. Когда Ник сел рядом, он зарычал, но довольно нерешительно. Насколько Ник мог судить, у нее не было открытых ран, но как насчет переломов? Руки его дрожали, когда он осторожно прислонил Линду к спинке сиденья, чтобы добраться до замка пристежного ремня.
— Что... что... — Она открыла глаза, но хотя и смотрела на Ника, похоже, его не видела.
— Сиди спокойно! — приказал он. — Дай я расстегну...
Через несколько минут Ник облегченно вздохнул: никаких переломов. Проехавшись лицом по гравию, он содрал кожу, но это пустяки. Они оба вообще могли погибнуть. Ник окончательно пришел в себя и, осмотревшись еще раз, провел по губам кончиком языка.
Погибли бы — если бы двигались побыстрее, разбились бы об эти деревья. Но откуда, откуда же они взялись? Огромные, просто гиганты. И подлесок внизу чахлый, словно густо сплетенные мощные ветви совсем не пропускают солнца и не дают развиваться молодой поросли. «Джип» был плотно зажат между одним таким великаном, в который он врезался, и могучим поваленным стволом сзади. Не было никакой надежды вызволить его из этой ловушки. Невозможно, но дело обстояло именно так.
Ник медленно обошел машину, провел ладонями по стволу, поросшему мхом и осыпанному упавшими листьями.
Никаких сомнений, он лежит здесь давным-давно, наполовину уйдя во влажную, жирную землю. Но... но вот стоит «Джип»... и... где же дорога?
— Пожалуйста, скажи... — Линда повернулась на сиденье и смотрела на Ника широко открытыми, испуганными глазами. — Где мы... и что произошло?
Она крепко прижала к себе Ланга; маленький песик дрожал и время от времени жалобно поскуливал.
— Не знаю, — медленно ответил Ник. Он не хотел допускать и мысли о том, что зародившиеся у него страшные подозрения могут оказаться правдой.
— Но... дороги нет, — Линда огляделась. — Мы просто ехали, и вдруг... Где же мы? — почти закричала она.
Ник понял, что девушка близка к панике. Он и сам был недалек от того, чтобы потерять голову. Но надо держаться. Он поспешно сел обратно в машину.
— Ты... ты знаешь! — Она сумела взять себя в руки и пристально посмотрела ему в лицо. — Что произошло? Если знаешь — скажи!
Ох, как ему не хотелось, чтобы его подозрения оказались реальностью.
— Не знаю, — осторожно проговорил Ник. — Все, что я знаю, — это только догадки.
Он помолчал в нерешительности. Окружавшие их деревья служили хорошим доказательством. Чего еще ему нужно? Короткой Дороги нет и в помине, кругом лес — такие леса в их местности исчезли лет двести назад, если не больше, вырубленные первыми поселенцами.
— Твои друзья слышали что-нибудь о Короткой Дороге? — начал он. Как можно объяснить человеку, что могло случиться столь странное, столь невероятное событие?
— Нет. — Она держала Ланга на руках и то и дело что-то ему шептала. Ее твердый, краткий ответ означал: она желает знать правду — или то, что может, по мнению Ника, оказаться правдой.
— На Короткой Дороге исчезали люди — с давних пор, с тех, как ведутся здесь записи...
«Здесь. Это уже не здесь», — подумал Ник.
— Последний раз такое случилось в тысяча девятьсот пятьдесят пятом году, двое мужчин шли к озеру на рыбалку и пропали. Но до них были другие. Вот почему никто не пользовался Короткой Дорогой. Пока не построили новую автостраду и не закрыли старую дорогу к озеру.
— Куда же эти люди девались? — резко спросила Линда.
— То-то и оно — никто не знает. На земле есть места... — Ник опять заколебался. Поверит ли она ему? Ладно, по крайней мере, ей придется поверить тому, что она видит. — Места, где люди действительно пропадают бесследно, — вроде Бермудского Треугольника, где исчезло целое звено самолетов ВМС и посланный за ними гидросамолет. Пропадали и самолеты, и корабли, и люди и в других местах на суше, даже целые воинские полки. — Воспоминания обо всем прочитанном в книгах против воли нахлынули на него. — Они просто залетали, или заезжали, или заходили в никуда.
Линда сидела неподвижно, не глядя на Ника. Взгляд ее упирался в ствол огромного дерева, в который уткнулся «Джип».
— И как... как это объясняют? — Ее голос слегка дрожал.
Ник отчетливо представлял, с каким трудом ей дается внешнее спокойствие.
— Некоторые полагают, что виной тому особое магнитное поле, похожее на водоворот, — все, что в него затягивается, может быть выброшено в другой пространственно-временной континуум.
— И это могло произойти с нами? Как же нам теперь вернуться?
Ответа на этот вопрос не существовало никогда — с того времени, как люди начали пропадать. Ник тоже смотрел на дерево, страстно желая, чтобы оно исчезло. Чтобы они вновь оказались на Короткой Дороге.
— Отсюда не вернуться, — проговорила Линда, и ее слова прозвучали скорее как утверждение, чем как вопрос. — Мы в ловушке в этом... в этом месте!
— Нет! — взорвался Ник. — Нам ничего не известно! В любом случае мы можем попытаться... всегда можно попытаться... но, — он с тревогой вгляделся в полумрак под деревьями, — сначала лучше выбраться из этого леса. Пойдем к озеру...
Ему казалось, будто за ними следят, хотя вокруг не качнулась ни единая веточка, не хрустнул ни один сучок. Желание выбраться из леса, где человек чувствовал себя маленьким и беспомощным, побуждало его к действию.
— Мы не можем взять «Джип», — констатировала очевидный факт Линда.
— Да, но остается мотоцикл — здесь его можно вести за руль, а потом ехать, если дорога улучшится.
— Конечно, конечно, уйдем отсюда! — согласилась она более чем охотно.
Линда достала из сумки поводок и пристегнула Ланга.
— У меня есть еще одна маленькая сумочка. — Она вытащила с заднего сиденья полотняную спортивную сумку и неожиданно рассмеялась, хотя и не очень весело. — Там вся снедь для сегодняшней вечеринки. Джейн... Джейн придется немного подождать.
На душе у Ника полегчало. Линда держалась молодцом. Действительно ли она ему верит? Верит ли он себе сам?
Однако его первоначальная паника улеглась, и хорошо, что нашлось какое-то дело. Может быть, стоит им только найти озеро, какой-нибудь знакомый ориентир...
«Не заглядывай в будущее дальше чем на несколько минут», — остерег он себя.
Мысленно Ник перебрал содержимое своих сумок: аптечка, свитер, плавки, спички, перочинный ножик, карманный фонарик, несколько шоколадок, фляга с водой, две рубашки, комплект инструментов для мотоцикла... транзисторный приемник... Приемник!
Ник выскочил из «Джипа» и бросился к мотоциклу. Приемник... Если они что-нибудь услышат... Ник расстегивал пряжки, когда подошла Линда.
— Что такое?
— Приемник. Если мы поймаем что-нибудь...
— Ой, скорее! — Она нетерпеливо переминалась с ноги на ногу, пока он извлекал маленький радиоприемник. Он принимал всего три станции. Ник быстро повернул ручку переключателя. Молчание. Затем... Какой-то невнятный звук, не однотонный, а более похожий на речь. Однако Нику никогда прежде не доводилось ее слышать.
— Вот! Сделай громче! Ты что-то поймал!
— Но что? — спросил Ник.
Вопрос был непраздным. Доносившееся из приемника было похоже на какие-то вздохи, щелчки, даже на какое-то невнятное пение, но для них все это не имело ровно никакого смысла. Ник выключил приемник.
— Что бы это ни было, это не наши станции, — сказал он мрачно.
— Но ведь передавали же что-то, — возразила Линда. — Значит, мы здесь не одни. Может, если мы найдем людей, они нам помогут.
Ник не разделял ее уверенности. Речь, если это в самом деле была речь, очень уж отличалась от всего, что он когда-либо слышал. А в свое время они с Гэрри Лэнгфордом какие только зарубежные станции не ловили, когда тому подарили набор радиолюбителя.
В одном Линда несомненно права: отсюда надо уходить. У Ника есть маленький компас, а озеро находится на северо-востоке — или должно там находиться, — если здесь вообще есть какое-нибудь озеро.
Они не могли двигаться строго по прямой, однако отсутствие густого подлеска оказалось им на руку. Ориентируясь по компасу, они шли среди вздымающихся к самому небу деревьев, огибая стволы, которые даже вдвоем не смогли бы обхватить руками.
Мотоцикл, похоже, не пострадал, но Нику приходилось все время вести его за руль: не было ни малейшего просвета, где они решились бы ехать. Линда повесила спортивную сумку на плечо, а Ланга спустила на землю, покрытую толстым слоем опадавших из года в год листьев. Маленький песик, казалось, совсем оправился от страха, однако, обнюхивая гнилую ветку или тыкаясь носом в кучу прошлогодней листвы, он и не думал натягивать поводок, а держался поближе к Линде.
Хотя деревья вокруг и внушали трепет, лес был полон звуков достаточно знакомых, чтобы их беспокойство немного улеглось. Пели птицы, порой показываясь на глаза. Пернатые вели себя на удивление смело и с большим любопытством следили за непрошеными гостями.
Ник ощущал себя именно непрошеным гостем. Здесь слыхом не слыхивали о человеке и понятия не имели о его разрушительных способностях. Гигантские деревья не знали топора и стояли вокруг, исполненные высокомерия и достоинства. Если бы не донесшиеся из радиоприемника звуки, Ник заподозрил бы, что их занесло туда, где, в принципе, нет людей.
— Здесь... здесь так тихо. — Линда придвинулась ближе, положила руку на руль рядом с его рукой. — Одни только птицы. Никогда раньше не видела такого леса. Деревья какие огромные-преогромные! Когда я была маленькая, тетя читала мне старинную книжку — «Швейцарского Робинзона», — там рассказывалось о дереве, в котором люди устроили себе дом. Здесь почти каждое для этого годится.
Ник то и дело сверялся с компасом. Им не раз приходилось сворачивать в сторону, но все же они по-прежнему продвигались к озеру. Однако в этом лесу трудно было оценить расстояние. Теперь, должно быть, уже близко. Но... что, если здесь никакого озера нет?
Ник страстно желал к нему выйти, ему просто необходимо было его увидеть. Казалось, у широкой водной глади они будут в безопасности — без озера же совсем пропадут. Ник едва расслышал слова Линды, так жгло его это желание, так он ждал, что вот-вот расступится впереди стена деревьев и блеснет на солнце вода.
— Ник! — Линда схватила его за руку.
Но он тоже увидел.
Они придвинулись ближе друг к другу. Ланг рвался с поводка, заливаясь неистовым лаем, вроде того каким вызывал на бой Руфеса. Несомненно, то, что он видел, приводило его в ярость.
Откуда оно взялось, было неясно: такая сияющая, слепящая белизна в этом зеленом сумраке леса сразу бросалась в глаза.
И тем не менее они заметили его так неожиданно, словно оно вышло из того самого дерева, на фоне которого теперь стояло.
— Я... не... верю... — Голос Линды замер.
Она видела, и Ник видел. И Ланг тоже — натянув до предела поводок, он танцевал на задних лапах, бил в воздухе передними и отчаянно рвался сразиться с этим новым врагом.
— Что ты видишь? — спросил Ник. Линда все так же крепко сжимала его руку. У них обоих голова шла кругом от столь внезапного и болезненного перемещения в чужой мир.
Возможно, это массовая галлюцинация. Но... неужели у собаки тоже?
— Там единорог, — ответила девушка. — А ты разве не видишь?
«Он ростом меньше лошади, — решил Ник, — примерно с большого пони». Ослепительно белый, почти светящийся. Грива и хвост тоже белые, а витой рог над большими темными глазами — золотой и так же слабо светился. Несомненно, тот самый единорог из легенд, которого Ник видел на репродукциях средневековых рисунков.
Единорог поглядел на них долгим взглядом и мотнул головой так, что подпрыгнула челка. Затем ударил по земле копытцем, нагнул голову и фыркнул, словно отвечая на пронзительный лай Ланга.
Ник не сомневался, что перед ними самый настоящий единорог.
Зверь еще раз мотнул головой, повернулся и неспешно удалился, почти сразу пропав за деревьями.
— Но единороги... они не... их не бывает, — чуть слышно проговорила Линда.

1 Следующая страница


Здесь обитают чудовища 2

Нику вспомнилось, что он читал в книгах: старые легенды о драконах и грифонах, обо всех тех, без кого не обходятся сказки и мифы. Веками люди свято в них верили, показывали под присягой, что видели их собственными глазами, что говорили с наиболее похожими на человека обитателями волшебного мира. А что, если та самая сила, которая перенесла Ника, Линду и Ланга в этот мир, время от времени переносила его обитателей в обратную сторону, в мир Ника? Но единорог! Теперь, когда он ушел, Ник начал сомневаться в том, что действительно его видел.
— Подожди здесь, — сказал он Линде и направился туда, где стояло животное. Он опустился на одно колено и внимательно осмотрел толстый слой прошлогодних листьев. И пожалел об этом, потому что нашел следы. Единорог или не единорог, но что-то там было.
Он поспешно вернулся к Линде, стоящей у мотоцикла. Прочь из этого леса, и как можно скорее! На Ника снова нахлынуло чувство, которое он испытал раньше. За ними кто-то следит! Единорог? Не имеет значения. Они явились сюда без приглашения, а незваные гости иногда получают отпор.
— Я на самом деле видела единорога, — повторяла Линда, явно стараясь убедить саму себя. — Он стоял вон там, под тем деревом. Я должна поверить, что я видела его... поверить в это или... Я просто должна поверить!
Ланга она держала на руках, и притихший песик облизал ей лицо — по крайней мере ту часть, до которой мог достать языком.
— Пошли, — не слишком вежливо проговорил Ник. — Необходимо выбраться из леса, если только он где-то кончается.
Через несколько минут стрелка компаса действительно вывела их туда, где гигантские растения сменились кустарником. Они продирались сквозь заросли и некоторое время шли по высокой траве, пока не достигли камышей, окружавших озеро — то самое, или какое-то другое. Никаких домиков на берегу они не увидели, хотя к этому времени Ник уже и не надеялся найти здесь не то что домики, а хоть какие-либо следы пребывания человека вообще. По мелководью, совершенно не обращая внимания на пришельцев, бродили несколько цапель. А в отдалении паслось небольшое стадо каких-то животных, такого светлого цвета, что Ник подумал было: единороги, но потом одно из них подняло голову с ветвистыми рогами. Но разве кто слышал когда-либо о серебристо-сером олене?
— Домиков нет... — Линда сняла руки с руля мотоцикла, ее спортивная сумка упала с плеча на землю. — Ник, что нам делать?
Он пожал плечами:
— Не знаю.
Он же не супермен, что толку обращаться к нему, словно он может вытащить их отсюда одним движением могучих рук.
— По правде говоря, я голоден. Мы можем поесть.
Судя по солнцу, время было уже далеко за полдень. И он действительно хотел есть. Видимо, даже прыжок сквозь время (если, конечно, именно это с ними произошло) не мог подавить человеческий аппетит.
— Голоден! — повторила Линда. И рассмеялась, правда негромко и словно через силу. — Ты знаешь, я, кажется, тоже.
Пасущиеся олени не обращали на них внимания. К тому же здесь, на открытом берегу, никто не смог бы подкрасться к ним незаметно. Линда нашла место, где трава казалась пониже.
— Вот тут будет хорошо, — сказала она, словно они приехали на обыкновенный пикник. Однако теперь Ник подумал о еде: не о том, как он голоден, а сколь скудны их запасы.
Ник рассчитывал на имевшиеся в домике консервы, и того, что он купил в магазине, надолго не хватит, после чего им придется жить на подножном корму. А если они не смогут? Даже в своем собственном мире он не очень-то разбирался в том, какие из ягод, грибов и кореньев съедобны. Знал в основном то, что растет в саду. Конечно, были книги, в которых описывалось, как можно выжить в условиях дикой природы, но его это никогда не интересовало, и он их не читал. Нет, еду придется экономить. В машине — если они сумеют найти дорогу обратно — остались две дыни и ящики с напитками. Но это немного.
Он сел на корточки перед Линдой, которая удобно расположилась на траве, скрестив ноги.
— Послушай... насчет еды... у меня ее мало. У тебя там что-нибудь есть? — Ник указал на ее сумку.
— Ты хочешь сказать... — Выражение ее лица свидетельствовало, что она поняла. Затем довольно твердо Линда договорила: — Ты хочешь сказать, что мы можем не найти здесь еды?
— Ну, в озере, вероятно, есть рыба. И черника в лесу — по крайней мере, у нашего домика она росла. Но это не наше озеро. Лучше нам попридержать наши запасы, пока не разберемся, что к чему.
Линда развязала сумку.
— У меня не очень много. Я взяла две коробки арахиса для Джейн — она его обожает, и конфеты с ромовой начинкой для Рона, он у нас знаток по части вкусненького. А в «Джипе» лежат дыни, кока-кола и прочее питье, но это тяжело тащить. Не думаю, что мы сможем взять с собой ящики. Ник, куда нам идти? Домов здесь нет, а там, — она показала на дальний берег озера, — такой же лес, даже, кажется, еще гуще.
Она была права. На том берегу поднималась темная стена деревьев, не меньших, чем те, из-под сени которых они только что вышли. Похоже, лес окружал все озеро, хотя дальше к югу береговая линия изгибалась и того края Ник не видел.
Даже если они сумеют сквозь него пробиться — еще не известно, что их ждет там.
У Ника было смутное представление, почерпнутое из одного романа о первых американских поселенцах, что такие леса могут занимать поистине огромные территории.
— Не знаю, — честно признался он еще раз. — Но мне больше по душе открытое пространство, чем эти деревья. Мы можем пойти вдоль берега, туда, где из озера вытекает речка — Глубокая называется, — вон там, если это озеро похоже на наше. Возможно, по ней мы смогли бы выбраться из леса. — Он весьма гордился, что вспомнил о реке.
— Если это озеро похоже на наше, — заметила девушка. — Ник, оно действительно похоже?
Он поднялся, прикрыв ладонью глаза от солнца, которое уже припекало, — впрочем, не так сильно, решил Ник, как пекло бы в их прежнем мире.
Он медленно осмотрел видимую часть озера. Трудно было сравнивать это не знавшее присутствия человека дикое место с тем озером, где повсюду виднелись летние домики и маленькие пристани. И все же он был почти уверен, что очертания берегов похожи на те, что он знал с детства. Он сказал об этом Линде.
— Ты думаешь, — спросила она, — что мы перенеслись в прошлое? Что находимся в стране, куда еще даже не пришли колонисты? Что мы... можем повстречать индейцев? — Она бросила опасливый взгляд на лес.
— Это не объясняет появление единорога. И серебристых оленей. — Ник кивнул в сторону мирно пасущегося стада. — Возможно, мы попали в параллельный мир.
Он разворачивал сверток с провизией, но руки его замерли, когда он задумался над собственными словами. Параллельные миры, путешествие во времени — всего этого не существует! Этого просто быть не может — для Ника Шоу, совершенно обычного человека, который всего-навсего хотел спокойно провести в одиночестве уик-энд. Однако он в самом деле Ник Шоу, он жив и здоров, а все это происходит! Если, конечно, он не разбил себе голову на мотоцикле и не лежит в бреду на больничной койке.
— Параллельный мир? Но единороги — их вообще никогда не было. Они есть только в сказках. — Линда покачала головой. — Ник! — вдруг воскликнула она и схватила его за руку. — Ник, смотри! Ведь там дым? — Она показывала куда-то на юг, за стадо оленей.
Ник пригляделся. Действительно! За лугом из зарослей кустарника поднималась тонкая струйка дыма. Дым мог означать только одно: люди! «Тэд и Бен, попавшие в эту ловушку много лет назад!» — первое, что пришло Нику в голову. Люди — они им помогут, Ник и Линда будут не одни среди этого кошмара...
Он поспешно убрал еду обратно, кинул сумку на мотоцикл. Ему очень хотелось прыгнуть в седло и поехать, однако такая попытка была бы безумием. И надо было осторожно обойти оленей. Выглядели они вполне безобидно, но кто знает, как они себя поведут, если их потревожить.
Ник с Линдой пустились бы бегом, но трава опутывала их ноги и колеса мотоцикла, так что продвигались они лишь чуть быстрее обычного шага. К тому же Ник настоял, чтобы луг, на котором паслись олени, обогнуть по краю кустарника, прячась в листве за ветвями. Один раз они похолодели, когда могучий вожак вскинул голову и устремил взгляд прямо на тот куст, за которым они находились.
Ник почувствовал себя совершенно беззащитным. Он слышал, что если стоять не двигаясь, животные теряют к человеку всякий интерес, и бросил на Линду грозный предупреждающий взгляд. Она кивнула, сжимая рукой мордочку Ланга, но маленький песик тоже как будто все понимал и не пытался вырваться и залаять.
Вожак не отрываясь глядел на них — по крайней мере, Нику так казалось. Спустя несколько минут, в течение которых молодые люди едва осмеливались вздохнуть, олень фыркнул и горделивой поступью направился к берегу.
Когда Ник счел, что олень удалился на достаточное расстояние, они поспешили прочь. Однако, рассмотрев оленя поближе, Ник встретился с новой загадкой. Несомненно, эти серебристые животные были крупнее тех, что обитали в его родном мире.
Нику очень бы хотелось знать больше, получить ответ хоть на часть своих вопросов — если на них вообще можно было ответить.
Они продолжали идти вперед, вдоль изгибающейся линии берега. Из озера в самом деле вытекала речка, так что здешний мир действительно в общих чертах походил на их собственный.
Дым поднимался невдалеке от того места, где начиналась река. Ник почувствовал некоторое удовлетворение от того, что оказался прав по части географии. Однако вскоре радость его была отравлена.
— Ну-ка, друзья, стойте, где стоите!

3

Ланг залился отчаянным лаем и рванулся к кусту, из-за которого донеслось это распоряжение. Ник замер на месте, а Линда сделала еще шаг или два, словно не могла справиться с тянувшим ее вперед пекинесом. Ник тронул ее за локоть, удерживая мотоцикл одной рукой.
— Кто вы? — спросил он у куста и в душе порадовался, что голос его не подвел и прозвучал так твердо и уверенно. Тэд? Или Бен? Или кто-то еще, попавший сюда раньше?
Последовала пауза, такая долгая, что Ник подумал, уж не остановил ли их незнакомец нарочно, чтобы самому скрыться глубже в заросли? Но зачем это нужно? Он же видел, что Ник с Линдой не представляют никакой опасности.
Затем ветви раздвинулись, и им навстречу вышел человек. С виду совершенно обыкновенный, пониже Ника, но шире его в плечах и в своем комбинезоне казавшийся еще массивнее, чем был на самом деле. На голове у него была надета каска, больше всего похожая на опрокинутый походный котелок, а на ногах — тяжелые ботинки. Лицо у него было круглое. Густые, рыжие с проседью усы, почти скрывали рот. В руке он держал... рогатку!
При виде ее Ник чуть не рассмеялся, однако в том, как держал себя незнакомец, было нечто, не позволявшее столь легкомысленно отнестись к его детскому оружию.
К тому же у Ника в голове шевельнулось далекое, смутное воспоминание. Где-то, когда-то он видел человека точно в таком одеянии. Но где и когда?
Незнакомец до сих пор не ответил на его вопрос. Вместо этого он внимательно их разглядывал. Затихший Ланг, до предела натягивая поводок, принюхивался столь усердно, словно желал навсегда занести нового человека в свой каталог запахов.
Если незнакомец думал таким началом знакомства внушить им благоговейный страх, то Ник не собирался поддаваться.
— Я спросил, — проговорил Ник, — кто вы такой?
— А я тебя слышал, приятель. Я пока еще не оглох. Я Сэм Страуд, гражданский уполномоченный в Харкавей Плейс, если тебе это что-нибудь говорит. Держу пари, ничего. Вас только двое?
Он так их рассматривал, словно всерьез полагал, что они — авангард значительно большего отряда.
— Уполномоченный! — вдруг вмешалась Линда. — Ник, он одет, как уполномоченный гражданской обороны. Я видела такого в фильме «Битва за Англию» в нашем курсе истории.
Англичанин! Конечно, у него же английский выговор, но откуда здесь взялся англичанин в форме, которую носили тридцать лет назад? Ник не желал принимать напрашивающееся объяснение.
— Она права? — спросил он. — Вы — такой уполномоченный?
— Именно. А теперь, парень, ответь-ка, кто ты такой? И эта юная леди?
— Это Линда Дюран, а я Ник Шоу. Мы... мы американцы.
Страуд потер толстыми пальцами подбородок.
— Вот как. Американцы, говоришь? Попались в своей собственной стране?
— Да. Мы ехали к озеру, похожему на это. И вдруг оказались здесь. Где мы?
Страуд издал звук, который сошел бы за хриплый смешок, не будь он таким невеселым.
— На этот вопрос, Шоу, никто не может ответить. Вот у викария [викарий — в протестанской церкви — помощник священника] есть пара идей — довольно-таки расплывчатых, но нам ни разу не удалось их проверить. Когда вы прибыли?
— Недавно, — ответила Линда. — Это дым вашего костра? Мы ужасно голодны и как раз собирались поесть, когда увидели его и пошли...
— У вас есть еда? — Страуд заткнул рогатку за ремень. — Ладно, пошли. — Он обернулся к кустам, из которых вышел, поднес два пальца к губам и свистнул негромким, но далеко слышным свистом. — Насколько я понимаю, вы не приманка.
— Приманка? — Нику это не понравилось.
Страуд вновь издал свой короткий хриплый смешок.
— Приманка, да. Ты поймешь, парень, поймешь. Сюда, и поосторожнее в кустах.
Он двинулся вперед, и дальше они пробирались, используя, как показалось Нику, в качестве прикрытия буквально каждую травинку и каждый листок. Но если так нужно было прятаться, почему же дым у них поднимается в небо, как знамя? Лишь несколько секунд спустя Ник понял, что направляются они не к костру, а куда-то левее.
Линда, видимо, тоже это обнаружила, потому что спросила:
— Разве мы идем не в ваш лагерь?
— Прямо вперед, — донесся до них приглушенный голос Страуда. — Осторожнее, здесь можно запутаться.
И действительно, ползучие растения, густо покрывшие землю, с таким упорством опутывали колеса мотоцикла и цеплялись за ноги, словно были нарочно здесь посажены в качестве ловушки.
Ник дважды останавливался, чтобы освободиться от цепких лоз, отстал от Страуда и Линды и шел за ними по одним лишь следам — сперва все дальше и дальше от костра, затем опять по направлению к реке. Наконец он вышел на поляну, окруженную густыми зарослями кустарника. И здесь увидел Страуда, Линду и еще трех человек — двух мужчин и женщину. Когда Ник с хрустом и треском выбрался из кустов, они дружно обернулись в его сторону.
Мужчины столь же отличались друг от друга, как и от Страуда. Один пожилой, очень высокий, худой, его седые волосы ореолом стояли вокруг головы, словно даже самое легкое дуновение ветерка развевало их во все стороны. У него был огромный горбатый нос и твердый подбородок, однако в смотревших из-под кустистых бровей глазах вовсе не было того яростного, хищного блеска, которого Ник ожидал. В глазах светился ум и живой интерес, дружелюбие и готовность выслушать других, а отнюдь не желание подчинять себе людей, которое предполагали характерные черты его лица. На нем был сильно поношенный, темно-серый костюм и свитер под пиджаком, не скрывавший белого воротничка священника, а на ногах грубые кожаные мокасины, гораздо новее его одежды.
Другой мужчина, молодой, был чуть выше Ника и, как Страуд, носил форму, однако не уполномоченного гражданской обороны. Его синий китель был изрядно потерт, но в петлицах блестели крылышки, а на затылке, открывая белокурые волосы, держалась летняя фуражка.
Стоявшая рядом женщина была примерно одного роста с летчиком и тоже в форме, со знаками различия на плечах, которых Ник не разобрал. Из-под такой же, как у Страуда, каски выбивались непокорные темные пряди. Почти столь же худая, как священник, с обветренным и загорелым лицом, она была некрасива; при этом с первого же взгляда любому становилось ясно, что с ней нельзя не считаться.
— Американцы, — проговорила она. — В таком случае, Адриан, — обратилась она к священнику, — вы оказались совершенно правы в своем предположении. Нас действительно завезли в той клетке гораздо дальше, чем мы думали.
Белокурый летчик тоже вертел в руках рогатку.
— Пожалуй, пора трогаться в путь. — Взгляд его скользнул с Ника на кусты, и он явно прислушивался. — Никакого смысла наблюдать за ловушкой дальше...
— Барри прав, — кивнул священник. — Пусть мы не добились того результата, на который рассчитывали, но зато к нам присоединились наши молодые друзья.
— Давайте лучше познакомимся, — оживленно сказала женщина. — Адриан Хадлетт, викарий из Минтон Парва. — Священник старомодно и величаво поклонился. — Офицер авиации Барри Крокер, а я — Диана Рамсей.
— Леди Диана Рамсей, — поправил Страуд, словно это было важно.
Она досадливо махнула рукой. Ник заметил, что в другой она тоже держала рогатку.
— Наших еще двое, — продолжала она, — вы познакомитесь с ними в лагере.
И снова, теперь уже в составе этой энергичной группы, Ник и Линда пробирались сквозь заросли к реке. И когда, наконец, вышли на берег, лагерь оказался неподалеку. Из сложенных и приваленных камнями бревен была построена полухижина-полупещера. Ланг залаял, когда огромное серое существо, гревшееся на солнце у входа, попятилось и распушило хвост. Прижав уши, кот встретил рвущегося с поводка пекинеса грозным шипением, перешедшим в глухое ворчание. Линда бросила сумку на землю и подхватила своего отчаянного бойца.
— Ну, ну, Джеремайя, дорогой, так не здороваются, нет, нет.
Из хижины появилась маленькая женщина, взяла на руки кота, погладила его скрюченными артритом пальцами в коричневых старческих пятнах. Ее седые волосы были стянуты в тугой узелок над круглым лицом с носиком-пуговкой, на котором весьма ненадежно держались очки в металлической оправе. Она немного шепелявила, когда говорила, — вероятно, от того, что зубы во рту уже шатались. Женщина рассматривала Ника и Линду с живым, дружелюбным интересом. Поверх платья на ней был надет фартук из куска мешковины, на плечи наброшен старый плащ, а на ногах такие же грубые мокасины, как у викария.
— Джин, — позвала она, оглянувшись. — У нас новые люди.
Вышедшая на зов девушка казалась лишь чуть постарше Линды. На ней также была темно-синяя форма, хотя поверх нее она повязала кусок выцветшей материи, словно думала таким образом сберечь единственную имевшуюся у нее одежду. Ее каштановые волосы волнами обрамляли загорелое лицо — достаточно хорошенькое, чтобы заметить в толпе, подумал Ник.
— Американцы. — Леди Диана опять взяла на себя церемонию представления. — Линда Дюран, Николас Шоу — миссис Мод Клэпп и Джин Ричардс, из ЖКВМС.
— ЖКВМС? — повторил слегка озадаченный Ник.
Девушка улыбнулась.
— Женская королевская военно-морская служба — кажется, у вас это называется ДЖВС.
— Ну вот, разве я не говорила, что видела вещий сон? — Голос миссис Клэпп был полон искреннего дружелюбия и приветливости. — «Будут гости» — вот что он означал. И рыбу мы уже почистили, сейчас зажарим до славной румяной корочки. Вот уж удачно-то сложилось, правда? — обратилась она ко всем сразу. — Наш Джеремайя, он не тронет вашего песика, мисс, если тот не будет его задирать. Джеремайя у нас не забияка.
— Надеюсь, Ланг тоже.
У Линды на руках пекинес успокоился и замолк. Девушка повернула его мордочкой к себе и, глядя в глаза, выразительно проговорила:
— Ланг, друг, друг! — и показала ему на кота, которого миссис Клэпп уже поставила обратно на землю. — Друг, Ланг!
Пекинес быстрым язычком облизнул нос, но когда Линда спустила его с рук, мирно уселся подле нее, будто и не рвался минуту назад сразиться с извечным врагом всех собак.
Ник достал свои съестные припасы.
— Хлеб! — Миссис Клэпп открыла мешок и с наслаждением принюхалась. — Свежий хлеб! Боже мой, я не то что вкус, уже и запах почти забыла!
Установив мотоцикл на подножку, Ник стоял в сторонке, переводя взгляд с пилота на Джин, с Джин на Страуда в форме уполномоченного гражданской обороны.
Крокеру, если только Ник глубочайшим образом не заблуждался, чуть больше двадцати, Джин и того меньше. Им решительно не могло быть по столько лет, сколько предполагала форма Страуда. И все же...
— Тебя что-то беспокоит, мой мальчик? — обратился к нему викарий. Не раздумывая, Ник выпалил свой вопрос:
— Скажите, пожалуйста, сэр... как давно вы здесь?
Викарий улыбнулся устало:
— Боюсь, я вряд ли смогу ответить на твой вопрос. Сперва мы пытались вести записи, но после того, как нас поймали и перевезли сюда... — Он пожал плечами. — Судя по временам года, я бы сказал, около четырех лет. Тот воздушный налет был совершен на Минтон Парва вечером двадцать четвертого июля тысяча девятьсот сорок второго года. Думаю, мы все хорошо помним это число. Мы были в подземной часовне. Миссис Клэпп — моя экономка... бывшая. Леди Диана зашла переговорить со мной относительно выделенных для госпиталя денег. Джин и Барри шли на вокзал к поезду — оба возвращались из увольнения. А Страуд хотел проверить наши запасы продовольствия. Тут раздался сигнал воздушной тревоги, и мы спустились в часовню. Раздался такой звук... честное слово, Шоу, мы думали, это конец. А потом... вдруг не стало ни церкви, ни даже той Англии, которую мы знали...
Он помолчал, глядя на Ника усталыми проницательными глазами. Выражение его лица изменилось.
— Ты что-то знаешь, мой мальчик, не так ли? Что-то тебя тревожит. Что?
— Время, сэр. Вы говорите, что пробыли здесь около четырех лет. Но сегодня... там... двадцать первое июля тысяча девятьсот семьдесят второго года. — Он ожидал, что викарий усомнится. Разве в такое поверишь? Нет, если Хадлетт сказал правду, — в чем Ник был уверен.
— Двадцать первое июля тысяча девятьсот семьдесят второго года, — медленно повторил тот. — Нет, нет, мой мальчик, я тебе верю. Это очень похоже на правду, так говорится и в старых сказках и легендах. Но тысяча девятьсот семьдесят второй... тридцать лет... Что там произошло тридцать лет назад?
— Тридцать лет что? — обернулся к ним Крокер. Он был больше занят мотоциклом, чем их разговором, но теперь настороженно глядел на Хадлетта. — При чем здесь тридцать лет?
— Скажи ему число, — обратился викарий к Нику, словно, произнесенное американцем, оно произвело бы большее впечатление.
— Сегодня... сегодня двадцать первое июля тысяча девятьсот семьдесят второго года, — проговорил Ник.
Хадлетт воспринял это совершенно спокойно, но как отнесутся остальные?
— Тысяча девятьсот семьдесят второго года, — тупо повторил летчик. — Но... но... это невозможно... Сэр, — обратился он к викарию, — сейчас примерно сорок шестой, если мы не ошиблись, и нельзя же прожить тут тридцать лет и не заметить!
На сей раз их услышала леди Диана.
— Адриан, значит, вы не ошиблись. Как в старых сказках, не так ли? Тридцать лет... — Она поглядела мимо них, туда, где тихая вода всплескивала и рябила, набегая на прибрежные камни. — Восемьдесят пять... но нет, Адриан, мне не больше...
— Об этом тоже говорится в старых сказках, Диана, — ответил викарий.
— Нет! — взорвался Крокер. — Парень плетет тут бог весть что. Может, он из этих. Откуда мы знаем?.. — Он попятился от Ника, снова сжимая в руках рогатку. — Он работает на них, он подослан, чтобы сломить нас своими россказнями!
— Эй, что происходит? — К ним приблизился Страуд. — При чем здесь они?
Обернувшись, Крокер закричал с нескрываемой яростью в голосе:
— Мы привели сюда этих двоих — следом явятся ОНИ! Говорит, мы пробыли здесь тридцать лет! Вранье, которому никто не поверит.
— Ну, будет. — Страуд положил руку ему на плечо. — Придержи язык, Барри. Они не больно-то похожи на Герольда, согласись? А когда это летающие дьяволы использовали приманку? Они пикируют и хватают что хотят, безо всяких выкрутасов. Ладно, говоришь, там семьдесят второй год — что с войной?
Громыхающий голос Страуда привлек всех остальных. Англичане окружили Ника. Они глядели на него выжидательно, и лишь в глазах Крокера горел враждебный огонь.
— Она кончилась в сорок пятом. — Ник старался припомнить события войны, которая завершилась еще до его рождения, но которая для этой горстки людей по-прежнему являлась реальной опасностью.
— Кто победил? — требовательно и сердито спросил Крокер, словно от ответа Ника зависело их отношение к нему.
— Мы, то есть союзники. Наши войска вошли в Германию с одной стороны, а русские — с другой и взяли Берлин. Гитлер покончил с собой прежде, чем они до него добрались. А мы сбросили атомную бомбу на Хиросиму и Нагасаки — и в том же году японцы капитулировали.
— Атомную бомбу? — переспросил Крокер уже не сердито, а изумленно.
— Да. Оба города были полностью уничтожены. — Вспомнив подробности, Ник понадеялся, что его не станут о них расспрашивать.
— А сейчас?.. — промолвил после короткого молчания викарий.
Остальные смотрели на Ника так, словно он говорил на незнакомом языке.
— Ну, в мире по-прежнему неспокойно. Война в Корее, теперь во Вьетнаме... Мы противостоим коммунистической экспансии. Китай стал коммунистическим, а Россия все так же контролирует половину Германии — восточную ее часть. Но люди дважды высаживались на Луну.
Ник хотел рассказать о чем-нибудь хорошем, а не только о мрачных военных и политических конфликтах.
— И сейчас мы собираемся вывести на орбиту космическую станцию. Но... просто не могу перечислить все, что произошло. Англия — она утратила свои колонии, и там долго были у власти лейбористы... довольно тяжелые времена — безумные налоги и падение уровня жизни...
— Да, за тридцать лет многое может случиться, — кивнул викарий. — А войны не кончаются...
— Скажите, пожалуйста, — нарушила Линда последовавшее за его словами молчание, — если вы попали сюда из Англии, а мы из Огайо... Вы каким-то образом пересекли океан? Или это все одна страна?
Викарий покачал головой:
— Нет, географически этот мир во многом схож с нашим. Он напоминает те далекие-далекие времена, когда человек еще не начал подчинять себе природу. На этот материк мы попали в качестве пленников. И смогли спастись лишь благодаря милости всевышнего. С тех пор мы пытаемся придумать, как вернуться обратно, только боюсь, что в здешнем мире не найдется для нас кораблей. Но это очень долгая история, и я предложил бы рассказывать ее по частям. Например, за рыбой, которую так вкусно готовит миссис Клэпп. Вы согласны со мной?
Возможно, то, что все вернулись к ставшим уже привычными занятиям, и разрядило обстановку. Вскоре еда была готова, а принесенный Ником хлеб превратил трапезу в роскошный пир.
Хадлетт повертел в руке булочку.
— Никогда не знаешь, как много значат для тебя маленькие радости жизни, пока их не лишишься. Хлеба нам здесь никак не испечь, хотя миссис Клэпп и пыталась что-нибудь сделать из земляных орехов и семян травы, похожей на овес. Так хорошо снова отведать настоящий хлеб!
— Вы сказали, что попали сюда в качестве пленников. — Ник желал знать самое худшее из того, что может им угрожать.
— Ах да. Вас следует предупредить. — Викарий проглотил кусок булочки. — Это загадочный мир, и мы, сколько ни пытались, не смогли проникнуть в большинство его тайн. Но мы полагаем, что он подобен нашему, хотя и явно от него отличается. Когда-то в прошлом, не знаю как давно, возникла сила, которая могла в определенных местах проникать в наш мир и уносить из него людей. У нас известно множество историй о таинственных исчезновениях.
Ник кивнул.
— С недавнего времени стали выходить книги — там описываются все новые и новые случаи. Мы сами прибыли из славившегося тем же места — там люди пропадали в течение многих лет.
— Вот-вот. А наша церковь в Минтон Парва находилась у волшебного холма...
— Волшебный холм? — переспросил Ник, встревожившись. — Это еще что значит?
— Нет, мой мальчик, я вовсе не рассказываю сказки. У нас в Британии давным-давно известно, что в подобных местах исчезают люди — хотя нынче это называют легендами. Исчезнувшие по волшебству люди, которые порой возвращаются спустя годы или даже десятилетия и рассказывают, что провели день, месяц или год в другом мире, — такие сюжеты весьма распространены в нашем фольклоре.
— Значит, — вмешалась Линда, — мы можем вернуться! — Она держала Ланга на руках и, должно быть, прижала его слишком сильно, потому что маленький песик протестующе взвизгнул.
— Вот этого мы не знаем, — серьезно и печально ответил ей викарий. — Но наши собственные попытки ни к чему не привели. К тому же... блуждая здесь, мы достаточно повидали, чтобы предположить, что такие случаи спасения, или возвращения, крайне редки.
Линда, все так же с Лангом на руках, вскочила. Постояла мгновение, переводя взгляд с одного лица на другое, и наконец глаза ее остановились на Нике. Она обратилась к нему, словно готовая поверить именно его словам, чтобы ни говорили ей другие.
— Ты думаешь, мы не сможем вернуться назад?
Он мог бы солгать, пощадить ее, но у него язык не повернулся сказать неправду.
— Мы никогда не слыхали, чтобы через Короткую Дорогу кто-нибудь возвращался, — проговорил Ник, как самому ему показалось, очень резко.
Лицо Линды застыло. Она стремительно повернулась и пошла прочь, все убыстряя шаг. Ник встал, собираясь последовать за ней.
— Нет. — Она не оглядывалась, словно знала, что он захочет пойти следом. — Оставь меня в покое! Оставь меня ненадолго в покое!
Она произнесла это с такой силой, что он остановился, не зная, навязать ли ей все-таки свое общество или нет.
— Джин, — заговорил Хадлетт, — проследи, чтобы с ней ничего не случилось, но дай ей побыть одной.
Девушка прошла мимо Ника, и он повернулся к остальным.
— Проследить, чтобы с ней ничего не случилось? — повторил он. — Вы были пленниками... Кого и чего вам приходится бояться? Скажите уж все напрямик!
— Ладно. — Страуд, до сих пор невозмутимо жевавший, откинулся назад и прислонился к одному из бревен, из которых было сложено жилище. — Мы тут не одни, как ты, наверное, догадался. Насколько мы знаем, здесь есть три вида людей — или существ — или назови их, как хочешь. Есть такие же, как мы, которые попались в эту ловушку. Мы два раза пытались с ними заговорить — во всяком случае, мы думали, что они как мы. Но они нас не поняли. Последний раз это были солдаты, и они принялись стрелять. Не наши солдаты — они походили на китайцев. Есть еще города и жители в них. Затем существуют Герольд и те, кто его слушает и изменяется. — Последнее слово он проговорил с таким отвращением, будто речь шла о какой-то непристойности. — Возможно, Герольд был здесь всегда, и это его родной мир. Он хочет нас заполучить. Как только он пронюхает о вас двоих, сразу явится поглядеть. Мы знаем только, что если ты принимаешь то, что он предлагает, ты меняешься. И тогда ты уже не мужчина или женщина, а что-то другое. Мы ничего у него не взяли. И вы не возьмете, если вы в здравом уме. И есть третьи — летающие охотники. Они так же не из этого мира, как и мы. Появляются не иначе как в своих летательных аппаратах. Их корабль только мелькнет в воздухе — и сообразить ничего не успеешь, как тебя уже поймают сетью. Не знаю, что они делают с теми бедолагами, которых ловят, кроме того что сажают в клетку, как нас. Но нам повезло. В корабле, который нас захватил, что-то сломалось. Он упал, и мы спаслись, потому что экипаж погиб. Тогда-то мы и узнали, что нас вывезли из Англии.
— Но дым... Вы говорили о приманке. Что — или кого вы пытались поймать?
Страуд усмехнулся.
— Понятное дело, не охотников и не Герольда. Нет, вчера мы наткнулись на следы — женские и детские. Мы решили: вот те, с кем можно встретиться и не получить пулю в лоб. Конечно, это могло и померещиться, однако мы посчитали, что вреда не будет, если развести костер и посмотреть, кто на него придет.
— Они расставляют ловушки, — заметил Крокер. — Мы думали тоже попробовать, но не для них.
— Вы имеете в виду охотников? — озадаченно спросил Ник. После рассказа Страуда казалось удивительным, что эти люди захотели навлечь на себя такую опасность.
— Нет — или других таких же бродяг, или, на худой конец, изменившихся, если они изменились, а не родились такими.
— Когда мы были в лесу, — медленно проговорил Ник, — то видели — или нам это померещилось — единорога. Вы говорите о таких изменившихся?
— Не совсем, — ответил ему викарий. — Мы встречали здесь множество странных зверей, птиц и прочих существ, в которых смешались два или три вида. Но они на нас не нападают, и мы полагаем, что они принадлежат этому миру. Вероятно, в прошлом они иногда попадали к нам и память о них осталась в легендах и сказках. Нам еще ни разу не встречался дракон, но я не поручусь, что его здесь нет. А изменившиеся — с виду они очень похожи на людей, и выдают их разные мелочи, в первую очередь, конечно, их «силы» — лучшего слова не подберешь, чтобы обозначить их способности.
— Мы держимся ближе к лесу, — Страуд кивнул на стоявшие стеной деревья в нескольких шагах от них, — потому что охотники не могут туда за нами нырнуть. Пока что мы их мало видели. Они накатываются волнами — то по несколько дней кряду их в небе полным-полно, то совсем пропадают. Вдали от городов мы в безопасности. Охотники ненавидят города, пытаются их бомбить.
— Не бомбить, Страуд, я же вам говорил! — вмешался Крокер. — Они не сбрасывают бомб. В сущности, не видать, что они делают, но явно атакуют, судя по тому, как налетают на город. Чего бы они ни добивались, в городе никаких потерь — по крайней мере, заметных для нас. В городе безопасно.
— Для тех, кто хочет измениться, — заметила миссис Клэпп. — Но мы не хотим.
У Ника голова шла кругом. Кажется, здешний мир посложнее, чем его собственный, со всеми его проблемами и опасностями. Эти люди, держась вместе, проявили большую твердость духа и решительность. Несомненно, ему и Линде крупно повезло. Что, если бы им пришлось тут блуждать, ничего не подозревая о грозящих со всех сторон опасностях?
Он попытался выразить словами свою радость по поводу этой удачи, и викарий мягко улыбнулся.
— Тут многое зависит от тебя самого, мой мальчик. Ты сумел приспособиться к ситуации, от которой вполне мог бы помутиться рассудок. Мы были свидетелями печального конца человека, который так и не смог принять свое перемещение сюда. Это необходимо принять.
Джин и Линда возвращались по берегу речки. Так много всего произошло. Действительно ли Ник принял все то, что сказал Хадлетт, или он видит какой-то безумный сон, от которого не может никак очнуться? Придет ли время, когда все происходящее обрушится на него, как обрушилось на Линду, и ему придется примириться с тем, что кажется сумасшествием?

4

Снаружи не умолкая шумел дождь; он начался вечером и с тех пор не переставал. Вокруг, в ставшей теперь тесной хижине, слышалось ровное дыхание спящих. Но Нику не спалось, он просто лежал у самой двери, глядя в темноту и прислушиваясь.
Эти звуки донеслись некоторое время назад, очень слабые и далекие. Но Ник их уловил и теперь напряженно вслушивался, пытаясь отделить мелодию — то едва различимую, то более явственную — от журчания речки и шума дождя.
Он не мог разобрать, что это — то ли пение, то ли музыка, даже не был уверен, звучит ли она непрерывно или порой смолкает и затем начинается вновь, слабая, далекая, влекущая... Чем дольше он слушал, тем сильнее его охватывало желание, вернее потребность ответить. Оно гнало его под дождь, в черноту ночи, в сердце враждебной земли.
Нежное... тихое... но временами совершенно отчетливое пение. Нику казалось, что он почти различает слова, и его волнение росло, он с трудом себя сдерживал. Бежать... в темноту... ответить...
Ник сел, дыхание участилось, словно он уже бежал. За спиной у него кто-то зашевелился.
— Лорелея... [Лорелея — в европейской традиции обитающая на Рейне нимфа, которая своими песнями увлекает корабли на скалы] — тихо и внятно прошептал Хадлетт.
— Лорелея, — повторил Ник и сглотнул. Он не пойдет, ни за что не пойдет, не решится. Рожденная инстинктом самосохранения осторожность набросила на него узду, предостерегала. Он не решится.
— Эта песня зачаровывает, — продолжал викарий. — Похоже, ее рождает дождь. Или близость воды. Вот что ты должен усвоить: одни здешние обитатели настроены по отношению к нам миролюбиво или безразлично, другие полны черной злобы. И поскольку неизвестно, кто из них как нас встретит, приходится быть всегда настороже. Но про Лорелею мы знаем — мы видели последствия того, как она... питается. Нет, не человеческой плотью и кровью — она пожирает жизненную силу. Однако зов Лорелеи так силен, что люди идут на него, даже зная, что она может с ними сделать.
— Я понимаю почему, — сказал Ник. Он с такой силой сжимал кулаки, что ногти, хоть и совсем короткие, до крови вонзились в ладонь: пока Хадлетт говорил, пение становилось все громче. И, охваченный нарастающим страхом, Ник заткнул уши.
Он не знал, ни сколько он так просидел, ни говорил ли Хадлетт что-нибудь еще. Но в конце концов опустил руки и осмелился вновь прислушаться: ничего, один лишь шум дождя и бегущей воды.
Со вздохом облегчения Ник улегся обратно на свою постель из сухой травы и вскоре уснул. Однако какими бы важными ни казались его сны, проснувшись, вспомнить их он не мог.
Два последующих дня они провели, словно просто-напросто выехали за город на отдых, а не жили в краю, где деревья не знали топора, а земля — дорог. Рыбалка была удачной, ягоды созрели, и зерна множества злаковых растений, похожих на росшие в их прежнем мире, тоже годились в пищу.
Ник узнал, что хижина у реки не постоянное жилище англичан и что дальше к северу есть пещера, которая считается штаб-квартирой. В настоящее же время англичане совершали разведывательную экспедицию.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

На второй день Ник по компасу вывел Страуда и Крокера к «Джипу».
— Славная маленькая блошка. — Страуд с сожалением оглядел машину. — Но из этих тисков ее не вытащишь.
Ник прямиком отправился к грузу — ящикам с бутылками и дынями. Но кто-то уже успел побывать здесь раньше. Все, что осталось, — пара разбитых бутылок.
— Жаль, — заметил Страуд. — Пусть даже ни пинты виски, но мы бы выпили и это. Что скажешь, Барри? Кто тут до нас шастал?
Летчик осматривал слежавшиеся листья вокруг зажатого стволами «Джипа».
— Ботинки, я бы сказал, армейские. Может, те китайцы, — они вполне могли сюда добраться. Это было вчера ранним вечером, или даже днем. — Он сидел на корточках, показывая прутиком, что прочел по следам на земле. — Сюда приходил пугливец, его лапы отпечатались поверх следа ботинка, а пугливцы не выходят кормиться до темноты. Осталось что-нибудь годное в машине?
Страуд со знанием дела обыскивал «Джип».
— Ремонтный набор. — Он развернул вытащенный из-под сиденья сверток с двумя гаечными ключами и несколькими инструментами. — Вроде все.
Ник стоял у дерева, в которое уткнулся «Джип». Раньше здесь проходила Короткая Дорога, однако сейчас, в лесу, в это просто не верилось.
— Наше перемещение — чем оно вызвано? — спросил он, не ожидая, впрочем, какого-либо ответа.
Страуд завернул обратно инструменты, явно довольный своей находкой, и поднял голову.
— Слышал я как-то раз лекцию о том, что в нашем мире всем движут электромагнитные силы. Тот ученый, который рассказывал, он сказал, что мы все — люди, животные, деревья, трава, все-все — на самом деле представляем собой электромагнитные приборы, мы каким-то образом колеблемся. Хотя большинство этого не знает. Потом он еще говорил, что мы используем все больше и больше электричества и что какая-нибудь мелкая штука вроде радио может случайно выбросить столько энергии, что остановит какой-нибудь гораздо более мощный источник. Он нас предостерегал, сказал, что мы беспечно используем силы, которых до конца не понимаем. И однажды может произойти что-нибудь такое, что вызовет большущий взрыв. Может, в тех местах, откуда люди сюда попадают, именно такое и происходит. Викарий много об этом думает, и он это как-то сказал.
— Но мы используем электричество всего около ста лет, а люди исчезали таким образом и раньше. На этом самом месте. — Ник указал на зажатый деревьями «Джип». — У нас есть данные со времен первых поселенцев — около ста семидесяти лет назад. А по словам викария, в вашей стране существуют и гораздо более древние предания.
Страуд пожал плечами.
— Не знаю я, как работают ловушки. Но мы здесь, согласись. И тут, видать, и останемся, раз океан нам вброд не перейти. А ты, Шоу, ты можешь найти отсюда путь домой?
Ник покачал головой. Слишком реальна твердая кора дерева, которую он мог потрогать, как и весь этот лес вокруг. И никто из исчезнувших на Короткой Дороге до сих пор не возвращался. Внезапное осознание этого обрушилось на него, как раньше на Линду. Ему захотелось кричать, куда-то бежать, дать выход охватившему его ужасу в каком-нибудь физическом действии. Но он не посмел — поскольку был уверен, что если потеряет самообладание сейчас, то уже никогда не сможет держать себя в руках.
Пальцы его впились в древесную кору. Нет — он не закричит! Он не сломается!
От «Джипа» донесся какой-то резкий звук. Страуд распластался на сиденье, Крокер упал на землю. Ник поглядел на них, ничего не понимая. Затем увидел его — оно лежало на прошлогодних листьях. Копье... Их атакуют. Ник припал к земле, ища укрытие.
Он прислушивался, ожидая прямого нападения. Он безоружен, под рукой нет даже камня, чтобы защищаться. Вокруг полная тишина, ни одна птица не пискнет, ни один листок в кронах деревьев не шелохнется. У Страуда и Крокера есть рогатки — но какой от них здесь прок?
Ник осмотрел копье. Оно оставило вмятину в боку машины, это он видел, но ему никогда прежде не приходилось сталкиваться с таким копьем. Во-первых, древко короче, чем, по его представлениям, должно было бы быть. Наконечник костяной, четырехгранный. О первобытном оружии Ник почти ничего не знал, но решил, что копье принадлежит не американскому индейцу — если индейцы вообще здесь бродят.
Копье, тишина... Ник едва дышал. Это ожидание — когда же на них нападут? И откуда? Возможно, их окружили уже со всех сторон. По спине Ника растекался тонкий холодок, словно в любой момент новое копье могло вонзиться в его собственное тело.
Он не видел ни Страуда, — видимо, тот сполз на пол автомобиля, — ни Крокера. Судя по тому, как ловко пилот упал на землю, он, должно быть, натренирован в ведении такого рода боевых действий. Ну и что дальше, так они и будут лежать и ждать смерти — той, что придет неслышно или же во внезапном реве нападающего врага?
Во рту у Ника пересохло, а ладони так вспотели, что хотелось вытереть их об футболку, но он не смел пошевельнуться. Чего ждут их враги?
Молчание нарушил звук, который Ник меньше всего ожидал услышать: смех.
Так, значит, враг настолько в себе уверен, что смеется! Забыв страх, Ник рассердился. Неужто в самом деле смешно?
Смех прекратился, и смеявшийся заговорил на каком-то непонятном языке. Требование сдаваться и перечисление того, что с ними сделают, когда захватят в плен? Что бы это ни было, ни один из спутников Ника не отозвался и не покинул своего укрытия. Ник мог лишь следовать их примеру, надеясь, что приобретенный ими нелегкий опыт поможет и ему продержаться среди здешних опасностей.
Снова смех — негромкий, язвительный. Но звучала ли в нем угроза? Пожалуй, нет — скорее в нем слышалась издевка. У Ника на душе отчего-то полегчало. Поэтому он не удивился, когда с ними опять заговорили, на сей раз на их родном языке:
— Выходите, дрожащие от страха люди! Вы уже решили, что на вас напали Силы Тьмы? Разбежались и попрятались — так-то вы нас приветствуете, вы, пришедшие незваными на нашу землю? Не знаете правил хорошего тона?
Ник увидел, что Страуд выбирается из своего убежища. Очевидно, уполномоченный гражданской обороны считал, что спрашивающий не причинит им вреда, — или же наступило перемирие. Крокер тоже поднялся на ноги, и Нику, хоть он и не был уверен в своей безопасности, тоже пришлось встать в полный рост.
Как дружелюбно может быть настроен невидимый обладатель голоса? Копье пролетело достаточно далеко от любого из них. Это могло быть, например, предупреждением или энергичным возвещением о приходе.
— Мы ждем. — В голосе Страуда явственно слышалось раздражение. Возможно, уполномоченный досадовал на охвативший его несколько минут назад испуг, но Ник предпочел бы вести себя здесь более сдержанно.
— Воистину никакой любезности, — отозвался неизвестный и продолжал в таком же резком тоне: — Значит, вы ждете. А что, если мы возведем стену ожидания, закрутим вокруг вас клетку?
Ник всматривался в ту сторону, откуда доносился голос. Между могучими деревьями не было подлеска, но говоривший мог укрыться за любым из стволов. Ник не заметил никакого движения.
Страуд пожал плечами.
— Я не знаю, кто вы такой. Вы пытались напасть... — Он делал над собой очевидное усилие, чтобы говорить спокойно и не раздражать больше невидимого собеседника. — Мы вышли — теперь ваш ход.
— Ход, ход, ход! Игра — косолапые бродяги желают играть, вот как?
Откуда-то вдруг появился ярко светящийся шар. Почти коснувшись Страуда, он повис на мгновение высоко в воздухе и затем запрыгал вокруг него в диком танце. Уполномоченный гражданской обороны стоял неподвижно, опустив руки. Он моргал, когда шар бросался ему чуть ли не в лицо, однако не пытался уклоняться.
— Игра — тогда играй, ты, бродяга! Наберись мужества и играй! — Шар заметался, такой слепящий, что на него уже стало больно смотреть. Неожиданно он отскочил от Страуда и напал на пилота, который повел себя внешне столь же бесстрастно. Теперь шар стремительно, до ряби в глазах, менял окраску — зеленый, синий, желтый, фиолетовый цвета и все их оттенки. Но не было ни красного, обратил внимание Ник, ни оранжевого, ни чисто белого.
— Так вы не хотите играть? С вами не развлечешься, бродяги!
Шар уплыл в сторону и запрыгал вверх-вниз, сияние его усилилось и слилось в единый светящийся столб, который продолжал стоять в воздухе, когда сам шар уже исчез.
Затем и этот свет погас, словно пламя задутой свечи, и на его месте оказался маленький человечек. Пожалуй, он не достал бы Нику до плеча, даже кончиком торчащего на шапочке пера, которое трепетало при малейшем движении. Судя по внешности, это был взрослый мужчина. Лицо молодое, без морщин, однако при взгляде на него возникало ощущение, что человек этот прожил долгую жизнь и все ему наскучило. На нем были блекло-зеленые, цвета листвы, облегающие штаны и того же цвета высокие сапоги, заметные лишь благодаря широким отворотам. Его блуза со шнуровкой на груди, тоже зеленого цвета и без рукавов, не скрывала маленьких мускулистых рук. Шнуровка сияла золотом, как и затейливая пряжка на ремне и застежка плаща, свободно наброшенного на плечи.
Плащ был алый, с зелеными полосками, и шапочка тоже алая. Спадавшие на плечи светлые волосы чуть светились, окружая голову блестящей дымкой. Черты лица были правильные, не лишенные привлекательности, однако, как заметил Ник, острые уши необычайно велики.
На поясе у незнакомца висел короткий бронзовый меч, или длинный нож, в руках второе копье, такое же, как лежащее у «Джипа». На лице читалось злобное веселье. Он не произнес ни слова, а вместо этого свистнул. За его спиной произошло какое-то движение, от древесных стволов отделились тени и выступили вперед.
Хоть сам незнакомец и был похож на человека, отряд он вел совершенно иного рода. Неуклюжий медведь уселся на задние лапы, свесив красный язык меж огромных клыков. Рядом свернулась пятнистая кошка — но откуда в здешних местах леопард? Этих двоих Ник опознал с легкостью — но были и другие...
Как назвать существо с пятнистым телом кошки, чьи четыре лапы оканчиваются копытами, с головой, похожей на собачью, с огромными клыками, с рогами, которые располагаются прямо над большими, горящими яростным огнем глазами, и с конской гривой? Рядом стоял второй зверь, который очень отдаленно напоминал волка, хотя имел голову, больше похожую на лисью, очень стройное тело и две огромные птичьи лапы впереди. Задние лапы и пушистый хвост были вполне нормальные, как ни странно это звучит в отношении подобного, смешанного из многих других зверей, существа.
Все четверо спокойно сидели, не сводя с Ника и его товарищей горящих глаз — даже у медведя они светились красным.
— Вы видите, — Маленький Человек изящным движением руки обвел своих наделенных копытами, клыками и когтями спутников, — наши силы. Теперь мы просим вас покинуть это место. Здесь наши владения, а вы не спрашивали разрешения войти.
К своему удивлению, Ник заговорил:
— Мы не хотели входить. Это произошло не по нашей воле. — Он указал на «Джип». — Вот он ехал по дороге в моем собственном мире — и через секунду оказался здесь.
Улыбка, больше похожая на ядовитую насмешку, сошла с лица Маленького Человека. В сущности, лицо его просто утратило всякое выражение. Он вытянул руку, и брошенное им ранее копье поднялось в воздух, вернулось к нему и аккуратно легло древком в ладонь. Если он и сделал какой-то знак своим спутникам, то Ник этого не заметил. Однако все четверо поднялись и через несколько шагов исчезли в полумраке, словно растворились в воздухе.
— Будучи теми, кто вы есть, — медленно проговорил незнакомец, — вы не подчиняетесь нашей власти. Но говорю вам: уходите отсюда, ибо этот лес имеет хозяев и нет в нем места случайным пришельцам.
Он опять поднял копье, словно для того, чтобы бросить, но видимо, скорее для того, чтобы подчеркнуть свой приказ. Мгновение он так стоял, затем его сверкающий алый плащ и светящиеся волосы ярко вспыхнули и окутали его сияющим облаком. Облако сжалось и бесследно исчезло. Они были одни. Ник обернулся к своим спутникам.
— Кто?.. Что?..
Страуд наклонился над «Джипом» и выхватил сверток с инструментами, так торопясь вновь его развернуть, что чуть не уронил. Он вытащил маленький гаечный ключ и отвертку. В отвертку тут же вцепился Крокер и выставил ее перед собой, словно оружие или щит. Ключ Страуд сунул Нику, который взял его с удивлением.
— Держи так, чтобы видно было, — велел уполномоченный.
— Зачем? Что... что это было такое?
— Зачем? Затем, что это железо. А железо — отличное средство против Людей с Холмов. Если бы мы держали его на виду, он бы не посмел даже бросить в нас свою зубочистку. А кто или что он такое — спроси лучше у викария. Он их называет Люди с Холмов — люди, которые, по его словам, здесь жили всегда. Они запросто могут напасть на человека — не с этими своими копьями и мечами, а заставляя его видеть то, что им угодно. Если они говорят, что это их место, — то так оно и есть. Нам лучше убраться...
Последние слова Страуд договаривал уже на ходу, Крокер не отставал от него. Ник тоже поспешил следом. Его спутники не оглядывались, а если и ожидали какой-то засады, то не подавали вида. Что ж, он будет все делать так же, как они. Железо... говорят, это отличное средство? Ник держал гаечный ключ на виду. Пусть так — если он защищает от напастей, Ник с радостью готов подчиниться.
Ему никак не удавалось догнать своих спутников, пока «Джип» не остался далеко позади. Ник то и дело настороженно оглядывался, ожидая увидеть, как за ними крадется один из зверей Маленького Человека, желающий удостовериться, что они покидают лес. Однако Ник так и не увидел ничего, кроме деревьев, даже единорог на сей раз не показался.
Когда же Ник догнал наконец Страуда, у него был наготове очередной вопрос.
— Что вы скажете об этих животных? Я могу понять — медведь, леопард... хотя леопарды водятся в Африке. Но два других... они были ненастоящие... иначе просто быть не может...
— Тут ты прав, янки, — проворчал в ответ Крокер. — Но знаешь, не имеет никакого значения, насколько они «настоящие». Они вполне настоящие, чтобы разодрать тебе горло, если бы этот Зеленый Человек им приказал. Ты увидишь еще и кое-что похуже, чем они. Слышал, что он говорил о Темных? Вот уж не хотел бы их встретить! Насколько мы знаем, они обладают наибольшей силой в темноте. — Летчик обернулся к Нику, на лице его лежала тень какого-то воспоминания. — Против них железо тоже хорошо. Спроси как-нибудь у Джин и леди Дианы. Они ходили за ягодами и наткнулись на башню... на что-то похожее на башню. Дело было уже к вечеру, да и пасмурно... Может, поэтому те, что сидели там внутри, были активнее обычного. Джин видела одного — во всей его красе — и она... Ну, нам после этого приходилось будить ее по ночам. От этих кошмаров она чуть с ума не сошла! Мы многое узнали — большей частью на собственной шкуре — из того, что можно и что нельзя здесь делать. И ты сейчас получил первый урок: когда тебе говорят «уходи» — не задерживайся.
Хотя шли они не по прямой, а зигзагами, из леса выбрались гораздо быстрее, чем в свое время Ник с Линдой. Но едва ступив на опушку, Крокер поднял тревогу:
— Ложись!
Видя, что Страуд бросился на землю и в мгновение ока залез под большой куст, скрывший его почти полностью, Ник последовал примеру уполномоченного гражданской обороны. Однако найденное им в спешке убежище оказалось не в пример меньше и неудобнее.
Крокер, чуть впереди, тоже лежал на земле и, приподняв голову, глядел куда-то вверх над озером.
— Нет, — вырвалось у Ника, — уж не летающие же тарелки!
Злобное шипение из-под куста напомнило ему, что следует помалкивать. Только он все равно не мог поверить в то, что видел. Почему-то признать это было труднее, чем невообразимых зверей в лесу.
Эта штука — или машина, или мираж, или что бы там ни было — зависла, сверкая гладкими, серебристыми боками довольно высоко над поверхностью воды. Формой она напоминала тарелку, хотя верхняя ее часть выгибалась почти как купол.
Она висела совершенно неподвижно. Затем с юга появился второй летающий аппарат, иного типа. Он имел форму сигары и двигался столь быстро, что преодолел разделявшее их расстояние буквально в доли секунды. Он спикировал на поджидавшую тарелку, и вырвавшийся из него ослепительный луч должен был бы ударить в ее выпуклую верхнюю часть. Вместо этого луч наткнулся на невидимую стену довольно далеко от корпуса аппарата.
С той же невероятной скоростью сигара отскочила назад, поднялась над неподвижным противником, чтобы нанести удар под другим углом. Это не было дуэлью, потому что тарелка никак не отвечала на нападение. Она просто висела в воздухе, хорошо прикрытая своим щитом, в то время как второй корабль отчаянно выстреливал в нее лучом с разных сторон. Ник мог себе представить, как растет разочарование и гнев атакующего: задействовать свое самое мощное оружие и не получить ни малейшего ответа — это кого угодно приведет в бешенство. В конце концов сигара поднялась и застыла в воздухе над тарелкой, столь же неподвижная, как и аппарат под ней. Она более не извергала никаких лучей. Ник заметил лишь вспышку света, такую краткую, что даже не был уверен, видел ли он ее вообще.
Сигара начала медленно снижаться прямо на тарелку. К чему вел этот маневр, Ник не понимал. Сигара опускалась так медленно, что выглядело это явно зловеще — должно быть, пилот верхнего корабля ввел в действие абсолютное оружие.
Ниже, ниже... Он собирается идти на таран? Как японские летчики во вторую мировую войну, которые погибали, но уносили с собой вражеский самолет или корабль? Ниже...
Ник увидел, как задрожал нижний корабль. И...
Его не стало.
Взорвался? Но не было же ни взрыва, ни ударной волны, ни обломков. Он просто исчез.
Сигара наклонилась, прыжком поднялась вверх. Два раза облетела озеро, словно желая убедиться, что врага здесь больше нет. Вернулась на старое место, повисла и наконец умчалась прочь, исчезнув из поля зрения в считанные секунды.
Крокер сел, держа перед собой в руке отвертку, как молящийся в церкви держит свечу.
— Игры и забавы, — заметил он. — Значит, теперь они пытаются сжечь друг друга. Хотел бы я знать, для нас это хорошо или плохо?
— Что он хотел сделать? — спросил Ник. — Опускаясь таким образом на тарелку?
— Я бы предположил — всего лишь, заметь, предположил, что он думал использовать свое силовое поле против другого корабля. Охотники — они на многие годы... на века опережают нас в технике. Так же как Люди с Холмов — в своем «волшебстве»... Во всяком случае, тот, второй, решил, что он противостоять не в силах.
— Я знаю, — Страуд на карачках полз между ними, — одну совершенно ясную вещь, ребята. Мы уносим отсюда ноги. Когда эти гады летают над головой, здешние места становятся непригодными. Из леса нас попросили — там теперь тоже не спрячешься. Собираемся и уходим как можно быстрее.
Поднявшись в полный рост, почти бегом, уполномоченный гражданской обороны направился через открытое пространство к лагерю на берегу реки. Однако, как заметил Ник, даже если и было необходимо торопиться, то Страуд и Крокер не забывали об осторожности, непременно стараясь использовать в качестве прикрытия все, что только можно. И Ник был столь же осторожен.

5

Ник погладил руль мотоцикла. Оставить машину здесь — все равно что собственной рукой отодвинуть еще дальше всякую возможность вернуться. Но Страуд был прав, Ник не мог вести мотоцикл с собой по бездорожью. К тому же от него все равно не будет проку, когда кончится бензин. Ник отвел мотоцикл в глубь хижины и как можно тщательнее укрыл его ветками.
На следующий день после встречи Лесного Человека, еще до рассвета, они начали собираться в обратный путь. Туда, где, по мнению англичан, находилось их самое безопасное пристанище. Ночь прошла неспокойно. Они по очереди стояли на часах, всматриваясь, не появятся ли в небе вернувшиеся охотники, и вслушиваясь, не донесется ли с земли какой-нибудь звук, говорящий о том, что за ними следят.
Ночь выдалась безоблачной и лунной. Свет порождал странные тени, весьма тревожившие воображение Ника. И отнюдь не прибавило ему спокойствия то, что во время его дежурства, спустя час после полуночи, мимо него безмолвной тенью проскользнул за порог Джеремайя. Он уселся подле хижины, явно прислушиваясь, вытянув по земле прямой, как палка, хвост. Вдруг хвост задвигался из стороны в сторону, кот глухо заворчал. Ворчание это не поднималось до пронзительного вопля, каким Джеремайя вызывал на бой врага, но оставалось негромким и низким, и хвост яростно бил по песку.
Ник хотел посветить в темноту, однако, как ни сильно было желание посмотреть, что так взволновало кота, он не рискнул включить фонарик и привлечь внимание того, что могло там таиться.
Он не слышал ничего, кроме обычных ночных звуков. Что бы ни видел или слышал Джеремайя, менее совершенным органам чувств Ника оно было недоступно.
Кот припал к земле, замолк, хвост его замер. По небу неслышно, один лишь раз ударив по воздуху большими крыльями, пролетело что-то темное. Джеремайя опрометью кинулся в хижину, одним прыжком перескочив через ноги сидящего у входа Ника.
Но звук, раздавшийся после этого... Смех? Тихий, не громче злобного смешка. И, как показалось Нику, донесся он сверху, не с земли. Эта летающая штука? Ник призвал на помощь разум и логику — хотя разум и логика его мира здесь совершенно не годились. Что тут реальность, а что — игра воображения?
Сейчас, утром, когда они готовились уходить, он предпочел счесть, что ночью у него действительно разыгралось воображение.
— Жалко, что придется тебе бросить свой мотоцикл, — хорошая вещь. — Миссис Клэпп пыталась запихнуть Джеремайю в плетеную корзину; кот упирался, не желая оказаться в заключении. Вдруг он извернулся и схватил зубами хозяйку за руку, правда не сильно. — Ну, ну, ну, ты же не хочешь остаться здесь, старина? — Она почесала его за ухом. — Давай-ка полезай. Знаешь же, что тебя понесу я. А когда тебе было плохо со мной путешествовать?
Миссис Клэпп закрыла крышку и проворно ее закрепила.
— Да, — снова обратилась она к Нику. — Хороший мотоцикл, и недешево обошелся, коли глаза меня не обманывают. Да, здесь не разъездишься — только если раздобудем себе этих белых зверей.
— Белых зверей? — Ник повесил связанные сумки на плечо и повернулся спиной к мотоциклу, стараясь забыть о его существовании.
— Которые есть у Людей с Холмов. Ах, вот уж красота, когда они едут верхом на своих белых зверях. Это лошади, то есть довольно на них похожи. Мы два раза видели таких всадников, когда солнце уже село, но еще было светло. Красиво.
Миссис Клэпп потянулась за лежавшим рядом маленьким свертком, но Ник положил на него руку прежде, чем она успела его взять.
— Вам хватит хлопот с Джеремайей, — сказал он.
Миссис Клэпп хихикнула.
— Это верно. Здоровый котище — ему уже десять лет. Нет... — в ее круглых глазах мелькнуло страдание. — Тридцать лет прошло — так ты сказал, да? Тридцать лет — никак не могу в это поверить. Мне бы уже девяносто пять стукнуло, а я еще гожусь не только для того, чтобы греться у очага. И Джеремайя — он бы по всему давно умер. Но он — вот он, и я держусь молодцом. Так что не верю я в твои тридцать лет.
— А почему вам обязательно верить? Они прошли там, а не здесь. Я когда-то что-то об этом читал — идем ли мы во времени, или оно идет в нас? А теперь можно добавить: сколь быстро или сколь медленно?
— Медленно, я точно говорю: медленно! — Она улыбнулась. — Подай-ка мой мешочек для запасов. Сейчас я его пристрою. Здесь много чего можно найти, чем ублажить желудок, просто идешь себе и собираешь по пути. Положишь в похлебку — и будете пальчики облизывать, добавку просить.
Миссис Клэпп перекинула через плечо сплетенную из травы веревку, на которой висели корзинка и плетеный же мешок, и, крепко сжимая ручку корзины с Джеремайей, засеменила прочь. Ник двинулся следом.
Подобные мешки были у каждого из англичан, на плече или за спиной, как рюкзаки. И каждый, заметил Ник, держал под рукой железный оберег: либо что-то из инструментального набора к «Джипу», либо, как Страуд, маленький нож с открытым лезвием.
Линда снова вела Ланга на поводке. Пекинес держался поближе к хозяйке, однако вытягивал шею, поводя носом, словно определяя и занося в свой каталог разнообразные запахи.
Они шли по берегу речки, в порядке, который, видимо, стал уже обычным: Хадлетт и Страуд впереди, за ними миссис Клэпп с Джин Ричардс и Линда. Крокер и леди Диана — в арьергарде. Ник присоединился к ним.
— Вода. — Леди Диана взглянула на струившийся поток. — Здесь, молодой человек, она используется для многих целей. Ее пьешь, ею умываешься, и к тому же вода может служить преградой для некоторых Темных.
— Только, встретив новый вид, никогда не знаешь — боятся они воды или нет, — проворчал Крокер.
— Да, конечно, — согласилась леди Диана. — Но, в сущности, тут все решает случай или везение. До сих пор нам безумно везло. Иногда приходилось очень туго...
— Это с какой стороны посмотреть, — опять заговорил Крокер. — Из скольких передряг мы выбирались еле-еле! Мне уж казалось, что мы полностью исчерпали запас своего везения, когда унесли ноги после крушения.
— А это еще что?! — Ник слушал разговор вполуха, больше занятый окружающим миром. В совершенном изумлении он глядел на то, что лежало впереди, частью в воде, частью на песчаном берегу.
Это был пароход, слегка накренившийся, так что его нижнюю палубу с одной стороны заливала вода. Подумать только — пароход! И как же он попал сюда, ведь речка для него чересчур узка и мелководна?
Подойдя ближе, Ник увидел, что на пароходе был сильный пожар, пламя оставило черные отметины даже на огромном кормовом колесе. Но как же он сюда попал — и когда?
Нику доводилось видеть пароход с подобным приводом на Огайо. Летом подобный пароход совершал ностальгические прогулочные рейсы. Один из таких, попавшийся в ловушку времени?
— Он слишком велик для этой речки... — проговорил Ник вопреки тому, что видел собственными глазами.
— Но не во время паводка в реке. — Леди Диана несла толстую палку, и ею она указала на оставшиеся на берегу от каких-то прошлых времен следы гораздо более высокого уровня воды.
— Мы натолкнулись на него, когда в первый раз пошли вниз по течению, — добавил Крокер. — Похоже, что произошел взрыв. Хадлетт говорит, эти штуки часто взрывались, если из них пытались выжать слишком много. Если кто и спасся, — летчик пожал плечами, — они ушли. Он тут уже давно стоит.
— Дальше к югу эта речка впадает в другую, побольше. — Леди Диана кивнула. — Она берет начало из озера и течет на юго-восток. Если они попали в этот мир, то могли завернуть сюда... — Она покачала головой. — Началась паника, они ускоряли и ускоряли ход — вот здесь все и кончилось.
— Такие суда ходили больше ста лет назад. — Ник отвел глаза от обгорелого остова.
— Мы повидали и более удивительные вещи. — Леди Диана шла вперед ровным шагом, и Нику стоило некоторого труда не отставать от нее. — За морем. — Она замолчала, и Ник не стал спрашивать.
Пройдя мимо того места, где стоял обгоревший пароход, маленький отряд свернул прочь от реки и вскоре начал подниматься по склону холма, откуда открывался вид на лежащую у подножия равнину. Здесь Ник второй раз за это утро пережил глубочайшее изумление. Ибо равнину пересекали линии. Не слишком ровные, кое-где почти незаметные, но все же останки каменных стен, в былые времена огораживающих возделанные поля! А ниже по склону проходила дорога, хоть и засыпанная землей, заросшая бурьяном, однако явственно видимая дорога, которая когда-то шла прямо через эти заброшенные поля.
Страуд вскинул руку. Все, как один, мгновенно упали на землю, распластались среди кустов. На равнине появилась другая группа странников.
У них были лошади, маленькие по сравнению с теми, каких Нику доводилось видеть, — одни несли всадников, другие бежали свободно, направляемые теми же всадниками. За ними медленно двигалось сооружение, которому Ник не мог подобрать названия, поскольку никогда не встречал ничего подобного. На платформе, что с трудом тянули около двадцати впряженных лошадей, стояла куполообразная постройка. Повозка ползла вперед медленно и неуклюже, всадники сдерживали своих норовистых скакунов, чтобы те не умчали их вперед.
Отряд этот свернул на дорогу, избегая обнесенных стенами полей, так как повозка не смогла бы их преодолеть. Ник обрадовался, что они уходят прочь: всадники были вооружены луками и копьями, да и вид имели столь дикий, что едва ли составили бы приятную компанию.
— Монголы, — проговорила лежавшая рядом с ним леди Диана. — Настоящие монголы — возможно, род или семья.
— Вы хотите сказать, люди Чингисхана — здесь?
Пароход его поразил. Но эти монголы почти столь же противоречили всякой логике, как и странные животные в лесу. Тех, по крайней мере, окружали внушавшие трепет гигантские деревья, под сенью которых они казались на своем месте.
— Это юрта — их передвижной дом, — продолжала леди Диана.
Ник оглянулся. Ее обветренное, с крупными чертами лицо выражало живой интерес.
— Мы воочию видим прошлое. — Леди Диана, казалось, разговаривала сама с собой. — Может быть, эти воины и в самом деле скакали когда-то рядом с Великим Ханом. Если б мы могли с ними поговорить...
— Познакомились бы с их копьями, если бы попробовали, — ответил ей Крокер. — Если мне не изменяет память, они еще и из лука отлично стреляли.
— Да, — согласилась леди Диана, — они были настолько хорошими воинами, что перебили половину европейского рыцарства... Пожелай они — могли бы покорить весь материк.
— Пожалуй, — заметил Ник, — не больно-то мне хочется встречаться с ними снова.
Им пришлось еще некоторое время пролежать в своих поспешно найденных укрытиях (которые и вовсе бы их не спасли, вздумай кто-нибудь из всадников поехать осмотреть окрестности), пока монголы не скрылись из глаз. Сколько еще осколков прошлого попало сюда?
— Эти поля, дорога... — Ник напряг зрение, стремясь проследить ее как можно дальше. — Кто все это построил?
— Откуда нам знать? — отозвался Крокер. — Здесь много таких мест. Мы видели целый замок. И еще тут есть города, они обитаемы.
— Города? — Ник вспомнил, что уже слышал о них раньше. — Те, что бомбят летающие охотники?
— Да не бомбят, — раздраженно поправил Крокер. — Они летают сверху и обстреливают их своими лучами. Не то чтобы они чего-то этим достигали. Но это не бомбежка, как мы ее понимаем, я могу поручиться.
— Города, — задумчиво проговорила леди Диана. — Они особенные. Наши города расползаются во все стороны. Ты милю за милей едешь мимо все более часто стоящих домиков, все меньше видишь открытого пространства. Эти же города совершенно не такие — никаких пригородов, предместий. Город просто стоит сам по себе посреди чистого поля.
— Сплошь одни башни, — пробормотал Крокер, — и совершенно невероятных цветов — ни тебе темного, ни блеклого, сияют, да и только. Но если Хадлетт прав, это западни, а западни могут быть приятные для глаз — мы не собираемся проверять.
— Западни?
— Мы полагаем, — пояснила леди Диана, — что именно из города приходит Герольд. И, может быть, это — источник той энергии, которая перемещает нас — всех нас — в этот мир. Или не энергии, а что там нас утаскивает. Что бы это ни было, оно работает с давних пор.
— Мы видели римскую когорту — если только это не было ИХ наваждение, — сказал Крокер. — Тут, когда вокруг Люди с Холмов, никогда не знаешь, что реально, а что нет.
Страуд поднялся, и вслед за ним встали остальные. Используя любое доступное прикрытие, они пересекли дорогу, где виднелись явственные борозды, оставленные платформой с юртой, и следы лошадиных копыт. Маленький отряд углубился в поля. Дойдя до небольшой рощицы, они остановились поесть и отдохнуть.
— Вон там фруктовый сад. — Викарий указал на деревья, росшие за полем. — Думаю, яблони. Может быть, ранний сорт.
Он вопросительно взглянул на Страуда. Было очевидно, что, по крайней мере на марше, уполномоченный гражданской обороны является главным.
Прищурясь, Страуд смотрел на солнце.
— Нам нужно до темноты успеть на ферму. И когда поблизости они, — он взглядом указал направление, в котором исчезли всадники, — становится опасно.
— Не так уж опасно, — возразил викарий. — Нас скроют деревья.
— Стена подходит прямо к деревьям. — Поднявшись, леди Диана оценивала расстояние до сада так, словно хорошо в этом разбиралась. — И она там становится выше.
— Немного фруктов нам бы не помешало. — Миссис Клэпп похлопала свой мешок для припасов, будто он уже был полон добычи.
— Ладно, — решил Страуд. — Но мы выставим часовых и...
— Боюсь, мы уже ничего не сделаем, — перебил его Хадлетт. — Взгляните туда.
Как обычно, Страуд дал знак прятаться. Чем ближе к земле, тем меньше вероятность, что тебя увидят.
Оттуда же, откуда пришли монголы, появился второй отряд, на сей раз пеший, и Ник заметил, что они шли вперед с осторожностью людей, ожидающих нападения или засады. На них была военная форма, некоторые несли винтовки. Одежда их имела тусклый серо-коричневый цвет, сидела скверно, и Ник не смог определить, кто они такие.
— Китайцы, — тихо проговорил Хадлетт.
Спрятавшиеся в роще наблюдали за осторожным движением отряда по следам монголов. «Они их преследуют?» — подумал Ник. В таком случае вряд ли у них будет много шансов на победу, когда — и если — они догонят юрту. Почему-то их винтовки казались менее грозными, чем луки всадников, которые, как заметила леди Диана, в свое время повергали на землю одетых в доспехи рыцарей.
— Что-то уж больно много народу толпится в округе, — заметил Крокер.
— Да. Интересно, в чем причина такого оживления? — добавил Хадлетт.
— Все это очень дурно пахнет, — вмешался Страуд. — По мне, чем скорее доберемся до укрытия, тем лучше. Может быть, идет охота.
Фрукты собирать не стали. Едва китайцы скрылись из виду, они покинули рощицу и под прикрытием стены пустились рысцой к расположенной в полутора милях впереди гряде холмов. Ник подумал, что большинство из них может так бежать без труда, но миссис Клэпп и викарий? Он увидел, как Джин поравнялась с миссис Клэпп и взяла у нее корзину с Джеремайей.
Поля местами заросли чем-то похожим на дикие злаки, хотя Ник никогда раньше подобных растений не видел: зрелые колосья были полны крупных семян или зерен красного цвета. Узкие листья заканчивались крошечными крючочками, которые цеплялись за одежду с поразительной силой, и вырваться стоило некоторых усилий.
Ник сглотнул. Хотелось пить, но сделать даже несколько глотков из фляги было некогда. В поведении остальных столь явно виделась необходимость торопиться, что он продолжал бежать, не останавливаясь. Линда взяла Ланга на руки, хотя пекинес и шел самостоятельно почти все утро.
К счастью, подъем в гору оказался пологим, хотя он и давался нелегко после броска через поле. Страуд сделал знак остановиться. Здесь было нетрудно найти укрытие, и к тому же довольно далеко просматривались окрестности.
— Вон еще идут! — Джин указала на очередную группу людей, которая, правда, находилась слишком далеко, чтобы рассмотреть их одежду и снаряжение.
Залегшие в кустах Страуд и Крокер, прикрывая от солнца глаза, разглядывали, как обратил внимание Ник, не расстилавшуюся внизу равнину, а небо над головой.
— Не видать, — сказал уполномоченный гражданской обороны.
— Пока не видать. Но уж слишком много движения. Если была большая охота...
— Мы лежим тут, под прикрытием, до темноты, — решил Страуд. — Да, хорошего мало, — добавил он в ответ на восклицание леди Дианы. — Но я не вижу, что нам еще остается, кроме как переночевать прямо здесь.
— Как далеко, — осторожно осведомился Ник, — отсюда до вашего места?
— Напрямую около трех миль. Но если держаться прикрытия, то больше. Сегодня мы видели бродяг поболее, чем за несколько недель перед этим...
— А сейчас видим кое-что еще! — вмешался викарий. — Герольд — мы недалеко от города.
Красочная фигура внизу ничуть не скрывалась и не искала никакого прикрытия. Как и монголы, Герольд ехал верхом, но не на каком-то мохнатом полупони. С виду животное было весьма похоже на коня, кроме того что ноги его были длиннее и тоньше, а белая шкура испускала такой же свет, как волосы Маленького Человека в лесу.
Существо это мчалось по полю с поразившей Ника скоростью, а верхом на нем сидел человек или, по крайней мере, гуманоид. Многокрасочная одежда его была столь же ослепительна, как и сверкающая шкура коня. За спиной застыл, словно растянутый на каркасе, узкий камзол без рукавов. Ниже были штаны, точно такие же, как у Лесного Человека, а на голове — шапочка с четырьмя торчащими уголками.
В отличие от Лесного Человека, у него были короткие, плотно прилегающие к голове волосы, очень темного цвета. Верхнюю губу пересекала тонкая, словно нанесенная самым кончиком кисти, линия усов, опускавшихся вниз вокруг уголков рта.
В том, как он ехал, в широком, стремительном беге коня виделась определенная цель. Приглядевшись внимательнее, Ник рассмотрел то, чего не заметил сразу: у «коня» были не копыта, а лапы с когтями, похожие на собачьи. И... они не касались земли. Это существо мчалось словно по невидимой дорожке, расположенной в нескольких дюймах от поверхности. И, когда достигло стены, огораживающей поле, не свернуло и не перепрыгнуло, а просто поднялось выше, преодолело препятствие и продолжало с каждым шагом подниматься в воздухе, направляясь к дальней гряде холмов — выше и выше, ровно, без усилий перебирая лапами. Оно уверенно набирало высоту, готовясь пересечь гряду. Ник вдруг услышал какой-то непонятный подвывающий звук. Исходящий от всадника? Нет, звук раздавался над головой.
— Охотник! — крикнул Страуд.
Они съежились под кустами, когда в небе возник, словно провалившись сквозь голубизну, летающий охотник. Он походил на тарелку, которую они видели во время боя над озером, но гораздо меньших размеров. Из верхней куполообразной части ударил направленный луч света.
У Ника перехватило дыхание. Он не мог пошевельнуться, будто прирос к земле, на которой лежал. Все тело словно покалывал миллион иголок.
Луч уперся в бегущего по воздуху коня и его всадника. Но они даже не взглянули на нападавшего, и конь не замедлил своего бега. Луч стал ярче. Ланг тихо взвизгнул, из корзины с котом донеслось глухое ворчание, но тем протест животных и ограничился.
Слепящий луч не отпускал всадника, смотреть на него становилось все больнее, и в конце концов Нику пришлось отвести взгляд. Когда он снова решился посмотреть, всадник уже медленно спускался по ту сторону холмов. Какое бы оружие охотник ни использовал, на Герольда оно действия не оказывало. Он продолжал свой путь, не обращая на нападавшего внимания, словно в небе, кроме него самого, никого больше не было.
Однако летающая тарелка последовала за ним, все пытаясь поразить Герольда своим лучом, как будто экипаж надеялся чего-то достичь таким упорством. Наконец, когда Герольд уже казался всего-навсего далеким цветным пятнышком, которое преследовала по пятам летающая тарелка, Ник почувствовал себя лучше. Он приподнялся и следил за этой странной охотой, пока оба не скрылись из глаз.
— Охотник, но с Герольдом он не справился, — проговорил Крокер. — А Герольд направляется в город. Он только защищается, а не нападает...
— Что ты имеешь в виду? — заинтересовался Ник.
— Вот это самое. Охотники пытаются разгромить города, но те никогда не наносят ответный удар. Никаких тебе зениток, никаких молний. Словно им все равно, словно охотники ничего не могут им сделать, и поэтому они просто не дают себе труда сражаться. Ты же видел — Герольд даже головы не поднял, чтобы посмотреть, кто это там его атакует! Если б только у нас была такая защита...
— Мы вольны принять их предложение, — негромко произнес викарий. — Ты знаешь это, Барри.
— Нет! — почти выкрикнул летчик. — Я — это я, Барри Крокер, и намерен остаться самим собой. Даже если теперь всю жизнь мне придется убегать и прятаться!
— Что происходит, если человек принимает предложение Герольда? — тут же спросил Ник. — Вы говорили, он изменяется, — как?
Зло посмотрев на Ника, Крокер ответил прежде викария:
— Изменяется — и все! Мы видели, как это было с Ритой. — И он сомкнул губы с таким видом, словно его нельзя было заставить что-либо добавить к сказанному.
— Видишь ли, мой мальчик, — Хадлетт говорил медленно, мягко, словно боясь задеть чьи-то чувства, — с нами был еще один человек, невеста Барри. Она встретилась с Герольдом прежде, чем мы разобрались, и приняла то, что он предложил. Она пришла к нам и хотела убедить поступить так же...
— Лучше бы ей умереть! — Крокер рванулся прочь от них.
— Но что с ней случилось? — настаивал Ник. — Полагаю, мы — Линда и я — имеем право знать, на случай, если то же предложат и нам.
— Предложат, — резко ответила леди Диана. — Но парень прав, Хадлетт. Расскажите им правду.
— С ней произошли, — викарий замялся, словно говорить ему было трудно, почти больно, — определенные физические изменения. Возможно, это мы еще могли бы принять. Но изменилась также ее психика, ее чувства. Мы считаем, что Рита — та Рита, которая вернулась к нам, — уже не принадлежит к человеческому роду. Человеку присущ врожденный страх смерти, лишь очень немногие способны его преодолеть, от одной лишь мысли о ней нам делается не по себе. Такое изменение — это своего рода смерть. Потому что тот, кто его принимает, переходит границу между этим миром и миром иным. Возврата оттуда нет. И наше отвращение к тому, во что они превращаются, столь сильно, что мы не можем рядом с ними находиться. Я пытаюсь найти нужные слова, но в действительности это изменение нужно видеть, чтобы полностью понять.
Викарий смотрел Нику в лицо, но все остальные, кроме Линды, отводили глаза, как если бы они боялись или стыдились того, о чем он говорил. Затем леди Диана проговорила:

Предыдущая страница 3 Следущая страница


Здесь обитают чудовища 4

— Ну что, Страуд, долго мы тут еще будем рассиживаться?

6

Несмотря на растущие вокруг кусты, Ник чувствовал себя совершенно беззащитным и беспомощным перед тем, что могло появиться с неба или подкрасться по земле. Однако лежащая внизу долина была еще более открытой, и уж ее-то, подумал он, им ни за что не пересечь незамеченными.
Страуд тоже внимательно осматривал долину.
— Мы можем пробиться вон туда. — Он указал на склон холма далеко вправо. — А когда дойдем, там будет видно, что впереди. Идти вдоль гряды оказалось нелегко. Часть пути им пришлось ползти на четвереньках, перебегая открытые участки между зарослями кустарника. Тяжелее всех было миссис Клэпп. Но она не жаловалась, и остальные по очереди шли рядом с ней и помогали, как могли.
По крайней мере, летающий охотник не вернулся, и в долине внизу не было заметно никакого движения.
Однако солнце уже склонялось к закату, когда Страуд дал знак остановиться. Миссис Клэпп тут же села на землю. Побагровевшая, она часто и мелко дышала, лежавшие на коленях руки дрожали.
Ник подумал, что без хорошего отдыха ей ни за что не дойти.
— В сумерках тронемся дальше, — сказал Страуд. — А пока отдыхаем.
Фляга Ника и та, что нес Страуд, пошли по кругу, из мешков достали припасы. Равнина внизу казалась теперь совершенно безлюдной. Но когда солнце сползло вниз по небосклону, Ник заметил слабое свечение на северо-востоке.
Ник был в дозоре вместе с Джин. Тихонько коснувшись ее плеча, он указал на разгоравшееся над горизонтом зарево.
— Город, — ответила девушка на его невысказанный вопрос. — Ночью он весь сияет — ты в жизни не видел ничего подобного.
Нику показалось, что в голосе Джин прозвучали тоскливые нотки.
— Как близко вы его видели?
Таинственный город, или города, не давали ему покоя. Несомненно, их обитатели находились в полнейшей безопасности.
— Достаточно близко, — ответила Джин. — Достаточно близко, чтобы бояться. — Она помолчала мгновение и добавила: — То, что викарий сказал о Рите, — это правда. Она стала... другой. Но она плакала, когда приходила к нам в последний раз. Она не желала нам зла... хотела помочь...
Джин говорила с некоторым трудом, словно чувствовала себя в чем-то виноватой.
— Но вы ее прогнали. — Ник пожалел об этих словах, едва они сорвались с языка.
Джин повернула голову и прямо взглянула ему в лицо.
— Мы отослали ее прочь, — отрезала она.
Ник был смущен. Зачем он это сказал? Англичане знали, что делали. Знали, как нужно поступать, чтобы выжить. А его слова прозвучали как обвинение.
Джин снова отвернулась, глядя, как в долине понемногу сгущаются сумерки. Хотя она лежала совсем рядом и Ник мог бы коснуться ее рукой, он чувствовал, что она далеко-далеко.
— Если мы пойдем дальше, — спросил он, чтобы прервать молчание, — как же миссис Клэпп? Она совсем без сил...
— Знаю, — ответила девушка по-прежнему издалека. — Но ей придется постараться, а мы будем помогать. Надо добраться до надежного места раньше, чем наступит ночь.
— Что-нибудь видите? — спросил сзади Страуд.
Джин покачала головой.
— Никого и ничего. Город светится.
По мере того, как сгущались сумерки, зарево в небе разгоралось.
— Но дальняя гряда закрывает город от нас. — Казалось, Страуд был этим доволен. — Пожалуй, пора двигаться.
Спуск был пологий. Джин опять несла корзинку с Джеремайей, а Линда, с Лангом на руках, держалась рядом с миссис Клэпп, слева от нее. Спустившись в долину, Страуд задал быстрый темп, и викарий, приотстав, шел вместе с женщинами.
Порой они останавливались передохнуть, и миссис Клэпп не жаловалась. Но было видно, что идет она только благодаря своей решимости; даже ее мешок для сбора припасов Линда повесила себе на плечо. Подошла леди Диана и без единого слова, твердо взяла миссис Клэпп под руку.
Ник не знал, что они будут делать, когда наступит полная темнота. К счастью, в это время года сумерки держатся долго, к тому же на землю падал слабый отсвет сияния в небе.
Ночь была тревожной. Ник внутренне вздрагивал от раздававшихся вокруг звуков. Доносились то крики, то вой. Нежного, чарующего пения, как в ту дождливую ночь, не было и в помине, звуки леденили кровь, заставляли то и дело оглядываться, чтобы посмотреть, кто бежит по их следам. Нику безумно хотелось спросить, что означает тот или иной звук, но, поскольку его спутников они не тревожили, он молчал.
— Мы уже много прошли, — объявил Страуд на одной из остановок. — Осталась совсем ерунда.
Они миновали поля и находились недалеко от подножия гряды, над которой сияло разлитое в небе зарево. И когда Страуд снова двинулся вперед, под ногами оказалась более ровная земля, а по бокам разрушенные стены: это могла быть тропинка.
Они подошли к черневшему во тьме дому, также сложенному из камня, однако Ник не смог рассмотреть его как следует. С легкостью, говорящей о привычке, Страуд отворил дверь и шагнул внутрь.
— Слава богу, — услышал Ник прерывающийся голос миссис Клэпп. — Мои старые ноги уже давно просят отдыха. Дай-ка я войду, милая, да посижу немного. И снова стану как огурчик. Я уже чуточку старовата, чтобы туда-сюда карабкаться.
— Вздор! — Леди Диана бережно и в то же время решительно подтолкнула ее вперед. — Не забудь, Мод, на всех нас подействовал луч охотника. Никому от этого нет ничего хорошего.
В доме замерцал свет. Едва Ник переступил порог, Крокер с глухим стуком захлопнул тяжелую дверь. Свет был слабый, однако его оказалось достаточно, чтобы Ник разглядел большую комнату, огромный камин, скамью, стол и несколько табуреток, деревянных и громоздких.
Миссис Клэпп не села, а скорее упала на табуретку. Джин поставила рядом с ней корзинку с Джеремайей. Кот просительно мяукнул, миссис Клэпп открыла крышку и выпустила его на волю. Он яростно встряхнулся, огляделся, обнюхал камин и принялся осторожно исследовать комнату.
Она имела окна, но каждое окно было закрыто изнутри решетчатыми ставнями. Крокер запер дверь на тяжелый засов. Светила стоящая на столе плошка, от горящего в налитой жидкости фитиля исходил приятный запах, и вся комната навевала чувство покоя и безопасности.
— Что это за место? — Линда опустила Ланга на пол, и он тут же улегся, положив мордочку на передние лапы. — Здесь чувствуешь себя... как-то так... хорошо!
Викарий присел на скамью подле миссис Клэпп и улыбнулся девушке.
— Да, это место для отдыха. И даже больше чем для отдыха — место для восстановления душевных сил. Мы нашли таких несколько. Одни — дело рук человеческих, другие созданы природой. Но в них покой наполняет душу. Этот дом, вероятно, построен человеком, который был здесь изгнанником — наверное, таким же, как мы. Мы думаем, когда-то это была ферма — в те времена, когда здесь жилось гораздо спокойнее. Дверной засов и ставни сделаны из железа, а это значит, что те, кто строил дом, были такими же людьми, как мы с вами. Но как им удалось наполнить его этим чувством успокоения, мы не знаем. Возможно, в здешнем мире наше восприятие обостряется. Одни места полны ужаса, другие — благословенного покоя. В то же время в нашем собственном мире, если подобные места и существуют, мы не в состоянии их распознать.
Страуд восседал на табурете, вытянув толстые ноги, горящий фитиль отбрасывал слабый свет на его угловатое лицо.
— Если б не так близко к городу, мы могли бы здесь и остаться. Но, по крайней мере, можем тут схорониться на время.
Это чувство покоя убаюкивало. У Ника болели ноги, он не помнил, чтобы ему когда-либо доводилось так много ходить. Необходимость спасаться заставляла его идти, теперь же навалилась огромная усталость, и нетренированные мышцы разом заныли.
Чуть позже Ник с удовольствием растянулся у стены на куче сухих листьев, которую ему указал Крокер, и быстро заснул.
Ему снились сны, не страшные, а которые хотелось удержать и смотреть дальше и дальше. И даже когда он проснулся и понял, что уже не спит, он не открывал глаза и попытался вернуть сновидение. Однако оно не просто исчезло — Ник его совершенно не помнил.
— Ник! Вот не просыпается, и все! Ник! — услышал он яростный шепот, чья-то рука трясла его за плечо.
Он с неохотой разлепил веки. Рядом на корточках сидела Линда. Фитиль в плошке погас. Ник разглядел ее лицо в тусклом сером свете, проникавшем сквозь маленькое оконце высоко над потолком.
— Ник! — Она тряхнула его сильней. Ему стоило огромного усилия воли отозваться.
— Что?
— Тише! — Она нагнулась ниже. — Ты разбудишь кого-нибудь из них, — проговорила она так тревожно, что он сел. Покой из дома был изгнан.
— Что такое?
— Ланг убежал! — Увидев, что Ник совсем проснулся, Линда чуть отодвинулась. — Снаружи донесся свист, и он убежал!
— Как это? Дверь же заперта...
В самом деле, дверь по-прежнему была заперта на засов.
— В другой комнате... — Линда дернула его за руку, — там открытое окно. Ланг побежал... и выскочил — я только его и видела...
Как можно тише Ник последовал за ней. Вокруг раздавался храп, тяжелое дыхание людей, погруженных в глубокий сон. Схватив за руку, Линда повела его за собой. Они миновали камин и повернули направо, где виднелась полоска чуть более яркого света.
Линда толкнула приоткрытую дверь во вторую комнату. Внутри не было никакой мебели, но в стене светлел квадрат открытого окна, забранного прутьями — несомненно, железными.
Линда выпустила руку Ника, подбежала к окну, схватилась за прутья и прижалась к ним лицом, пытаясь что-либо разглядеть в темноте.
То ли железо проржавело от времени, то ли под весом Линды подалась какая-то скрытая задвижка, — решетка повернулась, распахнувшись, и Линда наполовину выпала, наполовину выкарабкалась наружу.
Ник бросился за ней.
— Линда, не глупи! Вернись!
Если она и слышала, то не собиралась повиноваться. Наткнувшись на вставшую на место решетку, Ник увидел, что Линда идет через двор, прочь от дома, негромко повторяя имя Ланга. Прутья снова казались прочными, но он ударил по ним кулаком, решетка вновь подалась, и он высунулся в окно.
— Линда! — крикнул Ник. Если остальные проснулись, тем лучше.
Она уже была у проема в стене.
— Я его вижу! Не ходи за мной, он не желает слушаться и опять убежит, если я его не поймаю. А если увидит тебя, то он ни за что не подойдет.
Не было никакой возможности остановить ее. Забыв, где находится, Линда уже миновала проем.
— Ланг, ко мне, Ланг, Ланг, Ланг...
Несмотря на предупреждение, Ник снова толкнул решетку и выбрался наружу. Может, она и правду сказала, и пекинес, увидев его, станет осторожнее, но Ник должен ее догнать и втолковать, как опасно бродить ночью по этим местам. В крайнем случае ей придется забыть о Ланге ради собственной безопасности.
Однако, хоть сам Ник и понимал отчетливо эту логику, было ясно, что Линда никогда с ней не согласится. Вполне возможно, что ему удастся вернуть ее назад только силой.
— Ланг! Ланг! Нехороший ты песик! Ланг... — Линда сидела на корточках на тропинке, вытянув руку. — Ланг... — ласково звала она. Другой рукой она достала что-то из большого накладного кармана джинсов. — Ланг... кое-что вкусненькое... ты это любишь... вкусное, Ланг!
Ник увидел пекинеса. Тот стоял на месте, оглядываясь на хозяйку. Ник остановился. Если Линда сумеет подманить песика...
— Вкусное, Ланг... — Похоже, в эту игру ей не раз приходилось играть раньше.
Ланг чуть обернулся, высунув кончик розового языка, словно уже ощущал вкус того, что ему предлагали отведать.
— Вку-у-сно, — соблазняла Линда.
Один шаг, затем еще два — пекинес повернул обратно. Ник затаил дыхание. Как только Линда его поймает, Ник заставит ее немедленно вернуться в дом.
— Хороший... хороший Ланг... — Она вот-вот сможет до него дотянуться. На ладони лежали кусочки раскрошенного печенья. — Мой хороший Ланг...
Неожиданно раздался резкий, пронзительный свист.
Ланг мгновенно развернулся, глянул на темнеющие слева деревья, откуда этот свист раздался, залился лаем и молнией понесся туда.
Вскрикнув, Линда вскочила на ноги и кинулась за ним, забыв обо всем, кроме убегавшего песика.
— Линда! — крикнул Ник и ринулся следом, отбросив всякое благоразумие, зная, что должен как-то остановить девушку прежде, чем она столкнется с тем, к кому убежал Ланг, кто бы там ни скрывался.
Пекинес лаял не переставая, Линда отчаянно подзывала его. Ник молчал — что толку надрываться, если она все равно не послушает. Он чуть ее не поймал, но споткнулся о камень и во весь рост растянулся на холодной земле, ударившись так сильно, что перехватило дыхание.
Лишь секунду или две спустя он поднялся на ноги. Линды уже не было, только качавшаяся ветка указывала, куда она убежала. Но Ник по-прежнему слышал лай и ее крики. Дурочка! Выражения и покрепче этого приходили ему на ум, когда он пробирался дальше. Уж конечно, то, что он за ней последовал, — такое же безумие, но если Ник вернется за помощью, Линда может погибнуть. Ничего не остается, кроме как попытаться что-то сделать в одиночку.
Проложив себе дорогу сквозь кустарник, в кровь исцарапанный, Ник добрался до места, где под деревьями не было подлеска. Хотя направление, в котором раздавались лай и крики, он мог оценить неверно, кроме них ему не на что было ориентироваться. И звуки эти несколько успокаивали: по крайней мере, Линда с Лангом еще могли кричать и лаять.
— Ланг! Ланг! — Два этих слова Линда выкрикнула с различной интонацией. Первый раз, несомненно, — зов, а второй — что такое? Протест?
Ник рванулся вперед и неожиданно оказался на поляне. Перед ним стояла Линда, но она и не пыталась поймать своего песика.
Пекинес просительно лаял, сидя на задних лапках, перебирая передними в воздухе. А некто, кого он так страстно умолял, улыбалась и поддразнивала его, держа в руке что-то очень соблазнительное.
Линда метнулась вперед, в то же мгновение, когда Ник с ней поравнялся. Прежде, чем он успел ее остановить...
— Нет! — крикнула она и взмахнула рукой, чтобы выбить у той, другой, приманку.
Взмахнула — и ее ладонь прошла сквозь чужую руку.
Линда завизжала. Странное существо отскочило назад. Линда бросилась на землю и схватила Ланга, который начал бешено отбиваться и в ярости даже укусил хозяйку.
Ник оттолкнул девушку и встал между Линдой и той, другой, — возможно, призраком.
Ее окружало легкое свечение, по всей видимости исходившее от необычайно белого лица и рук. Этот свет порой ее скрывал, словно туманная дымка, однако, несмотря на то, что случилось, когда Линда хотела выбить у нее угощение, она казалась совершенно настоящей, из плоти и крови. К тому же она выглядела более близкой людскому роду, чем, например, Лесной Человек.
Каштановые волосы незнакомки спадали чуть ниже плеч, одета она была в штаны цвета зеленой листвы, в такие же сапоги и рубашку, поверх которой был накинут камзол без рукавов, как у Герольда. Только ее камзол был не разноцветным, а тоже зеленым, с блестящей вышивкой золотом и серебром на груди — ветвь с серебряными листьями и золотыми яблоками.
— Кто вы? — решительно спросил Ник. — Что вам нужно?
Но незнакомка продолжала отступать, и светящийся туман вокруг нее сгущался, окружал плотнее ее тело, так что оставалось видимым одно лишь лицо. В ней не было и признака угрозы; напротив, из глаз медленно катились слезинки. И губы ее шевелились, словно она что-то говорила, но Ник не услышал ни звука. Затем туман окутал ее всю и вдруг растаял. Ник и Линда были на поляне одни.
— Ей был нужен Ланг! — Девушка крепко прижимала к себе песика, словно стремясь защитить. — Она хотела забрать себе Ланга!
— Она его не забрала, — заметил Ник. — Вставай. Необходимо поскорее убираться отсюда.
— Да. — Похоже было, что Линда впервые осознала, какой опасности они, возможно, подвергаются. — Ник, она пыталась забрать Ланга!
— Может быть...
— Может быть? Ты же видел ее! Она хотела ему что-то дать... Ты же видел ее!
— Она его этим дразнила. Хотя, думаю, она могла прийти за более крупной добычей, чем Ланг. Ты помчалась за ним, ведь так?
— Я? — Линда посмотрела на него непонимающе. — Но она на меня даже не взглянула... она звала Ланга...
— Могла она знать, что ты пойдешь за ним? — упорствовал Ник.
Оглядываясь назад, он бы не поклялся, что в девушке вообще было хоть что-то угрожающее. Но он не мог оценить все ловушки этого мира, да и лучше хорошенько напугать Линду сейчас, чтобы в следующий раз она не вела себя столь безрассудно.
— Ты в самом деле в это веришь, Ник?
— Скорее в это, чем в то, что ей был нужен один Ланг. И...
До сих пор, держа Линду за руку, он решительно вел ее вперед, стремясь как можно быстрее вновь обрести безопасность в стенах дома, — но вдруг понял, что не уверен, правильно ли они идут. И хотя стало гораздо светлее, чем в ту минуту, когда он выпрыгнул из окна, Ник не видел ни одного знакомого ориентира. Он оглядел землю, надеясь обнаружить следы, которые укажут ему направление.
Вот! Его зародившаяся было тревога прошла: здесь след... и там еще... остается лишь идти по этим вполне отчетливым отметинам на земле, и они выведут его и Линду к безопасному месту.
Странно, он бы никогда не подумал, что они забрались так далеко от дома. Нику помнилось, что он совсем недолго бежал под деревьями, прежде чем догнал Линду. Однако следы были видны достаточно ясно, и он продолжал идти.
Они шли до тех пор, пока не миновали последнее дерево, последний куст и увидели отнюдь не дом, а раскинувшийся луг, где росла высокая трава и какие-то желтые цветы. В отдалении виднелись еще деревья, однако Нику это место было совершенно незнакомо.
Они шли по своим собственным следам — тогда как же... По своим ли следам? В груди он почувствовал холодок. По чьим следам? Да и были ли это следы? Может быть, как и песнь Лорелеи, как свист, на который помчался Ланг, эти отметины должны были увести их прочь, подальше от безопасного места?
— Зачем мы сюда пришли, Ник? — Линда поглаживала притихшего наконец Ланга. Возможно, она даже и не смотрела, куда они шли.
— Я думал, мы идем к дому. Видимо, там на поляне мы перепутали направление.
Единственное, что им оставалось, — вернуться к поляне и пойти оттуда в другую сторону. Однако Нику отчаянно не хотелось этого делать: зловещая поляна внушала ему страх, и он не имел никакого желания по своей воле опять на ней появляться. Что такое с ним происходило, что он боялся — по-настоящему боялся — леса?
— Ну что ж, надо попробовать через него пройти, — высказал он свои мысли вслух. Не только для Линды — он не собирался поддаваться растущему нежеланию идти через лес обратно.
— Нет, Ник! — Линда отшатнулась, когда он снова хотел повести ее за собой. — Только не туда.
— Не глупи! Нам нужно вернуться в дом!
Она покачала головой.
— Ник, ты уверен, ты совершенно уверен в том, что можешь вернуться?
— Что ты хочешь сказать? Это небольшой лес. Мы его прошли насквозь в одну сторону, и это заняло не так уж много времени. Разумеется, мы можем и вернуться.
— Я не верю. И ты меня не убедишь. — Она словно восстала против его воли. — Я не пойду туда опять!
Ник прямо-таки вскипел от злости. Но не мог же он ее тащить, а именно так, несомненно, и придется сделать, если они пойдут через лес.
— Нам нужно вернуться к дому, — повторил он.
— Тогда мы обойдем вокруг. — Линда повернулась и пошла по краю луга.
Ник бросил на нее разъяренный взгляд. Он не мог оставить ее одну, но и не скручивать же ей, в самом деле, руки и нести ее на плече...
Поддав носком ботинка ком земли, что, впрочем, не принесло особого облегчения, Ник двинулся следом.
— Здесь вкругаля далеко идти.
— Значит, мы вкругаля пойдем далеко, — отрезала Линда. — По крайней мере, видно, где мы находимся. И никто не выпрыгнет из-за дерева и не набросится. Ник, в этом лесу — там много чего еще есть, кроме нее! Хоть я их не вижу, зато чувствую!
— Следы. — Ник облек в слова то, чего боялся. — Следы вывели нас сюда — возможно, чтобы заманить в ловушку.
— Мне все равно! Зато здесь видно, кто к тебе подбирается.
Однако, как заметил Ник, Линда поторапливалась. Они шли краем луга быстрым шагом, почти бегом. Ник надеялся, что этот окольный путь окажется не слишком длинным, он вдруг почувствовал голод и тревожился о том, как отнесутся остальные к их исчезновению. Англичане могут подумать, что они с Линдой задумали отправиться дальше самостоятельно.
Нет, они же оставили свои сумки, все, что у них теперь есть. Слегка успокоенный этой мыслью, Ник решил, что англичане не уйдут, бросив их на произвол судьбы. Что, если закричать? Но он не мог. Если только Линда не бежит от собственных фантазий, за ними, быть может, следят из-за стволов и с ветвей деревьев. Или же, если на них охотятся, его призывы укажут путь преследователям. Пробираться по высокой траве было нелегко, но Нику показалось, что впереди лес кончается.
— Ник, там вода. — Линда повернула влево. Они увидели маленький бассейн, к созданию которого приложил руку если не человек, то какое-то другое разумное существо: тонкой струйкой вода вытекала из трубы в стене рядом с водоемом, имевшим вид полукруглой чаши, затем бежала ручейком по лугу и терялась в траве.
Линда опустилась на колени и поставила на землю Ланга, который принялся жадно лакать. Она ополоснула раскрасневшееся лицо и стала пить из пригоршни. От вида воды Ника обожгла жажда, и голодный желудок тоже безжалостно напомнил о себе. Однако он ждал, пока девушка напьется вволю, и внимательно осматривал лес, небо и луг. Когда Линда поднялась, он распорядился:
— Посмотри за обстановкой.
Ник опустился на траву, погрузил руку в холодную, чистую воду, омыл лицо и сделал глоток. Он никогда раньше по-настоящему не пробовал воду на вкус. Она чуть-чуть отдавала, кажется, мятой...
— Ник!

7

Поперхнувшись, он обернулся, вода потекла по подбородку. Одного взгляда было достаточно.
— Назад! — Ник стремительно увлек Линду в кусты, росшие по краю леса. — Чтоб Ланг у тебя молчал! — был следующий его приказ.
На лугу они были не одни. Из-за края поднимавшейся гряды холмов появились две человеческие фигуры, которые отчаянно бежали — точнее, с трудом, пошатываясь, продвигались вперед. На обоих была желто-коричневая одежда, хорошо заметная на фоне яркой зелени травы. Однако они не пытались как-то спрятаться; казалось, ужас или жестокая необходимость гонит их по самым открытым местам, где они могли продвигаться со всей скоростью, на которую были способны.
Оба шатались, словно им стоило величайших усилий держаться на ногах. Один упал. Ник и Линда услышали его хриплый вскрик, видели, как он пытается снова подняться. Его спутник нерешительно остановился, оглянулся и вернулся помочь. Держась за руки, они продолжали двигаться дальше.
— Ник... в небе!
— Вижу. Лежи и не высовывайся!
Показалась маленькая летающая тарелка, похожая на ту, что преследовала Герольда. Она замерла в воздухе прямо над головами бегущих, которые, вероятно, даже не успели заметить опасность.
Они сделали еще несколько мучительных шагов, и тут зеленый свежий луг словно превратился в болото, которое прочно засосало их ступни. Затем беглецы, как подкошенные, рухнули на землю и остались лежать неподвижно.
Тарелка висела над ними. Из нее на канате опустились блестящей массой переплетенные веревки, и по этому же канату скользнула вниз новая фигурка.
Человек из тарелки (если он был человеком) оказался очень маленьким, ростом с карлика. Больше о нем ничего нельзя было сказать, поскольку он был облачен в скафандр и шлем серебристого цвета, похожие на экипировку астронавта. К нему присоединился второй, и они занялись сетью и лежащими на земле людьми. Затем подали сигнал, сеть с двумя телами поднялась, и одетые в скафандры члены экипажа вознеслись вместе с ней.
Тарелка поглотила победителей и их пленников, однако не умчалась прочь, как истово надеялся Ник. Он начал опасаться, что на борту известно также и об их присутствии. Кто знает, какие у охотников приборы?
— Ник!.. — прошептала Линда, и он бросил на нее яростный взгляд.
Она прижала руку к губам, словно только физическим действием могла подавить страх.
Ланг припал к земле подле нее, дрожал, но не издал ни звука. Посмеют ли они шевельнуться? Отползти подальше в лес, под защиту деревьев? Ник не был уверен, что это удастся, — во всяком случае, сейчас. Возможно, они зря тревожатся...
Однако тарелка все не улетала.
Ланг заскулил.
— Я же сказал, чтоб... — яростно начал Ник.
То, что он увидел, заставило его замолчать на полуслове.
Между кустами, в которых они прятались, и лугом вспыхнула тонкая ниточка света. Она разрослась, превратилась в туман, образовав перед ними светящуюся стену.
В ответ из тарелки показался такой же луч, как тот, что преследовал Герольда. Он был нацелен на них, и Ник опять ощутил покалывание миллиона иголок. Там, где луч уперся в светящуюся стену, туман словно забурлил, и в разные стороны побежали огненные молнии.
— Быстрее! Эту преграду долго не удержать! В лес!
Вот тут Ник не медлил. Его протянутая к Линде рука встретила пустоту — девушка уже бежала сломя голову под защиту деревьев. И только когда они забрались так далеко вглубь, что почувствовали себя в относительной безопасности, Ник спросил:
— Кто там кричал?
— Никто! — Линда припала к стволу, словно ноги ее уже не держали. — Это... это раздалось у нас в мозгу! Кто-то... или что-то... это подумал!
Ник тряхнул головой — не потому, что отвергал ее слова, а затем, чтобы привести в порядок спутанные мысли. Да, это была правда: Ник не услышал приказа, слова действительно прозвучали прямо у него в мозгу.
Линда медленно огляделась по сторонам.
— Кто бы вы ни были... где бы вы ни были... — тихо и не слишком твердо проговорила она, — мы благодарим вас...
Однако следовало ли испытывать благодарность? Подозрительность Ника возродилась с новой силой. А может, за ними просто-напросто охотится неведомая сила, которая таким образом защитила их от другой?
Внезапно он с поразительной отчетливостью снова увидел ту сцену с незнакомкой.
— Она плакала.
— Кто? — недоуменно спросила Линда.
— Девушка с Лангом. Она плакала перед тем, как исчезнуть.
— Ты думаешь, она... — Линда явно готовилась возразить.
— Все возможно. Но почему она плакала?
Линда прижала пекинеса к груди так крепко, что тот взвизгнул.
— Не знаю. Возможно, ей уж так хотелось заполучить Ланга...
— Нет, не поэтому. — Ник снова тряхнул головой. Им овладело странное, досадное чувство, словно он вот-вот должен был узнать что-то важное, и вдруг захлопнулась дверь, или прервалась связь, и он этого так и не узнал. — Не думаю, что это вообще имело какое-то отношение к Лангу.
— То-то она подзывала его свистом. Ник, что мы будем делать дальше? Лес мне нравится не больше прежнего, пусть даже он и защищает нас от летающей тарелки.
Ник был согласен с Линдой. Вокруг ощущалась жизнь, которая не имела ничего общего с деревьями, со стелющимися по земле цепкими лозами, со мхом и всем прочим видимым миром. Какое из двух зол меньшее — неизвестность леса или открытый луг и летающая тарелка? Ник теперь больше склонялся к тому, чтобы идти лесом, и сказал об этом Линде.
На лице у нее отразилось сомнение, но затем девушка неохотно согласилась.
— Пожалуй, ты прав. И мы бы непременно очутились в сетях, как те двое, если бы что-то такое не вмешалось. Но куда же нам идти?
Этого Ник не знал. Компас, выручавший его прежде, остался в доме со всем остальным снаряжением. А после всего, что случилось, он уже не доверял своей способности определять направление.
— Жаль, что Ланг не охотничья собака. Он мог бы нас вывести...
— Но он может! Господи, как же я раньше не подумала?
Кажется, Линда и впрямь верила, что пекинес выведет их к дому. «Надо же так с ним носиться», — подумалось Нику.
— Поводок! Мне нужен поводок! — Она поставила Ланга на землю и зажала его между ног, оглядываясь с таким видом, словно то, что ей было нужно, могло материализоваться в воздухе одной лишь силою ее воли.
— Погоди — может, это сгодится. — Линда схватила стебель ползучего растения. Стебель был жесткий, и она не смогла его оторвать. Ник взялся покрепче за лозу и дернул. Он не очень-то верил в способность песика вывести их из леса, но, возможно, Линде виднее.
Девушка оборвала листья и мелкие веточки и прикрепила один конец лозы к ошейнику. Затем подняла песика и, глядя ему в глаза, проговорила: «Ланг, домой...» — с такой торжественностью, словно он ее понимал. Ланг дважды тявкнул. Линда опустила его и повторила:
— Домой, Ланг!
Пекинес без колебаний повернулся и рванулся в глубину леса. Линда нетерпеливо оглянулась, удерживая натягивающего импровизированный поводок Ланга.
— Ты идешь?

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Ник не верил в эту затею, но не мог предложить ничего другого. К тому же вдруг она права и Ланг найдет дорогу? Ник двинулся следом.
По всей видимости, Ланг был совершенно уверен в том, что делал. Он несся среди могучих стволов, ни разу не замедлив бега и не оглянувшись по сторонам. Пожалуй, его уверенность кое-что значит, решил Ник. Однако он по-прежнему лишь отчасти готов был признать за пекинесом способность отыскивать путь, когда они вышли из леса и в некотором отдалении справа увидели дом.
— Я же тебе говорила! — торжествующе и одновременно с облегчением произнесла Линда. Видать, не так уж она была в Ланге уверена, догадался Ник.
Девушка сорвала с ошейника лозу, подхватила песика на руки и помчалась к дому, который больше чем когда-либо обещал безопасность. Ник на мгновение приостановился и оглядел небо. Экипаж летающей тарелки мог предугадать их намерения и кружить над головой или внезапно появиться...
Но Линда бежала слишком уж быстро и была уже далеко впереди, чтобы останавливать ее и призывать к благоразумию. Ник ринулся следом. Добежав до самого дома, он заметил, что дверь, к счастью, не заперта на засов, а широко распахнута. Может быть, все ушли?..
Линда перепрыгнула через порог. Ник отставал от нее на два или три шага. И едва он вбежал в дом, дверь за ним захлопнулась. Громыхнул тяжелый засов.
Во мраке комнаты Ник почти ничего не видел. Кто-то крепко схватил его за руку, и он узнал голос Страуда:
— Вы что вытворяете, а? Вот уж я вам задам! — Уполномоченный гражданской обороны сжимал пальцы, словно железные тиски. — Никакого соображения! Куриные мозги в голове!
— Уберите руки! — рявкнул Ник. В душе поднялись все его недавние страхи, огорчения, досада, злость на Линду за ее беспечность. Он замахнулся на Страуда, хоть и различал его с трудом, но тот с легкостью, говорившей о хорошей практике, увернулся от нанесенного почти вслепую удара.
— Сэм! — Между ними встал викарий.
Страуд ослабил хватку, однако Ник, тяжело дыша, не отступал назад.
— Я сказал — уберите руки! — проговорил он сквозь зубы.
— Перестаньте! — крикнула Линда. — Ник всего лишь пошел за мной...
— А ты что там делала, девочка? — спросила леди Диана.
— Я догоняла Ланга. Кто-то засвистел, и он выскочил через окно в той комнате. Мне пришлось бежать за ним. И хорошо, что побежала, иначе она бы его заполучила!
— Она? — переспросил викарий. Глаза Ника уже привыкли к полумраку, и он увидел, что все остальные собрались вокруг тесным кольцом.
— Светящаяся девушка из леса. Она хотела что-то дать Лангу — думаю, что-то съестное. Когда я попыталась выбить это у нее из рук... — Линда запнулась, — моя... моя ладонь прошла сквозь ее руку!
Она замолчала, словно боялась, что ей не поверят, и несколько секунд в комнате стояла тишина. Затем заговорил Крокер, и голос его звучал почти столь же резко, как голос Страуда, когда тот обрушился на Ника.
— Ну и как она выглядела — эта ваша девушка-призрак?
— Она... она была примерно моего роста, — ответила Линда. — Я так боялась за Ланга, что не очень-то ее рассмотрела. Кажется, у нее были каштановые волосы, и одета она была во все зеленое. Спросите у Ника — он видел ее лучше, чем я. Когда моя рука прошла сквозь ее... — Линда замолчала, и все обернулись к Нику.
— Она... да, у нее были каштановые волосы, но с рыжинкой. И доходили до плеч. — Ник старался вспомнить как можно больше подробностей. Крокер оттеснил прочь Страуда и слушал столь напряженно, будто Ник говорил что-то чрезвычайно важное. — Она была в зеленом — и еще такой же камзол, как у Герольда, с яблоневой веткой, вышитой золотом и серебром. Хорошенькая... Да, — вдруг вспомнил он, — у нее маленькая темная родинка, вот здесь. — Ник коснулся верхней губы. — Родинку я заметил, потому что у нее белая-белая кожа.
Ник слышал свистящее, словно затрудненное дыхание Крокера.
— Но исчезая, она плакала, — добавил Ник деталь, казавшуюся ему в высшей степени важной.
— Рита! — Летчик подался назад и отвернулся, ссутулившись.
— Или иллюзия, — произнес Хадлетт. — Мы их уже видели, и не раз, Барри.
Крокер так и стоял, отвернувшись, закрыв лицо руками.
— Иллюзию создали бы для нас, мы ее знали. А эти двое — нет! Так чего ради стараться для них? — проговорил он глухо, без всякого выражения.
— Барри прав, — согласилась леди Диана. — Если только Люди с Холмов не хотят, чтобы мы попытались ее найти, и не создали эту иллюзию, чтобы выманить нас отсюда.
— Вот уж это им не удастся! — воскликнул Крокер, по-прежнему ни на кого не глядя. — Мы дали ей это понять давным-давно...
— Что еще с вами произошло? — спросил Хадлетт.
Ник описал, как растаяла, окутанная туманом иллюзия (он решил, что викарий здесь не ошибается), как они вышли по каким-то чужим следам к лугу. Как можно более кратко он рассказал о поимке двух беглецов, о появлении странной светящейся стены, которая, несомненно, спасла их от той же участи, и о возвращении, в котором им помог Ланг.
Хадлетт больше всего заинтересовался таинственной стеной и заставил Ника повторно ее описать, на этот раз со всеми подробностями, какие только тот мог вспомнить.
— Определенно силовое поле, — сказал наконец викарий. — Но до сих пор Люди с Холмов никогда не вмешивались ради кого-либо из нас.
— Рита могла бы, — заметила Джин. — Какая разница, — добавила она. — Ник сказал, что она плакала, и Рита действительно плакала в последний раз. Я думаю, это на самом деле была Рита, а никакая не иллюзия, созданная, чтобы заманить нас в ловушку. И думаю, она в самом деле спасла их от охотников.
— Она — одна из них! — яростно и грубо обрушился на нее Крокер.
— Да, — печально согласилась она, словно он привел довод, который невозможно оспорить.
— Мы не знаем, — заметил Хадлетт, — сколько человеческого остается в тех, кто принимает предложение. Если Рита нас помнит, я не думаю, что она держит зло. Мы поступили, как должны были поступить, будучи тем, кто и что мы есть. На мой взгляд, очевидно, что нечто, желавшее добра этим двум молодым людям, действительно спасло их сегодня. А это немало.
— Это все в прошлом, — заявил Страуд. — Теперь голова у нас должна болеть о том, что поблизости появились охотники. Нечто в лесу не захотело, чтобы вас двоих отловили, но это еще не значит, что оно и впредь собирается нас оберегать. Мы можем схорониться здесь — на некоторое время, — но ненадолго. Здесь нет никаких припасов, и нам придется вернуться в пещеру.
— У нас есть тайный лаз, — сказал Крокер, который, похоже, рад был переменить тему. — Он выведет нас на другую сторону гряды.
— Но уж больно близко к городу! — возразил Страуд. — Впрочем, может статься, нам не придется выбирать.
Позавтракали они очень скромно. К счастью, воды было в достатке — в дальнем углу большой комнаты, под круглым камнем, находился колодец. Похоже, решил Ник, что дом строился как крепость, предназначенная выдерживать осады.
Страуд устроил военный совет, на котором Ник и Линда очень мало что могли сказать. Благополучное возвращение после ночных приключений казалось теперь Нику незаслуженной удачей. Однако они наблюдали охоту летающей тарелки и таким образом получили предупреждение о грозившей с неба опасности. В конце концов было решено остаться на ферме до вечера, поскольку в доме им ничто не угрожало, а с наступлением темноты двинуться дальше, на сей раз через потайной ход.
Хадлетт указал, что всем следует хорошенько отдохнуть: дальнейший путь потребует большого напряжения сил. И тут заговорила миссис Клэпп:
— Теперь послушайте, что я скажу, — произнесла она с той же твердостью, что звучала порой в голосе Страуда. — Викарий говорит правду — дальше придется туго. Я еще не совсем древняя старушенция, которая еле ноги таскает да ест одну лишь жидкую кашку — пока нет. Но резвости во мне уже тоже нет, и когда надо бежать — я уже не та молодая коза, как была когда-то. Здесь надежное, безопасное место. Я лучше останусь тут, и мои старые ноги не будут вам помехой. Это всего-навсего здравый смысл, и вы это знаете! — Она переводила взгляд с одного лица на другое, упрямо сжав губы.
— Мод, — мягко начал викарий, — мы давным-давно обо всем договорились...
— Но не об этом! — перебила она. — Тогда и речи не было, что кто-то будет так медленно тащиться, станет обузой и всем из-за этого будет грозить опасность. Вы, сэр, не заставите меня быть вам обузой. Ни за что!
— Вероятно, нет, Мод. Но неужели ты хочешь возложить на нас худшее бремя? Чтобы мы ушли, оставив тебя здесь, и всю жизнь об этом помнили?
Теперь она смотрела вниз, на лежащие на коленях сцепленные руки.
— Трудно... трудно сказать...
— А ты бы ушла, Мод? Если бы я сломал ногу и не мог идти, если бы леди Диана, Джин, Сэм, любой из нас сказал бы то, что сказала ты, — ты бы согласилась?
Он помолчал, она ничего не ответила. Хадлетт продолжал:
— Мы с самого начала так решили, и не отказываемся от своих слов — мы останемся все вместе, что бы ни случилось...
— Нехорошо так говорить. Мы с Джеремайей уже старые, и здесь в безопасности. Вы могли бы вернуться, когда опасность минует.
— Мы справимся, Мод. — Леди Диана подошла к табурету, на котором сидела миссис Клэпп, положила руки ей на сутулые плечи и слегка встряхнула ее с грубоватой нежностью. — Мы побывали во многих переделках и всегда справлялись.
— Это может однажды и кончиться. Я не хочу быть обузой...
— Ты, Мод Клэпп? Да что бы мы делали без твоих знаний о растениях? Помнишь, ты вылечила Барри от лихорадки, когда мы уже потеряли всякую надежду? Мы не можем без тебя обойтись!
— И не забудьте, чем мы обязаны Джеремайе. — Джин опустилась рядом на колени, накрыла загорелыми руками шишковатые, скрюченные артритом, крепко сцепленные пальцы. — Он всегда чувствует, когда рядом появляются Люди с Холмов, и предупреждает нас об этом. Вы с Джеремайей — мы не можем без вас обоих, и мы не хотим.
— Ну и неправильно. — Миссис Клэпп упрямо стояла на своем. — Впрочем, если я скажу «нет», вы еще, пожалуй, вздумаете меня нести. А уж я не потерплю, чтобы меня запихнули в корзину, — она чуть улыбнулась, — и потащили. И я сама как следует оттаскаю всякого, кто попробует это сделать; говорю на всякий случай — если вам придет подобная мысль в голову.
— Ты пойдешь своими собственными ногами, вместе со всеми, — заверил ее Хадлетт. — Думаю, на следующем переходе нам придется больше прятаться и скрываться, чем бегать. Не так ли, Сэм?
— Вы совершенно правы, викарий: когда над головой летают эти черти, да мы еще так близко к городу... Мы выйдем через потайной ход и будем жить на просторе, среди лесов и полей, как Джас Хаггис.
— Я-то знаю, мы не браконьеры и не больно-то горазды прятаться во тьме, как Джас Хаггис, — заметила миссис Клэпп, — и я не поверю вам ни на минуту, Сэм. Мне больше по душе славная уютная кухня, чем все эти скитания. Вернуться в пещеру — ладно, я пойду, но уж вам ни за что не удастся меня снова из нее вытащить.
Джин рассмеялась.
— Я вам припомню эти слова, Мод, когда вы в следующий раз возьметесь за свой мешок для трав и начнете рассуждать, чем его можно было бы набить, будь у вас возможность пойти поглядеть, что растет в округе.
— Обязательно, девочка моя. — Миссис Клэпп усмехнулась. — Напомни мне о моих бедных больных ногах и ноющей пояснице, и обо всем прочем. Да уж, домоседкой я стану, когда выгоню в лес Джеремайю, — чего вам никогда не видать. Верно, приятель?
Серый кот, вспрыгнувший к ней на колени, поднялся на задние лапы и оперся передними ей на грудь, напряженно вглядываясь хозяйке в лицо, словно понимая каждое слово.
— Так что ждем вечера и отдыхаем, — оживленно заключил викарий. — А там пойдем дальше.
— Пожалуй, это лучше всего, — согласился Страуд.
Но если остальные и отдыхали, то для Ника день тянулся бесконечно. В комнате стало светлее, однако очень душно: узкие щели под потолком пропускали свет, но не свежий воздух. Дверь в комнату с зарешеченным окном была открыта, и Ник видел лежащие на покрытых пылью досках пятна солнечного света.
Все опять вернулись на свои постели, и некоторые, как показалось Нику, спали. Но только не летчик, чья куча листьев была рядом. Крокер все время ворочался, раз или два что-то тихо бормотал. Но поскольку его слова явно не были адресованы Нику, тот не решился с ним заговорить.
Рита — девушка Крокера, которая приняла предложение Герольда и потому более не принадлежит роду человеческому. Нику все вспоминалось, как ладонь Линды прошла сквозь ее вытянутую руку. Иллюзия — но, если это так, ее создал тот, кто хорошо знал Риту. И зачем бы иллюзии плакать? Чтобы он, Ник, мог, вернувшись, рассказать об этом остальным?
У него болела голова, духота была невыносимой. Как можно тише он поднялся, осторожно ступая, пробрался в другую комнату и подошел к окну, стараясь не касаться решетки. Сквозь окно проникал слабый ветерок, и Ник радостно вдохнул свежий воздух.
Отсюда он не видел ни ведущей к дому тропинки, ни леса. Они находились с восточной стороны дома, а окно выходило на юг.
Словно осколок радуги повис в воздухе — Ник сперва увидел лишь мерцание цветного пятна. Затем оно... отвердело — единственное слово, которое Ник сумел подобрать, чтобы обозначить происшедшее. Пятно приобрело форму, объем и отчетливость сверкающих деталей.
Посреди двора стоял человек и внимательно разглядывал дом. Почему-то Ник уверился, что незнакомец знает, где он стоит, даже если его и не видно в тени за окном. Из-за угла вышло белое животное на тонких и длинных, как ходули, ногах, которые вместо копыт оканчивались лапами с когтями, как у собаки. Но на этот раз оно ступало по земле, а не парило в нескольких дюймах над ее поверхностью.
Жесткий, негнущийся плащ Герольда был разделен на четыре квадрата — каждый квадрат богато украшен вышивкой. Ник догадался, почему англичане назвали его Герольдом, — его четырехцветный камзол очень походил на гербовый щит.
Герольд и его конь интересуются домом. Ник подумывал, не поднять ли тревогу. Однако пока он медлил, Герольд вскочил в маленькое, размером не больше подушечки, седло.
Конь сделал прыжок вверх и воспарил, точно на расправленных крыльях. И хотя Ник прижался к решетке, через секунду-другую он потерял их из виду; то короткое время, что он наблюдал за ними, конь поднимался все выше и выше...

8

— Что такое, мой мальчик?
Ник вздрогнул. Он был столь поглощен отбытием Герольда, что не заметил подошедшего сзади викария.
— Там был Герольд. Потом он вскочил в седло, и конь взлетел над домом. — Ник все еще не мог прийти в себя от вида летающего по воздуху коня.
— Конь с Холмов... — Хадлетт тоже встал у окна. Снаружи уже ничего не было видно, кроме части ярко освещенной солнцем стены.
— Ты читал Киплинга, Шоу? В наши дни им не очень увлекаются — новые философы обвиняют его в расизме. Но в одной из его сказок говорится о Людях с Холмов, что мчатся сквозь бурную ночь на своих конях. Киплинг знал старые легенды, возможно, и сам немного в них верил. Стоит только прочитать его «Холм Пака из Пука», чтобы понять, как волновали его воображение легенды об английской старине. Да, Люди с Холмов и их летающие кони. Были и другие писатели, еще до Киплинга, которые знали о них, — например, Томас Стихотворец. Раньше они жили в Британии, как и во всех кельтских королевствах. Их следы также можно обнаружить в Бретани, которая ближе кельтской Британии, нежели Франции галлов. Должно быть, в прежние времена здешний мир и наш собственный сообщались...
— Сэр... — Ник перевел взгляд с окна на ястребиное лицо викария, обрамленное серебряными волосами. — Герольд, или то, что стоит за ним, — является ли он таким же нашим врагом, что и люди с летающих тарелок?
Хадлетт не торопился с ответом и не глядел на Ника; взгляд его, скорее, был устремлен мимо последнего, за окно. Наконец он заговорил — медленно, словно тщательно взвешивая каждое слово:
— Люди с летающих тарелок, как ты их называешь, несут угрозу нашему телу, и мы не можем от этого отмахнуться. Но Герольд являет нам не открытую угрозу, он приходит как искуситель. Если принять его предложение заключить союз, то есть согласиться на изменение, — этот мир полностью тебя поглотит. Человек перестает быть самим собой. И возврата к прежнему состоянию не будет... не может быть. Это — отказ от всего, во что мы верим. Принявшие предложение становятся от нас так далеки, словно они никогда и не были людьми. Это, как я уже говорил, род смерти.
— Рита — если мы встретили Риту... — Ник уловил в голосе своего собеседника нотки, свидетельствующие, что последнему не хотелось бы продолжать этот разговор, однако он не мог переменить тему, хотя и не совсем понимал, отчего это так. — Она... она плакала... И, возможно, именно она спасла нас от летающей тарелки.
— Да. Она плакала и тогда, когда приходила к нам в последний раз, а Крокер даже не взглянул в ее сторону. Изменившись, она все же сохранила какие-то человеческие связи. Об этом тоже говорится в легендах об эльфах, феях и простых смертных, которых они любили. Но никогда они не находили счастья, в конце концов им доставались лишь разлука и печаль. Ты говоришь, что Герольд осматривал дом. Значит, ему известно о вас с Линдой, и он предложит вам заключить сделку. Я предупредил тебя, мой мальчик. — Хадлетт положил руку на оконную раму и выглянул наружу. — Такое светлое и красивое место. Построивший ферму, видно, жил здесь спокойно не один год — ведь он обрабатывал поля, собирал урожай, выстроил дом-крепость, стены которого защищали его от опасностей ночи. Хотелось бы знать, как давно это было?
Нику пришлось-таки вслед за викарием заговорить о другом. В беседе с Хадлеттом он не мог настаивать на предмете, который столь очевидно был тому неприятен.
— Вам встречались места вроде этого, где бы люди жили и сейчас?
— Нет. Эта страна приходит в упадок. Возможно, в этом повинны летающие охотники. Города как будто процветают, стоят целые и невредимые, но земли вокруг полны ловушек. Отнюдь не все из Людей с Холмов настроены к роду человеческому дружелюбно или хотя бы безразлично. Наши сказки населяют великаны, людоеды, ведьмы, тролли. Здесь тоже действуют силы зла, видимые и невидимые глазу, — хотя их меньше, чем мы встречали в этом мире на территории Англии, до того, как нас взяли в плен. Может быть, эта страна моложе, и подобные обитатели не успели заселить ее плотно. Однако мы видели развалины — башен, замков, — которые, несомненно, не принадлежат той Америке, которую ты знал. Это была плодородная, густонаселенная страна. Теперь остались одни города да места вроде этой фермы. На открытых пространствах — бродяги, в небе — охотники.
— Города или Герольд как-то связаны с нашим появлением здесь? — Ник желал знать все, что Хадлетт мог или захотел бы ему сказать. Он полагал, что викарий — единственный из троих мужчин, который мог бы дать себе труд доискиваться до истинных первопричин. Страуд неизменно был занят конкретными делами, а о Крокере Ник пока знал очень мало.
— Если всерьез относиться к старым легендам, то Люди с Холмов действительно вмешиваются в нашу жизнь. Однако легенды говорят, что они делают это не иначе как появляясь в нашем мире, где могут человека заколдовать или просто физически его похитить. Наше же перемещение — иного рода. Несомненно, города представляют собой развитую форму того, что, за неимением лучшего слова, мы могли бы назвать технологией. Хотя, глядя на такой город, невозможно соотнести его с тем, что имеет наша цивилизация. Быть может, они генерируют энергию, с помощью которой в определенных местах осуществляются перемещения.
— И если бы мы узнали, каким образом нас сюда затащили, мы могли бы вернуться?
Викарий опять помедлил с ответом.
— Ты забываешь о временном факторе, который мы осознали после вашего появления. Судя по сменяющим друг друга зимам и веснам, мы насчитали четыре года — вы же утверждаете, что в нашем мире прошло тридцать лет. И опять же, в легендах говорится о людях, которые, возвратившись, быстро старели и умирали, поскольку изменялся их способ существования во времени.
Ник посчитал дни — три... нет, четыре, — минувшие с тех пор, как они здесь оказались. А сколько прошло там? Недели? Месяцы? В это было настолько трудно поверить, что по телу пробежала дрожь. Затем он упрямо вернулся к тому, что заботило его больше всего.
— Но охотники с тарелок не могут добраться до городов...
— Да. Мы дважды наблюдали их атаку с воздуха, ты и сам видел, как они пытались сбить Герольда. Похоже, охотники смертельно ненавидят или боятся — не только городов, но и всего, что с ними связано, например Людей с Холмов.
Ник обдумал сказанное. Города дают надежную защиту, земли вокруг полны опасностей. Что, если бы они смогли проникнуть в город, не заключая сделку с Герольдом? Он спросил об этом.
Хадлетт улыбнулся.
— Логично, конечно, поэтому не думай, мой мальчик, что такая мысль не приходила нам в голову. Однако осуществить ее нельзя. Войти в город можно только в сопровождении Герольда, иного пути туда нет. Каждый город окружен невидимой энергетической стеной. А плата за вход чересчур высока. Рано или поздно Герольд появится и предложит тебе сделать выбор, и тебе придется решать, принять его предложение или отвергнуть. Но тогда ты будешь знать, как поступить.
Одно дело, когда тебе о чем-то говорят, и совсем другое — испытать все на себе. Обменявшись с Ником еще парой фраз, викарий вернулся в большую комнату; Ник же остался у окна. Почему они так настаивают, что принять предложение Герольда и измениться — это ужасно? Англичане в один голос уверяют, что делать этого не следует, но Ник никак не мог взять в толк, что же именно здесь такого страшного. С его точки зрения, летающие охотники представляли собой более страшную угрозу — может быть, потому, что он понимал их лучше.
Обдумывая ночные приключения, Ник теперь полагал, что со стороны Риты им ничто не грозило. Он не мог забыть, как по ее щекам катились слезы. В сущности, каждый раз, когда ему вспоминалась эта сцена, она становилась все более отчетливой, все новые и новые подробности всплывали перед его внутренним взором. И ему очень хотелось верить, что именно вмешательство Риты спасло их от плена.
Безопасные города — в них можно войти только в сопровождении Герольда. Только в сопровождении Герольда — звучало у него в ушах. Можно ли захватить Герольда в качестве заложника?
Однако англичане уж наверное рассмотрели вопрос со всех возможных точек зрения. Они отнюдь не глупы, а окружающие опасности обостряют ум, заставляют использовать в полную силу все природные способности.
И все же Ник снова и снова возвращался к этой мысли. Так ли велико могущество Герольда — даже если он обладает какими-то совершенно невероятными силами, — что его невозможно взять в плен, будь он вестник, или стражник, или кем он там является? Ник знал так мало — за исключением того, что города безопасны, — и страстно желал обрести знания и уверенность.
Ближе к вечеру он ненадолго забылся сном на полу под окном. А когда проснулся, рядом сидел Джеремайя — загадочный, неподвижный, аккуратно прикрыв кончиком хвоста передние лапки, не сводя немигающих зеленых глаз с его лица. В его взгляде было нечто такое, от чего Ник почувствовал себя неуютно. У него мелькнула невероятная мысль, что кот знает, о чем он думает, и забавляется с высоты своего положения, как может забавляться взрослый, слушая рассуждения ребенка о предмете, который пока еще не доступен детскому пониманию.
Ник всегда любил кошек. Старина Джордж прожил у него двенадцать лет. И одним из самых крепких кирпичей в стене между ним и Марго стало то, что год назад она усыпила Джорджа, когда Ник был в Нью-Йорке. Кот состарился, его приходилось носить к ветеринару, он доставлял беспокойство. Поэтому он погиб, а Марго своим сладким голосом объясняла, что негоже старому и больному животному продлевать жизнь, которая тяготит его самого. Но Ник знал, что Джорджа можно было спасти. Он ничего тогда не сказал, не доставил ей удовольствия, показав, как ему больно и как он взбешен этим новым поражением. Джорджа больше нет, и с этим ничего не поделаешь. Однако он мог представить его — как сейчас — во всех подробностях.
Джеремайя издал глухое ворчание, прижав уши, все так же неотрывно глядя Нику в лицо. Ник резко выдохнул, издав почти такое же шипение, как испуганная или рассерженная кошка.
Кот — понимает! Он читает его мысли! Ник был столь же в этом уверен, как если бы Джеремайя с ним заговорил. Но он заговорил сам:
— Ты понимаешь?
Неизвестно, чего он ожидал на это от Джеремайи. Может быть, что тот подаст ему какой-нибудь ответный знак? Но кот не шелохнулся, не издал ни звука, и уверенность Ника начала таять. Воображение... И все же он не мог решительно признать, что ошибся. В наши дни не отрицают телепатию или паранормальные способности некоторых людей — психометрию, предвидение и прочее. И животных, особенно котов, считают медиумами. Ник перебрал все рациональные объяснения того, что, по его мнению, произошло, — однако так и не сумел объяснить этого полностью. К тому же сам-то он отнюдь не был медиумом. Так как же Джеремайя мог читать его мысли и воспоминания и как-то на них реагировать?
Понимал это Джеремайя или нет, Ник продолжал тихонько говорить огромному коту:
— Джордж был на тебя не похож. У него были длинные лапы, и сколько бы он ни ел, а ел он будь здоров как, — Ник улыбнулся, вспомнив, как однажды Джордж умял пол-индейки, — он никогда не толстел. Скорее можно было подумать, что мы морим его голодом. А еще он отлично охотился. И любил спать на постели, но если повернуться и потревожить его, он сразу выкажет свое неудовольствие.
Джеремайя по-прежнему глядел на Ника. Потом зевнул, поднялся и пошел прочь, каждым движением выражая скуку. Ник почувствовал себя глупо. Было так очевидно, что Джеремайю его рассказ больше нисколько не интересует. Его презрение к Джорджу, которого он, несомненно, причислял к низшему типу кошачьих, явственно читалось в каждом подрагивании задранного хвоста. Не рассказывайте мне о других котах, словно бы говорил он; в мире только один Джеремайя!
Впервые после того, как попал в этот мир, Ник рассмеялся. Джеремайя великолепно мог общаться — по-своему. И даже если он и читал мысли Ника, то взгляды и логика у него оставались кошачьи. Ник может сомневаться, но в то же время следует не забывать то, что он видел, и быть внимательным.
С наступлением темноты, поев, они двинулись в путь. Хлеб Ника давно уже кончился, но оставалось немного сыра и ветчины, и англичане несли с собой маленькие твердые лепешки из спрессованных земляных орехов и сушеных ягод, а также кусочки сушеного жесткого мяса.
Потайной выход был в камине — самом большом из всех, что когда-либо Нику доводилось видеть. Четыре огромных камня в его задней стенке закрывали ход. Ник предложил свой фонарь, и Страуд с готовностью его взял.
— Обождите, я снизу вам посвечу, — распорядился уполномоченный гражданской обороны. — Ступеньки здесь ненадежные.
Он исчез, и Ник увидел начало узкой лестницы, выложенной в стенке дымохода. Они ждали, пока снизу не поднялся яркий луч. Затем в дыру протиснулась леди Диана с Джеремайей в корзине, за ней миссис Клэпп, Джин и Линда с Лангом на руках. За ними сквозь низкий проем последовал Хадлетт, и едва он начал спускаться, как Крокер подтолкнул Ника.
— Теперь ты. Мне нужно будет поставить на место камни.
И узкий же был этот ход! Особенно для не отличавшихся стройностью миссис Клэпп и Страуда. Однако он скоро кончился, и Ник оказался в горизонтальном коридоре, стены которого тоже были из камня, рядом со Страудом, который продолжал освещать лестницу для летчика.
Тот спустился не сразу. Дважды до них донеслось невнятное бормотание, свидетельствовавшее, видимо, о том, что Крокеру не удается поставить как следует на место закрывающие вход камни. Наконец он тоже присоединился к остальным, и Страуд, светя фонариком, повел их по коридору. Идти приходилось гуськом, но все же не протискиваться, рискуя содрать кожу, как по лестнице.
Светлое пятно фонарика танцевало далеко впереди, и Ник шел в почти полной темноте. Воздух был промозглый, на стенах каплями собиралась вода, и стоял скверный запах. Коридор казался бесконечным. Стены были сплошные, ни входа в какой-нибудь подвал, ни бокового ответвления. Ник задался вопросом, как те, с кем он нынче странствовал, вообще его обнаружили. Они называли его тайным лазом, и название это казалось подходящим. На его строительство было положено немало труда — свидетельство того, что строившие его чувствовали необходимость в таком скрытом выходе во внешний мир.
Через некоторое время каменные стены сменились поставленными в ряд деревянными столбами, позади которых была насыпана земля, — работа уже не столь тщательная. Ник взглянул вверх и увидел такие же перекрещивающиеся бревна — толстые стволы, рассчитанные на то, чтобы выдерживать большой вес. Он понадеялся, что они не сгнили за десятилетия. Наконец спустя, как показалось Нику, очень долгое время свет упал на еще одну лестницу, похожую на приставную, ступени которой были отделаны куда менее старательно, чем в дымоходе. Страуд начал по ним взбираться, и через несколько секунд луч осветил дорогу тем, кто следовал за ним. Хадлетт и леди Диана, как могли, помогали миссис Клэпп, но вскарабкалась она не скоро и с большим трудом.
Затем путь освободился для тех, кто помоложе, и они поднялись с большей ловкостью и быстрее. Теперь их снова окружали каменные стены, а высоко над головой виднелся кусочек ночного неба, и в нем ободряюще мерцали одна или две звезды. После затхлого коридора хорошо было вдохнуть свежий воздух.
Прежде чем Страуд выключил свет, Ник успел увидеть обгорелые остатки бревен, которые раньше служили перекрытием для двух верхних этажей. Под ногами в большом количестве лежали обломки, поэтому они взялись за руки, с осторожностью пробираясь в темноте к открытому проему, где когда-то была дверь.
Снаружи эти развалины скрывала густая растительность. Ветви, которые Страуд отвел в сторону и придержал, пока выходили остальные, вернувшись на место, полностью скрыли дверной проем. Гряда холмов теперь поднималась сзади.
Ночь оказалась гораздо светлее, чем можно было ожидать. Разноцветное сияние поднималось от какого-то находящегося впереди источника, скрытого за деревьями и кустарником.
Страуд распорядился, чтобы они держались ближе друг к другу. Пусть даже уполномоченный гражданской обороны и не был опытным охотником, он, как мог, старался — а за ним и все остальные — ступать бесшумно. Они забирали вправо, и с каждым шагом растительность становилась реже, а свет — ярче, и наконец сквозь ветви Ник увидел город.
Пораженный, он словно прирос к земле, и на него наткнулся Крокер. Ник его даже не заметил, так он был заворожен открывшимся зрелищем.
Город стоял среди чистого поля, и вокруг не было никаких других зданий — именно так, как ему говорили. И шпили его пронзали небо, почти достигая звезд. Он весь состоял из башен и шпилей, длинных и острых, словно копья, нацеленные на таящиеся в космосе чудеса.
Ник был не в силах задуматься, из чего построены эти далекие здания. Он не мог соотнести камень и непрерывную игру света: сияние, исходившее от стен и освещавшее все вокруг, нигде не было ровным и постоянным. Многочисленные оттенки самых разных цветов, и светлые, и глубокие, дрожали, струились, гасли и вновь вспыхивали.
Город казался странным, но не чуждым земле, на которой стоял. В его сиянии виднелась зелень лесов, золото цветов на лугу, красноватая кора деревьев, голубизна бездонного неба, серебристо-серый блеск воды, бледно-розовый туман цветущих плодовых деревьев, румянец созревших плодов... Здесь были весело и радостно смешаны все цвета земли.
Город не пугал, но внушал благоговейный трепет. Пока Ник на него глядел, душа его наполнялась радостным возбуждением. То, что он давно искал, что смутно видел, возможно, во сне, теперь гордо стояло перед ним во всем своем великолепии.
— Иди, ты, дурак! — Крокер схватил его за руку и с силой дернул так, что Ник очнулся. — Что с тобой?
— Это чудесно! — Нику хотелось со всех ног броситься прямо через открытый луг к городу.
— Это ловушка! — Голос летчика звучал непреклонно и жестко. — Она поставлена для нас. Не смотри на него.
Неужели Крокер прав? Ник не мог ему поверить. Но далекие башни действительно притягивали, и теперь, когда прошло первое изумление, Ник с некоторым подозрением отнесся к своему страстному желанию бежать туда.
Однако он двинулся дальше с явной неохотой и, пробираясь за Страудом и остальными, старался держаться восточнее, ближе к городу. Крокер не отходил от него ни на шаг, словно боясь, что Ник может внезапно убежать.
Они не успели далеко отойти, как вдруг Страуд свистящим шепотом подал сигнал тревоги, и все замерли на месте. К западу от них на освещенное пространство вышли несколько фигур. Они сразу узнали длинноногое существо, которое шагало впереди, — «конь» Герольда.
Однако никто не сидел в седле; облаченный в сверкающие одежды хозяин «коня» шел сзади. И с ним трое других — странно подобранная группа.
Там был человек в желтовато-коричневой форме, один из тех, кого у Ника на глазах поймали в сеть, а за ним — за ним, несомненно, шел в скафандре охотник с летающей тарелки. Тем не менее они шагали рядом, словно никогда не были врагами, и оба, не отрываясь, глядели на Герольда. Третьей была женщина.
— Рита! — вскрикнул Крокер.
Нику казалось, что они находятся слишком далеко, чтобы кого-либо можно было узнать. Однако на лице летчика ясно читалась уверенность, что фигура в зеленом — его утраченная подруга.
С неба донесся пронзительный вой. На этот раз появилась не летающая тарелка, а возникший буквально ниоткуда сигарообразный аппарат. Он ринулся к земле, будто намереваясь воткнуться в нее носом, выстреливая короткими вспышками света. Они ударяли в землю вокруг идущих, которые не обращали на них ни малейшего внимания. От обожженной почвы поднимались струйки дыма. Лучи явно встречали какое-то невидимое препятствие, отклонялись и уходили в землю справа, слева и позади ведомой Герольдом группы.
Летательный аппарат у них над головой судорожно метался, словно пилот готов был идти на таран, лишь бы их остановить. Однако при каждом таком нырке корабль мотало из стороны в сторону, и было видно, какого труда стоило экипажу удерживать управление.
И все это время четверо людей и конь, казалось, вовсе не замечали этих отчаянных попыток. Они шли к городу и ни на шаг не отклонялись от прямого пути. Ник мог представить себе разочарование нападавшего.
В конце концов пилот, видимо, признал свое поражение. Аппарат развернулся к гряде холмов и с невероятной скоростью умчался прочь. А они все так же шли ровным шагом — спокойно, бесстрашно.
На Ника это произвело глубокое впечатление. Вот уж у него защита так защита, у этого Герольда. Так он может разгуливать где угодно и ничего не бояться. Если бы только знать, как это делается! Ник задумчиво смотрел на Герольда, размышляя, почему тот идет пешком, а не сидит в седле. Может быть, чтобы прикрыть своим защитным экраном тех, кого он ведет? Знать бы его секрет!
Герольд и его город — тот или другой являлись ключом к разгадке. Ник был убежден, что они заслуживали тщательного изучения. Герольд покидает город, поэтому разобраться с ним будет проще. Человеку не войти в город без Герольда — но что, если Герольда можно взять в плен? Вполне вероятно, что это совершенно невозможно. Они только сейчас своими глазами видели, как Герольда и тех, кто находится под его защитой, не смогли одолеть силой. И бесполезно пытаться уговорить англичан сделать подобную попытку — до тех пор, пока Ник не придумает какой-нибудь реальный план. Что ж, он будет о нем думать.
То ли ведомая Герольдом группа двигалась быстрее, чем казалось, то ли расстояние было короче, но они уже находились под самыми стенами города.
— Это действительно Рита! — проговорил Крокер. — Она помогает расставлять ловушки на бедных дурачков, ведет их туда! — Он с силой ударил кулаком по ладони. — Она им помогает!
— Почему бы и нет? — отозвалась Джин. — Она теперь одна из них.
Девушка стояла рядом с Крокером, не глядя на него, лицом к городу. Она заговорила снова, понизив голос, и Нику стало неловко, поскольку ее слова для него не предназначались, а отойти подальше он не мог.
— Ее больше нет, Барри. И раз ты не можешь ее вернуть — забудь. Ты не будешь снова самим собой, пока не забудешь ее.
— Оставь меня в покое! — Крокер взмахнул рукой. Он не коснулся Джин, но голос его прозвучал почти как удар. — Я знаю, что ее нет, — но оставь меня в покое!
Он бросился вперед мимо нее, и остальные тоже задвигались. Страуд повел свой отряд дальше на восток, вокруг сгущалась темнота, казавшаяся вдвойне плотной и мрачной, потому что это странное великолепие — это обещание оставалось позади. Ник поймал себя на этой полуосознанной мысли. Нет, так не пойдет — он должен освободиться от овладевших им колдовских чар города. Здесь и без того множество ловушек, и ни к чему попадаться в столь явную.

9

— Никогда еще такого мы здесь не видели.
Они наконец добрались до своей «безопасной» крепости, до единственного места в этом чуждом и враждебном мире, которое могли назвать домом, и укрывались в нем уже несколько дней. Ник быстро понял, что раньше здесь все было иначе. В груде огромных камней, скрывавших вход в убежище, они установили наблюдательный пост, и Ник сейчас был в дозоре вместе с Крокером.
— Нынче не поохотишься, ни рыбу не половишь, — продолжал летчик.
Округа потеряла свой пустынный вид, который, как понял Ник со слов англичанина, имела прежде. Мимо их укрытия с севера на юг словно катились невидимые волны, несшие на своих гребнях все новые и новые группы бродяг.
Летающим охотникам здесь было бы раздолье, но, против ожидания, их не было видно. Только бродяги, которые, казалось, в страхе спасаются бегством. Глядя на них, наблюдателям тоже становилось не по себе, однако они не были готовы покинуть свою крепость.
Укрывались они в естественной пещере, которая была расширена и благоустроена руками людей или иных разумных существ. Стены тщательно обработаны, и на них вырезаны линии, частью заполненные крошащейся от времени краской. И еще там был свет. Он удивлял Ника больше, чем наскальные рисунки, — подобные им встречались в его собственном мире. Эти же, укрепленные в каменных стенах стержни, на концах которых вспыхивали языки голубого света, принадлежали цивилизации, технически более развитой, чем та, представители которой стали бы жить в пещерах.
Зажигался свет тоже странно. В пещере не было выключателей — свет появлялся под воздействием мысли. Нужно было лишь посмотреть на один из этих тонких стержней, захотеть, чтобы свет загорелся, и они вспыхивали, словно огромные свечи.
Непонятные рисунки на стенах и огни были тайнами этого мира. Все остальное беглецы принесли с собой — постели из сухой травы и листьев, очаг, сложенный из небольших камней, деревянные миски и ложки, которые вырезал Страуд, в прошлом увлекавшийся резьбой по дереву. Они были пещерными жителями, которых окружали следы, оставленные представителями гораздо более развитой цивилизации. Но так легко было оборонять вход в эту крепость, в такой безопасности они себя в ней чувствовали, что не желали перебираться в другое место.
Если подобная миграция будет продолжаться, то Ник вполне понимал озабоченность Крокера. Запасы еды таяли, хоть они и немало заготовили всего, когда были здесь одни. Человек не может охотиться или ловить рыбу и постоянно быть настороже, ожидая нападения. Уже два дня они отсиживались внутри, не рискуя выйти. Бродяги, кажется, не останавливались даже на ночлег. Дважды за одну только прошлую ночь они видели вдали мерцание огней. Ник изнывал от бездействия. Нужно что-нибудь предпринять — узнать, что происходит.
До сих пор он во всем полагался на англичан. Только совершенный дурак ринется очертя голову вперед, не выяснив предварительно, что его может там ожидать. Однако за последние несколько часов он убедился, что англичане сбиты с толку точно так же, как и он, что такого массового перемещения людей здесь еще не бывало. Вида бродяги были самого разнообразного. Похоже на то, подумал Ник, как если бы мимо, причудливым образом перемешанная, проходила сама история. Однажды он видел индейцев. А позже — троих мужчин с длинноствольными ружьями, одетых в охотничьи рубашки с бахромой времен первых поселенцев. Но были и другие — отряд лучников в стальных шлемах, который сопровождал двух облаченных в доспехи рыцарей. И еще один отряд — в нем были женщины, что редко случалось, — тоже в доспехах, но гораздо более раннего периода, в шлемах с красными султанами, с бронзовыми украшенными чеканкой щитами.
В это утро Страуд выскользнул наружу, укрываясь за камнями и кустарником. Уполномоченный гражданской обороны — единственный, как сделал вывод Ник, кто может ходить в разведку. Страуд намеревался добраться до протекающей к востоку от пещеры реки и оценить там обстановку. Хотя англичане считали пещеру своей основной базой с тех самых пор, как на нее впервые наткнулись, и хотя имелись и другие убежища — например, лагерь у озера и ферма, — они никогда не думали сделать какое-либо из этих мест своим постоянным пристанищем. Они собирались достичь моря и, если возможно (что казалось маловероятным), найти способ доплыть до Англии. Претворяя в жизнь этот общий план, они одно время начали было строить на реке плот, но были вынуждены спрятать результаты своего труда, когда неподалеку вдруг начали летать тарелки.
Теперь Страуду предстояло выяснить, по-прежнему ли охотники патрулируют этот участок, или же есть надежда, что они перенесли свое внимание на тронувшихся в путь бродяг. Если так и если они не смогут переждать это переселение, тогда, возможно, плот на реке станет для них спасением. Ник не очень-то на это надеялся, но знал, что англичане считают иначе.
А он все думал о городе. Если б только узнать, как туда пробраться...
— Я пойду на второй пост и сменю Джин, — сказал Крокер. — Скоро придет леди Диана.
Летчик ушел, Ник остался один. Он был этому рад. Крокер — нормальный парень, однако Ник знал, что летчик не чувствует к нему симпатии, так же как и сам Ник не желал бы сейчас его возвращения. Было очевидно, что Крокер постоянно погружен в мрачные размышления и не ищет общества чужих людей.
А вот викарий — он был Нику симпатичен. И Страуда Ник понимал. Уполномоченный гражданской обороны живо напоминал ему нескольких людей, которых Ник знал раньше, — последний из них был тренер Хеффнер в старших классах школы. Миссис Клэпп — он улыбнулся — и Джин... Но Джин, конечно, смотрит на одного лишь Крокера. Ник желал ей успеха на этом поприще, но сильно сомневался, что ей удастся многого достичь.
Леди Диана неизменно всем распоряжалась и организовывала, нравилось это остальным или нет. Тому, кто вздумал бы ей перечить, следовало прежде дважды подумать.
Линда... Мысли его задержались на ней. До того, как встретили англичан, они успели сблизиться, но потом она быстрее влилась в их среду, чем Ник. К тому же после ночного приключения в лесу Линда его избегала, а он, со своей стороны, не делал никаких шагов. Линда — нормальная девчонка, но он отнюдь не собирается прилагать какие-то усилия, чтобы сойтись с ней поближе. То, что они вместе попали в этот переплет, еще ничего не значит.
Ник насторожился — какое-то движение, при полном безветрии вдруг закачались ветви. Стоя в дозоре, ему не раз приходилось видеть также и потревоженных бродягами животных.
А звери подчас бывали самые невероятные. Ник видел серебристых оленей, и дважды — огромных волков, ростом с небольшого пони. Видел совершенно обычных кроликов и стаю диких индеек. Но были и два чудовища такого же фантастического вида, как и те, что сопровождали лесного человека: каждое имело по четыре конечности и тело, подобное телу гигантской кошки, хотя шкура больше походила на оленью, а на длинной шее сидела голова птицы с крючковатым клювом, скорее всего орлиная, покрытая чешуей вместо шерсти или перьев. И еще у них были перепончатые крылья, как у летучей мыши, явно слишком маленькие и слабые, чтобы поднять тело в воздух; выйдя из кустарника на открытое место, существа расправили их с сухим треском.
Ник описал их Хадлетту, и викарий кивнул, словно узнав этот невозможный гибрид птицы и зверя.
— Опингикус.
— Кто?
— Фантастический зверь, встречающийся в геральдике. Вроде тех, что вы видели в лесу, — эйл и энфильд.
— Но... — Ник был совершенно сбит с толку. Он полагал, что геральдика имеет какое-то отношение к щитам, доспехам и средневековым рыцарям и ныне используется порой в производстве декоративных тарелок и кружек, в рисунках на почтовой бумаге. Но реальные животные...
— Действительно, — продолжал викарий. — У нас в округе вымышленные звери не бродят, а здесь — сколько угодно. Они — союзники Людей с Холмов, и нами не интересуются, если им не прикажут. По счастью, это редко случается.
Сейчас, наблюдая, как, колыша ветки, нечто спускается все ниже по склону, Ник размышлял, что же появится — обычное ли животное, которое он сможет опознать, или один из фантастических спутников Людей с Холмов. Однако из зарослей выскользнул, с присущей его роду грацией, Джеремайя. Кот продвигался вперед с некоторым трудом, неестественно вывернув голову, поскольку тащил в зубах большую птицу. Дважды ему пришлось остановиться и перехватить ее заново, но его решимость донести добычу до цели ни разу не поколебалась.
Наконец он добрался до Ника, положил птицу на землю и предупреждающе заворчал, пристально глядя на человека.
Безжизненный комок выпачканных в пыли перьев был ярко окрашен, длинные перья в хвосте частью поломались. Птица была размером с курицу, но оперением весьма отличалась от знакомых Нику обитателей птичьего двора.
— Хорошая добыча, — заметил Ник. — Ты более удачливый охотник, чем мы в последние дни.
Кот улегся рядом, вытянув передние лапы, положил на них голову и тяжко вздохнул. Было очевидно, что он притомился, пока тащил трофей. Ник протянул руку к птице, поглядывая на Джеремайю, но кот просто смотрел на него, больше никак не заявляя о своих правах на добычу.
Он убил птицу очень аккуратно, нигде даже не было видно ни капли крови. Ник с удовольствием разглядывал испачканные перья. Цвета яркие, как у попугая, однако нежно переходящие из оттенка в оттенок. Они напомнили Нику ослепительный камзол Герольда.
Герольд... держа птицу в руках, Ник ее уже не видел. Он вспомнил те несколько долгих секунд на ферме, когда был уверен, что Герольд знает о его присутствии за окном. И мысли его перешли на... ну не план, а скорее идею того, чтобы каким-нибудь образом использовать Герольда в качестве ключа к городу.
Одна беда — он пока мало знает о самом Герольде. И хорошо понимает, что с англичанами о нем не поговоришь, для них это — табу. Один Хадлетт кое-что ему рассказал, впрочем, далеко не все, что Ник хотел знать, каждый раз переводя разговор на другое, когда Ник начинал задавать вопросы о таинственном хозяине города. Был ли он действительно хозяином города, или всего лишь гонцом? Статус Герольда может иметь большое значение для того, что Ник хотел предпринять. Если б только он знал...

Предыдущая страница 5 Следущая страница


Здесь обитают чудовища 6

Хадлетт говорил, что Герольд придет к нему и Линде со своим предложением. Но этого до сих пор не случилось. Да и как может случиться, пока они сидят в этом своем убежище? Если бы Ник встретился с Герольдом, возможно, он сумел бы выяснить сам... Но раз даже нападение летающей тарелки ничуть его не встревожило, то что же Ник-то может сделать?
Его продолжало грызть желание действовать. Сомнительно, чтобы они смогли неизвестно сколько времени прятаться в пещере при нынешней ситуации. А если то, от чего все бегут на юг, появится здесь? По его твердому убеждению, весьма хрупкая надежда спастись на плоту по реке — вовсе не надежда, а иллюзия, которая может оказаться роковой. В городе же безопасно...
Ник даже удивился, почему он так уверен. Эта мысль не оставляла его с тех пор, как он увидел сверкающие башни, но сейчас он вдруг обрел абсолютную уверенность.
Что-то мягкое коснулось его руки. Наверное, Джеремайя хочет получить обратно свою добычу. Но когда Ник взглянул на кота, тот вовсе и не тянулся за птицей — он терся головой о его руку и мурлыкал.
— Ах ты, котище! — Ник почесал его за ушами, потеребил шею под горлышком. — Ты согласен со мной, верно?
Ник спросил это в шутку — и тут же понял, что совершенно прав. Джеремайя опять проник в его мысли и выражал согласие наилучшим доступным ему способом.
Ник осторожно приподнял его голову и прямо взглянул в кошачьи большие глаза.
— Джеремайя, как много ты знаешь... понимаешь?
Кот отреагировал мгновенно и резко. Мелькнула лапа, когти полоснули запястье. Ник отдернул руку; он явно допустил непозволительную вольность. Джеремайя заворчал, снова ухватил зубами птицу, промчался мимо Ника и исчез в пещере. И опять Ник не мог бы сказать, где была правда, где — плод его воображения. Надо спросить Линду, не создалось ли у нее впечатление, что в здешнем мире Ланг, если захочет, тоже может общаться.
Ник еще смотрел вслед Джеремайе, когда к нему взобралась леди Диана.
— Было что-нибудь примечательное? — без предисловий спросила она.
— Ничего, только вот Джеремайя вернулся с большой птицей.
— Уж мне этот кот! Мод в буквальном смысле у него под когтем, где все кошки хотят, чтобы мы находились. Хотя должна признать, что он вроде бы способен учуять любого из Людей с Холмов...
— И Герольда тоже? — спросил Ник.
Она внимательно поглядела ему в лицо.
— При чем тут Герольд? — В голосе ее прозвучала враждебная нотка.
— Джеремайя знает, когда он поблизости?
— Даже не могу сказать. — Вопрос, казалось, явился для нее неожиданностью. — Да, он укажет присутствие кого-нибудь из Людей с Холмов, независимо от того, видим мы их поначалу или нет. Но Герольд... Что это ты им так интересуешься?
— Да я просто подумал — он вроде бы от всего превосходно защищен.
— Спроси Мод, она знает о своем коте все, что можно. Твоя еда ждет, поторопись, пока не остыло.
— Есть, миледи! — Ник изобразил отдание чести, обратившись к леди Диане так же, как Страуд, и спустился ко входу в пещеру, столь хорошо скрытому нагромождением камней.
Линда, как выяснилось, получила наряд на кухню. Неподалеку от нее миссис Клэпп, положив на колени трофей Джеремайи, гладила кота по голове, приговаривая, какой он молодец и умница. Кот самодовольно принимал похвалу, зная, как все кошки, себе цену.
Ник захватил миску и пошел к Линде, которая сидела у очага на сложенной из камней скамеечке и помешивала ложкой в горшке. Ланг сидел рядом, чуть склонив голову набок, неотрывно глядя на огонь.
— Линда, ты не заметила в Ланге чего-нибудь странного?
— В Ланге? — Она взяла у Ника миску, чтобы положить ему еду, и посмотрела на песика. — А что такое? Ланг?
Услышав свое имя, пекинес сел на задние лапки, замахав передними в воздухе, и негромко тявкнул.
— Не создалось ли... — Теперь, когда Ник готов был задать свой вопрос, это показалось совершенно невероятным. Ведь вполне могло и почудиться, что Джеремайя как-то ему отвечал. Да нет же, так оно и было! Эта мысль придала ему мужества, и он продолжил: — Не создалось ли у тебя впечатление, что Ланг понимает... твои мысли?
— Мои мысли? — повторила Линда и подняла взгляд на Ника. — Нет, — произнесла она, словно разговаривая сама с собой. — Ты всерьез спрашиваешь? Я тебе говорила — пекинесы очень умны. Он помогает мне многое понять...
— Я не об этом... — начал Ник, но она перебила.
— Я знаю. Ты имеешь в виду что-то вроде телепатии, да? Почему ты спрашиваешь? Ланг читал твои мысли? — Она могла сказать это в насмешку, но Ник решил, что в голосе Линды звучит скорее глубокая заинтересованность.
— Нет. Но мне кажется, что Джеремайя читал.
— Джеремайя! — Линда взглянула на свернувшегося у ног миссис Клэпп кота, и выражение ее лица было несколько хмурое. — Они мне без конца твердят, Джин и миссис Клэпп, какой это замечательный кот, да как он может дать знать, если рядом Люди с Холмов, если вдруг дурное место, или еще что-нибудь в таком духе. Прямо чудо чудное, а не кот. Теперь ты говоришь, он читает мысли? С ума все сошли, что ли?
— И все же, — настаивал Ник, — ты не пыталась выяснить, Ланг как-нибудь изменился?
— Ты хочешь сказать — здесь есть нечто, вызывающее чтение мыслей и все такое? Но тогда почему не мы, а животные?
— Не знаю. — Ему пришлось сказать правду.
— Ланг. — Линда сунула Нику полную миску, пристально глядя на пекинеса. — Ланг...
Песик снова тихонько тявкнул и встал передними лапками ей на колено, когда Линда села на пол, скрестив ноги, и протянула к нему ладони. Она подняла Ланга и держала его так, чтобы его темные навыкате глаза оказались на одном уровне с ее собственными.
— Ланг, ты можешь читать мои мысли?
Ник наблюдал. Спрашивает она всерьез или смеется над ним?
Линда молчала, напряженно глядя пекинесу в глаза; вдруг Ланг потянулся носом вперед и лизнул хозяйку в подбородок. У девушки вырвалось невнятное восклицание, и она так крепко прижала к себе песика, что он протестующе тявкнул.
— Ты... ты прав. Ланг может.
— Откуда ты знаешь? — требовательно спросил Ник. Тут же к нему вернулись все его собственные доводы против подобной уверенности. Он-то хотел, оказывается, чтобы Линда не подтвердила, а, напротив, опровергла его догадки.
— Знаю. — Она не стала объяснять почему. — Ник... нам надо спастись отсюда... вернуться домой!
Девушка проговорила это с таким испугом, что Ник поразился. Словно за то долгое мгновение, когда смотрела пекинесу в глаза, Линда узнала нечто такое, от чего пошатнулся весь ее мир.
— Мы не можем уйти прямо сейчас, — заметил Ник. — Ты не хуже меня знаешь, что творится снаружи.
— Они... — Линда перешла на шепот. — То, что они собираются прятаться здесь... Ник... это не может долго продолжаться. Еды очень мало. А уж чтобы спуститься по реке на плоту... — Тон Линды ясно выражал ее откровенное мнение об этой затее. — Ник, тот или то, что гонится за этими бродягами, которых мы видели, — они все не зря его боятся. Если мы останемся здесь и дальше... Ник, ну так же нельзя!
Линда высказала вслух его собственные мысли, но согласится ли она с той единственной альтернативой, которую он готов предложить: уйти в город?
— Ник, если бы мы вернулись на то место, откуда все началось, как ты думаешь, мы смогли бы тогда возвратиться в наш собственный мир?
Он покачал головой.
— В наших местах с давних пор известны случаи, когда люди исчезали — и не возвращались. Уж не потому, что они мало старались, я уверен.
Линда склонилась вперед, прильнув щекой к мягкой шерстке пекинеса. Волосы ее по-прежнему были подвязаны красной тесьмой, но одна выбившаяся прядь упала на глаза, как короткая вуаль.
— Ник, мне страшно! Мне страшно, как никогда в жизни.
— Наверное, нам всем страшно. И мне тоже, — ответил он откровенностью на откровенность. — Но нужно держаться. Я думаю, что здесь, если потеряешь самообладание, ты пропал.
— Да, вот этого я сейчас и боюсь больше всего. Ник, они — Джин... миссис Клэпп, леди Диана — им словно бы все нипочем. Миссис Клэпп — она старая, и думает, что это вроде как испытание ее веры в то, что если ты совершаешь хорошие поступки, то тебе это помогает. Она мне рассказывала. И леди Диана, она всю жизнь за что-нибудь боролась — миссис Клэпп мне о ней тоже говорила. Она многое сделала для деревни, в которой жила. Она чуть ли не силой заставляет людей делать то, что они должны. Не могу представить, чтобы ей было страшно. А Джин... ты знаешь, Ник, она влюблена в Барри. Пока она рядом с ним и с Барри все в порядке, остальное ее не волнует. Единственное, отчего у нее душа болит, — что ему по-прежнему нужна Рита... Но никто из них не боится, как я. А я так боюсь, что однажды сломаюсь у всех на виду, и тогда они будут меня презирать. — Линда склонилась еще ниже, и выбившаяся темная прядь почти совсем скрыла ее лицо.
— Никто тебя презирать не будет! — Ник попытался найти нужные слова. — Ты ошибаешься. Если бы ты могла читать мысли, я готов поклясться, ты бы увидела, что у каждого из них есть предел самообладанию. Может быть, они его еще не достигли, но он есть. Ты хочешь сказать, что нам следует от них уйти? Но здесь у нас больше шансов выжить, по крайней мере сейчас.
— Наверное, ты прав, — согласилась она печально. — Но мне бы хотелось... Нет, я не могу позволить себе хотеть, верно? Я должна мириться с тем, что есть, и исходить из этого. И все же, Ник, мы ведь на самом деле не можем тут оставаться и умереть в конце концов с голоду. Что нам делать?
Прежде чем он успел одуматься, с языка сорвалось:
— Существует город...
— Город? Что ты имеешь в виду?
— Там действительно безопасно — по крайней мере, в отношении летающих тарелок. Мы сами видели тому доказательство. — Теперь он хотел знать, как Линда отнесется к его смутному, недозревшему плану. — Предположим, нам удалось бы проникнуть в город...
— Запросто. Заключить сделку с Герольдом, как Рита. Ник, но они так об этом говорят — должно быть, тогда происходит что-то ужасное.
— Нет, Линда, сделку не надо. Но представь, что мы смогли бы как-то пройти туда вслед за Герольдом. Или узнать от него самого, как это сделать. — План Ника так и оставался всего лишь предположением, но не выходил у него из головы.
— Я не верю, что ты сумеешь. — Линда заявила это столь категорично, что Ник мгновенно утратил всякую надежду на успех. И затем так же быстро преисполнился решимости по крайней мере попробовать. Однако он не доставит ей удовольствия тем, что примется возражать. Вместо этого он начал есть.
— Ты собираешься попытаться? — Похоже, его молчание раздосадовало ее.
Ник пожал плечами.
— Как? Пока что я не вижу никакой возможности.
— Конечно, нет! Да и не было никогда таких возможностей! — С этими словами Линда поднялась и подошла к миссис Клэпп, которая ощипывала вклад Джеремайи в общие запасы продовольствия.
Ник доел похлебку, вымыл миску в ручейке, который начинался в одной из вырубленных в стенах пещеры маленьких ниш и вытекал наружу по вырезанному в полу желобку. После чего, однако, он не вернулся в центральную часть пещеры, а поставил миску рядом с ручьем и протиснулся в узкую щель, которую ему в свое время показал Крокер. Действительно, настолько узкую, что Страуд, например, в нее бы не прошел. Она вела во вторую пещеру, за которой был проход, и в конце его — крошечное оконце во внешний мир. Сейчас Ник не хотел никого видеть, ни с кем говорить, только спокойно подумать. Перед ним стоит задача. Возможно, решения у нее нет, а может быть, и есть. Как бы то ни было, он должен попытаться с ней справиться.
Ник взобрался наверх к глядящей в мир щелке, оперся рукой о ее край, и тут же под его тяжестью посыпалась земля и подался камень. Ник включил висевший на поясе карманный фонарик и в его ярком свете увидел, что когда-то дыра здесь была гораздо шире, но затем ее заложили камнями. Кладка пострадала от времени, и при некотором старании ее можно было развалить.
Ник принялся за работу, пристроив зажженный фонарик на выступ стены. Дел-то всех — немного расшатать камни... Он выберется наружу, чтобы это доказать, и затем сложит камни обратно более надежно.
Ник упирался, проталкивался, извивался и наконец оказался на воле. И только теперь, когда достиг своей цели, он вспомнил, что пора оглядеться вокруг. Сидя на корточках, упершись ладонями в землю, Ник посмотрел вниз, на подножие холма.
Набежавшее облако пригасило сияние солнца, однако не смогло затемнить яркое цветовое пятно на земле. Медленно поднявшись на ноги, Ник увидел, что его, возможно опасное, желание исполнилось. Там стоял Герольд.

10

В первое мгновение Ник чуть не нырнул обратно в пещеру, но было уже поздно. Он знал, что Герольд успел его заметить, и к тому же совсем не хотел открывать ему потайной лаз. Поэтому он двинулся навстречу незнакомцу.
Насколько Ник мог судить, перед ним был тот же самый Герольд, которого он видел раньше. Человек (если только он таковым действительно являлся) был одного роста с Ником, но гораздо стройнее. Джинсы и футболка американца казались тусклыми рядом со сверкающим великолепием камзола, украшенного богатой вышивкой серебром и золотом.
Камзол был разделен на четыре квадрата, расшитые каждый своим затейливым орнаментом, а на короткой пелерине [пелерина — накидка на плечи, обычно не доходящая до пояса; воротник в виде такой накидки] в миниатюре повторялись те же узоры. Его четырехугольная шапочка, ниже которой волосы так плотно прилегали к голове, что казались нарисованными, имела тонкий золотой ободок, похожий на маленькую диадему.
Лицо Герольда было непроницаемым и бесстрастным: кожа — очень белой, так что опускающиеся к уголкам губ усы тоже выглядели словно нарисованные чернилами. Сперва он не тронулся с места, но едва Ник сделал три или четыре шага прочь от лаза, он тоже легкой скользящей походкой двинулся ему навстречу.
Они остановились друг против друга на расстоянии вытянутой руки. За все это время Герольд не проронил ни слова, и лицо его хранило все то же спокойное, застывшее выражение. И когда он наконец заговорил, это было неожиданно, словно дар речи обрела раскрашенная кукла.
— Я — Авалон.
Он снова замолчал, и Ник сделал вывод, что теперь его очередь представиться.
— Я — Николас Шоу. — Он назвался полным именем, чувствуя, что этого требуют обстоятельства.
Герольд слегка наклонил голову.
— Добро пожаловать, Николас Шоу, в страну Авалона, Тары, Броселианды и Карнака [Авалон (Аваллон от валлийского «afal» — «яблоко») — в кельтской мифологии «остров блаженных», потусторонний мир, чаще всего помещаемый на далеких «Западных островах»; символика, связанная с Авалоном, — стеклянная башня или дворец, дарующие бессмертие чудесные яблоки и т. д.; Тара, Карнак, Броселианда — в западноевропейской традиции таинственные леса, царства фей], если на то будет твоя воля.
Итак, вот оно — ему предлагают сделку. Ник лихорадочно соображал: нельзя же отказываться сразу, он должен тянуть время и постараться узнать как можно больше. Однако он понимал, что вести подобную игру с этим незнакомцем будет крайне трудно.
— Эта страна не встречает добром пришедших в нее. — Ник старался подыскать такие слова, в ответ на которые Герольду пришлось бы сказать то, что Ник желал знать. — Передо мной вставали здесь опасности, что не ведомы людям моего мира.
Ник сам слегка удивился тому, какие слова произносит. Он точно пытался говорить на иностранном языке, однако слова принадлежали его родной речи — просто он никогда не стал бы так говорить в обычной беседе.
— Это земля чужестранцев. Те, кто примет эту землю, будут приняты ею, и им не будут грозить опасности, что ты видел.
— И каким же образом это происходит?
Авалон извлек из-под камзола маленькую шкатулку, которую со щелчком открыл. Она была круглой, а внутри лежало одно-единственное золотое яблоко — точнее, почти все золотое, и слегка розоватое с одного бока. То ли от него, то ли от шкатулки исходил аромат, столь же соблазнительный, как и вид яблока.
— Вкуси, ибо оно принадлежит Авалону. Так Авалон войдет в тебя, и ты станешь его частью, равно как и он станет частью тебя. Приняв таким образом Авалон, ты сможешь получить все, что он тебе предложит.
— Мне говорили, — начал Ник осторожно, но с надеждой услышать хоть малую толику тех сведений, которые ему так хотелось получить, — что, принимая Авалон, человек расстается со своим прошлым, перестает быть тем, кем был ранее...
В выражении лица Герольда по-прежнему ничего не изменилось.
— Человек делает выбор, и всякий выбор изменяет человека. Так устроена жизнь, и никому не дано этого избегнуть. Если тебя страшит то, что Авалон имеет тебе предложить, ты делаешь свой выбор и должен ему следовать. Тех же, кто не желает стать частью этой земли, она отвергает, и не будет им на ней покоя.
— Так, значит, в Авалоне есть покой? — Ник постарался изобразить недоверие. — То, что я видел, говорит об обратном. Я видел, как люди попадали в плен к другим людям, я видел странников, что ни один уголок этой земли не могли назвать своим домом.
— Они по собственной воле отвергли Авалон, посему и Авалон их отвергает. У них нет корней, нет пристанища. И близится день, когда они поймут, что без корней и без пристанища они погибнут.
— Те, кто принадлежит Авалону, выступят против них? — быстро спросил Ник. Слова Герольда — угроза или предостережение?
— В том нет нужды. Авалон никому не враждебен, это место покоя и безопасности. Но к тем, кто остается вне его, приходят Тьма и Зло. Это случалось и раньше, когда Зло надвигалось на землю. Встречая Авалон и Тару, Броселианду и Карнак, оно в бессилии бьется о стены, которые не может сокрушить. Но страшные беды подстерегают тех, кто находится вне этих стен. Зло то прибывает, то убывает, подобно морскому приливу и отливу. Ныне — время прилива.
— Это ли Зло переносит подобных мне в Авалон?
— Не мне отвечать на такие вопросы, чужеземец. Прими Авалон, и ты поймешь.
— Я не могу принять решение сейчас, — уклонился Ник от прямого ответа.
Герольд опять склонил голову.
— Я понимаю — вам, людям, не дано умение четко мыслить, определенные решения даются вам с трудом. Я приду к тебе снова.
Он закрыл шкатулку, спрятал ее обратно под камзол и, повернувшись, пошел прочь своей легкой скользящей походкой так быстро, что не пустись Ник бегом, он неминуемо бы отстал. Однако он твердо вознамерился следовать за Герольдом, хотя бы недалеко. На сей раз тот пеший — без сомнения, Нику удастся за ним проследить...
Поглощенный этой единственной мыслью, Ник ринулся сквозь кусты, стремясь не потерять из виду сверкающий камзол. Одновременно он обдумывал то, что сказал Авалон. По всей видимости, тот назвал себя именем своей земли, словно он — ее официальный представитель и полностью себя с ней отождествляет. И угрожал ли он или просто сообщал, что некая огромная опасность нависла над теми, кто не находится под защитой Авалона?
Массовая миграция бродяг отчасти подтверждает его слова... И неудачные атаки летающих охотников также свидетельствуют о том, что Герольд и его город способны от них защититься. С другой стороны, англичане испытывают явный ужас перед его предложением, хотя Ник так до конца и не понял — почему?
Все это...
Ник замер — сияющее всеми цветами радуги пятно впереди тоже остановилось. Ник нырнул в кусты. Навстречу Герольду из подобного же укрытия выдвинулся человек, высоко занеся увенчанный тусклым металлическим крестом шест.
— Дьявол! — Неизвестный хотел было, как дубинкой, ударить Герольда по голове своим шестом. Но там, куда он целился, Авалона уже не было — он стоял в нескольких шагах в стороне. И снова его неожиданный противник, облаченный в изодранное, грязное платье коричневого цвета, с космами седых волос, с седой же, клочковатой бородой, попытался на него напасть. На сей раз Герольд вовсе исчез из виду.
— Стоять!
На Ника из-за спины пахнуло чем-то отвратительным, и что-то больно ткнуло его между лопаток, подкрепляя приказание. Спустя мгновение этот же голос прокричал что-то еще, чего Ник не разобрал.
Незадачливый противник Герольда в ярости, вызванной неудачей, по-прежнему метался там, где исчез Авалон, тыкал своим шестом в кусты и визгливо выкрикивал какие-то непонятные слова.
После второго окрика из-за спины Ника он наконец перестал сражаться с кустами и, прихрамывая, но, впрочем, довольно быстро заковылял к американцу.
Когда он остановился, опершись на шест, Ник понял, что он одет в монашескую рясу. На его угрюмом лице горели глаза фанатика.
— Встать!
Снова боль между лопатками. Ник поднялся, проклиная в душе и того, кто стоял за спиной, и собственную беспечность, из-за которой так глупо попался.
Монах сунулся носом чуть ли не ему в лицо. От его зловонного дыхания и запаха пропотевшей, заношенной одежды Ника замутило. Горящие глаза оглядели его с ног до головы.
— Дьявол! — Монах поднял шест, и Нику показалось, что он собирается со всей силы опустить крест ему на голову. Он отшатнулся и получил сокрушительный удар в висок, от которого рухнул на колени. В ушах зазвенело, голова пошла кругом.
Те двое, стоя над ним, о чем-то быстро посовещались, затем Ника крепко схватили и вцепились рукой в волосы, так что он не мог двинуть головой. Снова над ним навис крест и, опустившись, больно впился острым концом в кожу на лбу. Монах держал его так в течение долгой-долгой секунды, затем отдернул и наклонился над Ником осмотреть результат.
Он что-то недовольно буркнул, после чего обратился с каким-то приказанием к своему спутнику. Ника поставили на ноги, заломили назад руки и связали их больно впившейся в тело веревкой. Затем человек, взявший Ника в плен, обошел его, появился у него из-за спины, и Ник наконец его увидел.
Сложением очень напоминавший Страуда, во всем остальном он резко от него отличался. Большую часть лица скрывала грязная борода, поднимавшаяся на скулах чуть ли не до самых бровей, столь же густых и жестких. На голову был надет помятый, изъеденный ржавчиной шлем, имевший выступ, защищавший от ударов нос. Остальная одежда была под стать: ржавая кольчуга поверх рубахи, которая от старости и грязи стала почти черной, кривоватые ноги тесно облегали испещренные дырами штаны, а башмаки грозили вот-вот развалиться.
Однако он был вооружен. На поясе висел меч, с другой стороны — огромный кинжал, из-за плеча выглядывала дуга арбалета. Он достал кинжал из ножен и с вожделением поглядел на Ника, нацелив острие ему в горло.
Монах помотал головой — сильно и отрывисто, что отличало все его движения, — и коротко отдал какой-то приказ. Второй ухмыльнулся, в прогале его отвратительной бороды мелькнули остатки сломанных зубов. Схватив Ника за плечо, он толкнул его вслед за монахом, который заковылял вперед, неся свой шест с крестом так, словно это было одновременно и знамя, и оружие, в любой момент готовое к бою.
Яснее ясного, что Ник попал в руки бродяг. Сраженный собственным безрассудством, он все еще не мог как следует собраться с мыслями. Что к этим людям нельзя воззвать как к товарищам по несчастью, он с каждой минутой убеждался все больше. От солдата, подгонявшего Ника мощными тычками, веяло звериной жестокостью. Монах, по мнению пленника, был ничуть не лучше.
Они вышли на берег небольшого ручья, где их встретили еще трое солдат, так похожие на первого, словно все они — братья. Но главными в этой компании были не солдаты: власть, очевидно, делили между собой монах и еще одна особа, сидевшая, привалившись спиной к валуну. Она зубами рвала кусок полупрожаренного мяса, и еще несколько кусков, насаженных на палочки, лежали на угольях сбоку от костра. Жир блестел у нее на подбородке, капал на отделанный кружевом лиф платья, сливаясь со следами прежних трапез. От застарелой грязи ее кожа была серого цвета, тусклые пряди волос выбивались из растрепавшихся кос. Однако черты лица говорили о том, что чисто вымытая и ухоженная, она могла бы считаться красавицей даже в мире Ника. На ее замызганном платье сохранилась тонкая вышивка, а пояс и украшавшие каждый палец кольца были усыпаны драгоценными каменьями. На голове красовалась золотая диадема с тусклым голубым самоцветом. Она казалась безнадежно опустившейся принцессой, сошедшей с картинки из сказки.
Заметив Ника, она отбросила кость, которую со вкусом обгладывала. Сев прямее, она указала на него властным жестом и что-то повелительно проговорила. Что именно она сказала, Ник не понял, хотя отдельные слова показались ему знакомыми. Когда он не ответил, страж снова его ударил.
Однако монах оттолкнул солдата и яростно что-то выкрикнул. Недоброе оживление, появившееся было на лице женщины, когда ее подданный попытался вразумить пленника, погасло, сменившись разочарованием. Она передернула плечами и сделала знак рукой. Один из бродяг поспешил снять с углей и поднести ей очередной кусок мяса.
Тем временем монах встал перед Ником и медленно заговорил, делая паузу после каждого слова. Ник все равно ничего не понял и покачал головой. Взявший его в плен солдат опять выступил вперед. Сперва он довольно почтительно обратился к монаху, затем повернулся к Нику.
— Ты — кто? — проговорил он очень гортанно, но, по крайней мере, вопрос был ясен.
— Николас Шоу — а вы?
Солдат злобно ухмыльнулся.
— Неважно. Ты дьявольское отродье. — Он сплюнул. — Мы держим... демоны увидят... Они задают нам жару, а мы зададим жару тебе.
Затем снова заговорил монах, явно обращаясь к солдату. Облизывая пальцы, его перебила женщина, и при ее словах все четверо солдат громко расхохотались, монах же стремительно обернулся к ней, потрясая шестом. Слушая его словоизвержение, она продолжала улыбаться, но молчала. Солдаты, однако, веселиться перестали.
Ника подтащили к ближайшему дереву, прижали спиной к стволу и накрепко привязали плетеным кожаным ремнем. Монах наблюдал за этим удовлетворенно и с одобрением. Затем Ника оставили наедине со своими мыслями, а бродяги вернулись к костру, расселись вокруг и принялись за еду.
От запаха мяса Ник почувствовал голод. Казалось, уже целая вечность прошла с тех пор, как Линда кормила его похлебкой. Однако сильнее голода его мучила жажда, и смотреть на журчащий в нескольких шагах ручей становилось все нестерпимее.
Казалось, бродяги не торопятся покинуть это место. Один из солдат (точнее, решил Ник, их следовало бы назвать латниками, ибо принадлежащая им потертая амуниция была несомненно более сродни средневековью, нежели его собственному времени) вывел из зарослей нечищеную, тяжело переставляющую ноги тощую клячу и карнаухого мула. Он подвел их к воде и дал напиться, затем снова увел в кусты.
Монах вытянулся на земле, подальше от костра: послеполуденный зной усиливался. Он скрестил руки и крепко прижал к груди свое необычное оружие. Латники, отойдя на почтительное расстояние от предводителей, последовали его примеру, хотя и сменялись поочередно в карауле, и кто-нибудь один то углублялся в заросли, то вновь выходил на поляну.
Покончив с трапезой, женщина обтерла пальцы пучком травы — первый порыв чистоплотности, который увидел Ник. Подойдя к ручью, она напилась из горсти и снова вытерла руки, на сей раз об юбку. Постояла, глядя на спящего монаха и латников, и вернулась на свое место у камня, бросив по пути быстрый взгляд на Ника.
Однако она не стала спать. Удобно развалясь, она играла одной из своих длинных кос, что-то тихо напевая. Время от времени она, не таясь, многозначительно поглядывала на Ника.
Так же, как прежде почувствовал жестокость латников и оголтелый фанатизм монаха, Ник теперь ощущал исходившие от нее жуткие и отвратительные флюиды зла. Он сам себе удивлялся. Никогда прежде он не питал такого отвращения к кому бы то ни было, никогда ему не доводилось пережить ощущение, что он знает чувства других. Это было похоже на осознание того, что Джеремайя его понимает, на обострившуюся способность, неведомую раньше.
То, что он попал в весьма скверный переплет, было очевидно. Они запросто его прирежут, их и приглашать не надо: Ник готов был поклясться, что женщина просто мечтает об этом. Пока что он понял одно: они думают торговаться с теми, кого зовут «дьяволами», и собираются предложить им Ника. И поскольку именно это слово монах выкрикнул в лицо Герольду, торговаться они намерены с Людьми с Холмов, припугнуть их тем, что могут с Ником сделать. От этой мысли мороз продирал по коже. Потому что какое Людям с Холмов дело, если его здесь прикончат? Он отверг предложение Герольда — или, по крайней мере, отложил ответ на потом, — значит, Авалон о нем заботиться не станет. Ему ясно объяснили: Авалон защищает своих, остальных же постигнет та участь, которую они избрали.
Теперь Ник жалел, что не ответил Герольду иначе. Ему казалось, что все рассуждения викария об изменении, о роковом неверном выборе — ничто в сравнении с тем, что он попался в руки бродягам. И все же — он был упрям и знал это — ничто не заставит его сделать выбор вопреки собственной воле.
Все его сомнительное приключение началось с того, что он хотел убежать, быть самим собой и избавиться от опеки и наставлений. И вот во что это вылилось. За Линдой же в тот раз он помчался из чувства долга. Примкнув к англичанам, следовало принять и их образ жизни, просто потому, что Ник слишком мало знал. Глупо было рисковать понапрасну...
Монах храпел, но его жиденький храп почти полностью заглушал мощный хор латников. На поляну вышел дозорный, женщина поманила его и что-то приказала. Он притронулся пальцами к ржавому шлему и ушел туда, где в зарослях находились животные. Она поглядела ему вслед, затем встала и направилась к ручью.
Зачерпнув полную пригоршню воды, она быстро пошла к Нику, роняя по дороге сверкающие капли.
— Aqua... — Она подняла ладони так, что он почти мог дотянуться.
Латынь! Она говорила по-латыни!
Ее руки еще приблизились. Вода была у самых губ, и жажда от этого стала просто пыткой. Однако Ник не верил женщине, не верил в то, что ей ведомо чувство сострадания. Это забава, которой ей хочется развлечься. Влага просачивалась меж пальцев и капала ему на рубашку; стоило наклонить голову — и он мог бы напиться. Однако что-то в его душе сказало «нет», и он прислушался к совету.
Ее улыбка растаяла, и женщина плеснула остатки воды ему в лицо. Она быстро прошла к своему валуну и так же быстро вернулась с маленькой плеткой; рукоять совсем потускнела, но ее украшали грубо обработанные самоцветы. Размахнувшись, женщина хлестнула Ника по лицу, словно полоснула ножом.
Она рассмеялась — несмотря на все самообладание, Ник все же охнул — и стояла, поигрывая плеткой, наблюдая, как действует на него эта угроза. Впрочем, если она и замышляла какую-то новую забаву, монах опять испортил ей удовольствие.
Сев на землю и осознав, что происходит, он буквально взревел от бешенства. Его яростный рев разбудил латников, и они спросонья схватились за оружие, а их товарищ, находящийся в дозоре, с треском вылетел из кустов, готовый прийти на помощь.
Женщина оставалась на месте, слушала монаха, дожидаясь паузы, затем визгливо и злобно что-то проговорила в ответ, однако в конце концов отошла от пленника. По всей видимости, желания монаха по-прежнему оставались главными — только Нику страстно хотелось узнать, в чем они заключались.
Когда стали ложиться вечерние тени, Ник подумал о пещере. Наверное, его уже хватились, но даже если англичане найдут его лаз, то все равно не догадаются, куда он исчез, выбравшись на поверхность, — и ради своей собственной безопасности не решатся отправиться на поиски.
Время от времени он пытался ослабить веревку, которой были связаны руки, но тщетно. Кисти занемели, и выше их руки тоже постепенно теряли чувствительность. Ствол дерева, к которому Ник был привязан, заставлял его сохранять вертикальное положение, хотя ноги тоже совсем затекли. И он не был уверен, что сумеет сделать хотя бы шаг, даже если каким-то чудом вдруг окажется на свободе.
С наступлением сумерек латники занялись делом. В течение дня на поляне горел только один костер, теперь же они принялись стаскивать дрова и складывать их в некотором отдалении для второго. Монах трудился над сухими ветками, которые отбирал с великой тщательностью. Ножом, снятым с пояса, очистил их от коры и сучков, уверенно и сноровисто связал пучками травы и получил таким образом несколько деревянных крестов.
Собрав их, он приблизился к Нику и стал втыкать кресты в землю, словно сооружая вокруг пленника ограду. При этом он что-то бормотал себе под нос, и Нику время от времени удавалось разобрать какое-нибудь латинское слово. Расставив кресты, монах с громким пением их обошел, коснувшись каждого металлическим крестом на конце своего шеста. Остальные бродяги придвинулись друг к другу и время от времени тоже запевали в такт совершаемой церемонии. Затем они разожгли второй костер, свет которого становился все ярче по мере того, как темнота сгущалась.
Привели лошадь и мула, еще раз сводили на водопой и затем привязали на освещенной площадке между двух костров, а на шеи повесили веревки с кусочками железа. В круге света рядом с животными собрались все. Латники вытащили кинжалы и держали в руках, словно готовясь к осаде; монах воткнул шест с крестом в землю и встал неподалеку от Ника.
Похоже было, что они чего-то ждут, и Ник невольно тоже начал вслушиваться в тишину. Временами монах что-то бормотал, находившиеся между костров бродяги устало переступали с ноги на ногу, однако никто из них не терял бдительности.
Медленно сгущаясь, до Ника донесся отвратительный запах, подобный тому, что распространяли вокруг себя обитатели бивака. Но только это было зловоние не тела, а духа — еще одно, доселе неведомое Нику ощущение, но он в нем разобрался. Подобно тому, как приютившая их ферма являлась обителью добра и покоя, то, что надвигалось сейчас, было источником зла и угрозы.
Видимо, его и ожидали люди на поляне. Оно не являлось порождением Авалона. Ник был непоколебимо в этом убежден.
Сырое, тяжелое, тлетворное облако наплывало на поляну. Затем Ник услышал, как что-то с треском ломится сквозь кусты, и чье-то тяжелое дыхание.
Освещенные пламенем костров люди подняли руки, держа на виду железные обереги. Монах же выдернул из земли свой шест с крестом и приготовился пустить его в ход так же, как в нападении на Герольда.
Все ближе, ближе... Ник заметил, как слева от него закачались ветки куста, оглянулся, желая видеть то, что может оттуда появиться. Из листвы высунулась голова. Похолодев от страха, Ник все же заставил себя ее рассмотреть.
Грязно-белая, морщинистая, трясущаяся голова неведомого чудища казалась ожившим ночным кошмаром. Морда осклабилась, показала клыки и скрылась обратно. С другой стороны на поляну выползла змея, точнее нечто ей подобное. На змеином теле качалась женская голова. Приближаясь, тварь шипела какие-то слова — видимо, люди у костров их поняли, потому что один из латников с криком, полным ужаса и ненависти, рванулся вперед, занеся кинжал, и вонзил его в змеиное тело за улыбающейся головой.
Однако чудовище осталось невредимым, человек же с хриплым вскриком отпрянул назад, забыв о кинжале, закрывая руками глаза, упал и скрючился на земле, а женщина-змея извивалась и поднималась все выше, пока монах не метнул в нее свой шест, и тогда она бесследно исчезла.
Это было только начало осады.

11

На поляне появлялись чудовища — одни на четырех лапах, другие телом подобные человеку. Они злобно сверкали глазами, шипели, брызгали слюной, кричали, грозились, затем растворялись во мраке, и их сменяли другие. Пока еще никто из жуткого сборища монстров не напал на освещенных пламенем людей, но самый вид чудовищ повергал в страх и изматывал нервы. А нервы у бродяг уже были порядком измотаны, возможно, предыдущими встречами с этой нечистью.
Когда нечто с головою козла, но с совершенно человеческим, если не считать хвоста и копыт, телом, скакнуло в круг света и начало выделывать антраша [в классическом балете — прыжок, во время которого вытянутые ноги танцовщика скрещиваются в воздухе несколько раз] и кланяться, один из латников запрокинул голову и завыл, как собака. Тот, который взял Ника в плен, обернулся и ударил его с такой силой, что тот упал и остался лежать на земле, тихо поскуливая. Козлоголовый фыркнул, подпрыгнул высоко в воздухе и клацнул копытами друг о друга.
Монах бросился вперед, выставив шест. Козлоголовый тонко взвизгнул и попятился, словно в этом оружии была заключена страшная угроза. Однако вместо него сейчас же появился другой: человеческое тело излучало золотое сияние, а за спиной колыхались два белых крыла. Над могучими плечам торчала совиная голова. Левая рука крылатого чудища покоилась на спине огромного, с лошадь, волка.
— Андрас! — Монах, похоже, узнал это видение. — Демон!
Шест снова пошел в ход.
Но на сей раз атака оказалась неудачной: обрамленный перьями, острый клюв открылся, и послышался какой-то сперва неясный звук. Он нарастал, заполняя собой ночь, раскалывая череп, — Ник уже морщился от боли, а крик становился все громче и громче.
Мука сделалась невыносимой, Ник ничего, кроме нее, не осознавал. И он уже был близок к обмороку, когда увидел, как в тумане, что люди у костров выронили оружие, даже монах бросил свой шест с крестом. Они зажимали ладонями уши, лица исказились от боли; шатаясь, они поднялись и побрели. Не навстречу существу с совиной головой — оно уже исчезло. Нет, спотыкаясь и пошатываясь, они скрылись в кустах, влекомые некой силой, которой не могли противиться. Латники, за ними женщина, путаясь в подметавшей землю юбке, наконец, монах с застывшим в страдальческой гримасе лицом брели в кишащую призраками тьму.
Ник тоже чувствовал эту силу и бился в своих путах, чтобы подчиниться пронзительному зову, но веревки лишь глубже впивались в тело. Он отчаянно рванулся, чтобы идти на зов, — иначе от боли нет спасения, он должен идти! И не мог. Наконец, сломленный, совсем обессиленный, он затих, и лишь терзающие плоть ремни удерживали его на ногах.
Бродяги исчезли, а тощая кляча и понурый мул остались на поляне, пощипывая траву как ни в чем не бывало. Голова у Ника уже не разламывалась от боли, хотя издалека до него еще доносился, постепенно стихая, мучительный звук.
Что будет с теми, кто подчинился зову? Ник этого не знал, но был уверен, что они не вернутся освободить или прикончить своего пленника. Еще не совсем придя в себя после пытки, которой подвергся его слух, Ник тем не менее начал понимать, что по-прежнему крепко привязан к дереву.
В свете костров ярко блестели брошенные кинжалы — но были для него так же недосягаемы, как если бы находились в его родном мире.
Тут сверху донесся какой-то звук, и Ник задрал голову, пытаясь увидеть, что там такое. Уж не летающее ли чудовище?
Что-то лишь мелькнуло перед глазами, но Ник был уверен, что не ошибся. В том направлении, куда ушли бродяги, пронеслась летающая тарелка.
Не для того ли предназначался этот зов, чтобы скрывающиеся в зарослях покинули свое убежище и вышли на открытое пространство, где их легко переловить?
Те чудища — бродяги, похоже, могли их опознать, Ник вспомнил, что монах называл имя существа с совиной головой, — какое они имеют отношение к летающим тарелкам? Впрочем, их могли использовать, чтобы обезоружить и сломить намеченные жертвы.
Но если охотники захватят бродяг, то узнают о Нике! Возможно, уже знают и полагают, что Ник никуда не денется. Бежать отсюда, во что бы то ни стало бежать! В эту минуту летающие охотники казались страшнее любого из чудовищ, которых Ник видел сегодня на поляне, — чудовища могут быть иллюзиями, а тарелки уж точно настоящие.
Бежать, но каким образом? Кинжалы... У него не больше шансов до них дотянуться, чем позвать на помощь Страуда, Крокера или викария. Или встретиться с Герольдом.
Герольд!
Ник сосредоточился, вспоминая, каким увидел Герольда, выбравшись из пещеры, ясно представил себе его сверкающий камзол. Страх понемногу улегся. Волны зла, нахлынувшие с темнотой, рассеялись, и Ник почувствовал на влажном от пота лице свежее, ароматное дыхание леса.
Да, но летающая тарелка! Освободиться прежде, чем ее экипаж окажется здесь! Ник был слишком измучен, чтобы бороться с путами, которые затягивались все туже при каждом движении, руки и ноги стали пугающе бесчувственными.
Герольд... Вместо того, чтобы думать, как спастись, Ник продолжал вспоминать — и Авалон стоял перед его внутренним взором.
— Авалон!
Что побудило его произнести это имя? Лошадь вздернула голову, заржала, и ей отозвался мул. Животные перестали щипать траву и стояли, глядя на дерево, к которому был привязан Ник.
Затем появился он!
Еще один призрак? Если так, то выглядел он чрезвычайно реально.
— Авалон? — Ник произнес это как вопрос. Захочет ли Герольд его спасти? Или оставит на милость летающих охотников, раз Ник не принял его предложение?
— Я Авалон, — услышал он в ответ.
— Вы можете... вы меня освободите? — Ник перешел сразу к делу. Пусть Герольд скажет «да» или «нет», и покончим с этим.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

— Каждый должен освободить себя сам. Свобода возможна для всех, но ты должен сделать выбор сам.
— Но... я не могу пошевелиться... даже чтобы взять это ваше бесценное яблоко, если захочу!
Как и прежде, лицо Герольда ничего не выражало; вокруг него разливалось сияние.
— Существует три вида свободы. — Авалон не извлек яблоко. — Есть свобода тела, есть свобода мысли, и есть свобода духа. Дабы стать воистину свободным, человек должен обрести все три...
У Ника в душе закипел гнев. Сейчас время — его злейший враг, и он вовсе не желал тратить его на философские споры.
— Мне от этого не легче.
— Свобода — в тебе самом, — отвечал Авалон, — равно как и во всех живых существах...
Он чуть повернулся и перевел невозмутимый взгляд с Ника на лошадь и мула. За время, что он на них смотрел, Ник успел несколько раз вздохнуть. Затем животные замотали головами с такой энергией, которую до сих пор эти заморенные существа ни разу не проявляли.
Они подошли к зарослям кустарника, сунули глубоко в листву морды и принялись с какой-то явно разумной целью поворачивать головы и выгибать шеи. Веревки с кусочками металла, которые латники намотали им на шеи, зацепились за ветки. Затем каждый из них наклонил голову, дернулся назад — веревки соскользнули и остались висеть на кустах.
Освобожденные лошадь и мул тотчас же подошли к Герольду и склонили перед ним головы. Он протянул руку к сбруям, но не коснулся — упряжи упали на землю, освободив животных от всего, чем их опутал человек.
Однако они по-прежнему стояли и глядели на Герольда, а он на них — словно вели безмолвную беседу. Потом лошадь негромко заржала, мул заревел. Они развернулись и потрусили во тьму.
— Если вы в состоянии освободить их, — запальчиво проговорил Ник, — то можете то же самое сделать и для меня.
— Свобода в твоих руках, лишь ты сам можешь ее обрести.
Ник понял, что Герольд говорит это с какой-то целью, а не из желания ему досадить. Лошадь и мул избавились от своих «оков», но все попытки Ника только вконец обессилили его. Ему не освободиться без посторонней помощи — это просто невозможно.
— Как? — спросил он.
Ответа не последовало.
— Вы же объяснили животным! — сердито настаивал Ник.
Герольд хранил молчание.
Свобода, которую лишь он сам может обрести? Возможно, из-за того, что он не принял золотого яблока, Герольд не может или не желает ему помочь чем-либо еще, кроме этого туманного утверждения? Ник оперся на ствол дерева и постарался спокойно подумать. Несомненно, способ есть. Вряд ли Авалон по какой-то неясной причине нарочно его мучает. А если такой способ есть, то у него должно хватить воли, терпения и ума, чтобы его найти.
Тщетные попытки вырваться ничего не дали. Лежащие на земле кинжалы — вот мука! — он видел, но достать не мог.
Итак — что же остается?
Тело было не свободно. Свобода мысли, свобода духа — может ли он воспользоваться ими? Телепатия... Предвидение... Человеческий мозг таит в себе различные силы... Паранормальные способности. Но подобным даром обладают немногие, и Ник к их числу не принадлежит.
Кинжалы... он их видит... свобода мысли...
Авалон ждал. Он больше ничем не поможет. Ник был уверен, что остается рассчитывать только на себя, на свою волю и силы.
Кинжалы... как-то их использовать...
С величайшим напряжением Ник вглядывался в тот, что лежал всех ближе, — тонкий клинок, который выронила женщина. Нож... веревка... они соприкасаются... и он свободен.
Нож... веревка... Не думать ни о чем ином, только об этом узком, отливающем красным в свете угасающего пламени, лезвии, о веревках, стягивающих тело. Нож... веревка.... По лицу катились капли пота. У Ника было странное чувство, будто какая-то его часть пытается оторваться от тела. Часть... словно рука... пытается освободиться. Если он не может сдвинуть кинжал с места силой своего желания... что там насчет руки?
Ник переменил тактику. Кисть... рука... свободная... дотягивается до освещенной площадки. В некоторых случаях тело повинуется приказам мысли, удастся ли сейчас? В воздухе появилось нечто смутное, призрачное: коснулось кинжала. Так, значит, железо этому не помеха! Ник сосредоточился. Кисть, пять пальцев... отведенный большой палец и еще четыре, которые сомкнулись вокруг рукоятки. Вот он, сероватый призрак... стиснувший кинжал.
У него была кисть, но ее нужно присоединить к руке, иначе все теряет смысл. Рука... он представлял себе запястье, затем руку до локтя, до плеча. Снова образовалось нечто туманное и призрачное. Оно слилось с кистью, а другим концом касалось его плеча...
Ну же!
Никогда прежде какие-либо действия не давались ему таким напряжением воли. Длинная-предлинная призрачная «рука» начала стягиваться. Он должен удержать ее — должен!
Ник прерывисто дышал. К себе, тянуть к себе — он должен подтащить кинжал!
Лезвие уже уползло из освещенного круга, перемещаясь по земле короткими рывками, словно энергия Ника то приливала, то убывала. Но лезвие приближалось! Ник не чувствовал радости — только необходимость держать и тащить.
Теперь кинжал у его ног, длинная призрачная рука провисла и упала на землю кольцами, как ослабленная веревка. Ник был чуть жив — тяжелой черной пеленой на него навалилась усталость, какой он не испытывал никогда в жизни. Если поддаться ей, он пропал.
Кинжал должен подняться! Поникший призрак уплотнился, кольца слились в более толстую, отчетливо видимую колонну, на конце которой была сжимавшая кинжал кисть. Вверх! Ник обратился в одно-единственное страстное желание.
Короткими толчками лезвие стало подниматься. Острие кольнуло в колено. Ник поднял кинжал выше, до первого витка опутывавшего его ремня. Режь! Он приказал — режь!
Лезвие двигалось медленно, слишком медленно. Ника охватило было отчаяние, затем он взял себя в руки. Пусть медленно, но все же оно двигается.
Режь!
Лезвие потихоньку елозило по жесткой коже ремня. Лишь бы оно было достаточно острым! Не отвлекаться... думать только об одном... режь... режь... режь!
Обрезанный конец ремня змеей свернулся у его ног; туманная колонна сломалась, вместе с ней упал кинжал. Из последних сил Ник отчаянно забился. Путы спали, и он повалился ничком на землю, полумертвый от усталости.
Он повернул голову и взглядом поискал Авалона. Герольд исчез. Ник лежал в одиночестве между угасающих костров, перед ним на фоне красных угольков чернел кособокий крест.
Он свободен, но руки по-прежнему связаны, ноги онемели, и нет никаких сил.
Руки — нужно развязать руки. Кинжал. Ник лежал и смотрел на него. Он снова попытался создать руку-призрак, однако сила, породившая ее в первый раз, иссякла. Теперь помогать себе надо физически.
Он с трудом перевалился на бок, скрючился и нащупал лезвие... Как-нибудь бы его закрепить... но онемевшие пальцы не двигались. Закрепить! Извиваясь на земле, Ник весом собственного тела вдавил рукоятку глубоко в прошлогоднюю опавшую листву. Где-то здесь был камень, пододвинуть его... Он терпеливо трудился, пока не решил, что закрепил клинок вполне надежно. Туда-сюда — Ник водил руками по лезвию, даже не зная точно, режет ли оно веревки.
Он не был уверен в этом до тех пор, пока не упали на землю освобожденные руки и не началось мучительное восстановление кровообращения. Затем он заставил себя подняться на ноги и приник к дереву, у которого простоял долгие часы. Лежащий у ног кинжал... железо. Придерживаясь опухшей рукой за ствол, чтобы не упасть, Ник неловко нагнулся и поднял, затем, через силу сомкнув на рукоятке ноющие пальцы, кое-как засунул кинжал за пояс.
Теперь он вспомнил о летающей тарелке, и его вновь охватил страх. Опираясь на дерево, Ник обогнул его, уходя прочь от костров. Однако ноги не слушались, ему казалось, что он вообще не в состоянии идти. Кусты... только бы до них добраться...
Он заковылял вперед. Там, едва различимый во мраке, стеной стоял кустарник повыше и погуще. Ник опустился на колени, потом на живот — и пополз, проталкиваясь под защиту ветвей до тех пор, пока силы не покинули его окончательно, пока не истратил последнюю частицу своей энергии.
И затем им овладел даже не сон, а такая бесконечная усталость, что он не мог и рукой шевельнуть, хотя голова оставалась ясной.
Ник пока так и не разобрался, что же такое он сделал. Механика — да, это понятно: он подтащил кинжал и разрезал ремни. Но как он это смог?
Существуют законы природы. Дома Ника учили, что подобное невероятно, однако здесь эти законы, видимо, не действуют. Герольд говорил о трех видах свободы. Этой ночью Ник воспользовался одним из них, чтобы достичь другого, хотя мог бы поклясться, что сделать этого таким образом нельзя.
Он прикрыл глаза. Не надо сейчас ни о чем думать — не надо удивляться и размышлять. Забыть обо всем. Нужно расслабиться, а не думать, сосредотачиваться, действовать...
Боль понемногу стихает, тело успокаивается... Зло, столь обильно сюда нахлынувшее, ушло. Земля под Ником слегка подалась, принимая его исстрадавшееся тело, баюкая его. Листья тихонько гладили его запрокинутое лицо, освежая своим легким ароматом. Он слился с землей, с кустами... Он спасен... в безопасности... в укрытии... Он забылся спокойным, без кошмаров, сном.
Просыпался Ник медленно, не как человек, вдруг разбуженный чувством опасности. Возвращение к реальности было плавным, мягким, сон отпускал его постепенно. Он услышал негромкое щебетание птиц, шорохи...
Ник открыл глаза. Вокруг, совсем рядом, были листья, некоторые нежно касались его лица. Он начал соображать, как и почему оказался здесь. День был уже в разгаре.
Тело ныло, ломило и болело, запястья жгло огнем, и все же он чувствовал себя отлично, каким-то обновленным, как будто страдания плоти ничего не значили. И он продолжал наслаждаться неподвижностью.
Это было не чувство мира и безопасности, что жило в заброшенной ферме, — оно было чуждым, принадлежащим здешнему миру, однако исполненным дружелюбия, словно Нику разрешили переступить порог двери, ведущей в новую, отличную от прежней, жизнь.
Наконец о себе заявили голод и жажда, и Нику пришлось тронуться в путь. Он с трудом выполз из своего убежища: руки отекли, запястья изранены. Ручей должен быть там.
Пошатываясь, он двинулся вперед. На залитой солнцем поляне чернели кострища, лежали два кинжала и шест с крестом на конце. Ник прошел мимо валуна, у которого днем раньше сидела женщина, упал на колени у кромки воды. Потом лег, погружая в воду лицо, жадно глотая студеную влагу, окуная в нее израненные руки, отчего их жгло, как огнем. И сонное умиротворение улетучилось.
Судя по тому, как припекает солнце, время, должно быть, около полудня. Сумеет ли он найти дорогу обратно к пещере? И ищут ли его? Улетели ли тарелки охотников?
Оглядевшись, Ник решил, что после того, как бродяги покинули поляну, на нее никто не приходил. Он подобрал кинжалы, но шест с крестом оставил лежать на земле. Затем медленно осмотрелся, тщетно пытаясь определить, в какую сторону идти.
Под деревьями можно укрыться от летающих тарелок, но в лесу достаточно своих странных обитателей. Можно пойти вдоль ручья — только куда он выведет? Насколько Ник знал, рядом с пещерой никакого ручья не протекало. К тому же он голоден...
Мысль о рыбе побудила его все же отправиться по берегу, хотя он понятия не имел, как будет ее ловить, даже если и увидит. Впрочем, вскоре он набрел на кусты, богато усыпанные ягодами.
При его приближении испуганно вспархивали птицы, но тут же снова возвращались и принимались склевывать урожай.
Ник жадно набирал полные пригоршни спелых ягод и высыпал в рот, руки быстро стали темными от сока. Черная смородина, решил он, причем очень густой ягодник. Он обогнул куст, торопливо его обирая, и неожиданно услышал сопение. Чуть дальше, в сердце ягодного изобилия, Ник увидел мохнатую коричневую тушу. Он отпрянул обратно за куст и подался прочь. Медведь, если и в самом деле это был медведь, не обратил на него внимания, поглощенный своим занятием. Что ж, Ник будет держаться своего края ягодника, а лесной хозяин пусть останется на том.
Отступая, Ник вдруг вздрогнул от резкого крика и отпрыгнул назад. Перед ним, явно испуганный и рассерженный, стоял....
Ник только моргнул, когда существо метнулось прочь и скрылось в высокой траве. Он не сделал ни шага вслед, даже не знал, хочет ли увидеть его еще раз.
Однако в подтверждение того, что Ник действительно видел, на земле осталось лежать лукошко. Ник нагнулся к нему и поднял. Крошечное — он смог продеть под ручку всего два пальца — и очень красиво сплетенное из сушеных разноцветных травинок.
Ник собрал и осторожно сложил обратно высыпавшиеся ягоды и добавил еще горсточку, чтобы лукошко было полным. Ставя его на место, Ник бросил взгляд на траву, в которой скрылся негодующий владелец лукошка, надеясь, что тот за ним наблюдает.
— Прошу прощения, — сказал он очень тихо, помня о медведе.
Затем, не оглядываясь, направился дальше. Его изумление поутихло. Викарий не раз говорил, что здесь оживают легенды, — а разве мало было преданий о настоящих «маленьких народцах» — эльфах и гномах? Хотя последние, кажется, должны жить под землей и искать сокровища.
Ник больше не сомневался, что видел крошечного человечка или похожее на человека существо, в зелено-коричневой, пятнистой одежде, в которой хорошо прятаться в лесу. И уж конечно, видел он здесь вещи и почуднее.
Гномы, эльфы... Ник пожалел, что так мало о них знает. Прежде чем соваться в этот мир, следует хорошенько почитать старые волшебные сказки. Прав ли Хадлетт, утверждая, что когда-то в прошлом Люди с Холмов могли проникать в их собственный мир, что, возможно, их туда даже изгоняли и что из-за этого и рождались волшебные сказки? Некоторые их персонажи были к человеку добры, Ник это помнил. Но встречались и другие — ведьмы, великаны, людоеды, драконы...
Ягоды уже не казались такими сладкими. Он покинул ягодник и направился дальше вдоль ручья, внимательно глядя под ноги и осматривая кусты вокруг. Кто за ним следит? У него в мыслях нет ничего дурного, но понимают ли это они? Здесь могут быть и бродяги, такие же мерзкие типы, как те, от которых он спасся столь чудесным образом. Уж они-то точно Людям с Холмов первые враги, и смогут ли те отличить безобидного путника от злобного разбойника?
Он надеялся, что они имеют такую же защиту, как Герольд. Крошечный человечек и его народ были Нику очень симпатичны. Герольд... Куда Авалон тогда подевался? И почему покинул Ника? Хотя он и подсказал, как спастись, он исчез. Смогут ли товарищи Ника воспользоваться теперь его знанием?
Ник медленно осмотрелся, пытаясь сориентироваться. Он хотел вернуться в пещеру и рассказать, что с ним произошло. И они должны ему поверить! По сравнению со всеми прочими невозможными вещами, которые здесь постоянно происходят, его рассказ не покажется уж совсем невероятным.
Кажется, ему надо идти левее. И лес там вроде бы не такой густой. Если пойти напрямик... он решительно двинулся вперед.
По пути ему встретилось еще несколько смородиновых кустов, и он на ходу сорвал несколько горсточек. Однако дальше под деревьями кусты не росли, и Ник заторопился, пытаясь избавиться от ощущения, что за ним пристально следят чьи-то глаза, что вот-вот перед ним предстанет какой-нибудь лесовик со свитой невиданных зверей. Но даже если его и сопровождал кто-то невидимый, он решил Ника не трогать. Затем Ник увидел тропинку со следами оленьих копыт, которая вела туда же, куда направлялся и он. Свернув на нее, он с удовольствием прибавил шагу.
Ник вышел на опушку уже к вечеру. Постоял, оглядывая небо, — нет ли тарелок охотников. С криком летели большие птицы, целая сверкающая ярким оперением стая. Они кружились невдалеке над полем, резко ныряя вниз и вновь поднимаясь.
Казалось, они раз за разом облетают какой-то предмет. Ник благоразумно притаился в укрытии и продолжал следить. Солнце ярко светило, но он ничего не видел...
Или видел? Что-то там все же было, что-то поднималось к небу, подобно башням чудесного города. Но такое прозрачное, что, в сущности, невидимое. Чем дальше Ник наблюдал за птицами, тем больше убеждался, что это так. Наконец кружившаяся стая вытянулась в линию, и птицы стали снижаться, поочередно исчезая из виду там, где, как полагал Ник, что-то возвышалось.
Он протер глаза. Оно... оно становилось все более видимым. Башни... как в городе, но ниже и числом меньше. Они постепенно теряли прозрачность, приобретая твердость и объем. Теперь перед Ником стояло что-то похожее на обнесенный стеной средневековый замок.

12

С виду замок окончательно принял осязаемые формы, однако был лишен сверкающего многоцветья города. Радужные огни не играли на стенах, не взбегали на башни, не светились в небе. Замок был серовато-белый, словно построенный из природного камня.
Хотя птицы больше не появлялись, Ник увидел какое-то движение. Обращенная к нему часть стены медленно опустилась, превратившись в подъемный мост, словно замок был окружен рвом. По нему проскакали облаченные в яркие одежды всадники.
Впереди ехал Герольд. Ник сразу же узнал его камзол. За ним, на летающих скакунах, еще четверо, разбившись на пары. На них были камзолы того же покроя, что и у Герольда, но сочного зеленого цвета. И на груди у каждого было вышито лишь по одной эмблеме, которые Ник с такого расстояния не мог разглядеть.
Казалось, кони идут спокойно и не торопясь, однако впечатление это было обманчиво, и совсем скоро всадники приблизились к Нику. Он больше не прятался, уверенный, что они не причинят ему вреда, желая узнать как можно больше и о них, и об их странном замке.
Однако ни Герольд, ни его спутники не обратили на Ника внимания. Они скакали в полном молчании, глядя только вперед, и их лица были неподвижны и бесстрастны. Когда они подъехали ближе, Ник увидел, что у двоих длинные, до плеч, волосы, и в одной из всадниц узнал Риту. Их спутники не походили в точности на Герольда и, возможно, когда-то, подобно Рите, были обыкновенными людьми.
Теперь Ник рассмотрел вышитые блестящими золотыми и серебряными нитями узоры на камзолах. Каждый из них представлял собой ветвь какого-нибудь дерева. У первого мужчины, несомненно, был вышит дуб — очень точно изображенные листья и золотые желуди. Рядом с ним ехала Рита, с изображением яблоневой ветви на груди. Ветки, вышитые на камзолах второй пары, усыпанные серебряными цветами, Ник не узнал.
Они двигались бесшумно, поскольку лапы их коней касались земли без единого звука, и глядели прямо перед собой, словно завороженные.
Ник сперва хотел остановить их, однако у всадников был настолько отрешенный вид, что он не отважился и лишь молча проводил их взглядом.
У самой опушки длинноногие скакуны начали подниматься в воздух, и, словно по команде, из поднебесья тут же спустилась пара огромных белокрылых птиц. Дважды облетев вокруг всадников, они устремились вперед во главе кавалькады.
Когда все скрылись из виду, Ник обернулся взглянуть на замок. Он думал, что тот сейчас же исчезнет, однако в сумерках замок казался даже более реальным, чем прежде. Только проем в стене снова был закрыт поднявшимся мостом.
Его разбирало любопытство. Не подойти ли поближе? Ник присел на корточки, всецело поглощенный замком. Настоящий он или нет? После всех здешних приключений Ник уже не мог полностью доверять своим глазам. Подойти проверить или не стоит?
— Николас!
Громкий шепот разом вернул его к реальности. Схватившись за кинжал, он обернулся к кусту, из которого донесся окрик.
— Кто здесь? — Ник, готовый к бою, сжимал клинок, хотя еще никогда в жизни не поднимал оружие на другого человека.
Осторожно приподнялась ветка, и сквозь листву Ник разглядел лицо викария. С облегчением сунув кинжал обратно за пояс, Ник обогнул куст, в котором прятался сам, и через минуту стоял перед Хадлеттом и Крокером.
— Как вы меня нашли?
— Где ты был?
Вопросы прозвучали одновременно, и в резком тоне Крокера слышалась злость.
Однако викарий ободряюще взял Ника за локоть.
— Какое счастье, мой мальчик. Ты в безопасности!
— Теперь — да, — ответил Ник. — Если кто-нибудь здесь вообще может считать себя в безопасности.
Необычайно быстро стемнело. Взглянув на небо, Ник увидел надвигающиеся темные тучи; вдалеке сверкнула молния, и донесся приглушенный раскат грома.
— Что произошло? — сердито настаивал на объяснении Крокер.
— Меня поймали бродяги... — Ник был краток. Викарию он мог бы рассказать и подробнее, но его натянутые отношения с летчиком не располагали к откровенности. Ник не принял предложение Герольда — и все же был убежден, что стал несколько иным, не тем, что прежде. А если англичане рассматривали изменение как угрозу и считали ее достаточным основанием, чтобы отвернуться от человека и прогнать его прочь, то не следовало давать Крокеру хороший повод отделаться от Ника.
Послышался второй раскат грома — гроза приближалась.
— Надо бы поискать укрытие, — заметил Хадлетт. — Скоро хлынет ливень.
— Там? — Крокер указал на замок. Хотя стены его не светились, на башнях кое-где сверкали искры, словно в окнах виднелись зажженные светильники.
Ник подумал: видели ли они, как замок возник из ничего в чистом поле? Но хотя он сгорал от любопытства, замок не влек его к себе столь же неодолимо, как город.
— Пожалуй, мы можем успеть до дождя в одно место, которое я знаю. — Хадлетт не ответил на реплику Крокера. — Если отправимся сейчас же.
Именно он, а не летчик, повел их сквозь заросли на запад вдоль кромки леса. Первые крупные капли упали с громким стуком прежде, чем они добрались до обещанного укрытия.
На земле лежало огромное поваленное дерево. Его вывернутые корни уже успели порасти травой, и, раздвинув этот зеленый занавес, можно было забраться в укромную норку, где хватило места для троих, хоть и пришлось сидеть, тесно прижавшись друг к другу.
Отдельные капли все же просачивались внутрь, но их было немного. Едва все устроились, как Крокер снова принялся за расспросы.
— Значит, тебя поймали. Кто?
Ник принялся описывать шайку бродяг. Раз или два викарий его останавливал и просил рассказать подробнее — когда Ник говорил о монахе. Однако когда Ник дошел в своем рассказе до осаждавших лагерь чудовищ, Крокер зашевелился.
— Змея с женской головой? Штука с головой совы? И ты воображаешь, что мы в это...
— Ламия... и Андрас, — проговорил викарий.
— Кто-кто? — воинственно переспросил Крокер.
— Ламия — змея-демон, которая часто упоминается в древней мифологии. И Андрас...
Теперь вмешался Ник:
— Именно так его называл монах — во всяком случае, очень похоже!
— Андрас, великий князь преисподней. Того, к кому благоволит, он учит убивать своих врагов, будь то господа или слуги. В армии обреченных командует тридцатью легионами. — Викарий, казалось, зачитывает официальную справку.
— Но вы же не верите в... — снова пытался возразить Крокер.
— Я — нет, и вы, Барри, тоже. Но если бы кто-нибудь верил в князя преисподней Андраса и в то, что Ламия является, дабы раздавить своим змеиным телом человеческую душу, — то разве здесь не самое подходящее место для их проявления?
Ник уловил его мысль.
— Вы хотите сказать — те кошмары, в которые человек верит, они реально существуют здесь?
— Я пришел к такому выводу. И если это действительно так, то и противоположные силы — ведь верят же люди в добро — тоже должны себя проявить. Однако человеку легче поверить в реальность зла, нежели в абсолютное добро. Это проклятие, которое мы несем в себе до самой смерти. Для тех несчастных здесь — ад, но они сами его себе создали.
— Эти бродяги были воплощением зла. — Ник употребил выражение, которое вряд ли бы пришло ему в голову в его родном мире. — Вы их не видели. Эта женщина... она была... ну, ее можно назвать дьяволицей. И монах — фанатик, ему бы еретиков сжигать в религиозном экстазе. А остальные — в наше время они были бы уличными грабителями, им доставляет удовольствие избивать людей.
— Сэр, — обратился к викарию Крокер. Он, видимо, слушал вполуха, поглощенный собственными мыслями. — Если они верили, что могут увидеть чудовищ и бесов, и увидели их, то как по-вашему, мы тоже можем вообразить себе такую чертовщину?
— Весьма вероятно. Но мы с вами — из другой эпохи. Наши демоны — иные. Они, я бы сказал, не имеют обличья. Наше зло абстрактно, хотя и не становится от этого меньше. Мы больше не предаем анафеме Сатану, его происки и его посланцев. Теперь мы говорим о грехах наций, о зле, порожденном войнами, развитием промышленности, изуверством. Абстрактные, если хотите, безликие демоны. Мы говорим о «них», ответственных за то или это. Но «они» редко имеют конкретное имя и конкретное тело. Тот монах верил, что его демоны имеют индивидуальность, имена, определенный статус — они и явились ему такими. Мы не можем вызвать здесь наших демонов — они не имеют обличья. В нашем мире всегда было и есть огромное зло, однако его облик и формы проявления менялись от века к веку, и для нас оно перестало быть персонифицированным.
— А Гитлер? — возразил Крокер.
— Да, наше поколение видит в нем демона. А в чем — ваше поколение, Николас?
— Ни в ком и ни в чем конкретно. Именно так, как вы сказали, сэр.
— Все это очень интересно, — вмешался Крокер. — Но как же тебе удалось улизнуть от этих типов? Тебя развязал какой-нибудь демон и исчез затем в облаке дыма?
Ник замялся. Разговор приближался к тому, о чем рассказать он не решался. В этом мире приходилось верить во множество невероятных вещей, но поверят его собеседники в то, что произошло?
— Ну так что? — Голос Крокера стал еще жестче. — Что же все-таки случилось потом?
Ника приперли к стене — нужно было говорить правду, а значит, сказать и про Авалона. Но он умолчал о своей первой встрече с ним, и это могло навлечь на него подозрения.
— Ты в затруднении, Николас, — проговорил викарий настолько же мягко, насколько тон Крокера Ника раздражал. — Тебе нелегко объяснить происшедшее.
Хадлетт говорил так, будто все знал сам, и Ник понял, что тот почувствует любую увертку. Он собрался с духом.
— Это началось раньше... — Торопясь, он принялся рассказывать о встрече с Авалоном, опасаясь, что если будет колебаться дальше, то мужество покинет его.
— Повтори-ка эти названия! — прервал Хадлетт в том месте, которое самому Нику казалось ничем не примечательным. Однако он повиновался.
— Он сказал: «Авалон, Тара, Броселианда и Карнак».
— Великие святыни кельтов, — пояснил Хадлетт. — Места, которые многие и поныне считают средоточием психической энергии. Хотя местонахождение Авалона не было до сих пор с уверенностью определено. Согласно легенде, он где-то на западе. И герольды с такими именами... да, все соответствует...
— Чему соответствует? — спросил Крокер.
— Принципам древней геральдики. Герольды Британии получали имена по названию основных графств — например, Йорк, Ланкастер, Ричмонд. Имена, которые носили помощники герольдов, восходили к древним символам королевства. А герольдмейстеры, которым подчинялись и те, и другие, именовались в честь провинций — Кларенсо, Норруа, Ольстер и так далее. Если сведения Николаса верны, то здесь должно быть четыре Герольда, и каждый носит имя одного из древних святилищ нашего с вами мира — не исключено, что именно они когда-то были воротами в мир здешний. Тара находится в Ирландии, Карнак и Броселианда — в Бретани, но все это наследие кельтов. Кстати, именно к кельтским поверьям восходят наши легенды о Людях с Холмов. Хотел бы я знать, кто здесь герольдмейстер?
— Не понимаю, какое отношение это имеет к нам? — возразил Крокер. — Мы все знаем, что представляет собой этот Герольд и что он делает с дурачками, которые его слушают. Похоже, Шоу, что и ты наслушался его речей. Что он тебе предложил — что-нибудь стоящее?
Ник сдержался; он ожидал подобных подозрений.
— Он предложил, — с расстановкой заговорил Ник, — золотое яблоко и безопасность этого мира. Говорил о грядущей страшной угрозе, о том, что Зло уже не раз охватывало эту землю прежде и что оно надвигается вновь. По его словам, не пострадает лишь тот, кто примет причастие Авалона.
— Золотое яблоко, — задумчиво повторил Хадлетт. — Да, опять символично.
— И смертельно опасно! Не забудьте, сэр, — смертельно опасно!
— Да, — согласился викарий, но в голосе его прозвучала какая-то странная нотка.
— Значит, ты встретил Авалона — что было дальше? — Крокер вернулся к рассказу Ника. — Твои латники его тоже сцапали?
— Они пытались. То ли поймать, то ли убить. Монах пытался.
Ник рассказал, как монах безуспешно орудовал своим шестом с крестом на конце и как Герольд исчез.
— Значит, так они тебя поймали. А теперь недурно было бы услышать, как ты от них улизнул.
Ник рассказал о неодолимо влекущем мучительном звуке, о том, как ушли бродяги и он был оставлен на произвол судьбы. Он не стал говорить о собственных страхах, а сразу перешел к возвращению Герольда, к сцене с лошадью и мулом. Затем, подбирая самые убедительные слова, он поведал и об остальном.
Его больше не перебивали и молча выслушали рассказ до того момента, когда на пустом месте из воздуха возник замок и из него выехал Герольд с четырьмя спутниками.
Именно здесь викарий задал вопрос, но отнюдь не тот, что Ник мог бы ожидать, — не о том, что он делал, а о вышивках на зеленых камзолах у свиты Герольда.
— Дуб и яблоня, и двое с белыми или серебряными цветами, — повторил Хадлетт. — Дуб и яблоня — очень древние символы. Символы могущества. Два других... интересно... Но было бы лучше мне на них взглянуть. Боярышник? Бузина? Удивительно — старые-престарые поверья...
— А мне удивительно, — веско проговорил Крокер, — что ты еще здесь, Шоу. Ведь ты взял яблоко?
Ник ожидал этого обвинения. Как доказать, что оно ложно?
— Видно ли, что со мной произошли те изменения, о которых вы говорили, сэр? — не ответив на вопрос летчика, обратился он к викарию.
— Изменения... какие изменения? — рассеянно переспросил Хадлетт.
— Которым подвергаются те, кто принимает предложение Герольда. Я его не принял. Хотите, чтобы я поклялся? Или вы можете убедиться сами? У вас в этом больше опыта, чем у меня. Я не могу объяснить, что со мной произошло — когда я спасся. Герольд говорил о свободе, и я просто попытался использовать то, что он имел в виду, насколько я его понял. У меня получилось, хотя я не могу сказать, как и почему. Но-я-не-брал-яблоко, — с расстановкой и как можно убедительнее проговорил Ник, затем повторил последнюю фразу. Быть может, Крокер и не поверит, однако Ник надеялся на Хадлетта.
— Изменения, — снова произнес викарий. — Ах да, то, о чем мы с тобой говорили раньше.
Тон его показался Нику до обидного отрешенным, словно викария это ничуть не заботило. Но все же Хадлетта нужно привлечь на свою сторону до того, как они вернутся в пещеру. Ник был уверен, что Крокер окажется не одинок и у остальных возникнет то же самое подозрение. Джин всегда поддержит летчика, что бы тот ни утверждал, да и Страуд вряд ли сильно Нику обрадуется, едва только Крокер заговорит. Но он хорошо знал, как все прислушиваются к Хадлетту. Если викарий будет за него, Нику обеспечена надежная поддержка.
Но что делать дальше, Ник не имел ни малейшего представления. Он искренне верил, что Герольд не солгал, предупреждая о грядущей опасности. К тому же после встречи с бродягами и их чудовищами, будь те настоящие или призрачные, собственный опыт Ника наравне с угрозой, исходящей от летающих тарелок, заставляли думать о том, чтобы получше изучить Авалон и его обещанные блага. Безопасность — вот что, полагал он, необходимо искать. При этом он совершенно не верил в успех затеи с плотом. У них нет даже оружия, которые они могли бы противопоставить вооружению взявших Ника в плен средневековых бродяг. Рогатки против мечей!
— Я верю тебе, Ник.
Он чуть не вздрогнул. Хадлетт так медлил с ответом, что Ник уже ждал самого худшего.
— И я также думаю, что обретенные тобой знания смогут в будущем пригодиться всем нам, — продолжал викарий. — Видимо, придется провести здесь время до утра, однако чем скорее мы вернемся в пещеру и обсудим все это, тем лучше.
Крокер что-то пробурчал, так тихо, что Ник не расслышал, хоть они и сидели, плотно прижавшись друг к другу. Однако он не сомневался, что летчик остался при своем мнении, которое Нику нисколько не удалось поколебать. Все же он приободрился — если викарий его поддержит, то остальные, по крайней мере, выслушают.
Снаружи бушевала гроза, полыхали молнии, оглушительно гремел гром и на землю обрушивались потоки воды. Даже в своем укрытии, защищенные от неистового ливня, они промокли.
Ник подумал о Герольде и его спутниках — едут ли они сейчас в небе сквозь этот разгул стихии? А летающие охотники — как бури влияют на тарелки? В пещере сухо, а уж город и подавно отличное укрытие. Город...
Его старая задумка о том, как бы, используя Герольда, проникнуть в город и узнать его секреты, не принимая условий Авалона... Можно ли ее осуществить? Ник очень сильно сомневался, но изнывал от желания попробовать.
Условия Авалона... Герольд спас его в лесу, указав, что нужно делать. Ник подумал об искусстве концентрации, и рука его вновь потянулась ощупать рукоятку кинжала, который он добыл столь невероятным способом. Если путем концентрации мысли он сделал это, то что можно сделать еще?
Хадлетт сказал, что те разбойники сами вызвали к жизни преследовавших их исчадий ада, поскольку ожидали с ними встречи. Следовательно, мысли могут воплощаться в какие-то реальные формы. Бродяги ожидали увидеть ад и его обитателей — их они и увидели. Верно ли сказал викарий, что человечество больше верит во Зло, нежели в Добро?
Если столь же сильно сосредоточиться на мысли, что здесь — рай, появится ли он на самом деле? И долго ли продержится? Ник вспомнил, какая бесконечная усталость на него навалилась, когда он завоевал свою свободу. Мозг может потребовать от тела слишком многого. Должно быть, поддерживать существование любой ожившей иллюзии в течение долгого времени невероятно трудно — или невозможно вовсе...
Бродяги, решил Ник, создавали чудовищ помимо своей воли. Если все время ждешь с чем-либо встречи, то сам же день ото дня и делаешь его все более реальным и осязаемым. Станет ли оно в конце концов настоящим? Мысль была поразительной и одновременно неприятной. То, что являлось ему в эту полную ужаса ночь, не должно обрести реальную жизнь!
Реальный, нереальный, Добро, Зло... Крохотный человечек, повстречавшийся ему в ягоднике, странный замок, сам Авалон — реальны они или нет? Кто может сказать с уверенностью?
Нику безумно хотелось задать некоторые из этих вопросов викарию — но не при Крокере. Иначе он просто даст летчику лишнее доказательство того, что подвержен опасным сомнениям и — заключил он с Авалоном предательские отношения или нет — ради общего блага от него следует отделаться.
Хотя буря уже устала неистовствовать, дождь продолжался. Ник и его спутники, несмотря на тесноту и неудобство, продремали всю ночь, пока жидкий, серый рассвет не позвал их в дорогу. Теперь их вел Крокер, хмурый и немногословный, и они пробирались вдоль лесной опушки, избегая углубляться в чащу. Нику хотелось знать, виден ли по-прежнему замок, однако у него не было предлога задержаться и посмотреть. Он должен выказывать благоразумную сдержанность и не интересоваться тем, что имеет отношение к Людям с Холмов, пока не убедится, что его больше не подозревают. Если дать Хадлетту время подумать, то Нику, возможно, удастся обговорить с ним идею вторжения в город...
Нику не хотелось, чтобы в каком бы то ни было совете участвовали женщины, хотя он знал, что при принятии любого решения все три англичанки будут иметь право голоса.
Он слишком тяжело переживал результаты того влияния, которое имела на его отца Марго. Она так ловко воздвигала между ними стену за стеной, что прошли месяцы, прежде чем Ник осознал случившееся. А когда он понял, было уже поздно. Отец исчез, вместо него остался чужой человек — с голосом отца, с его лицом, дружелюбный, но все-таки чужой. Как будто Марго создала иллюзию, образ, служащий ее целям. Иногда этот чужой человек делал к нему шаг или два. Оглядываясь назад, Ник понимал те робкие и неуклюжие попытки — однако они ничего не значили, потому что их совершала созданная Марго иллюзия.
И потеряв отца, Ник напрочь отсек те чувства, которые когда-то составляли часть его существа. У него, конечно, были девушки, но ни одна из них ничего для него не значила. Словно щитом, он прикрывался воспоминанием о Марго, ее интригах, ее искусстве вертеть отцом так и эдак. Линда была частицей того мира, в котором жила Марго. Возможно, она также способна превратить человека во что ей захочется, а не принять его таким, какой он есть.
Поэтому сейчас Ник хотел обсуждать все вопросы не с женщинами, а с мужчинами, которых, как он думал, понимал. В конце концов, пришло ему в голову, возможно, он найдет даже большее понимание у Джеремайя и Ланга. Быть может, животные более откровенны и прямодушны, чем люди?
Они добрались до пещеры, когда в небе опять начали громоздиться тучи, угрожая новым ливнем. На часах стояла леди Диана.
— Я вижу, вы его нашли. Кажется, молодой человек, вы не очень-то изранены. — Голос ее прозвучал куда как неприветливо.
— А вы думали, я буду весь в крови? — не сдержался Ник. Он уважал незаурядные способности леди Дианы, но в душе ее недолюбливал.
— Да, мы полагали, что это возможно. Адриан, вы совершенно промокли. Вам нужно выпить горячего, и сейчас же снимите ваши туфли. По счастью, Мод только что кончила шить новую пару. Линда, — позвала она, обернувшись к пещере. — Иди сюда, девочка. Они вернулись и привели твоего парня.
Ник выпрямился. Он не был парнем Линды! Какие права она здесь на него заявила? Однако, когда леди Диана повела викария в пещеру, а Линда заняла ее место, она не взглянула Нику в лицо и не произнесла ни слова.
Ник пропустил Крокера в пещеру, желая как-то опровергнуть притязания Линды на свою особу, каковы бы они ни были. И хотя этому явно было не время и не место, дело, с его точки зрения, не терпело отлагательства.
— Ты не ранен? — спросила Линда сдержанно, как из вежливости осведомляются о здоровье знакомых.
— Нет.
Распухшие запястья по-прежнему хранили следы ремней и болели, но их нельзя было назвать настоящими ранами.
— Тебе повезло, — заметила она все так же отрешенно.

Предыдущая страница 7 Следущая страница


Здесь обитают чудовища 8

— Возможно.
Пусть он и не пострадал, зато принес с собой ворох проблем, которые, вероятно, сулили куда больше тревог и страданий, чем любые физические ранения.
— Ты знаешь, что они думают? — Линда слегка кивнула в сторону пещеры, поясняя, кто такие «они». — Они считают, что ты мог заключить сделку с Герольдом. Ты ушел тайком... никому не сказав... после того, как тебя предупредили. И ты, похоже, кое-что знаешь...
— Кое-что знаю?
— То, что ты говорил о Джеремайе и Ланге.
— Ты им рассказала?
Как он был прав, не доверяя ей!
— Разумеется. Когда они забеспокоились, куда ты делся. Верь не верь — они за тебя волновались. Это добрые люди.
— Ты вроде как хочешь меня предостеречь? — спросил он.
— Да — оставь их в покое! Если ты и сторговался с Герольдом, то не втягивай их в это дело.
— Спасибо за совет и глубокое доверие! — взорвался Ник и сбежал по камням вниз в пещеру. А почему, собственно, он ожидал другого? Типичная штучка в духе Марго, он уже не раз с подобным сталкивался. Дело в суде еще даже не слушалось, а его уже успели назвать виновным.

13

Впрочем, Ника не стали допрашивать немедленно. В центре внимания оказался Хадлетт, и заботы о нем вытеснили все остальное, хотя Джин и принесла Нику миску горячего супа, на который он с жадностью набросился. Джин, конечно, больше хлопотала вокруг Крокера, пытаясь все же делать это не слишком явно.
Итак, Ник вернулся, целый и невредимый — он многое бы отдал за такое возвращение прошлой ночью, да и еще вчера утром. А сейчас... сейчас он совсем не был в этом уверен. Люди в пещере находились совсем рядом, протяни руку — и можно дотронуться, и при всем при том он чувствовал себя странным образом одиноко.
Но он же не заключил сделку. Если только... если только не перешел черту между прежней жизнью и новой, когда, позвав на помощь Герольда, последовал его совету. Ник отставил в сторону пустую миску и оглядел лежащие на коленях руки.
Исцарапанные, грязные, темные от ягодного сока. Да и весь он, видимо, не лучше, но все же он по-прежнему человек, а не один из Людей с Холмов.
Он не наелся, но зная о состоянии припасов, не стал просить добавки. Наклонившись поднять миску, Ник вдруг увидел Джеремайю. Появившись ниоткуда, как все кошки, тот сидел, уставив на Ника испытующий пристальный взгляд, способный привести человека в замешательство.
Ник, в свою очередь, посмотрел коту в глаза. Видимо, Джеремайя выделяет его неспроста. Что ему нужно? Если кот и мог общаться с человеком, он не пытался сделать это сейчас. Нику не понравился его холодный пристальный взгляд, но он не позволил себе рассердиться.
— Джеремайя, как много ты на самом деле знаешь? — шепотом спросил он.
У него на колене, подле лежащей грязной руки, появилось какое-то мерцание, словно в маленьком водовороте энергии воздух превращался в твердое вещество. Водоворот сгустился, на мгновение замер и исчез. Однако он был, и Ник знал, что в это мгновение он видел мышь.
Джеремайя! Кот как-то воспользовался той же силой, что и Ник в лесу, чтобы создать образ обычной кошачьей добычи. Ник был потрясен. Эта животина могла...
Он осекся, когда его окатила холодная волна гнева. Кот прижал уши, глаза превратились в щелочки.
— Животина? Кто это здесь животина?
Слова эти не сами родились у него в мозгу, их будто принесла извне какая-то посторонняя сила. И в самом деле — кто здесь животное? Разве в мире, где рассыпались в прах все старые представления, можно быть хоть в чем-то уверенным?
Нику пришла в голову новая мысль. Могут ли... могут ли сородичи Джеремайи (он постарался избежать слово «животные» — да и, в конце концов, люди ведь тоже животные) заключить сделку с Герольдом? Не стал ли Джеремайя частицей Авалона, хоть и не покинул миссис Клэпп и остальных?
Снова в воздухе появилась крутящаяся воронка, что-то мелькнуло и тут же исчезло, но Ник успел разглядеть — яблоко! Получается, что Джеремайя... Кто он? Шпион? Эту мысль Ник отверг сразу. Может быть, страж? Их конвоир? Или защитник?
Джеремайя зевнул, поднялся и, подергивая кончиком хвоста, что означало полное нежелание продолжать разговор, направился прочь.
— Теперь вот что. — Миссис Клэпп отошла от Хадлетта, которого усадила у огня, с насухо вытертыми ногами и в новых мокасинах. Она стояла над Ником с грубой глиняной чашкой в руке, и от чашки поднимался ароматный парок. — Выпей-ка это! Всю простуду как рукой снимет. Нам тут бронхиты ни к чему.
Пока он пил, она стояла рядом, заслоняя его от всех остальных, собравшихся вокруг викария. И взгляд ее был таким же испытующим, как у Джеремайи. Знала ли она, кем теперь стал ее кот?
— Вот уж вы везучий так везучий. Искать вас отправился сам сэр Хадлетт вместе с Барри.
Голос ее звучал резче обычного. Она осуждала Ника — и главным образом потому, что его последнее приключение доставило хлопоты викарию.
— Я знаю. — Ник старался держаться кротко.
— Надо не сейчас знать, а думать раньше. Я хочу тебе вот что сказать: мы держались вместе до сих пор и выжили. Потому что каждый думает о том, что выйдет из его поступков для всех нас, а не для него одного. Здесь достаточно ногу не туда поставить — глядь, и попадешь в беду. — По мере того, как миссис Клэпп говорила, тон ее смягчался. — Ну вот, я тебе все сказала. Другие тебе тоже скажут, и они имеют право говорить — они-то хорошо знают, что здесь вокруг творится. Ты... батюшки, где же ты так умудрился-то?
Она схватила Ника за руку и вытянула ее вперед, к свету, чтобы лучше разглядеть ободранное, иссеченное рубцами запястье.
— А, это когда меня связали. — Ник хотел было высвободить руку, но миссис Клэпп удержала ее с неожиданной силой.
— Живого места нет — запросто мог подцепить какую-нибудь заразу. И вторая рука такая же. Ну-ка посиди, я принесу мое средство.
Ник знал, что возражать бесполезно. Миссис Клэпп быстро вернулась и принесла два больших листа, густо смазанных жирной мазью.
— Хорошо б нам иметь бинты, да что поделаешь. Листья тоже годятся. Подними-ка руку — вот так.
Она ловко наложила листья на израненные запястья, и вскоре Ник сидел с зелеными манжетами. И лишь когда миссис Клэпп закончила, он вспомнил о походной аптечке в одной из своих сумок. Однако саднящая боль уже начала угасать, и Ник был вполне удовлетворен ее лечением.
— Ну вот. — Миссис Клэпп туго обвязала компрессы пучками жесткой травы. — Подержишь их до утра, тогда я еще раз посмотрю. Думаю, прекрасно заживет. Эти здешние травы — в них уйма полезного.
Она все не уходила, в лице не осталось и тени суровости, оно было исполнено заботы, и Нику стало еще более неловко, чем когда она бранилась.
— Досталось тебе...
Он принужденно улыбнулся.
— Вы могли бы сказать — поделом.
— Никто не заслуживает зла, если сам его не делает. Ты вроде не из таких. Но ты молодой, не веришь тому, что говорят другие, пока не убедишься на собственном опыте...
— И, — перебил он, — в следующий раз могу не только напороться сам, но и навредить другим?
— Именно об этом я и говорила, — кивнула миссис Клэпп. — Но мне сдается, ты парнишка неглупый. Один урок ты получил, и второй тебе не понадобится.
— Надеюсь, миссис Клэпп, я оправдаю ваше доверие.
— Мод! — позвала леди Диана, и она поспешила назад, к собравшимся вокруг викария.
Ник снова уселся, пристроив на коленях обернутые листьями руки. Они думают, что здесь безопасно; возможно, так оно и есть. Однако припасы тают, и в конце концов им, видимо, придется покинуть пещеру. В успех затеи с плотом Ник не верил совершенно. Вернувшись, он еще не видел Страуда — что же, уполномоченный гражданской обороны все еще скитается там, где спрятан плот?
Страуд вернулся лишь вечером, и его новости погасили и без того слабую надежду спуститься по течению реки. Земля кишела бродягами, а небо — летающими тарелками, добычей которых становились те, кого охотники настигали на открытых местах. Страуд своими глазами дважды это видел. Один раз охотники захватили взвод британских солдат, одетых в форму времен первой мировой войны.
— Знаков различия я не разглядел, — сообщил он, уминая лепешки из ореховой муки, которые испекла для него миссис Клэпп. — Но помню, на отце была такая же форма. Я был еще совсем мальчонка, когда он в последний раз приезжал в увольнение. А потом отправился воевать в Турцию и пропал без вести. Мы больше ничего о нем не узнали, хотя мама после войны очень хлопотала. Ей все говорили, что после войны турки освободят пленных. А когда война кончилась и их освободили — отца среди них не было. Да, тогда многих парней так и не нашли. Но я помню, как отец выглядел, — и могу поклясться, что ребята, которых сцапали эти мерзавцы, были одеты точь-в-точь так же. Если б я до них добрался раньше, мы могли бы с ними соединиться. — Он покачал головой.
— И миграция, и охота приобрели небывалый размах, — заметил викарий. — Что же, охотники решили совсем опустошить эту землю?
— Ну, — Страуд доел последнюю лепешку, — и это тоже, конечно. Но не в том суть, мне кажется. Уж сколько мы облав повидали, но сейчас все как-то не так. Я бы сказал, скорее что-то другое заставило бродяг тронуться в путь, нечто, происходящее к северу от нас. Они все идут оттуда, причем идут быстро, словно за ними по пятам кто-то гонится. Во всяком случае, нам лучше сидеть тут, если не хотим попасться в лапы охотникам. Со всем этим переселением им сейчас раздолье. А с реки, где мы будем как на ладони, угодим к ним прямиком и немедля.
— Николас, — позвал викарий. — Что сказал Авалон, когда тебя предупреждал? Если сможешь, вспомни его точные слова.
Ник на мгновение прикрыл глаза, вызывая в памяти то, что хотел услышать викарий. Авалон встал перед ним, как живой. И теперь он будто слышал его бесстрастный голос, и ему оставалось только слово в слово повторить то, что тот сказал раньше.
— Авалон никому не враждебен, это место покоя и безопасности. Но к тем, кто останется вне его, приходит Тьма и Зло. Это случалось и раньше, когда Зло надвигалось на землю. Встречая Авалон и Тару, Броселианду и Карнак, оно в бессилии бьется о стены, которые не может сокрушить. Но страшные бури подстерегают тех, кто находится вне этих стен. Зло то прибывает, то убывает, подобно морскому приливу и отливу. Ныне — время начала прилива.
— Авалон? — переспросил Страуд.
— Герольд, — пояснил Крокер, и воцарилось молчание. Ник знал, что все смотрят на него, однако лишь Хадлетт встретил его прямой взгляд.
Если остальные его обвиняли — а он полагал, что так и было, — то в выражении лица викария этого не читалось.
Страуд поднялся и вплотную надвинулся на Ника.
— Ты разговаривал с Герольдом? — Вероятно, для уполномоченного гражданской обороны это имело чрезвычайное значение.
— Да, — коротко ответил Ник, не пускаясь в дальнейшие подробности.
— И так с ним подружился, что он вздумал тебя предостеречь? — продолжал Страуд. Недоверие, каким встретил Ника летчик, еще яснее читалось на обветренном лице уполномоченного, рыжие с проседью усы враждебно ощетинились.
— Если вы хотите спросить, принял ли я предложение Герольда, — ответил Ник, — то я его не принял. Однако он спас мне жизнь.
— Раньше ты говорил по-другому, — вмешался Крокер. — Ты освободился сам — и приложил к тому кое-какой труд.
— Герольд указал способ. — Ник говорил сдержанно, однако раздражение, которое вызывал в нем Крокер, могло вот-вот прорваться. — Если бы не он...
— Как же, как же, все так и было. Расскажи-ка им теперь свою сказочку — целиком. И посмотрим, что они подумают!
Хадлетт кивнул.
— Расскажи все с самого начала, Николас.
В присутствии викария и летчика Ник не мог изменить ни слова в своем рассказе, будь даже у него желание. Желания такого не было — с присущим ему упрямством он посчитал, что пусть они выслушают всю правду, а потом решат, поверить ему или прогнать.
Он еще раз подробно описал свои приключения с той минуты, как увидел Авалона, до встречи с Хадлеттом и Крокером. Его слушали с напряженным вниманием, не перебивая. Закончив, Ник приготовился к выражению недоверия, подозрения, к требованию прогнать его прочь.
— Ты... ты просто подумал — и достал кинжал? — начал допрос Страуд.
Ник вытащил из-за пояса клинок. Острые кинжалы, которые средневековые бродяги бросили на поляне, уйдя навстречу своей неведомой судьбе, он уже передал Хадлетту и Крокеру.
— У меня есть вот это.
Страуд выхватил кинжал у него из рук, внимательно осмотрел и затем швырнул на каменный пол, так что сталь жалобно зазвенела.
— Вот твой чудесный нож, — проговорил он. — Посмотрим, как ты одной мыслью поднимешь его!
Справедливо, признал Ник. Он повернулся к лезвию. Так, теперь выбросить из головы все постороннее, только кинжал... Он должен достать кинжал... Как он это тогда сделал? Кисть... кисть, которая возьмется за рукоять... потом — рука...
Ник сосредоточился, пытаясь создать необходимый образ. Голова раскалывалась от напряжения, но в воздухе ничего не появилось. Туман, из которого должны были родиться держащие рукоять пальцы, не слушались. Ник отчаянно силился создать эту руку — и никак не мог. Что-то ему мешало, чего не было на поляне, какой-то барьер, о который тщетно билась его воля.
— Не могу. — Сколько времени так прошло, Ник не знал. Здесь, в пещере, что-то сводило на нет все его усилия. — Сейчас не выходит, и все тут.
— Потому что, — Крокер не скрывал торжества, — никогда и не выходило! Я с самого начала знал, что это сказки!
Чья-то рука с силой, до боли, вцепилась Нику в плечо, и его стремительно развернули в другую сторону. Страуд чуть не уткнулся носом ему в лицо.
— Ты продался Герольду! И вернулся за нами. Не в открытую, как Рита, — а тайком, думая втереться в доверие!
Ник попытался увернуться от удара — настолько успешно, что Страуд не сбил его с ног: полуоглушенный, Ник отлетел к стене, но все же не упал. Голова плыла от могучего кулака Страуда, и он смутно осознал, что между ними встал Хадлетт.
— Сэм! — приказал викарий, и уполномоченный гражданской обороны ответил невнятным рычанием, но не сделал попытки оттолкнуть его и вновь наброситься на свою жертву.
— Он продался сам и пришел за нами, — хрипло повторил Страуд. — Вы знаете это, викарий.
— Сэм, у тебя нет оснований так говорить. Ни у кого нет. — Хадлетт обращался не к одному Страуду, а ко всем остальным, которые подступили ближе, словно готовые принять участие в любой расправе, которую бы ни затеял Страуд, и лица их были страшны и безобразны. В душе у Ника зашевелился страх. Он слыхал о том, как порой исступление охватывает толпу — быть может, здесь такой же ужас?
— Послушайте меня внимательно, все, — продолжал Хадлетт. — Это чрезвычайно важно — не только для Николаса и для всех вас, поскольку вы хотите установить то, что вы почитаете за справедливость, но и потому еще, что это может определить наше будущее.
В ответ раздался звук — не то чтобы облеченный в слова протест, но все-таки явный протест. Но они уже не наступали на Ника, и Страуд опустил сжатый кулак. Викарий чуть повернулся к Нику.
— Ты был один, когда заставил нож тебе служить?
— На... насколько я знаю. — Ник постарался, чтобы голос прозвучал твердо.
— Не было противодействующей силы недоверия, — пояснил Хадлетт. — А сейчас, когда ты пытался это сделать, — что ты чувствовал?
— Здесь словно какая-то преграда.
— Верно. Преграда, воздвигнутая недоверием. Во всяком случае, я так думаю. Вы понимаете? — спросил он всех остальных.
Ник увидел, как кивнула леди Диана, — неохотно, он был уверен. «Да» замерло на губах у миссис Клэпп. Другие стояли неподвижно, с бесстрастным видом. Однако справа от Ника раздался голос:
— А если мы ему поверим, он сможет это сделать?
Линда вышла вперед, у ее ног с одной стороны неслышно ступал Джеремайя, с другой возбужденно скакал Ланг, так что хлопали его шелковистые ушки.
— Ник, — она не стала ждать ответа Хадлетта, — Ник, возьми меня за руку!
Линда не просила — она приказывала, и он, сам того не желая, повиновался. Девушка повела его за собой, и остальные расступились, давая им дорогу. Они опять подошли к кинжалу, но Линда не выпустила его руку, а вместо этого сказала:
— Попробуй еще раз — теперь!
Ник хотел было воспротивиться, но это вдруг показалось неважным. Откуда-то мощным потоком влилась новая уверенность. Кинжал... сдвинуть с места кинжал...
Сосредоточиться... смотреть только на узкую полоску стали... кисть... пальцы, которые стиснут рукоять... поднимут кинжал...
Ник по-прежнему чувствовал сопротивление — но одновременно ощущал и прилив новых сил. Они исходили от вложенной в его ладонь руки Линды, от кота и собаки, сидящих у его ног. На какую-то секунду им овладело удивление, но Ник тут же отогнал его прочь. Только кинжал, думать только о кинжале...
В воздухе начало сгущаться туманное облачко. Из него, палец за пальцем, сформировалась кисть, уже не призрачная, а вполне твердая на вид. С кисти мысль Ника переключилась на всю руку. Она тоже медленно вырастала, протянувшись от кисти к его плечу.
— Сюда! — мысленно приказал он.
Рука стала медленно укорачиваться, сомкнутые на рукояти пальцы тащили кинжал. Подтянув клинок к ногам Ника, она исчезла, сталь звякнула о камень.
Рука Линды выпала из его ладони. Но именно девушка обрушилась на молча стоявших зрителей.
— Вы видели! — запальчиво проговорила она. — А я все время была у вас на глазах, я-то никаких дел с Герольдом не имела! Но я передала Нику свою энергию, чтобы он сломал стену вашего недоверия, и эти двое — тоже. — Она наклонилась и взяла на руки Ланга, слегка коснулась головы Джеремайи. — Теперь вы скажете, что мы все лжем? — добавила она.
— Джеремайя! — Миссис Клэпп поспешила к коту. Он повернул голову на зов; она подхватила его, словно боясь, что с ним приключилось что-нибудь скверное, и он тихонько ткнулся носом ей в щеку. Затем уперся ей в грудь передними лапами, вырвался и соскочил на пол. Однако не отошел, а стал тереться об ноги.
— Вы двое... — начал Хадлетт, но Линда тут же его поправила:
— Мы четверо! И думаю, любой из вас может так сделать — вы просто не пытались. Нику пришлось — чтобы спасти свою жизнь. А вы теперь хотите его за это покарать!
— Подтащил-таки — и безо всяких фокусов. — Уполномоченный гражданской обороны подобрал кинжал и взвесил на ладони, словно желая убедиться, что это действительно кинжал, а не призрак. — Я видел своими глазами.
— Да, подтащил, — согласился викарий. — Дорогая, — обратился он к Линде, — возможно, ты совершенно права. Никто из нас никогда не подвергался подобному испытанию, так откуда же нам было знать? Ты в самом деле уверена, что и животные это могут?
К Нику уже отчасти вернулись силы. В этот раз он устал гораздо меньше, может быть потому, что ему помогали.
— Животные... они знают... — Он замялся.
А что они в самом деле знают? Лично Ник имел дело только с Джеремайей, и то один-единственный раз. Поверят ли они в то, что Джеремайя материализовал мышь? Что до способностей Ланга, то Ник слышал лишь ничем не подтвержденные заверения Линды.
— Они знают, — снова начал он, — многое... затрудняюсь сказать, что именно. Джеремайя может усилием мысли создавать различные образы. — Снова рискуя, что ему не поверят, Ник рассказал о мыши; о яблоке он умолчал, не желая, чтобы на кота обрушилась та же ярость, что ранее на него самого.
— И Джеремайя тоже! — Миссис Клэпп вытаращила глаза на ластившегося кота. — Но как... как он мог, сэр? — спросила она у викария. — Он же... он же просто кот. Живет у меня с рождения. Это последний котенок старой Флосс. Он ей так трудно дался, что она умерла. Уж я его жалела — несчастную кроху! Я из игрушечной бутылочки кормила его молоком и яйцом, и... и... Джеремайя — просто кот! — почти выкрикнула она, как будто любое иное мнение означало конец всяческому благополучию и безопасности.
— Ну конечно, Мод, конечно, просто кот. — Леди Диана обвила рукой сутулые плечи миссис Клэпп. — Но этот мир, может быть, как-то изменяет животных. Смотри, он беспокоится о тебе.
Огромный кот сидел на задних лапах, вытянув передние вверх, так что они доставали выше колен миссис Клэпп, и удерживал равновесие, запустив когти в ее юбку. Он издал какой-то тихий и нежный звук.
— Джеремайя! — Она неловко присела и взяла его на руки. На этот раз кот не пытался высвободиться, а начал тереться о ее подбородок и громко замурлыкал.
— По мне, ну и пусть он может странные вещи, — объявила миссис Клэпп секунду спустя. — Уж Джеремайя плохого не сделает. Вот сейчас дал знать, что паренек правду сказал, — доброе дело. Джеремайя — хороший кот.
Хадлетт и леди Диана помогли ей подняться, она все так же не выпускала Джеремайю.
— Конечно, Мод. И как все кошки, — продолжал викарий, — он, несомненно, смотрит на вещи куда разумнее, чем большинство людей. Не беспокойся за него.
Страуд вновь привлек всеобщее внимание к Нику.
— Слушай, приятель, — он протянул руку, ту самую, от удара которой у Ника на лице наливался синевой кровоподтек, — я не обижусь, если ты дашь мне ответную затрещину. Я маленько поторопился, признаю.
— Я не в претензии, — искренне ответил Ник. — Я и не ждал, что мне поверят, я сам в это верил с трудом. И мне не хочется в свою очередь дробить тебе челюсть. — Он с облегчением рассмеялся, пожалуй слишком громко. — Зато я бы хотел, чтобы вы все послушали то, о чем я тут не раз думал...
Ник не был уверен, время ли ему говорить напрямик. Однако сейчас англичане к нему расположены — потому что ранее поспешили несправедливо его осудить. Подозрения могут зародиться вновь, и лучше ему все высказать теперь, пока они еще чувствуют себя виноватыми и испытывают неловкость.
— И о чем же? — спокойно спросил Крокер.
Никакого чувства вины, понял Ник.
— Да вот — вы слышали, я повторил слова Герольда. Страуд рассказал, что видел он. Все мы знаем, что бродяги бегут и что с севера, похоже, надвигается беда. Нам известно только одно по-настоящему безопасное место — город.
Ник ждал новой вспышки гнева. Он предлагал им, с их точки зрения, неприемлемое.
— Ты хочешь сказать — заключить сделку с Герольдом? — яростно проговорил Крокер. — Ну нет! Вы видите, куда он клонит? — обернулся он к остальным. — То, что он протащил кинжал по полу, еще не значит, что он не продался! Я говорю: продался! Пусть докажет, что это не так!
Они снова отпрянули назад. Да, Ник рассчитал неверно. Страуд опять так же скоро пустит в ход свои кулачищи? И в руках у него кинжал...
— Да как я могу доказать?
Страуд смотрел не на него, а на викария.
— Пусть он сделает это, сэр, если захочет. Все сразу и разрешится.
— Хорошо, — устало отозвался Хадлетт. — Тогда, Николас, пройди, пожалуйста, с нами...
Ник не знал, что от него требовалось, но желал, чтобы, как предлагал Страуд, дело было решено. Либо они его сейчас признают, либо ему придется уйти. И, понял он, перспектива быть изгнанным ему очень-очень не нравится.
Викарий повел его к маленькой пещере, где хранились припасы, от которых, впрочем, уже оставались жалкие крохи. Страуд и Крокер двинулись следом. Когда все зашли в закуток, Крокер проговорил:
— Хорошо. Ты сказал, что представишь нам доказательства. Раздевайся.
— Что? — растерялся Ник.
— С человеком происходят определенные физические изменения. Мне помнится, я говорил тебе о них, Николас, — пояснил викарий. — Их можно распознать уже очень скоро после того, как заключена сделка. С тех пор, как ты видел Герольда, прошло более двух суток. Если ты принял его предложение, мы увидим.
— Понятно. — Ник начал стаскивать с себя рубашку.
Если им нужны доказательства, они их сейчас получат.

14

Дул свежий ветер, и утро выдалось ясное. Ник отчаянно жалел, что у него нет бинокля. Он добился своего — вдвоем со Страудом они вернулись на гряду холмов, откуда был виден город. Они добрались сюда ночью, хотя Страуд и возражал против этого похода.
Однако обстановка в окрестностях пещеры ухудшалась. Они оказались буквально в заточении, поскольку небо кишело летающими тарелками, которые охотились на бродяг, и поэтому все еще весьма туманный план попытаться раскрыть секрет дарующих безопасность разноцветных башен обрел некоторую поддержку. Теперь Ник пытался высмотреть путь через равнину, чтобы скрытно подобраться ближе к городу.
Там росла высокая трава, но Ник рассудил, и Страуд с ним согласился, что это надежное укрытие. Ник вообще не мог сказать, осуществим ли его план, но уже не в силах был выжидать дольше. Стоит только какой-нибудь залетной тарелке напасть на город, что, по словам Страуда, порой случается, — и они застрянут здесь на долгие часы.
— Ну ладно, я пробую? — Ник поднялся на ноги. Столь многое зависело сейчас от него, от его способности использовать свой таинственный дар. Он упражнялся, но вряд ли этого было достаточно...
— Или ты пробуешь, или уходим, — отозвался Страуд. — Мы за тем и пришли.
Думал ли он, что в решающий момент Ник струсит? Надеялся ли на это? Если да, то его неверие, наоборот, подтолкнуло Ника к действию.
Герольд.
Ник мысленно создал его образ. И вот уже Герольд предстал перед ним, как живой. Удалось! Ему это и в самом деле удалось! Не захватить Герольда в плен, как он думал сперва, а создать его изображение...
— Получилось! — торжествовал Ник.
— Вроде да, — согласился Страуд. — Но ты сможешь его удержать?
— Придется. Ну, я пошел...
Ник двинулся вниз по склону. Герольд исчез — пропал, едва Ник отвлекся. Но когда понадобится, он опять сможет создать Авалона — должен будет сделать это. Страуд останется здесь, посмотрит, как Ник войдет в город. Они не были уверены, что созданный усилием воли образ проводника сгодится для двоих, и Ник, как обладатель дара, пошел один.
Оскальзываясь и съезжая, он спускался по крутому склону, взволнованный, как всякий человек перед лицом испытания. Вообще-то Ник стал гораздо уверенней в себе с той минуты, когда смог доказать, что он не предатель и его удивительная способность создавать образы не получена при сделке с Авалоном. Он испытывал ее еще два дня, и вместе с ним остальные тоже пробовали свои силы.
У викария кое-что получалось, и, как ни странно, еще лучше у миссис Клэпп — хотя она быстро утомлялась. Крокер участвовать в этом решительно отказался. Ник был уверен, что враждебность летчика по отношению к нему не только не угасла, но еще усилилась. Женщины оказались способнее мужчин: Линда, Джин (хотя она тоже долго упрямилась вслед за Крокером), леди Диана — все могли это делать. Линда снова взяла в помощники животных и смогла создавать более яркие и устойчивые иллюзии.
Но никто из них не мог поддерживать созданные образы в течение длительного времени, и чем больше они старались, тем скорее уставали. Ник не знал, как долго ему удастся удерживать образ Герольда, даже если он и проникнет с его помощью в город.
Он не думал, что Люди с Холмов несут бродягам какую-либо опасность. Из слов Авалона скорее следовало, что если пришельцы из другого мира отказываются принять предложение Герольда, на них тогда просто не обращают внимания.
Однако сохранят ли Люди с Холмов это свое безразличие, если Нику удастся прорвать их невидимую оборону, войти в город и там его признают за чужака? Последние два дня Ник одолевал англичан вопросами о Людях с Холмов, хотя они и избегали подобных разговоров прежде.
Именно из города (или городов — англичане их видели) появлялся Герольд (или Герольды). Здесь были и другие Люди с Холмов, вроде Зеленого Человека из леса — обитавшие и в воде, и на суше; они как будто не имели к городам никакого отношения. Однако все они, полагал Хадлетт, исконно принадлежат этому миру.
В своих заключениях викарий опирался, как он с готовностью признавал, на английские полузабытые предания. Возможно, его догадки были и неверны, но это все, чем Ник располагал.
Кроме тех Людей с Холмов, что казались безобидными, здесь обитали и явно опасные для человека существа, но они селились в гиблых местах, и если обходить их стороной и не поддаваться действию чар — таких, например, как волшебное пение Лорелеи, которое Ник слышал во время дождя, то и они не представляли собой большой угрозы.
Ник спустился на равнину. Он хотел бы подойти к городу поближе и лишь тогда создать образ Герольда, но не знал, наблюдают ли уже за ним или нет. Он собрал все силы и сосредоточился.
Снова появился Герольд. Ник не стремился сделать отчетливыми все черты и детали одежды образа, достаточно и того, что внешний вид его «проводника» в общем схож с обликом настоящего Авалона. Следя за порожденным силой своей воли призраком, Ник быстро зашагал к разноцветным башням.
Страуд ему показал, где, по всей вероятности, находится невидимый защитный барьер, и Ник страстно желал скорее его достичь, чтобы пройти сквозь него в город. Однако не следует отвлекаться от призрака. Они миновали это место — хотя Ник не был в этом полностью уверен, ведь Страуд мог и ошибаться. Праздновать победу еще рано. Появились первые признаки усталости. Что, если он не сможет удержать образ? Не окажется ли он пленником внутри невидимой ограды?
Ник упрямо боролся с усталостью, не разрешая себе отвлечься, сосредоточившись на иллюзии. И вдруг...
Город — он оказался в городе!
Это произошло так быстро, словно здания выросли из-под земли. Здания... Ник забыл про Герольда, про необходимость удерживать его образ.
Его действительно окружали здания, уходящие все выше и выше в небо, он видел двери, окна, улицы. Но где же люди? Улицы были пусты, на мощенных белыми и зелеными плитами мостовых ни человека, ни экипажа. Двери захлопнуты, окна даже если и не были скрыты за ставнями, имели непроницаемый вид. Стены блестящие и гладкие, как стекло, будто и впрямь сделаны из хрусталя, наложенного на какой-то непрозрачный материал. И на них мерцали и переливались, перетекая друг в друга, все мыслимые оттенки зеленого, голубого и красного цветов.
Ник постоял в нерешительности. Над городом висела мертвая тишина, словно он забрел в развалины, покинутые столетия назад. Однако это были вовсе не развалины — никаких признаков выветривания, ни трещин, ни разрушений...
Ник медленно подошел к ближайшей стене и неуверенно протянул руку. Дотронулся кончиками пальцев и тут же отдернул ее, потому что почувствовал не холод мертвого камня или хрусталя, а мягкое тепло чего-то тонко вибрирующего.
Энергия, в этих стенах заключена какая-то форма энергии. Это объясняло бы их сияние. Возможно, весь город является генератором или аккумулятором энергии.
Улица, на которой стоял Ник, была совершенно прямой. Если никуда не сворачивать, он же не потеряется? Вновь обретя решимость, Ник пошел вперед. Но это было все, что он мог сделать, чтобы оставаться хозяином положения.
Ибо он не сомневался, был уверен столь же твердо, как в биении своего сердца, что городу — или его обитателям — известно, кто он такой: незаконно вторгшийся пришелец.
Дважды он останавливался и оборачивался назад, но не увидел ни внезапно выросшей стены, ни стражников, готовых отрезать ему путь к отступлению. Улица была все так же пуста и безмолвна.
Где же жители? Может быть, они вымерли и где-то здесь живет лишь горстка оставшихся? Или город вовсе и не город? Возможно, названия из его собственного мира здесь неприемлемы. Эта обширная застроенная территория может иметь совершенно иное предназначение. Но Герольд выезжал отсюда и сюда возвращался с теми, кто принял Авалон, — Ник видел это своими глазами.
Впереди показалось открытое пространство, где находилось нечто, испускавшее яркий свет — такой яркий, что глазам стало больно. Сейчас пригодились бы темные очки Линды. Ник подался ближе к стене, щурясь, попытался поглядеть вверх. Но башня вздымалась в утреннее небо так высоко, что у него закружилась голова.
Тогда, чуть осмелев, он коснулся ладонью двери в стене. Она была сделана из иного материала, нежели стена, и по виду казалась цельной плитой из серебристого металла. Приглядевшись, Ник рассмотрел на ней множество тонких линий, сплетавшихся в затейливый узор. Он опять коснулся двери и на сей раз не ощутил никакой вибрации; провел пальцами вдоль линии орнамента, и рисунки стали более отчетливыми и приобрели смысл, который Ник постигал не одним только зрением.
Здесь были изображены звери — некоторые похожие на тех, что он встречал в лесу, например единорог, — и человекоподобные существа. Вокруг них сплетались ленты со значками, подобных которым Ник никогда не видел.
Он проводил по ним пальцами, и секунду-другую они оставались ясно различимыми, а затем тускнели и вновь превращались в паутину еле видных царапинок.
Затем Ник перешел к следующей двери и тоже до нее дотронулся. При его прикосновении опять появились рисунки, но уже совсем другие.
Что там, за этими дверями? Ник слегка нажал. Не видно ни задвижек, ни замков, ни дверных ручек. И как ни силился Ник их открыть, двери оставались заперты и неподвижны.
Запертые двери, пустынный город. Он вернулся на середину улицы и зашагал вперед. Хотя ему по-прежнему казалось, что кто-то или что-то за ним наблюдает, к нему отчасти вернулась прежняя уверенность. Он не чувствовал здесь никакой опасности. Если он и вторгся в чье-то святилище, то его хранители до сих пор не решили, враг им Ник или нет. И чем дольше они мешкали, тем увереннее он себя чувствовал. Впрочем, начал он осознавать, эта тишина сама по себе могла таить опасность.
Ник решительно продвигался навстречу сиянию, прикрывая рукой глаза, и вышел на площадь, которая могла быть центром города, хотя он и не знал этого наверняка. От площади разбегались прямые широкие улицы, похожие на ту, по которой он пришел. Площадь имела форму пятиконечной звезды, и от каждого луча отходила улица. Теперь, когда Ник стоял рядом с тем, что сияло, свет его был не таким ослепительным, как прежде, и Ник узнал форму сооружения — он видел подобное в своем мире и знал, что это очень древний символ.
В самом центре звездообразной площади возвышался гигантский египетский анк — вписанный в окружность крест. В отличие от башен, выстроенных словно бы из хрусталя, он казался сделанным из красновато-бурого металла, и всю его поверхность усыпали сверкающие самоцветы. Но самоцветы ли? Кто слышал о драгоценных камнях такой величины, что не охватить двумя ладонями? Именно они ослепительно сверкали зеленым, белым и голубым; только красного и желтого цветов не было. Поскольку это сияние разливалось довольно высоко над головой, Ник заключил, что анк размером с четырехили пятиэтажный дом.
От него исходил такой мощный поток энергии, что Ник почувствовал головокружение, и его охватила слабость. Пошатываясь, он отступил прочь. Не этот ли источник питает системы защиты Людей с Холмов? Но откуда берется его чудовищная энергия? Ник не видел и следа каких-либо машин. Может быть, анк — приемник или ретранслятор?
Ника охватило смятение. Впервые леденящий страх одержал верх над его любопытством. Это... это сильнее его. Кожу покалывал миллион крошечных иголок, голова кружилась все сильнее. Нужно уходить.
Только удастся ли? Улица... С трудом ему удалось повернуться, хотя сверкание самоцветов почти совсем его ослепило. Туда... уходить... прочь...
На нетвердых, заплетающихся ногах Ник побежал по площади к началу знакомой улицы. Однако он словно увязал в густой грязи. Что-то жадно вытягивало из него силы, всю жизненную энергию. Он должен уйти!
Ник отступил, упал, кое-как поднялся на четвереньки и продолжал ползти. По обе стороны от него поднимались здания — он уже был на улице. Но еще близко, слишком близко от гигантского анка. И ему не выбраться... Он судорожно ловил ртом воздух. Нику казалось, будто какой-то насос его откачивает, воздуха не хватало, чтобы наполнить легкие. Он задыхался.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Он лежал ничком, вытянув руки вперед, и пальцы упрямо шевелились, стремясь нащупать какую-нибудь щель между плитами мостовой, чтобы зацепиться и подтянуть тело еще немного вперед, пусть хотя бы на дюйм или два.
— Идем!
Не почудилось ли ему? Ник по-прежнему отчаянно пытался ползти. Чьи-то руки подхватили его за плечи, его тащили по улице прочь от губительного излучения анка. Не было сил поднять голову и взглянуть, кто — или что — явился его спасителем. Это не мог быть Герольд — Герольда он породил силой собственной воли. Страуд? Мысли терялись, не успев приобрести отчетливость. Нику стало все равно.
Покалывание иголочек усиливалось, но силы не восстанавливались. Все же действие излучения анка прекратилось, и Ник с огромным трудом, но перевернулся, чтобы посмотреть, кто его спас.
На этот раз ее не окружала светящаяся дымка, и она казалась совершенно настоящей, из плоти и крови. И на щеках не было слез.
— Рита.
Должно быть, он произнес ее имя вслух. Или же она, как Джеремайя, могла читать его мысли.
— Да, я — Рита. — Голос ее звучал так же монотонно, как голос Герольда.
Однако лицо ее не было столь же бесстрастным, как у Авалона: оно выражало озабоченность и что-то еще. Девушка изучающе смотрела на Ника — словно мастер на инструмент перед тем, как приступить к работе, подумалось ему.
— Ты мог умереть — там. Ты не принадлежишь Роду. — Она утверждала, а не спрашивала.
— Ты здесь одна?
— Одна? — изумленно переспросила она и огляделась, словно видела нечто недоступное его взору, и была поражена этим вопросом. — Одна... отчего же... — Рита помолчала. — Ты не принадлежишь Роду, — повторила она. — Ты не можешь видеть. Нет, хоть ты и не видишь, я не одна. Зачем ты, не принявший Авалон и не принятый им, пришел сюда?
— Чтобы узнать, что защищает город от нападения. Твои... те, с кем ты была раньше, — они в опасности. Им нужна защита.
— Принадлежащим Роду ничто не угрожает. Остальные же могут обрести безопасность, о том попросив. Это так. Я пришла к ним, но они прогнали меня прочь. Они слепы и не желают прозреть, они глухи и не желают слышать. Они... — впервые ее голос дрогнул, — они погибнут, потому что таков их выбор.
— Они говорят, ты изменилась.
— Да. Я теперь принадлежу Роду. Взгляни. — Она опустилась на колени и положила руку рядом с рукой Ника.
Белая, ослепительно белая кожа, очень гладкая и без единого волоска. Его собственная рука в сравнении с Ритиной казалась грубой, шершавой, коричневой от загара. Девушка взяла Ника за руку, и это прикосновение ничем не напоминало те, что он знал раньше, — казалось, его ладонь стиснули пальцы высеченной из мрамора статуи.
— Таково тело принадлежащего Роду, — сказала Рита. — Вот в чем наша защита от оружия летающих охотников и прочих опасностей. Есть силы Зла, которые присущи этому миру изначально, и они не наносят телу раны, а действуют иначе. Если твои спутники примут Авалон, они станут частью Авалона, как я сейчас.
— Ты... ты твердая... — Ник не сумел подыскать иного слова, каким обозначить свое ощущение от ее прикосновения. — И все же... тогда, в лесу... я видел, как рука Линды прошла сквозь твою руку.
На это Рита ничего не ответила, а властно проговорила:
— Ты пришел туда, где не можешь оставаться. Если ты не принимаешь Авалон, он может убить. Ты успел почувствовать, как приходит смерть. Уходи — это место не для тебя.
Она коснулась его лба — там же, куда монах-фанатик уколол его металлическим крестом. Пальцы ее были холодны, как камень, но их прикосновение наполнило Ника новыми силами, и он вновь смог подняться на ноги.
— Ты спасла мне жизнь. Могу ли я что-нибудь сделать для тебя?
Никогда, подумал Ник, он не забудет ее слез и того, чем были полны ее плачущие глаза.
— Какие слова можешь ты добавить к тем, что я им уже сказала? — ответила Рита. — Страх проник в их души столь глубоко, что они готовы скорее убивать, чем принять то, что я предлагаю.
Ник думал, что она останется, но когда, не найдя, как опровергнуть справедливость ее слов, он двинулся прочь, Рита пошла следом.
— Я выйду из города. Не нужно...
На лице ее мелькнула чуть заметная улыбка.
— ...Провожать тебя до ворот? — докончила девушка за него. — Но это необходимо. Я не знаю, каким образом ты сюда вошел, но будучи тем, кто ты есть, ты не сможешь покинуть город, если перед тобой не откроют ворота.
Силы к Нику вернулись лишь отчасти. Он медленно брел по безмолвной, пустынной улице. Но столь же она безмолвна и пустынна для его спутницы? Вероятно, нет. Возможно, он видит Риту благодаря тому, что прежде она тоже была человеком. А может быть, она так и хочет, все еще чувствуя слабую привязанность к тем, кто остался за городскими стенами. Она не стала этого объяснять, молча шагая рядом до конца улицы, где та неожиданно переходила в поросшую травой равнину.
Там Рита спросила, и властные нотки прозвучали в ее голосе:
— Как ты прошел сквозь защитный барьер?
Ник хотел солгать и понял, что не может. Под ее взглядом он должен был говорить правду.
— Я шел вслед за Герольдом.
— Это... невозможно. И все же я вижу, что ты не лжешь. Но как это может быть правдой?
— Герольд был плодом моего воображения. Я материализовал его образ.
Рита буквально задохнулась от удивления.
— Но ты не принадлежишь Роду! Как ты смог это сделать?
— Таким образом мне однажды пришлось спасать свою жизнь. Мне подсказал это сам Авалон. И остальные тоже пробуют...
— Нет! — Теперь в ее вскрике прозвучал страх. — Им нельзя! Это приведет к их гибели, ведь у них нет той силы, что имеют принадлежащие Роду. Дети, играющие с огнем! Их нужно остановить!
— Пойди и скажи им об этом.
— Они не станут меня слушать...
— Ты уверена? Мне кажется, что, испробовав эту силу, они кое-что поняли. Вот викарий — я не сомневаюсь, что он тебя выслушает.
— Да, у него доброе сердце и глубокий ум. Возможно, мне удастся их уговорить. Не остается ничего иного, как снова попробовать. Но они не должны пытаться играть с этим великим таинством. Оно может убивать — или порождать такое, чего лучше бы никогда не видеть. В Авалоне мысленные образы могут обретать жизнь, и подчас от них кровь стынет в жилах.
Нику вспомнилась вся та нечисть, которая осаждала взявших его в плен бродяг.
— Я уже это видел.
Рита окинула его долгим оценивающим взглядом и затем протянула руку:
— Идем.
Стиснув ладонь Ника своими холодными гладкими пальцами, девушка повела его за собой. Так они вышли на равнину и направились к гряде холмов, где Ник оставил Страуда. Примет ли уполномоченный гражданской обороны Риту? Поколебало ли открытие Ника предрассудки англичан настолько, что они готовы будут выслушать ту, кого они отвергли? Ник надеялся на это.
Но уверенность его поубавилась, когда они поднялись по склону и не нашли Страуда на старом месте. Там, где он лежал, наблюдая, как Ник уходит к городу, была примята трава, но самого его не было видно.
— Страуд! — тихо позвал Ник, не решаясь крикнуть во весь голос.
В ответ раздалось громкое карканье, и из травы с шумом взлетела черная птица. Поднявшись в воздух, она принялась с хриплым криком кружить над головой.
— Он... он в опасности! — Рита следила за ее полетом. — Нарушилось равновесие, концентрация мысли выпустила на свободу Зло. Вот видишь, — яростно обернулась она к Нику, от прежней бесстрастности не осталось и следа. — Видишь, что вы наделали! Силы Тьмы вышли на охоту, и ему не спастись, беги он сколь угодно далеко и сколь угодно быстро. А он, не понимая этого, приведет их к остальным.
— Кого приведет?
— Всех тех, принадлежащих Тьме, кто не привязан к какому-нибудь определенному месту, где правит Зло. И тех из людей, кто им подчиняется! Играя с силой, которой не понимаете, вы не заботились о мерах предосторожности. А поступающий так открывает все двери, многие из которых ведут во Внешнюю Тьму. Нам надо спешить!..
Рита опять схватила его за запястье, и пальцы ее впились в еще не совсем зажившую кожу так больно, что Ник вздрогнул. Но она этого не заметила, устремляясь вперед и увлекая его за собой.
Нисколько не прячась, Рита без тени сомнения выбирала кратчайший путь. Казалось, она здесь ничего не боится; однако Ник не разделял ее уверенности. Впрочем, попытавшись высвободить руку, он обнаружил, что с тем же успехом мог бы бороться с металлическими наручниками.
Он остановился, рывком остановив и Риту.
— Скажи толком, что нам угрожает, что такое мог сделать Страуд или что с ним могло случиться.
— Не задерживай нас! — Глубоко в глазах Риты вспыхнули странные огоньки. — Он бежал — но ты видел, на том месте остался ворон Кор, сын Тьмы. Это предупреждение нам, принадлежащим Роду, — чтобы мы не вмешивались.
— Но ты вмешиваешься.
— Да, просто я не могу поступить иначе. Существует связь между ними и мной, связь сердца, и за то время, что я принадлежу Роду, она не успела ослабнуть. По-прежнему меня заботит судьба тех, среди кого я была раньше. В Авалоне я свободна, свободна делать свой выбор. Если я решу пойти против Тьмы, никто не встанет у меня на пути, никто не скажет мне «нет». Ибо я выбираю, зная, какова может быть цена. Но мы теряем время. Идем же!
Ник больше не сомневался в том, что она решила стать их союзницей, что бы ни ждало их впереди. И то, как она торопилась, его испугало. Он лишь надеялся, что после своих приключений в городе успел достаточно прийти в себя, чтобы держаться на ногах, когда Рита пустилась бежать к пещере, навстречу тому, что могло там их ожидать.

15

Небо, с утра такое ясное, затянулось тучами. Хотя лето было в разгаре, задул холодный ветер, принесший с собой слабый, тошнотворный запах, словно от падали. Где только можно, Рита переходила на бег — и бежала быстро и легко, однако измученный Ник, несмотря на все свои усилия, неминуемо бы отстал, если бы через сжимавшую его запястье руку девушки ему не передавалась частица ее энергии.
Впереди показались крутые холмы, в которых находилась пещера, и там сгущалась тьма, громоздились тучи. Летающие тарелки не появлялись, но, хлопая крыльями, кружили какие-то твари, одни покрытые перьями, другие голые, кожистые. На земле тоже было какое-то движение, однако Нику ни разу не удалось разглядеть, кто там или что.
Рита не обращала на это ровно никакого внимания, словно возможность внезапного нападения ее ничуть не заботила. С таким же безразличием относился Герольд к атакам летающей тарелки.
Не дойдя до пещеры, Рита остановилась. Ник плохо видел в темноте, но чувствовал разливающиеся вокруг те же волны зла, которые ощущал, будучи пленником бродяг. Черная птица с горящими, как красные искры, глазами испустила пронзительный крик и метнулась прямо им в лицо. Свободной рукой Ник выхватил из-за пояса кинжал.
Крикнув второй раз, птица улетела прочь. С губ Риты тоже сорвалось восклицание.
— Железо! — Она отстранилась, но не выпустила его руку. — Убери его от меня — скорее! Оно послужит тебе, но принадлежащим Роду несет гибель.
В сумерках, сгущавшихся с необычайной быстротой, вокруг ее тела появилось сияние, которое Ник уже видел, ее глаза сверкали. Девушку охватило волнение, как перед тяжелейшим испытанием.
Еще он видел на земле, в кустах, непрестанное движение. Какие-то твари угрожающе глядели на них, однако пока никто не нападал. Рита все так же продвигалась к цели, но уже медленнее, шагом. Стояла мертвая тишина, те, кто прятался вокруг, ни звуком себя не выдавали. Они настоящие — или только иллюзии? И если иллюзии, то что за враг их породил?
Окружив их плотным кольцом, рядом шли гномы — коренастые и волосатые. Они обращали лица, безобразно-человеческие, но невероятно злобные, к Нику и Рите, скалили острые, как у хищных зверей, зубы, открывая и закрывая по-лягушачьи широкие рты, словно что-то беззвучно говорили и выкрикивали.
За гномами следовали другие, в человеческий рост, худущие — просто обтянутые кожей кости, и безволосые головы были больше похожи на черепа. В покрытых плесенью лохмотьях, двигаясь скованно и неуклюже, они тем не менее ковыляли с удивительной скоростью.
И много еще кто двигался вместе с ними: звери, похожие на волков и в то же время как-то непристойно напоминавшие людей; змеи, ящерицы и прочие гады; гигантские пауки — все, что веками являлось людям в ночных кошмарах, здесь обрело жизнь. И это было еще не самое страшное — неожиданно тишину разорвали отчаянные вопли, и в воздухе запели стрелы.
— Бежим! — крикнула Рита. — Моих сил не хватит долго защищать нас обоих.
Светящийся ореол вокруг нее вытянулся и захватил Ника. Стрелы ударялись в него и падали на землю, послышались растерянные крики. На них бросались какие-то новые враги — и откатывались прочь от ярко светящейся дымки. Потом Ник услышал нечто, могущее быть только ружейным выстрелом. Первым его бессознательным порывом было упасть на землю, но Рита удержала его и продолжала тащить за собой. Светящийся туман сгущался, однако Ник явственно различал сквозь него людей в черных мундирах — целая армия, пусть и небольшая.
Это было Зло, и запах падали, который прежде долетал до них с порывами ветра, стал тошнотворно густым, от вони буквально перехватывало дыхание. Однако Ник уже смутно различал насыпь камней, за которыми прятался вход в пещеру.
Осаждавшие ее неохотно расступились, давая им дорогу. Неожиданно послышался треск пулеметной очереди, и на землю попадали наступавшие на пещеру. Пулемет! Где только англичане его раздобыли?
— Скорей! — проговорила Рита, будто задыхаясь.
Они карабкались между камней, взбираясь все выше. Пулеметные очереди гремели непрерывно, оглушительно... Возможно, стреляли по ним, Ник не знал. По крайней мере, ни одна пуля не пробила созданную Ритой преграду, хотя она заметно утончалась.
Наконец они вывалились в расщелину, где находился сторожевой пост. Сияние вокруг них померкло. Перед Ником вырос человек, в упор целясь в него из пистолета.
— Иллюзия! — крикнула Рита. — Это иллюзия!
Настоящая! Смерть, что глядит ему в глаза, — настоящая!
— Нет!
Ник ожидал удара пули, но его не последовало. Человек отвернулся, словно Ника здесь больше не было. Совершенно незнакомый, в полевой военной форме. Рядом у пулемета находились еще трое защитников, которые стреляли по силам Тьмы. Оступаясь, Ник поспешил за Ритой вниз, в пещеру.
Они все были здесь, даже Страуд, хотя уполномоченный гражданской обороны лежал на полу, и на его комбинезоне виднелись темные пятна. Остальные стояли, как люди, решившие сражаться до конца, готовые умереть, но не сдаться.
— Ты! — вскрикнул Крокер, и его голос эхом отдался по пещере, поскольку грохот стрельбы стих. Джин схватила летчика за руку, когда он с расширившимися глазами шагнул к Рите, сжимая в руке кинжал. Он словно готовился отразить удар, хотя девушка стояла, не шелохнувшись. Ее сияющий ореол превратился в едва заметное мерцание.
— Нет! — воскликнула Джин. — Пулемет — мы должны удерживать пулемет...
Из темноты вынырнул Ланг и помчался прямо к Рите. Он скакал перед ней и лаял, изо всех сил стараясь привлечь ее внимание. Если прочие отнюдь не обрадовались ее приходу, то песик совершенно очевидно не разделял их чувств и открыто ликовал.
— Убирайся прочь! — Крокер сбросил руку Джин и двинулся с кинжалом на Риту.
— Остановись, Барри. — Между ними встал викарий. Он смотрел не на летчика, а на Риту. — Зачем ты пришла?
— Разве вы забыли, что когда-то я была одной из вас? Почему бы мне не прийти сейчас вам на помощь? Ваши действия привлекли сюда Силы Тьмы: вы играли с тем, чего не понимаете, — на свою погибель!
— Она одна из них! И желает нас погубить! — Крокер хотел, но все же не решился оттолкнуть викария в сторону.
— Я принадлежу Авалону, — ответила Рита. Лицо ее снова превратилось в бесстрастную маску, как у Герольда. — Однако вы открыли ворота, через которые вошла армия Тьмы, и не в ваших силах закрыть их вновь. Вы воспользовались могуществом, но лишены защиты...
— И пока мы тут разглагольствуем, — подала голос леди Диана, — те, которые там, снаружи, нападут. Мы должны поддерживать...
— Вашу иллюзию? — перебила Рита. — Но то, с чем вы боретесь, — не иллюзия. Неужели вы не понимаете? У нас, принадлежащих Роду, свои враги. Вы их пробудили. Но у вас нет нашего оружия, чтобы их победить. Посмотрите на себя — разве вы уже не устали? Создавая иллюзии, вы тратите силы. Пусть даже сейчас вы объединились, и небезуспешно — но надолго ли вас хватит? А те, что находятся снаружи, не ограничены ни временем, ни физической уязвимостью тел, подобных вашим. Они могут ждать и ждать — до тех пор, пока вас не сломит усталость. И я вам говорю: лучше быть мертвым, чем живым, когда они сюда ворвутся. Сейчас наступает время Бегущей Тьмы. Зло покидает все те места, где обитало до сих пор. Те, кого оно настигает, превращаются в его орудия. Другие пытаются от него убежать — вы видели их. Участь таких будет немногим лучше, ибо их схватят охотники, ждущие в небе. Но к вам Силы Тьмы явились раньше срока. Авалон не станет вас защищать, ибо вы отвергли его свободу. Пусть даже вы оденетесь в железо, но и тогда найдутся те, кто сможет влиться в ваше тело, поселиться в нем, использовать как оболочку...
— Как ты — тело Риты? — Глаза Крокера пылали от бешенства.
— Я и есть Рита. Я Рита в большей мере, чем когда-либо, до того, как обрела свободу. Тогда я словно спала, а теперь пробудилась — для жизни! Да, я Рита, хотя вы и не верите мне. Думаю, вы просто не можете поверить, ибо нечто в вашей душе желает, чтобы я была чем-то меньшим. Разве это не так? Сегодня я сказала тому, кто пришел со мной, что сердце мое по-прежнему с вами. Возможно, это было правдой — когда-то. Когда я пришла к вам в первый раз, к когда-то дорогим мне людям, я пришла как нищенка, просящая у вас подаяния. Но я ошиблась. Ибо что вы можете дать мне теперь?
— Вероятно, ничего, — ответил ей не летчик, а викарий.
Она рассмеялась.
— Как точно вы оценили. И все же... вот вы здесь... — Рита обвела взглядом англичан одного за другим. — Вы исполнены такого мужества, хоть и тратите силы на неверном пути. Я всех вас хорошо знаю, даже тех двоих, что недавно к вам присоединились. И хотя вы, возможно, мне не поверите, я желаю вам добра. И сделаю для вас все, что в моих силах. Но предупреждаю — это немного. Вы не обладаете свободой принадлежащих Роду. А то, что вы вызвали к жизни, очень сильно.
— Именно Авалон подсказал мне, как воспользоваться силой мысли, — проговорил Ник. — Зачем он это сделал, если это так опасно?
Рита казалась слегка удивленной.
— Не знаю. У Герольдов свои цели, которые определяет герольдмейстер. Сейчас настало время перемен...
— Таким образом, — уточнил викарий, — с наступлением времени перемен могут происходить необычные вещи? Логос опять противостоит Хаосу. И ты говоришь, что у нас не хватит сил долго защищаться?
Рита покачала головой.
— Нет. Мы, обладающие свободой, черпаем силы из самого Авалона. Взгляните — вот что мы можем. — Она нагнулась и дотронулась до пола. От ее прикосновения камень раскрошился, и на поверхности остался отпечаток ладони. — Это не иллюзия, приложите руку те, кто мне не верит. Но вам не под силу подобное сделать, ибо ваши способности невелики. Объедините ваши усилия, как вы уже пробовали, — и все равно обнаружится предел, ибо земля не станет поддерживать вашу энергию.
Ланг, сидевший у ее ног, снова запрыгал, и она улыбнулась его веселью, положила руку ему на голову, а из темноты выскочил Джеремайя и с громким мурлыканьем принялся тереться о ее ноги. Рита ему тоже уделила ласковое прикосновение. Когда она подняла голову, на лице ее лежала тень беспокойства.
— Одни выбирают свободу, другие предпочитают свои цепи. Почему это так?
— Потому, — взорвался Крокер, — что мы остались сами собой! Мы не хотим превращаться в... в...
— В то, чем стала я? Но в таком случае что же я такое, Барри?
— Не знаю. Знаю только, что ты — не Рита. И что я ненавижу тебя за то, что ты с ней сделала!
— Но я Рита, целиком и полностью Рита. Страх — спутник ненависти. Ты ненавидишь меня, потому что боишься.
Ник увидел, как напряглось лицо Крокера. Словно у человека, который убивает другого.
— Вы видите? — обратилась Рита к Хадлетту. — Его разум глух к доводам, потому что он сам этого хочет. Каждый из нас воздвигает вокруг себя собственную стену. Какова ваша стена, викарий?
— Моя вера, Рита. Я прожил с ней всю свою жизнь, и она была частью моего существа. Я служитель своей веры, и как таковой не могу ее предать.
Она склонила голову.
— Вы слепы, но не можете сделать иного выбора, сообразуясь со своими представлениями. А ваша стена, леди Диана?
— Наверное, я тоже могу сказать, что это вера — в прошлое, в то, чем я жила... — Она говорила медленно, словно с трудом подбирая нужные слова.
— Пусть будет так. А ты, Джин? Да, я понимаю, что привязывает тебя к опасности и Тьме.
Девушка вспыхнула, губы ее сердито дрогнули, однако она промолчала и лишь ближе придвинулась к Крокеру.
— Миссис Клэпп? — продолжала Рита. Казалось, она хочет от каждого услышать последний решительный отказ.
— Ну... наверное, потому, что я всю жизнь ходила в церковь. Если викарий считает, что что-то дурно, я делаю так, как он скажет.
— А вы, Страуд?
— Как леди Диана сказала — ты выбираешь, с кем ты. Мне это подходит.
— А ты? — Рита повернулась к Линде.
— Если выбрать Авалон, то появится ли шанс вернуться в свой собственный мир? — спросила та.
— Этого я не знаю. Но полагаю, что желание остаться будет сильнее желания вернуться. Ибо ты становишься частицей Авалона.
— Тогда, я думаю, нет! А Ланг выбирал? — Линда опустила глаза на сидящего у ног Риты песика.
— Спроси.
— Ланг... Ланг... — негромко позвала Линда. Пекинес посмотрел на нее и подошел — медленно, но все же подошел.
— Они тоже остаются верны тем, кого любят, — проговорила Рита. — Поэтому он будет с тобой. Так же, как Джеремайя разделит вашу участь, миссис Клэпп.
Теперь настала очередь Ника. Он внутренне сжался, поскольку знал, что ответит и что его затем ждет. Почему он должен взваливать на себя это бремя? Его не связывают никакие узы сердца, о которых говорила Рита, и все же он должен поступить вопреки своим желаниям, и даже не мог объяснить почему.
— Я остаюсь, — произнес он прежде, чем она спросила.
Рита сдвинула брови.
— Для тебя это не то же самое, что для других. Ты говоришь те же слова, и все же из этого может получиться нечто большее. Увидим. Но сейчас я помогу вам всем. То, что подстерегает вас снаружи, — лишь предвестник надвигающегося следом. Объедините вашу волю с моей, и я установлю защитный барьер — хоть ненадолго.
— Нам ничего от тебя не нужно! — яростно проговорил Крокер.
— Барри, мы будем решать сообща, — остановил его викарий. — Полагаю, Рита, что ты желаешь нам добра. Что скажут остальные?
Крокер и Джин покачали головой отрицательно, но другие согласно кивнули. Таким образом, решение было принято, и они слили воедино свои усилия, стоя в пещере друг возле друга, не зная, что создается ими снаружи, но ощущая могучий прилив энергии, исходящий от Риты.
— Барьер долго не продержится, он лишь даст вам краткую передышку.
— Мы благодарны за все, что ты для нас сделала, — отозвался викарий. — И, дитя мое, мы желаем тебе самого доброго.
Рита подняла руку и очертила в воздухе анк, вспыхнувший на мгновение бледно-голубым пламенем.
— Желаю вам — покоя. И чтобы никто не смог его нарушить.
Она снова заплакала, слезы потекли по ее белым щекам. Затем Рита повернулась и пошла прочь, и сияющий туман окутал ее плотным облаком, так что оставшиеся не видели, как она исчезла.
— Она пожелала нам смерти! — взорвалась Джин. — Вы же поняли: она назвала ее «покоем» — смерть!
— Она пожелала нам лучшее из того, что может нас ожидать. — В голосе Хадлетта звучала глубокая усталость. — Думаю, она говорила правду.
— Да, — мрачно согласилась леди Диана и, не проронив более ни слова, подошла к костру и остановилась рядом, не сводя с пламени неподвижного взгляда.
Линда приблизилась к Нику.
— Мы можем вернуться назад... — горячо проговорила она.
— Куда — назад? — Ник ее едва заметил.
— В наш мир.
— Что ты хочешь сказать? — спросил он, очнувшись от задумчивости.
— Если бы нам выбраться отсюда и вернуться, куда мы попали с самого начала... А уж там мы бы сделали дверь и через нее бы прошли. Раз нам удалось создать солдат с пулеметом, — Линда махнула рукой в сторону выхода из пещеры, — значит, сумеем вернуться, стоит только как следует напрячь волю, всем вместе. Ну, понимаешь? У нас может получиться — должно получиться! — закончила она с такой страстью, словно уже видела заветную дверь, за которой лежало старое доброе прошлое.
— Допустим, даже бы и удалось, — возразил Ник, — как же мы до того леса-то доберемся? Если мы выйдем из пещеры — ты представляешь, что нас ждет снаружи? К лесу нам не пробиться — когда там сторожит вся эта нечисть.
— Мы можем, — стояла на своем Линда, — использовать иллюзии. Ты же знаешь — нам ничего другого не остается.
— Что такого нам не остается? — вмешалась Джин. Голос ее звучал враждебно.
— Надо попробовать вернуться в наш мир. Я говорила Нику — мы можем это сделать! Если вернуться туда, где мы оказались с самого начала, где остался «Джип», и сделать дверь, тогда мы сможем в нее пройти! Нужно попробовать. Поймите же, мы должны попытаться!
С каждой фразой ее волнение нарастало. Ник ни секунды не сомневался, что Линда ошибается, но с удивлением увидел, как загорелись глаза Джин.
— Если бы это удалось... — Она глубоко вздохнула. — Да, если бы удалось, и он... мы... избавились бы от этого всего! Было бы чудесно! Но тот лес далеко отсюда, а у входа еще и эти...
— Но нам только и остается, что попытаться, — настаивала Линда. — Она... Рита... ты слышала, она сказала, что худшее еще впереди. Если останемся здесь — мы пропали. Но если сумеем пробраться назад...
— Не сумеем, — ответил ей подошедший Крокер. — Если б дорога была свободна — да, стоило бы попытаться. Но сейчас нам туда не пробиться.
— И поэтому будем сидеть, — набросилась на него Линда, — и ждать, когда все эти ужасы нас одолеют? Ты этого хочешь? Я не верю, что у нас нет возможности выбраться.
Она переводила горящий взгляд с одного на другого. Возможно, в лице Джин Линда по-прежнему имела союзницу, но Ник-то знал, насколько невозможен такой поход. Он сам добрался лишь потому, что с ним была Рита: без нее он много бы не прошел, независимо от того, сколь яростно стал бы сражаться, — Ник отлично это понимал. А сейчас с ними миссис Клэпп и викарий, и раненый Страуд — нет, у них не будет ни малейшего шанса.
— Мы должны вернуться, — повторила Линда. — Я... я не хочу умирать. И ты права, Джин, Рита пожелала нам смерти. Она... Люди с Холмов ничем нам не помогут. Мы можем полагаться только на себя. Единственное, что нас теперь спасет, — возвращение домой. А может... может, вовсе и не нужно возвращаться на старое место. Может, нам удастся создать эти ворота прямо здесь! — Она говорила все быстрей и быстрей.
Ник отошел прочь. Он так устал, что едва держался на ногах. Он совершенно не верил, что план может удаться, и был слишком измотан, чтобы спорить. Ник сел на полу и заметил подошедшую миссис Клэпп, лишь когда она протянула ему деревянную миску. В миске была налита какая-то жидкость с резким запахом.
— Выпей-ка, голубчик. Это тебя подбодрит. И вот что ты мне скажи — но только правду, ничего не выдумывая из-за того, что я старая, а старушкам надо говорить одни лишь приятные вещи. Я уж достаточно пожила и знаю, что на свете есть многое очень-очень неприятное. Это — бремя, которое мы должны нести, когда настает срок. Как ты думаешь — ты ведь был там снаружи и своими глазами все видел, — мы можем сейчас что-нибудь предпринять?
Ник сделал глоток. Горьковатый напиток соответствовал положению вещей. Однако он согревал — хоть и не мог изгнать внутренний холод, поселившийся в его душе и теле.
— По-моему, мы ничего не в силах сделать сверх того, что уже сделано. Она сказала, что Силы Тьмы могут заставить людей служить себе. И я видел там, вероятно, как раз таких. Не знаю, как долго продержится защитный барьер.
Она кивнула.
— Главное — не то, что ты сказал, а о чем промолчал. Ну что ж, бывали в жизни и хорошие времена. Но для вас, молодых, было б лучше, если бы вы пожили подольше. Жаль, что Джеремайя не ушел с Ритой, да и песик тоже. Нехорошо, что славным зверушкам придется быть с нами. — Она тяжело вздохнула и взяла у него пустую плошку.
Нику безумно хотелось добраться до своей убогой постели и лечь. Но кто знает, когда рухнет установленный Ритой защитный барьер? Не мешало бы взглянуть, что делается снаружи.
С трудом он поднялся на ноги и побрел к выходу из пещеры, а потом дополз до сторожевого поста. Пулемета-призрака не было, но в футах пяти от Ника висело светящееся облако, хорошо видимое в темноте. Если что-нибудь и двигалось за этой завесой, Ник ничего не мог рассмотреть.
Впрочем, он ничуть не сомневался, что они все еще здесь. И будут выжидать, пока не падет преграда. Когда же это случится — иллюзии, которые нельзя долго поддерживать, и затем...
Ник положил руку на каменную глыбу, уронил на нее голову и прикрыл глаза. Однако он не мог закрыть доступ своим мыслям. Рита и Герольд были правы: эти упрямые англичане, он, Линда — все они погибнут ни за понюшку табака. Он не верил, что Авалон несет зло.
Исходящее от анка излучение едва его не убило, но в нем не было зла. Просто он сам, такой, каков он есть, слишком хрупок, слишком слаб для того, чтобы принять столь мощный поток энергии.
Теперь Тьма затопляет страну. Только в городе, только в местах, наделенных свободой Авалона, останется свет. А отвергнувшие свет открыли ворота Тьме. Попытавшись по-своему воспользоваться даром света, они, как сказала Рита, сами навлекли на себя беду.
Но почему же Герольд подсказал Нику то, что привело его к открытию этой силы? Конечно, не случайно; возможно, он хотел Ника испытать — и Ник не выдержал испытания, неверно распорядившись открытием. Вполне могло быть и так.
В любом случае теперь ему придется встретить свою участь и постараться сделать это достойно. Быть может, Рита была так же права, желая им быстрой смерти — лучшего, что могла пожелать.
Ник задумался о смерти. Что это — конец или же начало? Никто не знает, люди лишь надеются на лучшее, и он в том числе. И какая-то часть его души страшится полного уничтожения более всего на свете. Смерть может представлять собой покой лишь в таком мире, как этот.
— Николас...
Он поднял голову. В отблесках светящейся стены Ник увидел Хадлетта, хотя и не смог разглядеть выражения его лица.
— Да, сэр?
— Сэм сказал, ты был в городе. Что там внутри?
Борясь с усталостью, Ник рассказал о стенах и улицах, о дверях с рисунками, которые проявляются, стоит коснуться их рукой, и, наконец, об огромном анке и потоке излучаемой энергии, которая в состоянии убить человека, если он не готов ее воспринять.
— Вписанный в окружность крест, — повторил викарий. — Да, ключ к бессмертию, как называли его египтяне, вкладывая в руки своим богам. Источник энергии, которую могут поглотить лишь те, кто ей подчинится.
— Они не несут в себе зла, — ответил Ник. — Я видел зло и знаю, что в городе его нет.
— Да, это не зло, и все же оно требует отказа от собственной воли, от своего «я».
— Чего требует также и наша религия. — Ник сам не знал, откуда он взял эти слова.
— Но это старый путь, с которого мы давным-давно свернули. Николас, подчиниться этой силе — значит предать все то, во что мы сами верим.
— Или обнаружить, что, в сущности, есть один-единственный источник, из которого берут начало многие реки... — Ник опять осознал свои слова лишь после того, как их произнес.
— Как ты сказал? — резко и требовательно переспросил викарий.

16

Ответить Ник не успел — из-за светящегося барьера донесся звук, который он уже слышал раньше: неодолимый, разламывающий голову зов, что увел за собой захвативших Ника в плен бродяг. Он прижал к ушам ладони, но звук этот словно рождался у него в мозгу.

Предыдущая страница 9 Следущая страница


Здесь обитают чудовища 10

Только на сей раз зов не был столь требовательным. Ник стиснул зубы, противясь властному призыву. В слабом свете он видел, как, затыкая уши, скорчился на камнях Хадлетт, уткнувшись в колени седой головой.
Не поддаваться! Ник напряг всю свою волю. Он не знал, в чьих руках это оружие, но оно служило Силам Зла. Затем он увидел, что кто-то пробирается мимо него. Ник вытянул руку, пытаясь его остановить, но мощный удар отбросил его прочь.
К защитному барьеру устремился Крокер. Следом карабкались остальные: Джин, не отставая от него ни на шаг, леди Диана, с искаженным мукой лицом, зажимая ладонями уши, и, наконец, Страуд, шатаясь, словно пьяный или обессилевший человек, которого заставляет идти лишь жестокая необходимость.
Все четверо достигли светящегося облака прежде, чем Ник сумел подняться на ноги, нырнули в него и исчезли из виду. Хадлетт тоже неуверенно двинулся было вперед, но теперь Ник успел. Он подскочил к викарию, обхватил его руками и повлек ко входу в пещеру.
Линда, миссис Клэпп — он должен их остановить, если сможет. Он упорно тащил Хадлетта вниз. Мучительный зов все не стихал, однако Ник мог ему противостоять — должен был противостоять. Ведь на этот раз он не был надежно привязан к дереву.
В свете голубых огней внутри пещеры Ник увидел какую-то неразбериху. Миссис Клэпп лежала на полу, отчаянно порываясь встать. Линда стояла рядом на коленях, но не помогала, а обеими руками нажимала ей на плечи, не давая подняться, и миссис Клэпп извивалась и колотила руками по каменному полу пещеры.
Рядом припали к полу Джеремайя и Ланг. Пекинес злобно рычал, кот подвывал и бил хвостом. Оба так смотрели на женщин, словно в любой момент готовы были присоединиться к сражению.
Лицо Линды было искажено и обезображено болью, она стонала и всхлипывала. Миссис Клэпп издавала какие-то нечленораздельные звуки.
— Помоги! — задыхаясь, выговорила Линда, увидев, как Ник затащил еле державшегося на ногах викария. Ник с силой толкнул Хадлетта в глубь пещеры и, более о нем не заботясь, подбежал к Линде.
— Ей... нельзя... идти...
— Да! — подтвердил он. Но его помощь уже не требовалась — испустив последний крик, миссис Клэпп обмякла и затихла.
— Нет! — закричала Линда. Она приподняла ей голову, прислонила к груди, поддерживая рукой, тихонько коснулась ее лица. — Ник, ну не умерла же она!
— Не думаю. Присмотри за ней. — Ник вернулся к Хадлетту.
Осев на пол, викарий сидел, раскинув ноги, уронив голову, руки бессильно лежали на полу ладонями вверх. Он тяжело и отрывисто дышал, но более не подавал никаких признаков жизни.
Мучительный зов начал удаляться и стихать. Ник смог привести в порядок мысли, чуть расслабиться. Кот и пекинес по-прежнему были настороже, но примолкли, словно им было нужно время, чтобы перевести дух.
— Она... она жива, Ник! — Линда подняла глаза от лица миссис Клэпп. — Но остальные... они ушли... куда?
— Не знаю.
— Это... на нас снова напали Силы Тьмы?
И опять Ник не смог ответить.
— Не знаю. То же самое увело за собой бродяг, которым я попался. Но я не видел, что порождало звук, — только как они ушли.
— Так же, как наши. — Линда удобнее устроила на своей руке голову миссис Клэпп. — Ник, я тоже хотела идти. Но мне под ноги бросился Ланг, он прыгал на меня, не давал сделать ни шагу. А Джеремайя вцепился миссис Клэпп в юбку, запутал ее так, что она упала. Они... они оба... помогали мне думать, помогали понять, что мне нельзя идти... и ей нельзя идти. Но как спаслись вы с мистером Хадлеттом?
В третий раз у Ника не было ответа. Он знал только, что сумел противостоять этому мучительному, парализующему волю зову и к тому же удержать Хадлетта. Он гнал прочь мысли о том, что могло случиться с остальными. Пока достаточно знать уже то, что здесь они одержали победу.
— Может быть, от того, что я уже слышал этот звук раньше и не мог идти, — предположил Ник. — Может, он во второй раз теряет силу. А Хадлетт был рядом со мной. Он не сразу пошел туда, и поэтому я смог...
— Спасти меня, Николас. — Викарий медленно поднял голову. Его худощавое лицо было изможденным, как у смертельно больного человека. Вдруг задергалась левая щека; судорога на мгновение исказила лицо уродливой гримасой. — Спасти меня от козней самого Дьявола, Николас. — Он выпрямился, поморщившись, словно это движение причинило ему боль. — Мы не должны допустить, чтобы остальных увело... увело это! В них вселился Дьявол...
— Джеремайя! — Миссис Клэпп открыла глаза, взглянула на Линду, и глубокое изумление было написано у нее на лице. — Джеремайя... он напал на меня! Мой мальчик, мой собственный кот — он сошел с ума!
— Нет, — успокоила ее Линда. — Он хотел спасти вас — и спас.
Кот подобрался ближе. Он поставил передние лапы на грудь миссис Клэпп, потянулся к ней носом, потом лизнул розовым язычком ее в щеку.
— Джеремайя, — миссис Клэпп положила руку ему на голову, — зачем...
— Чтобы спасти вас, — повторила Линда. — Так же, как Ланг спас меня, а Ник мистера Хадлетта.
— Но... — Миссис Клэпп попыталась сесть, Линда ей помогла. Старушка огляделась. — Где все? Леди Диана — она же вот прямо здесь была... и Джин, и Барри...
— Они ушли, — ответил ей Хадлетт. — И мы должны сделать все, чтобы им помочь, и как можно скорее.
Он поднялся на ноги, с трудом, но торопясь, словно его влекла та же неистовая сила, которая увела остальных. Ник на всякий случай преградил ему дорогу.
— Мы не знаем, с чем имеем дело. Сейчас идти вслепую, напролом — значит лишиться тех немногих шансов, которые у нас еще, возможно, есть.
Какое-то мгновение казалось, что викарий с жаром заспорит, а то и попытается прорваться к выходу. Затем плечи Хадлетта поникли, и он погасшим голосом ответил:
— Конечно, ты прав, Ник. Но нужно же что-то делать.
— Я собираюсь. — Ник сказал это против воли. Опять его вынуждали принять решение, которое он не хотел принимать, взяться за дело, которое, он знал, было опасным. Звук замер вдали, боль в голове успокоилась. Означает ли это, что враг отступил, удовлетворившись своей легкой добычей, или он притаился, готовясь к новой и, быть может, более грозной атаке? Впрочем, нет смысла заглядывать в ожидании неприятностей в будущее — их вполне достаточно и сейчас.
— Не в одиночку. — В голосе Хадлетта зазвучали присущие ему сила и решительность. — Мы должны идти вместе.
— Мы все, — перебила Линда, — все вместе.
Ник хотел было возразить, но понял, что, возможно, это разумнее. Просто безумие оставлять женщин здесь одних — а он знал, что ни за что не уговорит викария остаться в пещере. Как только исчезнет защитный барьер, Силы Тьмы хлынут внутрь, и положение Линды и миссис Клэпп станет безнадежным. А после всего, что он видел по пути из города, Ник был убежден, что они не должны встречаться с тем, что прыгает, ходит, ползает у входа в пещеру.
Разумеется, вообще покинуть свое убежище — верх глупости. Однако Ник был уверен, что если не пойдет, то викарий отправится один или же с обеими женщинами. Приходилось действовать в соответствии со здравым смыслом — настолько, насколько позволяло положение.
Поэтому он предложил собрать все необходимое в дорогу, с тем чтобы самый тяжелый груз нести ему и Линде, хотя миссис Клэпп и викарий настаивали на том, чтобы им отдали их долю поклажи. И викарий очень помог своими советами опытного человека.
— Есть ли отсюда еще какой-нибудь выход — кроме того, что я обнаружил? — спросил Ник.
— Вдоль ручья, сэр... — Миссис Клэпп обернулась к викарию.
У Хадлетта на лице читалось сомнение.
— Там тяжело идти, Мод.
— Пусть тяжело, — решительно ответила она, — но если мы придем туда, где эти твари не сидят и не дожидаются нас, — так это же хорошо?
— Пожалуй, да... — отозвался викарий, но было ясно, что миссис Клэпп его не убедила.
— Вдоль какого ручья, сэр? — ухватился за идею Ник.
— Подземного. Мы никогда по нему не ходили, но Страуд говорил, что в одном месте там можно выбраться наружу. Я полагаю, на приличном расстоянии от этого... — Хадлетт указал на вход в пещеру.
— Тем лучше. — Ник немного воспрянул духом. Он бы предложил уйти через тот ход, который сам нашел, но был уверен, что ни викарий, ни миссис Клэпп не смогут там протиснуться.
Вот если бы их пулемет-иллюзия был настоящим или имели бы они другое оружие из своего собственного мира... У Ника оставался кинжал, а сейчас он обнаружил у себя в сумке туристский топорик, о котором совсем позабыл. Поскольку у Хадлетта тоже был кинжал, топорик Ник отдал Линде. Железо — не так уж много, чтобы защищаться. С тем же успехом, со злостью подумал Ник, можно идти вообще с голыми руками.
Миссис Клэпп огляделась. Она уже сложила деревянные миски, скатала несколько грубо сплетенных циновок. Она явно не сомневалась, что вернутся они в пещеру еще очень и очень не скоро.
— Не больно-то тут уютное место, но оно хорошо нам послужило.
— Да, Мод, — мягко отозвался Хадлетт.
— Иногда... я порой вижу во сне, как иду по дорожке, а вокруг розы и лилии, луковицы которых мне дала миссис Лэнсдоун из нашего прихода. И я вижу свою дверь, и на ступеньке меня поджидает Джеремайя. Вот что мне снится, сэр. И так ясно, ну будто я наяву все вижу.
— Я понимаю, Мод. Хотелось бы знать, действительно ли тогда бомба попала в церковь святого Михаила. Без малого пятьсот пятьдесят лет она простояла — это большой срок. Для меня она стоит по-прежнему.
— Мы все это можем вспоминать, сэр. Этого у нас никто не отнимет. Иногда закроешь глаза, когда отдыхаешь, — и увидишь все, да так ясно... Может, если бы мы вернулись... Я подчас думаю, сэр, что все это видится лучше, чем было на самом деле. Вы знаете, как бывает. Так вспоминаешь детство — все тогда было ярче и лучше. И годы тянулись не спеша, а не проносились, как сейчас, так что оглянуться не успеешь. А уж событий-то были полны! Ну, что-то я заболталась, пора и трогаться. Хоть и не больно-то уютное, но это было хорошее место. Пошли, Джеремайя! — закончила она оживленно и бодро.
Линда приблизилась к Нику.
— Мне от ее слов плакать хочется. Ник, я не хочу вспоминать, не могу. От этого со мной что-то такое делается, я прямо сама не своя, просто завыть готова: «Выпустите меня!» С тобой так бывает?
— Это зависит, — отозвался он, поднимая свою поклажу, — от того, к чему тебе возвращаться. Впрочем, что толку сейчас заглядывать далеко вперед. Лучше думать о том, как отсюда выбраться.
— Ник, — перебила Линда, — что мы можем сделать... чтобы им помочь? Сможем мы их хотя бы найти?
— Вряд ли. Но эти двое, — Ник кивнул на викария, который помогал миссис Клэпп перебраться через порожек боковой ниши, — не оставят попыток. И мы не можем их бросить.
Линда прикусила губу и нахмурилась.
— Да, это верно. Они когда-нибудь признают, что это бесполезно? Как по-твоему, что произошло с остальными?
— Я знаю не больше твоего, — кратко ответил он, пытаясь обуздать воображение, рисовавшее всяческие ужасы.
Ход, которым повел их Хадлетт, оказался таким узким, что вскоре им пришлось идти гуськом. Лишь Джеремайя и Ланг не испытывали неудобств и намного обогнали людей. Линда то и дело обеспокоенно окликала песика, и каждый раз тот коротко тявкал в ответ.
Очень скоро они добрались до ведущего глубоко вниз коридора. Пока шли по нему, дважды приходилось сгибаться в три погибели и пробираться в этом неудобном положении. Фонариком Ника Хадлетт освещал самые трудные места.
Послышалось журчание воды, и они наконец выкарабкались в более широкий туннель. Очевидно, за многие века его проточила подземная река, однако сейчас по широкому руслу бежал лишь сравнительно узкий ручей.
— Сюда. — Хадлетт повернул влево, чему Ник про себя порадовался.
Если только Ник не ошибался, где бы они здесь ни выбрались на поверхность, это будет далеко от верхнего входа. Хотелось бы знать, держится ли еще заслон. Когда он исчезнет, перейдет ли враг в наступление? Не встретив сопротивления, они могут войти в пещеру. С этой мыслью Ник озабоченно оглянулся через плечо, прислушался, однако за шумом ручья и звуками их собственных шагов ничего не услышал. Жаль, что пекинес и Джеремайя убежали так далеко вперед: они слышат куда лучше людей и в случае чего могли бы поднять тревогу.
Нику хотелось прибавить шагу, однако он знал, что викарий из-за своего возраста и миссис Клэпп на своих с трудом сгибающихся больных ногах идти быстрее никак не могут. Он вытащил кинжал, все так же прислушиваясь и пытаясь различить какие-нибудь посторонние звуки.
— Здесь... — Хадлетт посветил фонариком влево.
В стене туннеля виднелась расщелина; затем луч упал на воду. Чтобы добраться до расщелины, по ней придется пройти. «Насколько здесь глубоко?» — подумал Ник. Джеремайя уже сидел на другом берегу, но Ланг заскулил, подбежал к Линде и стал проситься на руки. Значит, пекинес считает, что глубина слишком велика, или не желает идти вброд еще по какой-то причине. Кот, очевидно, перепрыгнул. Ник принял к сведению предостережения Ланга.
— Не ходите в воду! — Он протиснулся к викарию. — Дайте фонарик.
— Ты видишь, как ведет себя Ланг, — протянул фонарик Хадлетт.
Ник присел на корточки; остальные прижались к стене туннеля. Он посветил на воду. Никаких признаков быстрого течения, и дно кажется мелким, но у него нет большого опыта, чтобы судить об этом наверняка. Ручей может быть ловушкой, которую инстинктивно чувствуют животные. Однако им его не перепрыгнуть — талантами Джеремайи они не обладают. Придется идти вброд...
— Ник! — Линда упала рядом на колени, указывая рукой выше по течению.
Что-то возмущало тихую гладь воды, но это не был подводный камень, почти достигавший поверхности: рябь явно приближалась к ним. Ник передал фонарик Линде.
— Держи! — Сам он приготовил кинжал, ибо не сомневался, что перед ним враг.
Рябь на воде исчезла, но дыхание Ника участилось. Что бы там ни было, оно не ушло — скорее нырнуло глубже, желая подобраться незаметно.
— Ник! — взвизгнула Линда.
Ее быстрая реакция их спасла. Метнувшая из-под воды рука не достигла цели. Напрасно хватали воздух перепончатые пальцы — Линда держала фонарик на безопасном расстоянии.
Ник всадил кинжал в воду, и она словно вскипела. Затем из нее поднялись голова и плечи существа, которое пыталось похитить фонарик. Ничего общего с человеком: во-первых, ростом оно не могло быть много больше Джеремайи, а во-вторых, все было покрыто шерстью, как выдра или тюлень. У него были огромные круглые глаза, усатая морда и спутанная жесткая грива, доходившая до плеч. Зверь ощерился, показав желтые клыки, затем клацнул ими, закрыв пасть, и зашипел, почти как разъяренный Джеремайя.
Ник снова занес кинжал. Водяная тварь забилась, замяукала, однако отступила. Ник был уверен, что перед ним один из истинных обитателей Авалона, впрочем, не похожий на принадлежащего к Силам Тьмы. То, что он враждебен человеческому роду, было очевидно, однако зверь не казался олицетворением зла.
— Подожди-ка, дружок. — Вперед выступила миссис Клэпп. — Он, конечно, побоится железа, но есть и другой способ его прогнать.
Ник удивленно вскинул глаза, а она порылась в сумке и извлекла оттуда какую-то веточку. Торжественно, будто совершая священный обряд в разрушенной церкви святого Михаила, она проговорила:
Русалочка-фея,
Гляди, вода мелеет,
В твоем домике беда,
Идут-бредут к нему стада,
Копытами грохочут,
Твой домик растопчут,
Вот тебе бузина, вот тебе рябина:
Считаю до трех — уходи со стремнины!
И она трижды ударила по воде своей веточкой.
Водяная тварь молча, с опаской глядела на миссис Клэпп, но с последними ее словами испустила душераздирающий вопль и нырнула. Было видно, как она молнией понеслась вверх по течению. Ланг с яростным лаем помчался следом по берегу, не слушая призывов Линды.
Миссис Клэпп засмеялась.
— Вот уж не думала, что этот заговор когда-нибудь пригодится. Старая тетушка Мэг — она была знатоком. Даже не теткой мне приходилась, а была сестрой моей прабабушки. Но прожила она очень долго. Уже за сто лет ей было, когда она легла в свою постель последний раз. Была она знахаркой и предсказывала будущее. Люди к ней ходили бородавки заговаривать, и все такое, да только потом молодые стали над этим смеяться. Тетушка Мэг зналась с домовыми, хотя не очень-то об этом рассказывала. Как-то, я еще маленькая была, она дала мне кусочек желтого пирога. Сказала, что испек домовой. А когда я его принесла домой, матушка вырвала у меня из рук, бросила на землю и растоптала. Сказала, все это глупости, но она кое-что знала о том, каково иметь дело с домовыми. А это был водяной. Тетушка говорила, они зловредные. Живут в болотах — некоторые из них — да сбивают людей с пути. Тетушка меня и заговору научила, и что надо бузину при себе держать. Бузиной лучше всего от их проделок защищаться. Она меня этому научила, когда я ходила за молоком на ферму Барстоу, а если возвращаться коротким путем, то надо было как раз идти через болото. Я уже понимала, что к чему, и держала язык за зубами, и матушка про это не знала. Однако водяных я там ни разу не видела. И все же всегда была настороже, как учила тетушка.
— Он вернется? — Линда уже поймала Ланга и держала его на руках.
— Нет, если делать все как надо, — ответила миссис Клэпп, очевидно полностью уверенная в своем способе обращения водяных в бегство. — Сперва посмотрим, как тут глубоко. — Она смерила глубину своим прутиком. — Примерно по колено. Теперь, — уверенно продолжала она, — нужно снять башмаки; мне придется поднять юбку, а вам — закатать штаны. Лучше нам самим промокнуть, чем одежде, да и высохнем мы скорее.
— Весьма разумная предосторожность. — Викарий уже стаскивал мокасины.
— А это, — миссис Клэпп подняла веточку, — я поставлю здесь, — она воткнула ее в дно, — будет нам прикрытием.
Они пошли-таки вброд, хотя Ник не спускал с воды глаз, опасаясь, что водяной вернется.
— Захвати веточку, дружок, — крикнула миссис Клэпп, когда он последним вступил в ручей. — Кто знает, когда я найду новую бузину. Не больно-то она здесь растет.
Ник выдернул прутик и, не вытаскивая его на всякий случай из воды, дошел до остальных и вернул владелице. Миссис Клэпп стряхнула с веточки капли и деловито спрятала в свой мешок, словно ее действия при встрече с водяным были столь же обыденны, как еда или сон.
Теперь они карабкались вверх, и подъем был круче, чем перед этим спуск; он тяжело давался миссис Клэпп. Временами всем троим приходилось ее подталкивать или тащить. Она с трудом переводила дух, но ни разу не пожаловалась, а порой даже подшучивала над собственной неловкостью.
— Сейчас прямо вперед. Фонарик мне лучше выключить. — Хадлетт нажал кнопку. Они мгновенно оказались в кромешной тьме, и Ник уже было запротестовал, но викарий предложил: — Подождем, пока глаза привыкнут к темноте. Наверху ночь, но все равно должен быть какой-то свет... лунный хотя бы...
— Теперь я пойду первым. — Нику вовсе этого не хотелось, но он не собирался прятаться за спинами двух женщин и старика. Что-то мягкое скользнуло мимо его ноги, и он чуть не вскрикнул — затем понял, что это Джеремайя.
Ник довольно-таки сильно ударился о каменную стену: туннель поворачивал. Ощупывая стену одной рукой, в другой сжимая кинжал, он завернул за угол и действительно увидел впереди смутно различимое пятно выхода.
— Подождите, я схожу на разведку, — прошептал он.
— Хорошая мысль, — согласился Хадлетт.
Ник продвигался вперед очень медленно, опасаясь обо что-нибудь споткнуться и нашуметь. Те, кто осаждал главный вход в пещеру, могли выставить караул и здесь.
Пройти этот короткий путь было самым трудным, что Ник когда-либо заставлял себя делать. Но вот наконец он ощутил дыхание свежего ночного воздуха, увидел свет луны. Притаившись, он весь обратился в слух, отчаянно жалея, что не знает, какие звуки рождены естественной ночной жизнью, а какие сулят опасность.
Затем он разглядел Джеремайю. Кот сидел снаружи, и его серую шкурку с трудом можно было различить во мгле. Джеремайя передал Нику одно из своих мысленных сообщений: вокруг все спокойно — они ускользнули от Сил Тьмы — пока.
Ник пробрался назад до поворота и шепотом сообщил эту добрую весть. Несколько секунд спустя они уже стояли под куполом звездного неба, в свете серебряной луны.
— Куда мы теперь пойдем? — спросила Линда. Она не спускала Ланга с рук, и Ник подумал, что она боится, как бы песик не угодил в какую-нибудь ловушку.
— Пожалуй, вперед. — Хадлетт держал в руке компас Ника. — Нам следует взять восточнее и пройти немного, а потом уже повернуть на юг. Тогда нам, вероятно, удастся обойти стороной тех, что у пещеры.
— Если они еще там, — заметил Ник.
Захватив четырех пленников, станут ли они караулить остальных? Он полагал, что скорее они оставят у пещеры лишь небольшой отряд, а сами пойдут с пленниками своей дорогой. Если те еще пленники, а не...
Он обуздал воображение и отогнал эту мысль. Еще не время. До тех пор, пока они не получили доказательства обратного, он будет считать их живыми. Возможно, приняв предложение викария, они потеряют время, но план разумен. И чем меньше будет вероятность встретить ту нечисть, которую Ник уже повидал, тем лучше.
Рита... вернулась ли она в дающий покой и безопасность город? Она ясно дала понять, что больше им на помощь не придет. Но это вполне справедливо: они отвергли все то, что она предлагала. И вот что получили взамен — потеряли половину своих товарищей.
— Николас.
Ник повернулся к едва различимой фигуре Хадлетта, который держал за руку миссис Клэпп, поскольку та плохо видела в темноте.
— Что такое?
— Мы больше не одни.
Этого леденящего кровь известия Ник боялся с той самой минуты, когда они выбрались из-под земли на поверхность.

17

Ник почувствовал чье-то присутствие — одного или многих, но это не было зло, исходящее тошнотворными эманациями от Сил Тьмы. Громко мяукнул Джеремайя.
Тут Ник снова его увидел. Рядом был Ланг, вырвавшийся, очевидно, у Линды из рук. Они стояли бок о бок, а перед ними — фантастический лесной зверь, крупнее их обоих; наклонив голову, он потянулся носом сперва к мордочке Джеремайи, затем к Лангу.
Это был один из тех зверей — или такой же, что сопровождали Зеленого Человека: Хадлетт называл его «энфильдом». От него исходило золотистое сияние, окружавшее его тонким облачком, как Герольда или Людей с Холмов. И в этом свете видна была лисья морда, тело, как у борзой, передние лапы похожи на орлиные, с большими когтями, задние — как у собаки. И волчий хвост.
О чем говорили Джеремайя с Лангом и энфильд, никто не знал. Однако энфильд поднял к небу морду и издал звук, не похожий ни на лай, ни на вой, скорее подобный пению. Из темноты ему ответили самые разнообразные крики, словно странные и незнакомые существа окружили их кольцом.
Энфильд повернулся поглядеть на них. Его глаза горели, как два желтых огонька. Несколько мгновений он изучал людей, затем подал голос во второй раз. Когда на его крик отозвались, он исчез — погас, как пламя свечи под порывом ветра.
— Что?.. — дрожащим голосом начала Линда.
Но Ник знал — знал без всяких слов.
— Нам нечего бояться с их стороны, — сказал он.
— Неприкосновенность в лесах, — прибавил Хадлетт. — Возможно, на нас не распространяется действие этого древнего закона. И все же...
— Не понимаю, о чем вы! — не выдержала Линда. — Что... что это было? Ник, судя по голосам, они же со всех сторон. Что, если...
— Нам нечего бояться, — повторил он. — Они нам не сделают ничего плохого.
Можно ли надеяться, что у них появилась охрана? Или же невидимая стая будет просто соблюдать нейтралитет? Ник знал, что они по-прежнему здесь, хотя их и не видно. А когда исчез сияющий энфильд, не стало видно также ни Ланга, ни Джеремайи.
— Нам лучше идти дальше, — добавил Ник, промолчав о том, что ему хотелось знать, пойдут ли звери следом.
— Да, да, пойдемте! — с готовностью подхватила Линда, явно желая уйти подальше от того, что скрывалось в зарослях. — Ланг, — тихонько позвала она. — Ланг, ко мне!
Пекинес тут же подошел, она подхватила его и крепко прижала к груди, словно боялась, что в любой момент его могут у нее отнять. Ник почувствовал, как что-то пушистое и мягкое ткнулось ему в ноги, наклонился и поднял Джеремайю. Кот, выгнувшись, улегся у него на плечах, подобно меховому воротнику. С таким грузом Нику было не слишком удобно, однако он знал, что с выбором Джеремайи должно согласиться.
Сверяясь с компасом, они шли на восток, обходя стороной открытые пространства. Шли они медленнее, чем раньше. Даже не оглядываясь, Ник знал, что миссис Клэпп начала отставать, да и викарий, как подозревал Ник, совсем выбился из сил. Им нужен отдых.
Когда он предложил сделать привал, никто не возразил, и все повалились на землю под спасительный кустарник. Джеремайя спрыгнул с плеч Ника и тут же куда-то исчез.
Они не знали, как далеко ушли от пещеры; Ник подумал, не пора ли уже поворачивать к югу и постараться выйти на след пропавших товарищей.
При свете дня сделать это будет легче, и Ник посоветовал подождать до утра; к его удивлению, викарий согласился. Они решили втроем, по очереди сменяясь, стоять в дозоре, исключив миссис Клэпп и дав ей возможность отдохнуть все отпущенное время.
Ник вызвался дежурить первым. Лунный свет, казалось, потускнел, и Нику приходилось больше полагаться на слух, чем на зрение. Он зажал коленями лезвие кинжала, положив ладонь на рукоять, и принялся размышлять.
Едва ли, полагал он, удастся спасти остальных; но это им предстоит самим себе доказать. А потом — что делать дальше? Смогут ли они в этой, ставшей глубоко враждебной, стране вернуться к «Джипу» и там попытаться создать, как предлагает Линда, дверь обратно в свой мир? Ник считал, что можно попробовать, однако шансы на успех стремятся к нулю. И что же остается тогда? Жить в постоянном страхе, днем и ночью ожидая нападения Сил Тьмы или летающих тарелок? Пусть даже им удастся добраться до фермы — но ведь надо же и что-то есть... Да и жизнь в вечном предчувствии беды — не жизнь.
Так жили в свое время англичане: дома, под воздушными налетами и постоянной угрозой вторжения войск противника. Нику доводилось читать об этом, но все это было так давно и далеко. И никогда не понять этого страха, пока сам, лично, не поживешь с ним в душе. А он и Линда, хотя в их мире тоже существует насилие, прежде никогда напрямую с ним не сталкивались.
Наилучшим выходом по-прежнему оставался город. Но если викарий и миссис Клэпп все таки будут отказываться — что тогда?
Ник вскинулся, выхватив клинок. Он не услышал ни звука, ничего не видел — однако что-то здесь было. Один из фантастических зверей? Ник был совершенно убежден, что после встречи с энфильдом звери их сопровождают.
До него донеслось тихое поскуливание. С той стороны, где спала Линда, подошел Ланг. Ник положил руку ему на спину — маленькое тельце трепетало, словно песик изнывал от желания бежать кому-то навстречу. Страха Ник в пекинесе не чувствовал — только волнение.
Воздух прорезал тонкий контур света, обрисовав человеческую фигуру. Ник поднялся, не спуская с нее глаз. Свет становился ярче, фигура приобретала все более определенные формы. Ник ожидал увидеть Авалона, однако перед ним стояла Рита!
— Ты! Но... — Затем он рассердился: — Ты так драматично с нами попрощалась. Что же вернулась теперь?
Фарфоровое лицо Риты было бесстрастно.
— Для ваших целей довольно и того, что я вообще пришла. Тех, на чьи поиски вы пустились, похитили летающие охотники, а не Силы Тьмы. Если желаете их искать, ищите небесных охотников.
— Почему ты мне об этом говоришь? — спросил Ник. — По твоим словам, ты нам чужая и Авалону до нас нет дела.
— Правильно. — На лицо ее легла тень озабоченности. — Но если станете искать среди солдат Тьмы — тогда вы неизбежно погибнете. Мне бы хотелось, чтобы вы спаслись.
— А как же они?
Рита покачала головой.
— Чем вы им можете помочь? Ибо вашим силам не сравниться с силами тех, кто их пленил. Оружие их настолько же превосходит известное вам, насколько ваше оружие превосходит лук, меч и копье. Тех, кого они захватили, не спасти — смиритесь с этим.
Непонятный гнев, который Ник сам не смог бы объяснить, не проходил. Скажи сейчас Рита, что солнце светит ярко, Ник стал бы это оспаривать. Сперва он подумал, что Рита из каких-то соображений лжет, затем уверился, что она говорит правду.
— Это звук — тоже их оружие?
— Да. Он подчиняет волю... ведет за собой...
— А почему тогда он не увел нас всех?
— Я говорила тебе — ты иной. Тебя коснулась Великая Сила. А также викарий... и Мод... и девушка — они тоже верят, хотя и отрицают это. У Мод и Адриана Хадлетта в крови их старая вера, их прошлое. Девушка — ее пес указал ей путь. Каждый из вас был немного защищен от этого оружия, а Джеремайе и Лангу оно не страшно вовсе. Они по-своему принадлежат Авалону.
В сиянии, разлившемся вокруг Риты, Ник увидел сидящих у ее ног кота и пекинеса, которые завороженно глядели ей в лицо. Она нагнулась и по очереди коснулась их обоих кончиками пальцев.
— Большим разумом они обладают.
— Большим, чем мы?
— Спроси об этом не меня, но себя самого.
Светящийся ореол Риты стал тускнеть, туманом сгущаясь вокруг нее. Ник шагнул вперед.
— Погоди!
Но она, не ответив, исчезла.
— Славное представление, — проговорила подошедшая неслышно Линда. — Ты веришь хоть одному ее слову?
— Да.
— Беда в том, что хотя она мне не нравится — а сказать по правде, кажется, я ее просто ненавижу, — я ей тоже верю. И что из этого следует? Можем ли мы им хоть как-то помочь, если они в плену у летающих охотников? Я не вижу никакой возможности это сделать.
— Я тоже сейчас не вижу, — признался Ник. — Они могли их увезти куда угодно.
— Все не так безнадежно, как кажется.
Они оба вздрогнули, когда из темноты раздался голос викария:
— Да, я не спал, видел нашу гостью и слышал ее слова. И я тоже ей верю. Однако вспомните, мы попали на этот материк как пленники летающих охотников. У них здесь штаб, неподалеку от того места, где мы потерпели аварию и спаслись.
— Но нам же туда никак не пробраться, — возразил Ник. — Рита сказала правду. У них действительно есть оружие, какого мы и представить себе не можем. Они парализовали тех людей, которых поймали в сеть на наших глазах. И этот звук... лучи, которыми они обстреливали Герольда... У нас нет от них защиты. Безумие полагать, что мы можем спасти наших от охотников. — Впрочем, даже говоря все это, Ник знал, что ему не удастся переубедить Хадлетта, что тот не откажется от идеи освободить остальных, будь она осуществима или нет.
— Похоже, у нас есть некоторая защита от звука, — произнес викарий, словно не слышал ни слова из того, что сказал Ник. — Что такое говорила... Мод и я, через нашу кровь и прошлое... что она имела в виду? — Нику показалось, что Хадлетт спрашивал скорее себя, а не слушателей. — Мод из Сассекса, из очень древнего сассекского рода. До замужества она носила фамилию Бурд. И вы слышали ее рассказ о двоюродной прабабке, которая предсказывала будущее и исцеляла страждущих. А что касается меня — десять поколений моих предков жили в Минтон Парва, сквайры или священнослужители, и мне многое известно про старину... Про старину... — повторил он. — Да, с давних пор я слышал и об Авалоне, и о Людях с Холмов. Железо и церковь гнали их прочь, но все же они задержались на время. Возможно, Англия была для них местом изгнания, а может, они были там колонистами. Кое-кто относился к ним с большим уважением — они и впрямь были достойными господами, красивы, весьма учтивы, и порой помогали людям.
— У них и недостатков было полно, сэр, — подала голос разбуженная миссис Клэпп. — Они не любили, когда за ними подсматривали, и могли причинить уйму хлопот. Но их знали, по крайней мере, старики. А эти летающие тарелки — они другие, совсем на нас не похожи. Если они их поймали — леди Диану, Барри, Сэма, мисс Джин — то как же теперь мы их вызволим, сэр?
Услышав этот вопрос, викарий очнулся от размышлений.
— Надо будет как следует это обдумать, Мод.
— Обдумать мало.
Хадлетт был не из тех, с кем можно говорить в резком тоне, Ник это знал с первой встречи с викарием. Однако сейчас он ни за что не согласится с каким-нибудь никуда не годным планом — его слишком пугало грозное могущество летающих тарелок. Вероятно, он понимал их лучше, а потому и боялся больше, чем тех чудовищ, которые, как он полагал, могут являться, хоть и омерзительными, но все же иллюзиями.
— Ты прав, Николас, — ответил викарий. — Но теперь мы знаем, где нужно искать, — на севере, а не на юге.
Ник уже понял, что ему не удастся убедить англичан отказаться от поисков. А оставить их — этого он сделать не мог. Он, конечно, попытается придумать какие-нибудь веские доводы, но сейчас ни один из них не приходил ему в голову.
Пока же он досконально выспросил у викария все, что тот видел, находясь в заточении на борту летающей тарелки.
Охотники в самом деле могли парализовать свою добычу. В таком совершенно беспомощном состоянии пленников поднимали на борт, и лишь по прошествии некоторого времени те приходили в себя; тогда их запирали в отсеках, служивших тюремными камерами.
Своим спасением англичане были обязаны счастливой случайности. Видимо, отказала силовая установка, и тарелка рухнула на землю. При ударе дверь их камеры треснула, и, выбравшись, англичане нашли двух членов экипажа мертвыми.
— У них были расколоты шлемы, — объяснил Хадлетт. — Очевидно, они могут дышать здешним воздухом лишь через маску, которая вмонтирована в шлем. В этом наше преимущество...
Очень маленькое, решил Ник. Как это им удастся разбить в сражении шлемы, если враг может висеть в воздухе на значительной высоте и преспокойно обстреливать их своими губительными лучами? Чем больше Ник думал, тем больше укреплялся в мысли, что они готовятся совершить самоубийство.
— Они все погибли? — спросил он.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

— Да. Барри и Сэм вернулись на корабль — Барри надеялся, что вдруг сумеет разобраться в управлении. Но ему удалось обнаружить лишь, что корабль шел на базу с помощью какого-то прибора самонаведения. Барри так и не понял, из-за чего же корабль разбился. Но весь экипаж погиб. Они очень маленького роста — прямо карлики, — и кожа у них голубая. Барри и Сэм не успели как следует осмотреться, потому что нашли другой прибор, который что-то передавал — сигналы бедствия, решил Барри. Мы поспешили уйти прочь, что было разумно, ибо позже мы увидели вдалеке еще одну тарелку — возможно, она искала потерпевших крушение.
— Шел с помощью прибора самонаведения, — повторил Ник. — Значит, если забраться в тарелку, она, возможно, доставит в штаб.
— Тебе это что-нибудь говорит? — начал викарий и затем взволнованно произнес: — Конечно, это был бы лучший способ незаметно проникнуть во вражескую цитадель.
— Лучший способ попасть в тюрьму, — уточнил Ник, — и сполна получить все, что они там готовят своим пленникам.
— Может быть, так, а может, и нет. Эту мысль надо обдумать, Николас. Да, прекрасная мысль, которую стоит обдумать. Предположим, так, мой мальчик: если их звуковое оружие подействовало на нас не в полной мере, то, быть может, мы могли бы позволить им взять себя в плен, а потом, как говорится, просто-напросто поменяться ролями.
Вот это да! Неужели он говорит серьезно? Сумасброднейшая из идей, по сравнению с которой поход Ника в город кажется сущим пустячком.
— Мы могли бы это сделать?
Ник чуть не набросился на Линду. Он почему-то подсознательно ожидал, что она всегда будет на его стороне, но сейчас вы только ее послушайте!
— Мы могли бы использовать иллюзии в качестве приманки? — продолжала она.
Досада Ника улеглась. Он уставился на девушку, хотя едва видел ее в темноте. Иллюзия как приманка? Заманить летающую тарелку в засаду? Нет, не пойдет — ведь у них нет никакого оружия, кроме кинжалов...
— Вот, дорогая, замечательная мысль. Сэр, по-моему, мисс Линда очень хорошо придумала, это получится...
— А как мы на них нападем, когда они спустятся со своей сетью? — не отступал Ник.
Вдруг что-то острое впилось ему в ногу. Он вскрикнул. Оказывается, это Джеремайя запустил в него свои когти, желая привлечь к себе внимание.
— Джеремайя, — Ник опустился на одно колено и погладил кота, — что такое?
Смутные, словно видимые сквозь густой туман, дрожащие силуэты, которые Ник пытался рассмотреть. Даже когда он сосредоточился, картина оставалась странной, словно он смотрел на нее сквозь чужие очки... Ланг... несомненно, это неистово скачущее существо — находящийся в чрезвычайном волнении Ланг. И энфильд, и еще какие-то странные, фантастические звери. Животные Авалона. Джеремайя обещает их помощь?
Да! В мозгу прозвучал ответ на его невысказанный вопрос.
Необходимо продумать все до мелочей, и многое будет зависеть от удачи, от того, удастся ли подманить тарелку, от согласованности последующих действий.
Но может быть, всего лишь может быть, у них получится. И это лучше, чем слепо лезть на рожон, как вполне может сделать викарий, если Ник не предложит ничего другого.
— Сэр, — начал Ник, стараясь говорить как можно убедительнее. — Считаете ли вы, что нам подойдет такой вот план? — Рассказывая, он на ходу придумывал новые подробности, что-то улучшая (он надеялся, что улучшая).
Так и случилось, что несколько часов спустя, под уже горячим солнцем, они лежали в кустах на краю открытого пространства. Составив план действий, они отдохнули, а затем, ведомые зверями Авалона, дошли до этого места.
Теперь они, мужчины, женщины, собака и кот — объединили свою энергию мысли. Возможно, они опять использовали ее неверно, как предупреждала Рита, но другого выхода они не видели. Они залегли в укрытии, а по поляне медленно брели две фигуры. Поскольку силы для создания призраков были не так велики, миссис Клэпп предложила ограничиться только иллюзиями викария и ее самой. Они вдвоем и создали своих двойников, а Ник, Линда и животные подпитывали их своей энергией.
Джеремайя и Ланг шли по поляне рядом с медленно движущимися призраками. В высокой траве прятались остальные звери. Ник предположил было, что их видно сверху, и почувствовал, как эта мысль позабавила Джеремайю. Возможно, животные Авалона имели какую-то врожденную защиту от обнаружения с тарелок.
Теперь оставалось только, чтобы какая-нибудь тарелка клюнула на их приманку. Сколько это потребует времени? Вполне вероятно, что спектакль придется повторить неоднократно, ведь они не могут долго удерживать образы. Сколько...
Совсем недолго! Как всегда, в мгновение ока, возникнув из ниоткуда, в небе появилась тарелка. Она ринулась вниз и зависла прямо над бредущими фигурами. Ну же! Ник сделал знак рукой. Двойники миссис Клэпп и викария ничком повалились на землю. Из открывшегося в брюхе тарелки люка выскользнула и стала опускаться сеть.
Ник видел, как колыхалась трава — к сети подбирались животные. Враг же заметит это подозрительное движение! Впрочем, если охотники его и заметили, то, похоже, не придали значения. Пора и Нику двигаться. Пот катил с него градом, и жара здесь была ни при чем. Теперь все зависело от того, действительно ли они защищены от оружия летающих тарелок.
Он бросился бежать зигзагами, хотя это вряд ли спасло бы его от нападения. Один из охотников, в скафандре, уже скользнул по веревке вниз, к неподвижно лежащим телам, а второй выбирался из люка, готовясь последовать за ним.
Затем Ника, словно мощным кулаком, ударило тупой волной энергии. Как и было задумано, он рухнул на землю, будто сраженный наповал — что далось ему очень легко. Они сочтут его своим пленником — возможно, так оно и есть. Однако он собрал всю силу воли, которую подчинил себе в лесу. Он может это сделать, он сам распоряжается своим телом. Он может ползти.
И он ползет!
Высокая трава вокруг почти скрывала то, что происходило у сети. Хадлетт, миссис Клэпп и Линда будут удерживать образы неподвижных тел так долго, как только смогут. До тех пор, пока Ник не доберется до сети — если их плану суждено удаться. Он увидел, что один из охотников готовится опутать сетью двойника Хадлетта. Позади него зашевелилась трава. Из нее метнулась маленькая серая тень, прыгнула врагу на плечи и вцепилась когтями в шлем. На помощь бросилось какое-то сверкающее существо — конечно, энфильд. Второй охотник, наполовину спустившийся, стал поспешно карабкаться назад.
Из засады выскочил еще один зверь и с проворством, присущим его обезьяньему телу, начал подниматься по канату. Впрочем, голова у него была совиная. Он с легкостью догнал противника и повис у него на плечах, так что охотник не удержался, разжал руки и упал спиной вниз на землю.
Ник уже вполз в тень, отбрасываемую тарелкой. Чем дольше он боролся с силой, что словно невидимыми путами связывала ему руки и ноги, тем легче становилось двигаться. Он добрался до сети. Сколько еще охотников оставалось на борту? Обезьяносова легко соскользнула на землю, рядом с безжизненно лежащим телом. На сети собрались несколько животных, прижимая ее к земле. Если повезет, они удержат тарелку на месте.
Наверх! Ник схватился за канат, но обезьяносова опередила его, взбираясь, как по лестнице. По пути облик ее изменился, она превратилась в облаченного в скафандр летающего охотника. Ник начал подниматься. Что те, кто остался в укрытии, — достигли ли они также успеха? Принял ли и он обличье карлика в шлеме? Все выше и выше — он едва смел верить, что достиг уже столь многого. Вот он уже пролез в люк, а обезьяносова в образе охотника исчезла в одной из дверей. Следом за Ником забрался Джеремайя, который тоже поднялся по канату, цепляясь когтями.
Ник поспешил за обезьяносовой и ворвался в рубку управления. Полыхнуло огнем, на фоне яркой вспышки Ник увидел силуэт обезьяносовы, уже потерявшей свой временный облик охотника. Однако пламя не причинило ей ровно никакого вреда, как и смертоносные лучи — Герольду. Ник прыгнул вперед — здесь были только два охотника, и обезьяносова уже выбила оружие из рук одного из них, бросив карлика назад, в кресло, с которого тот поднялся.
Ник с разгона столкнулся со вторым, увлекая за собой и припечатав его к стене рубки. Ударившись, тот обмяк. Секунду еще Ник не выпускал охотника из рук, чтобы убедиться, что он не опасен, и тут на фигурку в скафандре всеми четырьмя лапами вскочил Джеремайя, злобно пытаясь прокусить шлем. Глаза охотника были закрыты.
Второй слабо и тщетно сопротивлялся, когда обезьяносова тащила его прочь к выходному люку. Ник предусмотрительно обыскал корабль, но те четверо, с которыми они уже справились, составляли весь его экипаж. Ника пробрала нервная дрожь, и он никак не мог поверить, что им это удалось.
Теперь его пугала мысль, что тарелка может столь же неожиданно улететь, унося его с собой. Два охотника, как полагал Ник, оба живые, были спущены на землю. Из тех двоих, что спускались с сетью, один погиб, разбив шлем, другой был взят в плен. Ник не мог их хладнокровно убить, и оставалось только покинуть их здесь на произвол судьбы и на милость животных Авалона. И чем скорее остальные его собственные товарищи окажутся на корабле, тем лучше.
Хадлетт и Линда забрались сами, а чтобы поднять миссис Клэпп и Ланга, пришлось воспользоваться сетью. Едва она поднялась, как люк сам собой захлопнулся и летающая тарелка слегка задрожала.
Ник бросился в рубку управления, втиснулся в маленькое, не по его размеру кресло.
Никакой надежды воспользоваться каким-либо из находящихся перед ним рычагов и кнопок не было. Хочется им того или нет, но они летят. Летят неизвестно куда, запертые на борту вражеского корабля. И теперь, когда у них появилось время, Ник снова начал беспокоиться. Их поразительное везение не может продолжаться бесконечно.

18

— Это наш шанс! — сказала Линда, пытаясь устроиться в узеньком соседнем кресле.
— Шанс на что? — Единственный шанс, который Ник видел, — это напороться на кучу неприятностей. Он уже дважды обшарил весь корабль и нашел кое-что, могущее быть оружием, однако не решился испробовать его внутри.
— На возвращение домой, — нетерпеливо ответила Линда. — Эти тарелки должны проникать в наш мир. Ведь люди их там видели. Нужно только разобраться как — и мы дома!
— Чтобы разобраться, — заметил Ник, — необходимо время. У нас его нет. Когда эта штука сядет...
— Мы снова сможем использовать иллюзии, — отмахнулась от несущественных, по ее мнению, деталей Линда, поглощенная своей собственной целью.
— Вернее, мы надеемся, что сможем. — Ника мутило, и ему хотелось только одного — поскорее выбраться из корабля и вновь вступить на твердую землю.
— Сможем! И вернуться сможем! — Она по-прежнему была твердо в этом уверена.
— Ты забываешь о временном факторе.
— Каком еще временном факторе?
— Англичане — они думали, что провели здесь всего несколько лет. А прошло целых тридцать. Сколько мы пробыли здесь — несколько дней, неделю — я не считал. Но сколько времени нас не было там?
Что произошло с тех пор в их родном мире, где пролегает Короткая Дорога? Как давно их хватились и начали искать? Как там отец и Марго? Кто искал Линду? Как и он, она ничего о себе не рассказывала. Кто о ней тоскует?
— Ник... — Ее оживление погасло, словно он дал ей пощечину. — Ты думаешь... Но этого не может быть! Мы не могли отсутствовать несколько месяцев, не могли!
Ему нечем было ее утешить. Раньше он как-то не задумывался об этом всерьез в отношении себя или Линды, а сейчас вдруг понял, что ему, в сущности, это довольно-таки безразлично. Все, что было до того, как они очутились в лесу, казалось, происходило с совсем другим человеком, и весьма мало значило для нынешнего Ника Шоу.
— Дейв... — Линда сидела, глядя прямо перед собой. — Что Дейв будет делать? Что он подумает?
— Кто это — Дейв?
— Мой отец, Дэвид. Он работает в НАСА, там, на мысе. А я приехала к тете Пег на каникулы. Но нас на свете только двое — Дейв и я!
Линда сгорбилась в кресле, слишком для нее маленьком.
— Ник, нам надо вернуться. А охотники должны знать, как это сделать.
— До этого мы еще кое-что должны, — сказал Ник и остановился, не зная, как объяснить ей неосуществимость ее желания; и тут корабль пошел на посадку.
Каково бы ни было их место назначения, они его достигли. Полетом Ник не управлял. Теперь посмотрим, сможет ли он защититься от того, что ожидает их снаружи.
Тихо подрагивая, корабль коснулся земли и замер. Ник направился к люку. Они придумали самый лучший план, какой только смогли, и, по крайней мере, их преимуществом будет неожиданность.
Снова действовать предстояло ему. Остальные, объединив свою сконцентрированную волю, будут ему помогать. Медленно опустилась стена корпуса, образовав пологий спуск; Ник глубоко вздохнул и шагнул вперед.
Он не знал, удалось ли ему создать защитную иллюзию, покажется он тем, кто его снаружи встретит, обыкновенным членом экипажа летающей тарелки. То, что Ник увидел впереди, не слишком его обрадовало. Рядом на высоких ножках покоилась еще одна тарелка с опущенной аппарелью [аппарель — устройство в десантном корабле для схода личного состава и техники на берег]. Справа на пятачке сбились в кучу бродяги. Ни стен, ни охранников Ник не видел, однако никто не пытался бежать.
Пройти от корабля до пленников было тяжелым испытанием. Каждую секунду Ник ожидал, что его окликнут или же просто-напросто пригвоздят к месту лучом. Он внимательно рассматривал пленников, пытаясь понять, что их удерживает на месте.
Неподалеку в небо поднималась высокая мачта, установленная на могучем основании. На вершине веерами крепились натянутые на рамы блестящие провода. Пока Ник глядел, веера эти плавно поднялись вверх и сомкнулись над верхушкой опоры. На проводах вспыхнул свет, перешедший в кроваво-красное свечение.
Воздух был насыщен энергией, похожей и одновременно не похожей на излучение анка. Работает мощный ее источник, понял Ник (хоть и не знал, для чего он нужен и как действует).
Теперь он увидел тех, кто управлял генератором, — шесть копошившихся у основания мачты карликов в скафандрах. Чем они там занимались, не имело значения, главное, они были так поглощены своим делом, что это давало Нику некоторые шансы.
— Те, кого мы ищем, — здесь... — уловил он сообщение Джеремайи, который шел справа от него; Ланг был слева.
— Не пройти — впереди стена... — Впервые до Ника дошло также сообщение пекинеса.
Он осторожно двинулся дальше. Джеремайя, вышедший вперед, остановился, словно натолкнувшись носом на невидимую преграду. Силовое поле? Стоит только одному из охотников поднять глаза и увидеть, как Ник тут его изучает...
Хотя Ник вытянул руку, думая нащупать то, о чем предупреждали животные, он не почувствовал ничего материального — мощная волна энергии чуть не сбила его с ног. Да, при таких условиях у пленников никакой надежды спастись. Да и ему, в свою очередь, как до них добраться? Умей он управлять летающей тарелкой, возможно, они смогли бы поднять ее в воздух и опуститься по другую сторону силового барьера. Но Ник этого не умел.
Пленники его заметили, начали оглядываться. На ноги поднялись две растрепанные фигуры — Крокер и Джин. Они его узнали или по-прежнему держится иллюзия вражеского пилота?
Иллюзия... какая-то смутная мысль мелькнула у него в мозгу. Что такое говорил ему Хадлетт?.. Что иллюзии, которые может создавать человек, — порождение его собственных мыслей и страхов, что попавшие сюда средневековые бродяги, которые захватили Ника в плен, видели демонов и бесов своего собственного времени. Демоны и бесы — каких демонов и бесов страшатся летающие охотники? Если бы только Ник знал о них больше! Он чувствовал себя связанным и беспомощным, не в силах дотянуться до лежащего рядом оружия, как в том лагере бродяг, когда он впервые воспользовался свободой мысли. Никаких зацепок, никакого способа узнать, что за демонов и бесов следует вызывать здесь.
Неожиданно вспомнилось — тарелка обрушивает луч за лучом на скачущего верхом Герольда, а тот не обращает на нее ровно никакого внимания. Но Ник не Герольд, и, он был уверен, не сможет принять его образ, хотя ему и удалось на короткое время сотворить его раньше. Ник чувствовал, что Герольд играл в Авалоне слишком большую роль, чтобы человек мог таким образом им воспользоваться. К тому же если это место принадлежит Авалону, то что здесь может угрожать тем, кто не подчиняется Людям с Холмов и их власти? Какую он может придумать угрозу, чем вызвать их страх? Подожди-ка — в тот раз, когда летающую тарелку атаковал корабль иной формы...
Сигарообразный корабль! Демоны и бесы! Но смогут ли Ник и его спутники создать этот призрак?
На окруженном силовым полем пятачке Джин, Крокер и леди Диана помогали подняться на ноги Страуду. Если Ник прав в своих предположениях, ему придется отказаться от образа летающего охотника и бросить все силы на новую иллюзию.
— «Помогай!» — обратился к Джеремайе Ник тем способом, каким не умел общаться с себе подобными. Огромный кот подобрался, кончик вытянутого хвоста задергался, словно Джеремайя подкарауливал добычу. Он даже не взглянул на Ника, но тот понял, что его просьба услышана.
Ланг стремглав понесся к опущенной аппарели тарелки. Сколько времени в их распоряжении? Ник сосредоточил взгляд над верхушкой мачты, пытаясь нарисовать в небе демона летающих охотников — корабль в форме сигары.
Он... его послание достигло цели! Джеремайя... Ланг... те, кто остался на борту корабля, его поняли. Враг, которого боялись охотники, завис в небе над их энергетической установкой. Ник не услышал ни звука, но увидел, как охотники на мгновение замерли и затем бросились к укрытым в траве траншеям. Похоже, они готовились до последнего защищать свою мачту, как если бы от нее зависело само их существование. В руке у Ника был прихваченный с корабля стержень длиной в полруки, с двумя кнопками с одного конца — какое-то оружие. Часть стержня была полой, и Ник счел, что это нечто вроде ружья. Он понятия не имел, чем оно может выстрелить, даже не был уверен, что сумеет им воспользоваться.
Действия охотников о многом говорили. Раз эта мачта с веерами так важна — а они слали луч за лучом в висящий над ней призрак, чтобы ее защитить, — значит, если бы Ник смог ее уничтожить...
Ник бросился бежать. Из толпы пленников ему что-то кричали, но он не обращал внимания. Главное сейчас — мачта. Он остановился, поднял стержень, нацелил на верх и наудачу нажал ближайшую кнопку.
Осечка — никакого свидетельства выстрела он не заметил. Затем...
Красное свечение проводов над головой взорвалось режущей глаз белой вспышкой.
Ник прижал руку к глазам. Не ослеп ли он? И этот рев — от него и оглохнуть недолго. Земля сотрясалась и плыла под ногами. Шатаясь, ничего не видя, Ник повернулся, надеясь уйти прочь из этого ада к кораблю. Но где он, этот корабль?
Становилось трудно дышать, словно кто-то насосом откачивал воздух. Ник упал и пополз сквозь охваченный огнем мир. Так, наверное, в старину представляли себе преисподнюю...
Земля еще содрогалась, и невидимая сила прижимала к ней Ника, расплющивала его, ломая кости. Кажется, он слабо вскрикнул, и затем наступила тьма, в которой погасли языки адского пламени.
В небо возносился сияющий анк. Он источал свет, волны которого разливались все дальше и дальше, и свет этот нес с собой мир и покой. Мачта же с веерами на верхушке излучала гибельное сияние, подавлявшее жизненные силы Авалона, и мир был нарушен. Зло выползло из древних прибежищ Тьмы и снова пошло гулять по земле.
Мир отступал перед силой мачты, перед Тьмой, отступал в города, в места, где в полной мере сохранялась власть Авалона. И беспомощно метались те, кто не сделал выбора, не принадлежал ни Свету, ни Тьме, — и становились жертвой...
Слабые существа, гонимые и терзаемые личными страхами, которые проявились и получили возможность жить своей собственной отвратительной жизнью. Они были слепы ко всему, за исключением того, что сами породили себе на муки, о том не ведая.
Равновесие нарушилось. В города стекались Люди с Холмов, Рита, другие — кто принял причастие Авалона. Стоял Герольд, носивший имя этой страны, и позади него четыре помощника — Дуб и Яблоко, Боярышник и Бузина, и на камзоле у каждого был вышит символ его имени. Впереди всех стоял Герольдмейстер Логос. Могучий, он был облачен не в сверкающий камзол Герольда, но в темно-синюю мантию, по которой сбегали серебряные руны. Они изгибались, поворачивались, сплетались, слагая слова высшей мудрости, и затем разбегались, чтобы вновь сойтись. В руках Герольдмейстер держал огромный меч, вонзившийся острием в землю Авалона, из металла которой он был когда-то выкован. На лезвии также были начертаны руны, на сей раз неподвижные, выбитые в металле способом, утраченным давным-давно — даже по понятиям мира, где время очень мало значит.
Он держал меч, положив на эфес обе руки, горделиво развернув богатырские плечи. Лицо человека, в силах которого вызывать бури, подчинять своей воле ветер и воду, при этом считающего ниже своего достоинства употреблять власть для удовлетворения собственных желаний. Седые волосы отливали таким же серебром, как бегущие руны. Герольдмейстер носил очень древнее имя, известное в Авалоне и вошедшее в легенды также в другом мире...
Мерлин.
Взор Герольдмейстера Логоса был устремлен за пределы городских стен. Он с легкостью поднял огромный тяжелый меч до уровня груди, направив острие вперед. Губы его шевелились, но слов не было слышно — они не предназначались для слуха менее значительных людей или духов. На мачте с веерами на верхушке полыхнуло багровое пламя, и заклубился черный дым, который начал опускаться на землю. Там, где землю покрывали темные пятна, появлялись Слуги Тьмы, и полчища их подступали к городам. Вражеская мощь подавляла мощь Авалона, под гнетом ее жизнь увядала и замирала.
Но...
Произошел чудовищный выброс энергии, поглотившей весь видимый мир. Все вокруг сделалось багровым, затем белым. Исчез мир, исчезло зрение. Не осталось ничего.
— Ничего... ничего... — услышал Ник. Сознание медленно возвращалось к нему.
— Ничего... ничего... — повторял его собственный голос.
Он... он — Ник Шоу, и он жив. Но он не желал открывать глаза — и вновь увидеть то жуткое ничто, в которое превратился Авалон. Как может он еще жить, когда погибли все, погиб весь мир?
— Все погибли... — произнес он.
— Нет!
Он этого не говорил. Кто здесь? Кто спасся, когда Авалон погиб?
— Кто? — спросил он.
— Ник! Ник, пожалуйста, посмотри на меня!
Кто-то... кто же?
— Кто? — повторил он. Вряд ли это важно — он устал, смертельно устал. Авалона больше нет. Страшная тоска стиснула ему сердце. Он почувствовал, как слезы наполняют глаза, просачиваются из-под век, которые он не желал поднимать. Он очень, очень давно не плакал... Мужчины не плачут, мужчины не умеют плакать. Им может быть больно, как сейчас ему, но они не должны плакать.
— Ник! Ну пожалуйста, помогите же ему. Сделайте что-нибудь...
— Лишь он сам в силах себе помочь.
Когда-то давно он слышал этот голос. В Авалоне. Но Авалона больше нет. Ник сам видел, как он погиб. Нет, хуже — Ник его погубил. Он принялся мучительно складывать вместе обрывки воспоминаний, создавая ужасную картину. Он выстрелил по мачте с веерами из странного оружия охотников, взятого в летающей тарелке. Последовал чудовищный взрыв. И еще был Герольдмейстер Логос — Мерлин — с мечом. Но с гибелью мачты, вероятно, нарушился энергетический баланс, за счет которого существовал Авалон. Авалона больше нет, и где он сам теперь находится, Ник не знал. Да и не хотел знать.
— Ник! — Чьи-то руки держали его за плечи, трясли его, и это было больно, но еще больнее было сознавать, что он, сам того не желая, наделал.
— Открой же глаза, Ник, ну посмотри, посмотри!
Он открыл их. Как он и ожидал, вокруг ничего не было. Ничего.
— Ничего нет. Авалона больше нет, — сказал он в пустоту.
— Что он говорит? Он... он слепой? — В доносившемся из пустоты голосе слышался ужас.
— Он по-своему слеп, — снова этот второй голос из прошлого.
Герольд! Авалон! Но его страны больше нет, она превратилась в ничто. Почему же Герольд все еще существует?
— Авалон, Тара, Броселианда, Карнак... — Ник произнес эти имена, когда-то исполненные великого смысла, которые теперь, благодаря ему, всякий смысл утратили. — Дуб и Яблоко, Бузина, Боярышник и Герольдмейстер Логос — все погибли.
— Он... он сам не знает, что говорит... — Первый голос прервался, словно кто-то пытался сдержать рыдания. — Что с с ним такое?
— Он верит, и то, во что он верит, для него есть, — ответил Авалон.
— Ты — Авалон, — медленно проговорил Ник. — Но этого не может быть — ведь Авалона больше нет. Я мертв? — Он уже не испытывал страха. Возможно, что ничто и есть смерть.
— Нет, да конечно же, нет! Ник, ну пожалуйста, очнись! Вы же можете ему помочь! Я знаю, вы можете, если захотите.
— Он должен поверить.
— Ник, послушай меня! — Кто-то так низко над ним склонился, что Ник почувствовал на щеке чужое дыхание. Дыхание означало жизнь — этот другой жив. Но как можно жить, если кругом пустота?
— Ник, мы здесь, с тобой. Ты как-то взорвал энергетический столб, или что там у них было. А потом — все это и случилось. Пленники оказались на свободе. А охотники все погибли. Барри говорит, от взрыва. И тарелки летающие взорвались... А потом... потом пришел Герольд. Ник, ты должен видеть!
Что-то в нем шевельнулось. Это же Линда. Он узнал ее голос. Рядом с ним Линда и Авалон. Он ощущал ее прикосновение; когда она прислонила к груди его голову, даже слышал биение ее сердца. Биение сердца тоже означало жизнь.
И если Авалон существует для Линды, то почему он исчез для него? Ник снова открыл глаза и опять увидел пустоту. Но пустоты не должно быть — должен быть Авалон!
Ник сосредоточился. Авалон — да будет Авалон!
Зрение вернулось не так, как пропало при ослепительной вспышке — медленно. Сперва в белой пустоте, куда загнал Ника его собственный отчаянный поступок, появились смутные тени. Они обретали четкую форму, превратились в фигуры людей. Подобно тому, как Ник сосредотачивался, создавая иллюзии, сосредоточился он на том, чтобы вернуть себе окружающий мир. Может быть, он — тоже иллюзия? Нет, подобные сомнения надо гнать прочь.
Вот Линда, бережно поддерживает Ника, и лицо ее исполнено участия. Джеремайя, не мигая, глядит на Ника, а за ним — Нику пришлось приподнять голову, чтобы лучше его разглядеть — в радужном сиянии одежд стоит Герольд.
Словно разгораясь, заливаясь красками, все более отчетливый и реальный, мир возвращался. В самом ли деле Ник потерял способность видеть и потому решил, что лишился заодно и всего остального? Ник не знал. Главное, что он ошибался.
Он увидел, что лежит на краю поля боя, в котором, очевидно, сошлись не люди — это была битва энергий. Прямо перед ним, свалившись с трех тонких опор, лежала, накренившись, тарелка, и один край ее глубоко зарылся в землю. При виде ее Ник позабыл о себе и вспомнил о других. Он высвободился из рук Линды, с трудом сел и огляделся.
Линда была цела и невредима, и Джеремайя, и Ланг — пекинес так жался к хозяйке, словно боялся, что их могут разлучить. Но Хадлетт, миссис Клэпп... пленники?..
— Остальные, — требовательно обратился он к Линде. — Что с остальными?
Линда не ответила, на лице ее читалось страдание.
— Викарий... миссис Клэпп?
Какова судьба тех двоих, что были рядом с ним в этом приключении?
— Вон... Вон там. — Девушка хотела было его удержать, но Ник отстранил ее руку и кое-как поднялся.
«Вон там» оказалось у второй летающей тарелки. В ее верхней полусфере зияла дыра, аппарель была вся искорежена. Рядом Ник увидел Крокера и Джин; миссис Клэпп и леди Диана стояли на коленях подле лежащего на земле человека. Превозмогая головокружение и дурноту, Ник побрел к ним.
— Ник! — Его догнала Линда и прежде, чем он успел воспротивиться, схватила его руку и положила себе на плечи. На сей раз он не стал ее отталкивать. Если с ее помощью он скорее доберется до остальных, то эту помощь он примет.
Он доковылял до останков тарелки и остановился, опираясь на Линду, глядя сверху вниз на викария. Глаза Хадлетта были открыты, и, увидев Ника, он улыбнулся.
— Святой Георгий и святой Михаил — вот кто были воинами. Я что-то не слыхал, чтобы святой Николай отправлялся на поле брани — он раздавал дары.
Ник опустился на колени.
— Сэр... — Только сейчас Ник до конца осознал, как близок ему был этот человек. Рита называла подобную привязанность «сердечными узами». Теперь он понял почему.
— Ты победил, Николас. И, — прибавил Хадлетт, чуть повернув голову, которую поддерживала миссис Клэпп, — я бы сказал, это действительно великая победа. Имею ли я на это право, сэр? — Викарий обращался к кому-то за спиной Ника; тот обернулся и увидел Герольда, который подошел вслед за ним.
— Он завоевал свободу для всего Авалона, не для одного лишь себя.
— Значит, опасность угрожала вам так же, как и нам, — проговорил Хадлетт. — Однако мы не были союзниками...
— Только отчасти. У Авалона свои законы, и они иные, нежели те, которым подчиняются люди.
Хадлетт ответил едва приметным наклоном головы.
— Это... — он примолк на мгновение, и на лице его отразилось усилие, — это истина, которой мне приходилось придерживаться. Возможно, в Авалоне царит Добро... но я... понимаю Добро... по-другому. — В уголке рта вздулся малиновый пузырек. Он лопнул и стек тонкой алой струйкой.
Ник обернулся к Герольду.
— Помогите ему! — выкрикнул он.
— Нет, Николас, — ответил ему не Авалон, а сам Хадлетт. — Каждому отпущена его собственная мера. И каждый из нас приходит к своему концу. Вы и я, — вновь обратился он к Авалону, — мы оба это знаем. Лишь немногим дано обрести покой. Я... согласен. Однажды, Николас, ты сказал, что из одного источника могут вытекать сразу несколько рек. Это так, но каждый из нас выбирает свою. И сейчас я хочу обрести уготованный мне покой, потому что настал мой черед.
Затем он начал выговаривать слова молитвы, слова своей веры, той веры, которую не мог принести в жертву Авалону. Ник не мог его слушать. Это так несправедливо: викарий уступал добровольно — и что получал взамен?
Ник отстранил Линду и отошел, оперся рукой на покривившуюся опору искореженной тарелки. Перед ним простиралось ровное поле, на котором окаймленный оплавленным кольцом кратер указывал место, где прежде возвышалась мачта. Не она ли открывала ворота в мир летающих охотников? Если так, то они закрыты — возможно, навсегда.
Что ждет теперь Ника и его спутников? Будет ли Тьма и впредь продвигаться вперед, как говорили Герольд и Рита? Или же его видение, или сон, или что это было, окажется верным — именно подчиненная охотникам энергия порождала и выпускала на свободу Силы Тьмы, питала их и давала возможность разливаться по стране?
— Ник?
Он не оглянулся.
— Теперь тарелки не помогут тебе вернуться домой! — бросил он.
— Я знаю, — ответила Линда, однако голос ее не звучал убито.
Ник повернул голову. В порванной и испачканной одежде, с рассыпавшимися по плечам волосами, со свежей царапиной на щеке, Линда крепко прижимала к груди Ланга, единственное оставшееся у нее сокровище. Она казалась очень одинокой и несчастной.
— Я надеюсь... надеюсь, что Дейв... — Ее голос сорвался. — Нет... — Она попятилась, когда Ник шагнул к ней. — Не надо... не уверяй меня, что... мы никогда не вернемся назад. Наверное, мы потом забудем. Прошлое станет как далекий сон. Ник, я, может быть, приму Авалон. Я должна принять! Если нет... я буду помнить, а с такой мукой я не смогу жить!
— А что они? — Ник указал на остальных.
— Викарий... он умер, Ник. — Слезы покатились у нее по щекам, а Линда и не думала их вытирать. — А остальные... Страуда убило при взрыве, как и тебя могло убить, — я сперва думала, ты погиб. — В глазах ее проступил ужас. — Другие... теперь они знают, что им делать. А ты, Ник?
— Я-то давно знал — после того, как побывал в городе. В Авалоне есть только один способ по-настоящему жить. И если мы не хотим стать такими же жалкими человекообразными животными, которых я видел в лесу, мы должны выбрать этот путь.
Он протянул ей руку, и Линда, другой рукой прижимая к себе Ланга, вложила пальцы в его ладонь. Вместе они двинулись обратно. В конце концов, подумал Ник, при таком выборе не так уж много я и отдаю. Получаю я гораздо больше.
Герольд Авалон ждал их, и разливавшееся вокруг него сияние было поистине величественным.

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 8)
  • 15 (Страница 9)
  • 16 (Страница 9)
  • 17 (Страница 10)
  • 18 (Страница 11)


Андре Нортон

Здесь обитают чудовища

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin