Андре Нортон - Зачумленный корабль

1 Андре Нортон

Глава 1
БЛАГОУХАЮЩАЯ ПЛАНЕТА

Дэйн Торсон, помощник суперкарго на "Королеве Солнца", вольном торговце, земной регистр, стоял в середине корабельного душа, а Рип Шеннон, помощник штурмана и его наставник в торговой службе в течение четырех лет, прикладывал комки пахучей мази к коже Дэйна между торчащими лопатками. Тесное помещение было заполнено одуряющим запахом, и Рип усиленно сопел.
- Ты будешь самым благоухающим землянином, когда-либо ступавшим на почву Саргола, - свою скороговорку он кончил хихиканьем.
Дэйн фыркнул и попытался оценить достигнутое, принюхиваясь через плечо.
- Чего только не сделаешь ради торговли! - его комментарий содержал намек на встретившиеся им затруднения. - Растирай хорошо - это вещество способно часами держаться. Вот так лучше. Если Ван прав, эти саларийцы способны часами сидеть и говорить, говорить. А мы тоже будем сидеть и слушать, пока не получим прямой ответ. Тьфу! - он потряс головой. В небольшом помещении запах, сам по себе приятный, становился одуряющим. Мы получим их слово, даже если...
Темные пальцы Рипа прекратили свои круговые движения.
- Дэйн, - предупредил он, - не нужно говорить об этой сделке. Мы конечно заработаем, если сумеем решить эту задачу...
Но Дэйн внезапно представил себе будущее в мрачном свете.
- Если, - повторил он. - Тут целая галактика "если" в этом Сарголе.
Здесь можно прекрасно отдохнуть на своем киле - не нужно бегать в поисках приятных запахов, но потом придется вернуться ни с чем к своим родственникам.
Рип поставил на пол чашку с кремом.
- Разные миры - разные обычаи, - повторил он старую поговорку Службы.
- Будь доволен, что удалось пока здесь приспособиться. Тут о многом нужно подумать. - Он закончил массаж, шлепнув Дэйна. - Теперь ты смазан ровно.
Хорошо, что мне не смазывать Вана. Потребуется добрый час, чтобы смазать его, даже с помощью Фрэнка для быстроты. Твоя одежда, наверное, уже пропарилась и готова.
Он открыл стенной шкаф, оригинально приспособленный для строгой стерилизации одежды, которая может при контактах представлять опасность для землян. Оттуда вырвалось удушливое облако того же аромата.
Дэйн осторожно потянул свою форму вольного торговца, коричневая шелковая ткань была слегка влажной на ощупь. К счастью, Саргол был теплой планетой. Когда он ступит на ярко-красную почву Саргола, ни один земной запах не должен доноситься до чувствительных ноздрей саларийцев и вызвать их негодование. Он подумал, что когда-нибудь привыкнет к этой процедуре. В конце концов, он впервые проходил такую обработку. Однако он знал, что все это совершеннейшая глупость. Рип прав: либо приспосабливайся к обычаям иных миров, либо не торгуй с ними, и, наверное, на других планетах ему придется проделывать и не такие неприятные вещи.
- Фу! Ну и запах! - Али Камил, помощник начальника инженерной секции, придал своему исключительно правильному и красивому лицу выражение крайнего отвращения и поманил Дэйна в коридор.
Оберегая обонятельные нервы своих товарищей, Дэйн поторопился выбраться из корабля на трап, который связывал "Королеву" с поверхностью Саргола. Но здесь он задержался, ожидая Ван Райка, суперкарго корабля и своего непосредственного начальника. Было раннее утро, и теперь, вырвавшись из тесных помещений корабля, обдуваемый легким утренним ветерком, чуть колебавшим сине-зеленые травяные деревья, Дэйн сразу забыл свое раздражение.
В этом районе Саргола не было гор - самым большим возвышением были круглые холмы, густо поросшие той же десятифутовой травой, которая покрывала и равнины. Из штурманской рубки "Королевы" можно было видеть постоянное колебание травы, так что планета казалась покрытой мерцающими и струящимися коврами. К западу находились моря - длинные вытянутые мелководные пространства, так изрезанные цепями островов, что казались мелкими озерами. И именно в районе этих озер находилось то, что привело "Королеву Солнца" к Сарголу.
По правде говоря, это было открытием другого торговца - Трэкста Кама.
Он приобрел права на разработку Саргола, надеясь хорошо заработать, увозя с благоухающей планеты лучшие парфюмерные товары. Но на Сарголе он открыл камни корос - алмазы нового типа, появление которых на рынке вызвало настоящую панику у торговцев драгоценностями. Кам был на верном пути к тому, чтобы стать одним из королей вольной торговли, когда его затянуло в дьявольские сети пиратов Лимбо, и там он погиб.
Так как они приобрели торговые права на Лимбо, и экипаж "Королевы Солнца" участвовал в уничтожении пиратов и захвате ужасной установки Предтеч, им были переданы права на Саргол, и они стали законными наследниками Трэкста Кама. И теперь они были на Сарголе с заметками, оставленными Камом, и все сведения, касающиеся саларийцев, были вбиты им в головы.
Дэйн мрачно сидел на конце трапа, спустив ноги на почву Саргола, тонкую красивую почву с блестящими золотистыми чешуйками. Он не сомневался, что находится под наблюдением скрытых глаз, но делал вид, что не знает этого. Взрослые саларийцы постоянно держались в стороне от торговцев и казались совершенно равнодушными к ним, зато молодежь была так же любопытна, как пренебрежительны взрослые. Кажется, тут скрывалась возможность контакта и более прочных связей. Дэйн обдумал эту мысль.
Ван Райк и капитан Джелико проводили первые торговые переговоры. Они заняли целый день и не дали никакого результата. В контактах с пришельцами из другого мира саларийцы, потомки кошачьих, были церемонны, осторожны и совершенно независимы. Но ведь Кам чего-то добился - иначе бы он не вернулся из первого рейса с мешком камней корос. Но в его записях, найденных на Лимбо, не было никакого ключа к тому, как преодолеть молчаливое сопротивление саларийцев. Но терпение - второе "я" каждого торговца, и Дэйн был совершенно уверен в Ван Райке. Раньше или позже, но суперкарго подберет ключ к саларийцам.
И как бы подслушав его мысли, Ван Райк в светящейся тунике, облегавшей его мощное тело, со шляпой на светлой голове, сошел по трапу, раскачивавшемся под его тяжестью. Приблизившись к своему помощнику, он энергично принюхался и одобрительно кивнул головой.
- Я вижу, ты смазался и готов.
- Капитан пойдет с нами, сэр?
Ван Райк покачал головой:
- Это наша забота. Терпение, мой мальчик, терпение, - и он пошел по узкой тропинке в траве к широкой земного типа дороге.
Вновь Дэйн почувствовал присутствие тех внимательных глаз, следивших за каждым его движением. Но не было видно ни одного саларийца. В конце концов, бояться нападения нечего. Торговцы были под запретом, и они "табу", а торговые станции были расположены под белым сверкающим щитом мира. Этот мир гарантировался кровавой клятвой вождей всех кланов этого района. Даже в разгар междоусобных войн кровные враги мирно встречались под этой защитой, и никто не смел обнажать свой нож-коготь в радиусе двух миль отсюда.
Травяной лес предательски шелестел, но земляне старались не обращать внимания на тех, кто шпионил за ними. Насекомое с крыльями из изумрудно-зеленого газа отделилось от стебля травинки и полетело перед торговцами, как вестник. От красной почвы, взрыхленной их ботинками, поднимался острый запах, смешивающийся с благовониями, которые они несли с собой. Дэйн трижды или четырежды сглотнул, но надеялся, что его начальник не заметил этого проявления неудовольствия. Хотя Ван Райк, вопреки своему обычному сонно-добродушному и блаженному виду, замечал все, во всяком случае, все, что касалось тонкостей и сложностей галактической торговли.
Иначе ему не удалось бы занять свое место суперкарго. Он отдал приказ:
- Прими успокоительное.
Дэйн засунул руку в полевой подсумок, покраснев и просто убеждая себя, что ему нет никакого дела до того, какие еще запахи поджидают его сегодня, что их он не заметит вообще. Он проглотил крошечную таблетку, изготовленную врачом Тау для таких случаев, и постарался занять свой мозг мыслями о предстоящей работе. Если только будет какая-нибудь работа - или же еще один день пройдет в бесполезных разговорах, где вежливые слова лишь прикрывают стремление торговцев к прибыли.
- Гууу! - крик, наполовину рыдание, наполовину высокомерное предупреждение, прозвучал за ними.
Походка Ван Райка не изменилась. Он не повернул даже головы и ничем не показал, что услышал этот крик, предупреждающий вождей об их приближении. Он продолжал держаться центра дороги, а Дэйн шел за ним, отступая на шаг, как и подобало представителю более низкого ранга.
- Гууу! - звук, вырвавшийся из глотки саларийца, благодаря его мощным легким, теперь сопровождался глухим топотом множества ног. Земляне не оглянулись, не отклонились от центра тропы и не ускорили шаг. Дэйн знал, что это было в порядке вещей. Для кастового сознания саларийцев вы сохраняете свое превосходство, пока не допустили какой-нибудь промах. Но уж если этот промах допущен, бесполезно настаивать на новой встрече с вождями.
- Гууу! - пронзительный крик несся по изгибам дороги вслед за ними, как бы не давая забыть двум торговцам о том, где они находятся. Дэйн страстно хотел повернуть голову, чтобы увидеть хотя бы одного из туземцев, сопровождающих их.
- Гууу! - теперь в крике звучала вопросительная нота, а тяжелое топанье ног смолкло. Отряд, сопровождавший их, видимо, решил, что их не удастся сбить в сторону.
Ван Райк спокойно шел впереди, и Дэйн по нему выравнивал свой шаг. У них не было вестника с мощными легкими, который предупреждал бы об их прибытии, но всем своим видом они показывали, что имеют право находиться там, где хотят. Очевидно, их спокойная уверенность подействовала на тех, кто шел позади. Звук шагов замедлился до спокойной походки, и этот звук на почтительном расстоянии сопровождал землян. Подействовало: саларийцы оценили их по своей собственной шкале ценностей, и это было хорошим предзнаменованием для предстоящих торговых переговоров. Настроение Дэйна повысилось, но он постарался придать своему лицу такую же неподвижность, как и у его начальника. В конце концов, это была маленькая победа, а ей предшествовали десять-двенадцать часов вежливых и скрытых маневров.
"Королева Солнца" приземлилась как можно ближе к торговому центру, обозначенному на карте Трэкста Кама, и теперь землянам предстояло еще пять минут ходьбы по центру дороги, и перед ними окажется поляна с крупными строениями без крыш, которые использовались саларийцами этого района как место торговли и мирных переговоров. Здесь же заключались союзы между кланами.
В центре поляны находился столб, укрепленный ветвями травяных деревьев. А на столбе был укреплен щит, обещавший не только мирные переговоры, но и три дня безопасности для любого дуэлянта или же кровного мстителя, который сумел добраться до этого столба и положить руку на его обветренную поверхность.
Они пришли не первыми, но это тоже было хорошим признаком. Слуги, вассальные воины и младшие родственники четырех или пяти вождей объединились в небольшие группы. Но Дэйн сразу заметил, что не было видно ни носилок, ни одного животного, использовавшегося здесь как земная лошадь. Не прибыла ни одна представительница женской части саларийских родов. Они не появляются до заключения окончательного торгового договора: на переговорах их представляют отцы, мужья или сыновья.
С видом хозяина своего собственного клана Ван Райк, не обращая внимания на саларийцев низших разрядов, прошел прямо к двери помещения.
Двое или трое младших воинов встали на ноги, их сверкающие плащи развевались как машущие крылья. Но так как Ван Райк даже ни на секунду не взглянул на них, они не пытались преградить ему путь.
Дэйн подумал, что если саларийцы хотели произвести впечатление хороших воинов, то им это вполне удалось. Их средний рост был близок к шести футам, а их отдаленные кошачьи предки оставили им в наследство лишь некоторые рудименты. Ногти на руках и ногах саларийцев были способны втягиваться, а кожа их была серого цвета, толстые волосы, похожие на плюш, спускались вдоль позвоночника и по бокам мускулистых рук и ног. Волосы были рыжевато-коричневого, сине-серого или белого цвета. Для земного глаза их широкие лица, теперь повернутые к землянам, были лишены выразительности. Глаза их были большие и слегка раскосые, оранжево-красные или серо-зеленые. На них была одежда ярких расцветок с широкими поясами, образующими нечто вроде корсета вокруг тонких талий; из-за поясов торчали украшенные алмазными рукоятками ножи-когти, обладание которыми было признаком совершеннолетия. Огненно-красные плащи свисали с их плеч подобно крыльям летучих мышей, и от каждого саларийца при любом движении исходило облако сильного запаха.
Даже по сравнению со сверкающим собранием вассалов за пределами помещения вожди и их помощники являли собой настоящий разгул красок и запахов. Вожди сидели на деревянных табуретах, перед каждым находился столик с кубком, обозначавшим принадлежность к определенному клану, складная лента с узором - их "торговый щит" - и инкрустированный ящичек с ароматной мазью, эту мазь вожди использовали как освежающее средство в ходе переговоров.
Ветерок играл концами поясов и складками плащей, но все собравшиеся были неподвижны. Не начиная переговоров, Ван Райк подошел к табуретке со стоящим рядом с ней столиком и сел. Дэйн начал действовать, как было решено заранее. Он поставил на столик перед ним карманную пластмассовую фляжку, сверкающую в ярком свете солнца, как саргольские алмазы, красивый шелковый платок и, наконец, бутылочку пахучей соли, изготовленной Тау после нескольких часов комбинирования саларийских пряностей. Исполнив вот такой долг подчиненного, Дэйн был свободен и уселся позади суперкарго прямо на пол, скрестив ноги, как сыновья, наследники, родственники вождей, располагавшиеся каждый за своим вождем.
Вслед за ними появился опоздавший вождь, и Дэйн увидел, что это Фашдор - еще одна удача. Этот клан был маленьким, и у него не было влияния. Если бы медлили такие, как Халфер или Пафт, было бы совсем другое дело.
Фашдор занял свое место, разместились и его приближенные, и Дэйн, старавшийся не быть заметным, решил, что Совет в полном составе. Трэкст Кам указал, что на берегах морей в этом районе, расположены семь кланов, и на Совете было семь вождей - несомненное доказательство важности Совета, так как некоторые из этих вождей за пределами зоны мира в данный момент находились в состоянии кровной вражды. Да, все семеро находились здесь.
Однако один стул прямо напротив Ван Райка оставался пустым. Пустой стул кого же они еще ждут?
Ответ на этот вопрос был получен незамедлительно. Но не вождь саларийцев появился в дверном проеме. Самообладание позволило Дэйну остаться на месте даже после того, как он разглядел герб пришельцев.
Торговец! И не просто торговец, а представитель компании! Но почему и каким образом? Компании участвуют только в крупной игре, а эта планета предоставлена вольным торговцам, независимым скитальцам звездных линий. В соответствии с законами и правами представитель компании не мог находиться здесь. Пока... хотя лицо Дэйна было так же замкнуто и спокойно, как и лицо Ван Райка, мысли его мчались стремительным галопом. Трэкст Кам, как вольный торговец, приобрел права на эксплуатацию Саргола, когда единственным для вывоза продуктом была парфюмерия - товар уж слишком незначительный, чтобы им могла заинтересоваться компания. Но когда были найдены камни корос, цена Саргола стремительно возросла, и большие компании это тотчас поняли. Они, вероятно, узнали о смерти Трэкста Кама, как только патруль отправил свой доклад в штаб. У всех компаний были свои разведывательные и информационные службы. И, поскольку Кам умер, не оставив наследников, они увидели в этом шанс и тотчас же им воспользовались. Однако - тут челюсти Дэйна сжались - они здесь не получат ничего. Законным торговцем на этой планете был лишь капитан Джелико с "Королевы Солнца". Их права были заверены полицейским патрулем на Лимбо. И все, что оставалось сделать представителю "Интерсолар" - это поклониться и как можно быстрее убраться.
Но человек "Интерсолар", казалось, не торопился так поступать. Он с высокомерным видом уселся на свободную табуретку, а юноша в форме его компании поставил перед ним образцы товаров примерно того же типа, что лежали перед Ван Райком. Но суперкарго ничем не проявил своего удивления.
Один из младших воинов клана Пафта поднялся и хлопнул в ладоши. В помещение вошел салариец в богатых одеждах высокого ранга, но с ошейником, который надевали взятым в плен. В обеих руках он нес кувшин. В сопровождении того же воина он обошел всех собравшихся, наливая в кубки из своего кувшина пурпурную жидкость. Наследник Пафта попробовал эту жидкость перед тем, как предложил ее собравшимся гостям. Когда они остановились перед Ван Райком, салариец только дотронулся до фляжки. Это означало, что земляне должны осторожно обращаться с местными продуктами и что они лишь символически попробуют этот напиток в знак начала торговых переговоров.
Пафт поднял свой кубок, и все повторили его жест. На быстром языке своего народа он произнес формулу, такую древнюю, что мало кто из саларийцев смог бы перевести ее на разговорный язык. Они выпили, и переговоры были открыты.
Первым заговорил пожилой салариец, сидевший слева от Халфера, человек без ножа-когтя и в темном плаще, который вносил диссонанс в пестроту одежд его товарищей. Он говорил на торговом языке линго, о котором саларийцы узнали от Трэкста Кама.
- Под белым, - он указал на щит наверху, - мы собрались поговорить об очень важных вещах. Но мы видим здесь два голоса, хотя каждый клан должен представлять лишь один важный отец. Скажите, чужеземцы, с кем из вас должны мы разговаривать? - и он перевел взгляд с Ван Райка на представителя "Интерсолар".
Суперкарго "Королевы" не ответил. Он смотрел на человека компании.
Дэйн нетерпеливо ждал, что тот на это скажет.
Но у того ответ был уже готов:
- Это правда, отцы кланов, здесь два голоса, тогда как по правам и обычаям он должен быть один. Но этот вопрос мы решим между собой.
Разрешите нам удалиться и поговорить друг с другом. Тот же, кто вернется к вам, будет иметь все права для разговора, который больше не будет откладываться.
Пафт ответил прежде, чем это успел сделать приближенный Халфера, который говорил до этого.
- Лучше бы вы договорились прежде, чем пришли сюда. Идите, пока нет тени от щита, а потом возвращайтесь сюда и говорите только правду. Мы не будем ждать ради удовольствия чужеземцев.
Одобрительный гул встретил этот резкий ответ. "Пока нет тени от щита". Значит, до полудня. Ван Райк встал, и Дэйн собрал образцы товаров.
С тем же видом превосходства, с каким он вошел, суперкарго покинул помещение. Они уже были на дороге, ведущей к "Королеве", когда их нагнали представители компании.
- Капитан Гран желает посмотреть ваши права, - начал суперкарго компании, но Ван Райк прервал его уничтожающим взглядом.
- Если вы, браконьеры, хотите что-то сказать, скажите это на "Королеве" капитану Джелико, - выпалил он и пошел дальше.
Лицо его противника вспыхнуло, он прикусил нижнюю губу. Мгновение он колебался, а затем в сопровождении своего помощника удалился. Лишь пройдя полпути до корабля, Ван Райк вновь заговорил.
- Я удивлялся, почему все идет так легко, - пробормотал он. - Клянусь хвостом Эксола, это не самый счастливый наш день! - и он пошел еще быстрее.

Глава 2
КОНКУРЕНТЫ

- Стойте, представители "Интерсолар"!
Хотя торговцы по законам и традициям не использовали личное оружие, за исключением случаев большой опасности, и были вооружены лишь парализующими пистолетами, выстрел из которого лишал на некоторое время подвижности и доставлял весьма неприятное ощущение. Угрозы такого пистолета оказалось достаточно, чтобы три человека, подошедшие к трапу "Королевы", остановились. Пистолет небрежно держал в руке Али. Но глаза его цепко следили за ними, а у вольных торговцев была такая репутация, которая заставляла конкурентов из больших компаний уважать их. Жизнь преподавала вольным торговцам немало суровых уроков, и они их хорошо усвоили.
Дэйн, глядя через плечо помощника инженера, понял, что предположение Ван Райка о предстоящих переговорах оправдывается. Они покинули саларийский торговый Центр не более трех четвертей часа назад. А теперь внизу у трапа стояли капитан корабля компании "Интерсолар" и его суперкарго.
- Я бы хотел поговорить с вашим капитаном, - проворчал офицер "И-С".
Али выразил крайнее презрение. Это выражение вызывало у тех, к кому было обращено, самое дурное из глубины души. Дэйн испытал это на себе: он помнил первое знакомство с капитаном "Королевы".
- Но хочет ли он разговаривать с вами? - возразил Камил. - Стойте там, пока мы не выясним этот факт.
Дэйн должен был выполнять роль вестника к капитану. Он отступил в корабль и взобрался по лестнице в командирскую рубку. Проходя мимо личной каюты капитана Джелико, он услышал приглушенный крик отвратительного капитанского любимца Хубата - кошмарную помесь попугая, жабы и рака, одетого в голубые перья и склонного кричать и плеваться на всех входящих.
Поскольку Хубат в присутствии хозяина вел себя спокойно, Дэйн прошел дальше и в штурманской наткнулся на совещавшихся капитана, суперкарго и штурмана.
- Ну? - изуродованная бластером щека капитана Джелико дернулась.
- Внизу капитан корабля компании "И-С" со своим суперкарго, сэр. Они хотят видеть вас.
Рот Джелико был сжат в прямую линию, и глаза смотрели сурово.
Инстинктивно рука Дэйна потянулась к рукояти пистолета, укрепленного у пояса. Когда у старика такое лицо - гляди в оба! Итак, мы будем бороться, сказал себе Дэйн, думая о том, какие обязанности предстоит выполнить ему.
- Неужели? - начал Джелико, но оборвал свою речь: он умел подчинять свои чувства железной воле, когда это было необходимо.
- Ладно, пусть остаются там, где стоят. Ван, мы пойдем к ним...
Мгновение суперкарго колебался, а его полуприкрытые глаза казались сонными, можно было подумать, что он не интересуется происходящим. Наконец он кивнул головой.
- Верно, сэр. - Он поднял свое тяжелое тело с маленького стула, на котором сидел, поправил тунику и надел шляпу с таким видом, будто ему предстояло представлять "Королеву" перед собранием вождей всего Саргола.
Дэйн поспешил спуститься по лестнице и остановился рядом с Али.
Теперь настала очередь человека внизу задать нетерпеливый вопрос:
- Ну?
Видимо, это было любимое словечко из лексикона всех капитанов.
- Ждите, - ответил Дэйн, не собираясь расшаркиваться перед пришельцами. Пребывание в течение года на борту "Королевы Солнца" наполняло его гордостью за свою службу. Вольный торговец подчиняется только своим командирам и больше никому в целом свете - и даже между звездами, независимо от того, какие правила этикета приняты между компаниями.
Он ожидал, что офицеры "И-С" после такого ответа уйдут. Капитана такой компании требование ждать какого-то вольного торговца должно было разъярить до предела... Однако они остались, и это свидетельствовало, что у экипажа "Королевы" было преимущество перед предстоящей сделкой.
Некоторое время люди "И-С" кипели внизу от злости, Али, развалившись у входа, поигрывал пистолетом, а Дэйн внимательно всматривался в травяной лес. Концом башмака он постукивал по обшивке корабля, вопросительно глядя на Али.
- Кошачья награда, - ответил тот на невысказанный вопрос.
Вот оно что: награда за возвращение кота Синдбада.
- И что сегодня?
- Сахар, полная столовая ложка, - повернулся к нему помощник инженера. - Два цветных стержня. Так высоко они еще никогда не поднимали цен. Я думаю, что они делят всю добычу поровну: каждый вечер новый мальчишка приносит кота.
Как и все земные корабли, "Королева" в качестве важной составной части экипажа имела кота. Дородный Синдбад до прибытия на Саргол никогда не доставлял никаких беспокойств. Он исполнял свои обязанности по избавлению корабля от обычных и необычных вредителей с быстротой, аккуратностью и энергией. И когда они приземлялись на чужих планетах, он никогда на изъявлял желания убежать. Но запахи Саргола, очевидно, одурманили его, лишив достоинства и независимости солидного и немолодого кота. Теперь Синдбад убегал с корабля рано утром, а вечером его, протестующего голосом и когтями, приносил обратно кто-нибудь из туземных мальчишек за определенное вознаграждение. За три дня это была единственная удачная сделка, удовлетворяющая всех, за исключением Синдбада.
Гул башмаков по металлу предупредил о том, что спускаются офицеры "Королевы". Али и Дэйн отошли в глубь коридора, освободив выход для Джелико и Ван Райка. Затем они вновь выглянули наружу, чтобы оказаться свидетелями встречи своих начальников с офицерами "Интерсолар".
Не было ни сердечных приветствий, ни иных проявлений гостеприимства, что можно было ожидать при встрече землян на этой чужой планете на расстоянии в четверть Галактики от их родной Земли, где они все выросли.
Джелико и спускавшийся чуть позади Ван Райк остановились на последних ступеньках трапа, так что три представителя компании - капитан, суперкарго и охранник - хотели того или нет, оказались в невыгодном положении и вынуждены были смотреть на командира "Королевы" снизу вверх, хотя как представители могущественной компании они скорее склонны были презирать вольных торговцев. Высокая, мускулистая и аккуратная фигура капитана "Королевы" производила впечатление силы, находящейся под контролем воли, а его лицо, покрытое густым космическим загаром, свидетельствовало, что это человек быстрых и решительных действий - и этот вывод подтверждался шрамом от выстрела из бластера на его щеке.
Ван Райка, если бы не его одежда, посторонний наблюдатель мог бы принять за представителя компании высокого ранга, но только до тех пор, пока этот наблюдатель не уловил бы того, что скрывается за сонными полуоткрытыми глазами и не услышал бы особой нотки в его спокойном медлительном голосе. И на первый взгляд два высших офицера вольной торговой Службы были полной противоположностью друг другу - но действовали они как части одного слаженного механизма, и Служба изысканий на дюжине планет могла бы подтвердить это, опираясь на события прошлого.
Сейчас Джелико с щелканьем сдвинул каблуки своих ботинок и взмахнул рукой перед шлемом - жест, более подходящий для героических патрульных из известной видеосерии.
- Джелико, "Королева Солнца", вольный торговец, - резко представился он и добавил. - Это Ван Райк, наш суперкарго.
Лицо капитана "И-С" вспыхнуло.
- Грант, капитан "Дарта", - он сделал еле заметный знак, который можно было принять за салют. - "Интерсолар". Келли, суперкарго... третьего своего спутника он не назвал.
Джелико стоял в ожидании, и после некоторого молчания Грант был вынужден начать.
- У нас время только до полудня...
Джелико, обхватив большими пальцами пояс, продолжал ждать. Под его ровным и спокойным взглядом капитан компании продолжал, с трудом подбирая слова:
- Они дали нам время до полудня, чтобы собраться...
Раздался спокойный голос Джелико:
- Нам незачем собираться, Грант. Я имею право обвинить вас перед торговой службой в браконьерстве. "Королева Солнца" - единственный корабль, который находится на этой планете на законном основании. Если вы стартуете немедленно, я оставлю это без последствий. В конце концов у меня же нет желания тратить время в поисках ближайшего патрульного крейсера.
- Вам не следует так обращаться с "И-С". Мы хотели сделать вам предложение... - это произнес Келли, возможно, потому, что его командир не мог найти слов от возмущения.
Джелико саркастически сказал:
- Вам, представителям "И-С", всегда недоставало образования. Советую получше изучить Кодекс - и не только те статьи, что в конце. Вы можете проверить наши права в Центре. И думаю, чем быстрее вы уберетесь, тем лучше будет для вас - иначе мы обвиним вас в незаконной эксплуатации чужой планеты.
Грант овладел своими чувствами.
- Мы здесь далеко от центра, - напомнил он.
Это было не просто констатацией факта, и все это поняли. "Королева Солнца" была вольным торговцем, одиноким на чужой планете. А корабль Гранта представлял компанию, и по его просьбе в любой момент будут доставлены подкрепления, запасы и вообще что угодно. Дэйн глубоко вздохнул. Компании, очевидно, очень нужен Саргол, если они готовы идти на нарушение законов.
Капитан компании сделал шаг вперед.
- Я думаю, мы поняли друг друга, - сказал он.
Ответил ему Ван Райк, его глубокий голос был разнесен далеко над травяным лесом:
- Ваши предложения?
Видимо, такой ответ на их угрозу подтвердил уверенность людей "И-С" в безнаказанности их действий, их убежденность, что никакой вольный торговец не посмеет противостоять могуществу и власти компании.
- Мы выкупим ваши права с прибылью для вас, и вы стартуете до назначенного саларийцами времени.
- А какова прибыль?
- Ну, - пожал плечами Келли, - скажем, десять процентов стоимости груза Кама.
Джелико рассмеялся:
- Как великодушно, не правда ли? Десять процентов стоимости груза, который не может быть оценен - банда на Лимбо не оставила о своей добыче записей.
- Мы не знаем, что он привез на Лимбо, - мягко сказал Келли. Мы имеем в виду груз пряностей, доставленный в Аксол.
Теперь рассмеялся Ван Райк.
- Интересно, кто это придумал, - суперкарго вдохнул благоухающий ветер. - Этот человек может принести компании большую прибыль. Интересное предложение.
По тому, какое успокоительно-удовлетворенное выражение приняли лица у стоящих внизу, стало ясно, что люди компании уверены в своей победе.
"Королеве" заплатят жалкие гроши: под угрозой возмездия она стартует с Саргола, а "Интерсолар" станет владельцем богатейшей торговли камнями корос, а усердие людей, добившихся этого, будет замечено и вознаграждено.
Интересно, размышлял Дэйн, сталкивались ли они когда-либо раньше с вольными торговцами?.. По их поведению это не заметно.
Ван Райк порылся в кармане и вытащил оттуда руку. На широкой ладони лежал плоский металлический диск.
- Это очень интересное предложение, - повторил он. - Я сберегу эту запись, как сокровище.
Вид этого диска смыл все удовлетворение с лиц людей "Интерсолар".
Кровь отхлынула с лица Гранта, Келли заморгал, а третий безымянный член отряда потянулся за парализующим пистолетом. Это его движение не осталось незамеченным со стороны Дэйна и Али.
- Это вас успокоит, - заметил Джелико, протягивая "открытый лист", полученный ими от службы.
- Вы бы лучше... - горячо начал капитан компании, но затем вновь взглянул на диск, который держал Ван Райк - металлический, пластмассовый предмет, который содержал записи Трэкста Кама, - и замолчал.
- Да? - вежливо спросил суперкарго "Королевы Солнца".
Но Келли взял своего капитана за руку и убеждая его в чем-то, повел от корабля.
- До полудня вы должны стартовать, - уже им вслед бросил Джелико.
- Не думаю, что они захотят это сделать, - добавил он, обращаясь к суперкарго.
Ван Райк кивнул:
- А что бы вы сделали на их месте? Они получили ответ, которого не ожидали. Не думаю, чтобы Грант когда-либо испытывал что-либо подобное.
- Со временем успокоится, - казалось, капитан Джелико утратил свое обычное недоверие к будущему.
- Это, - Ван Райк вновь упрятал диск в карман, - отгонит их на парсек или два. Грант не из тех, кто применяет бластеры. Нужно, чтобы Тан послушал эфир, тогда мы, возможно, сумеем подготовиться к любым сюрпризам, если Грант запросит у кого-нибудь совета и помощи. Не думаю, что теперь они станут вмешиваться в наши дела с саларийцами. Им не захочется отвечать на неудобные вопросы, если мы попросим Патруль задать им их. Итак, - он потянулся и повернулся к Дэйну, - продолжим работу.
Вновь в двух шагах за Ван Райком Дэйн шел к Торговому Центру, где их ожидали вожди саларийских родов. Им пришлось идти всего пять или шесть минут от корабля, и саларийцы ничем не проявили интереса к их возвращению, но Дэйн заметил, что теперь был оставлен лишь один пустой табурет.
Саларийцы ожидали для переговоров только одного земного торговца.
Последовала скучная церемония обмена банальностями, да добрыми пожеланиями и приветствиями. Никто не упоминал камни корос или же даже пахучую траву - то, что интересовало торговцев. Никто не делал знака, что готов к серьезной торговле: поднятая рука покупателя и поднятая рука продавца означали начало переговоров, а пальцы выражали согласие или несогласие с ценой. Но подобные длительные переговоры были частью Устава Торговой Службы, и Дэйн, слушая эти речи и приглашения выпить вместе, в то же время внимательно оглядывал все окружающее, пытаясь оценить и все классифицировать.
Ключом к характеру саларийцев была осторожная независимость.
Единственной формой правительства, которую они признавали, была семейно-клановая организация. Кровная месть и ожесточенные схватки между индивидуумами и целыми кланами были обычным образом жизни, и каждый мужчина, достигший совершеннолетия, был вооружен и в любой момент готов схватиться, пока не становился "говорящим о прошлом" - слишком старым, чтобы владеть оружием. Но вследствие постоянных схваток и войн лишь немногие из саларийцев доживали до подобного состояния. Иногда заключались кратковременные союзы между семьями, обычно тогда, когда у них был общий, но более сильный враг. Но ссоры между отдельными вождями вскоре разрушали союзы. Только под Торговым Щитом вожди этих семи кланов встречались без своих воинов. За час до захода солнца Пафт перевернул свой кубок вверх дном и поставил его на стол. Этот жест был тотчас повторен всеми вождями.
Переговоры на этот день закончились. И, как думал Дэйн, они не принесли ничего. Что же такое открыл Кам Трэкст, что позволило ему заключить эту торговую сделку с этими подозрительными существами? Если люди с "Королевы" не узнают этого, они могут провести все время до истечения срока своих прав на планету в подобных бесполезных переговорах.
В школе Дэйна учили, что часто торговый контакт с чужой расой требует долгой и терпеливой подготовки. Но между тем, что говорил преподаватель, и тем, что испытывал он на себе - пропасть, и он печально подумал, что ему еще многому предстоит научиться, прежде, чем он сможет в любой ситуации вести себя с несокрушимым терпением и самоуверенностью Ван Райка.
Казалось, суперкарго нисколько не устал от этих бессмысленных переговоров, и Дэйн знал, что Ван Райку предстоит как минимум полночи уже в сотый раз перечитывать те краткие записи Трэкста Кама, пытаясь понять, почему и как другой вольный торговец преуспел там, где люди "Королевы" наталкиваются на каменную стену. Как знал Дэйн из записок Трэкста Кама, сбор камней корос был опасным занятием. Хотя здесь, в материковой части планеты, власть саларийцев была неоспоримой, совсем иначе дело обстояло в стране мелких морей. Там хозяевами были горпы, и нужно было постоянно опасаться нападения этих хитрых разумных рептилий, чьи мыслительные процессы были так далеки от мышления и саларийцев и землян, что, казалось, никакой контакт с ними вообще невозможен. Собирая камни корос, следовательно, приходилось рисковать жизнью ради выгоды. И, вероятно, саларийцы не видели особой необходимости в этом. Однако Трэкст Кам привез целый мешок с камнями - ему каким-то образом удалось договориться с ними.
Ван Райк взбежал по трапу, как будто ему не терпелось заняться записями, но Дэйн задержался и тоскливо поглядел на травяные джунгли. А по его мнению, эти ранние вечерние часы были лучшими на Сарголе. Воздух был золотым, ночные ветры еще не поднялись. Дэйну не нравилось менять простор этой планеты на тюремное заключение в корабле.
Пока он так размышлял, из отдаленного леса показались два юных представителя разумного населения планеты. Они несли одну из своих охотничьих сетей, которая в этот раз была использована для поимки необычного пленника - они ожидали награды за поимку Синдбада. Дэйн отправился за вознаграждением, когда, к его изумлению, один из них указал выпущенным когтем пальца на трап.
- Идти, - с трудом сказал он на линго. Так как изумление Дэйна, по-видимому, ясно выразилось на его лице, мальчишка энергично указал головой и поставил ногу на трап, подтверждая тем самым свое желание.
Желание одного из саларийцев посетить корабль было тем более удивительным, что до сих пор все они единодушно показывали, что запахи корабля непереносимы для "живого" человека. Однако следовало использовать любую возможность для лучшего их понимания, как бы мала она не была.
Дэйн взял мяукающего Синдбада и поманил саларийца.
- Идем.
Только один последовал за ним. Второй глядел широко раскрытыми глазами и затем, когда товарищ позвал его, повернул в лес. Он не хотел идти в ловушку.
Дэйн поднимался по трапу, не обращая внимания на саларийцев, видимого внимания, и не понуждая его, когда тот один или два раза чуть помедлил. В мозгу помощника суперкарго лихорадочно перелистывался список товаров. Что из этого списка могло бы привлечь юного саларийца с таким многообещающим любопытством? Если бы он имел время посоветоваться с Ван Райком!
Салариец был уже внутри коридора, и его ноздри широко раздувались, вбирая запахи этого необычного места. Внезапно его голова дернулась, будто попав в одну из охотничьих сетей.
Его интерес был возбужден незнакомым запахом, который ощущали его чувствительные органы обоняния. Его глаза встретились с глазами Дэйна.
Землянин приветливо кивнул и неторопливо пошел вслед за юным саларийцем в верхние помещения "Королевы Солнца".

Глава 3
НАКОНЕЦ КОНТАКТ

- Что за... - Фрэнк Мура, стюард, кладовщик и кок "Королевы", отступил в ближайший проход, когда юный салариец влетел в его секцию.
Дэйн, держа в руках Синдбада, шел за своим гостем и успел увидеть, как тот внезапно остановился перед наиболее важной дверью корабля - перед дверью, которая вела в гидропонный сад, обновляющий кислород и снабжающий экипаж фруктами и овощами, что весьма разнообразило диету из концентратов.
Салариец притронулся рукой к гладкой поверхности запертого помещения и вопросительно взглянул на Дэйна. В его взгляде ясно читалась просьба.
Руководимый лишь инстинктом, что важно для всех торговцев, Дэйн обернулся к Мура.
- Можно впустить его туда, Фрэнк?
Это было неблагоразумно, может быть, даже опасно. Но каждый член экипажа понимал необходимость установления контакта с туземцами. Мура даже не удосужился кивнуть, а просто протиснулся между саларийцем и дверью и открыл замок. Свежий запах земли и растений, которого так недоставало благоуханиям этой чужой планеты, ударил им в лица.
Юноша остался на месте. Высоко подняв голову, он широко раскрытыми ноздрями ловил незнакомые запахи. Затем он двинулся осторожной, крадущейся походкой, унаследованной им от диких предков, по узкому проходу к зеленой массе в дальнем конце помещения.
Синдбад вырывался из рук и мяукал. Это была его охотничья территория, и он освобождал ее от захватчиков. Дэйн отпустил кота. А салариец нашел то, что искал. Он стоял на цыпочках у одного из растений в состоянии экстаза, его желтые глаза были полузакрыты. Дэйн в поисках объяснений взглянул на стюарда.
- Что его так заинтересовало, Фрэнк?
- Кошачья мята.
- Кошачья мята? - повторил Дэйн. Это название ничего для него не значило: у Мура была привычка выращивать незнакомые растения и изучать их.
- Что это такое?
- Один из видов мяты, земная трава, - кратко пояснил Мура, идя по узкому проходу к туземцу. Он сорвал лист и растер его пальцами.
Дэйн, чье обоняние было ослаблено острыми ароматами, окружавшими его весь день на планете, не почувствовал нового запаха. Но юный салариец тут же повернулся к стюарду и широко открыл глаза. А кот Синдбад издал скулящий вой, подпрыгнул и сунул голову между рук стюарда.
Итак, наконец-то это вышло - они сделали первый шаг. Дэйн подошел поближе.
- Можно дать ему лист или два? - спросил он Мура.
- Почему бы и нет? Я выращиваю его для Синдбада. Для кошки это - все равно, что табак для курильщика или выпивка для пьяницы.
По поведению Синдбада Дэйн предположил, что растение действует на кошачий организм как стимулятор, подобно алкоголю и наркотику. Он осторожно сорвал веточку с тремя листочками и протянул ее саларийцу. Тот взглянул на него и, схватив подарок, выскочил из сада, как если бы его преследовали кровные мстители из другого клана.
Дэйн слышал топот его ног на лестнице - очевидно, туземец решил побыстрее убраться с драгоценным подарком. Но вот помощник суперкарго нахмурился. Он увидел, что в саду было лишь пять таких растений.

1 Следующая страница


Зачумленный корабль 2

- Это вся кошачья мята?
Мура взял кота на руки и выпроводил из сада Дэйна.
- Не было нужды выращивать ее в больших количествах. Небольшой порции этой травы хватает для него надолго, - и он выпустил кота в коридор. Листья можно высушивать, думаю, что в камбузе есть небольшой ящик с сухими листьями.
Это был успех. Неужели найден ключ к торговле камнями корос? И все зависит от пяти небольших растений и ящичка с сухими листьями! Надо сообщить Ван Райку.
Но, к великому недоумению Дэйна, суперкарго не проявил никакой радости, когда помощник изложил ему подробности своего открытия. Наоборот, тот, кто хорошо знал Ван Райка, понял бы, что тот чем-то недоволен. Он выслушал Дэйна и встал. Поманив указательным пальцем помощника, он прошел из своей каюты в кабинет врача Тау.
- Задача для вас, Крэйг. - Ван Райк опустился на откидное сидение, выдвинутое для него Тау. Дэйн остался у входа, теперь уже понимая, что вместо благодарности, которую он ожидал услышать, его ждет выговор. Но причина ему не была ясна.
- Что вы знаете о растении, которое Мура выращивает в гидропонном саду - он его называет кошачьей мятой?
Тау не проявил удивления при этом вопросе - врач корабля вольной торговли вообще ничему не удивлялся. За первые годы службы он исчерпал всю свою возможность удивляться и после этого принимал любое происшествие, сколь угодно таинственное, просто как реальную действительность. И вдобавок, хобби Тау была магия - скрытые знания, используемые первобытными докторами и знахарями на чужих планетах. У него была целая библиотека рецептов, дополнительных ключиков знания об определенных результатах опытов с различными веществами. Время от времени он отсылал в Центральную службу доклад, который с поднятыми от удивления бровями прочитывался полудюжиной чиновников, после чего его благополучно забывали. Но это не разочаровывало врача "Королевы".
- Это земная трава из семейства мяты, - ответил он. - Мура выращивает ее для Синдбада, она оказывает определенное влияние на кошачьих. Фрэнк старался приучить его возвращаться на корабль, позволяя ему кататься в сухих листьях этой травы. Синдбад с удовольствием проделывал это, а затем убегал.
Это кое-что объясняло Дэйну - почему саларийский мальчик хотел войти в корабль. Запах растения задержался в кошачьей шерсти, салариец уловил его и захотел установить источник этого запаха.
- Это наркотик? - спросил Ван Райк.
- В той же степени, что и остальные растения. В этом смысле чай тоже можно считать наркотиком. У мяты нет особых медицинских свойств. Для кошек она служит стимулятором, они получают то же удовольствие, катаясь в листьях и поедая их, что мы от выпивки.
- Эти саларийцы в некотором роде тоже кошки, - пробормотал Ван Райк.
Тау выпрямился.
- Саларийцы узнали о существовании кошачьей мяты?
Ван Райк кивнул Дэйну, и его помощник повторил свой рассказ. Когда он кончил, Ван Райк прямо спросил врача:
- Как повлияет кошачья мята на организм саларийцев?
Только тогда Дэйн понял, что он наделал. Они не проверяли, как повлияет растение с чужой планеты на метаболизм саларийцев. Что, если он дал туземцам Саргола опасный наркотик, внушил этому юноше пагубную привычку? Он похолодел. Он мог отравить его!
Тау взял свою фуражку и после секундного колебания - медицинскую сумку. Он задал лишь один вопрос Дэйну:
- Есть ли хоть какие-нибудь сведения о том, откуда этот юноша, из какого клана?
И Дэйн, похолодевший от ужаса, вынужден был ответить отрицательно.
Что он наделал - как он не подумал?
- Вы сможете его найти? - спросил Ван Райк, игнорируя Дэйна.
Врач пожал плечами.
- Постараюсь. Сегодня утром я встречался с их жрецами, которые являются тут и лекарями. Они приняли меня не очень хорошо. Но при сложившихся обстоятельствах надо попробовать сделать что-нибудь.
В коридоре Ван Райк отдал распоряжение:
- Думаю, Торсон, вам лучше всего побыть в каюте, пока мы не выясним, как обстоит дело.
Дэйн отсалютовал. Голос его начальника прозвучал как удар хлыста, много хуже, чем просто брань. Дэйн проглотил комок и заперся в своей тесной каюте. Это могло быть концом его службы. И он будет счастлив, если у них вообще не отберут права на Саргол. Как только хоть слабый намек на его неосторожный поступок донесется до людей "Интерсолар", компания подаст на них рапорт в Центр и добьется, чтобы у них отобрали права. И все это из-за его глупости. Он самонадеянно решил, что добьется успеха там, где Ван Райк и капитан наткнулись на каменную стену; и даже больше, чем будущее "Королевы", беспокоила его мысль, что, подарив эту веточку с листочками, он принес на Саргол опасный наркотик. Когда он поумнеет? Он лег лицом вниз на свою койку и уныло рисовал себе целую вереницу бедствий, которая может последовать за его необдуманным и поспешным поступком.
День и ночь на "Королеве" были искусственными - свет в каюте не менялся. Дэйн не знал, сколько времени он пролежал так, размышляя о своем проступке.
- Дэйн? - ворвался в его кошмар голос Рипа Шеннона. Дэйн не ответил.
- Вам приказано явиться к Ван Райку.
Почему? Вероятно, чтобы отвести к Джелико. Дэйн встал, взглянул на себя в зеркало, поправил одежду, все еще избегая смотреть Рипу в глаза.
Шеннон был одним из тех, кого он так подвел. Но тот не замечал его настроения.
- Пойдем, посмотришь сам. Половина жителей Саргола собралась там внизу. Требуют начать торговлю.
Это объяснение было так далеко от того, что он ожидал услышать, что Дэйн вздрогнул, оторвавшись от своих печальных мыслей. Коричневое лицо Рипа широко улыбалось, а черные глаза его сверкали - ясно, что он был в отличном настроении.
- Пошли быстрее, - посоветовал он, - или Ван испепелит тебя своим гневом.
Дэйн последовал его совету. Вверх по проходу и к выходу из корабля.
То, что он увидел внизу, ошеломило его. На Саргол опустился вечер, но сцена внизу была освещена. Пылающие факелы выстроились цепочкой от самого травяного леса, а свет переносных корабельных прожекторов смешивался с блеском факелов, превращая ночь в полдень.
Ван Райк и Джелико сидели на табуретках лицом к лицу с пятью из семи главных вождей кланов, с которыми они вели переговоры. За своими вождями толпились саларийцы низших рангов. Да, здесь были и переносные носилки, а также оргел - верховое животное - со спины которого с помощью двух слуг слезала знатная женщина. Значит, пришли и женщины. Это могло означать только одно: торговля наконец началась. Но торговля чем?
Дэйн опустился на траву. Он увидел Пафта, который протягивал Ван Райку руку, закрытую торговым полотном. Пальцы Ван Райка были прикрыты носовым платком. Их руки под складками ткани соприкоснулись. Торговая сделка находилась в начальной стадии. И это была важная сделка, ибо проводил ее сам вождь. В записках Кама сообщалось, что обычно подобные сделки совершает приближенный вождя.
Небольшая кучка камней на табурете рядом с вождем отражала свет прожекторов и саларийских факелов. Дэйн глубоко вздохнул. Он слышал описание камней корос и даже видел их фотографии, найденные в бумагах Кама, но все это не давало никакого представления об истинном виде камней.
Он знал результаты химического анализа этих камней. Они подобно земному янтарю, были окаменелой смолой древних растений - возможно, предков травяных деревьев - долго пролежавшей в соленом растворе мелких морей, где химические процессы привели к превращению смолы в настоящую драгоценность... Здесь были все оттенки розового - от розово-абрикосового до насыщенного розово-лимонного, но в глубине камни приобретали другой цвет - цвет серебра, огненного золота, сверкающие искры, казалось, вспыхивали внутри их. И что прежде всего привлекало в этих камнях саларийцев - потертый о кожу и согретый теплом тела, корос испускал запах, который очаровывал не только туземцев, но и любого жителя Галактики, достаточно богатого, чтобы обладать таким камнем.
На другой табуретке у правой руки Ван Райка стоял пластмассовый ящик с сухими листьями. Дэйн, стараясь остаться незамеченным, прошел к своему обычному месту во время торговых операций - за спиной Ван Райка. Группы саларийцев продолжали выходить из леса; слуги и одетые в пестрое воины несли факелы. Несколько в стороне стояла группа туземцев, которых Дэйн раньше не встречал.
Они собрались группой у древка, воткнутого в землю. На верхушке этого древка был прикреплен белый вымпел, означавший, что это место является временным торговым Центром. Это, несомненно, были тоже саларийцы, но их одежда не была такой пестрой и разнообразной, как у остальных. Все они были одеты в тусклые длинные накидки с рукавами коричнево-зеленого оттенка. Их одежда напоминала цвет саргольского неба перед приближением бури. Это были жрецы. Кам оставил лишь несколько замечаний о религии саларийцев, но жрецы обладали большой властью, и то, что они признали земных торговцев, было весьма хорошим знаком.
В группе жрецов стоял один землянин - врач Тау - и серьезно разговаривал с главным жрецом. Дэйн дорого бы заплатил, чтобы подойти к Тау и расспросить его. Было ли это собрание вызвано его открытием в саду?
Но пока он размышлял об этом, торговое полотнище было снято с рук, и Ван Райк через плечо отдал приказание:
- Отмерьте две столовые ложки сухих листьев, - и он указал на ящик.
Дэйн старательно исполнил приказание. В то же время слуга саларийского вождя перенес горсть камней с одного табурета на другой и высыпал их перед Ван Райком. Тот уложил их между ног. Пафт встал, но лишь только он освободил торговое сидение, оно немедленно было занято другим вождем. Торговое полотнище в полной готовности было обернуто вокруг его запястья.
Но в этот момент торговля была прервана. Новый отряд появился на поляне. Это были люди в форме Торговой Службы. Их одежда выделялась темным пятном на фоне разноцветных одеяний саргольцев, через толпу которых они прокладывали дорогу. Люди "И-С" здесь! Значит, они не улетели с Саргола.
Они не показывали никакой неловкости - как будто их права были нарушены вольными торговцами. И Келли, их суперкарго, важной походкой направился к месту торговли. Шум голосов саларийцев смолк, они немного отступили, оставив два отряда землян лицом к лицу, ожидая развязки событий. Ван Райк и Джелико молчали, предоставляя Келли объяснить причину их появления.
- Вы пошли по кривой дорожке, парни, - усмехнулся Келли, полный торжества. - Раздел третий Кодекса, статья шестая - или это слишком сложно для ваших крепких голов?
Третий раздел Кодекса, шестая статья...
Дэйн напрягал память, пытаясь припомнить этот закон службы. Слова, усвоенные при помощи автоучителя в первый год обучения, мелькали в голове:
"Ни один торговец не имеет права предлагать туземцам наркотики, пищу и питье с других планет, пока не будет доказано, что эти вещества безвредны для туземцев."
Вот оно что! Представители компании одолели их, и это была его вина.
Но если он был так неправ, то почему же Ван Райк организовал торговлю, превратив ошибку в преступление, за которое они будут отвечать перед Центром и их могут лишить прав на Саргол.
Ван Райк вежливо улыбнулся.
- Четвертый раздел Кодекса, статья вторая, - сказал он с выражением игрока, открывающего выигрышную карту.
Четвертый раздел, вторая статья: "Любое органическое вещество, предлагаемое для торговли, должно быть испытано комиссией опытных медицинских экспертов, в которой должно быть равное представительство землян и туземцев".
С лица Келли не сошла презрительная усмешка.
- Ну, - сказал он, - где же ваша экспертная комиссия?
- Тау! - Ван Райк подозвал врача, стоявшего в группе жрецов. - Не сможете ли вы представить суперкарго Келли своему коллеге?
Высокий, загорелый врач сказал что-то стоявшему рядом с ним жрецу, и они вместе направились через поляну к месту торговли. Ван Райк и Джелико встали и склонили головы, приветствуя жреца, как это сделал вождь, с которым они договаривались.
- Чтец облаков и хозяин ветров, - голос Тау звенел, перечисляя титулы саларийца, - позволь привести пред твое лицо суперкарго Келли, слугу торговой компании "Интерсолар".
Бритый череп и кожа жреца в свете прожекторов были серого цвета. Его сине-зеленые глаза рассматривали отряд компании с независимым выражением.
- Я нужен вам? - очевидно, он считал, что глубоко проникает в сущность вещей.
Келли не смутился.
- Эти вольные торговцы распространили среди ваших людей сильный наркотик, который принесет много зла, - он говорил медленно, подбирая понятные выражения, как бы обращаясь к ребенку.
- Вы уверены в этом? - спросил жрец. - Какого рода зло принесет это растение?
На мгновение Келли растерялся, но быстро нашелся:
- Его не испытывали, поэтому вы не знаете, как оно скажется на ваших людях.
Жрец нетерпеливо встряхнул головой:
- Мы не лишены рассудка, торговец. Это растение было испытано и вашими хозяевами секретов жизни, и нашими. В нем нет вреда, это хорошая вещь, которую следует высоко ценить. Мы должны поблагодарить тех, кто принес его нам. И кончим этот разговор. - Он плотнее запахнул свою накидку и отошел.
- Теперь, - сказал Ван Райк, обращаясь к отряду компании, - я попрошу вас уйти. По правилам торговли ваше присутствие тут незаконно.
Но Келли не утратил своей уверенности:
- Вы еще не все выслушали. Доклад об этом уже направлен в Центр.
- Это ваше право. А пока... - и Ван Райк указал на саларийцев, которые нетерпеливо зашумели.
Келли оглянулся, услышав этот гул, и принял единственно правильное решение. Отряд компании уходил прочь от "Королевы".
Дэйн схватил Тау за руку и задал ему вопрос, который мучил его с момента выхода из корабля:
- Что случилось? Это связано с кошачьей мятой?
Серьезное лицо Тау несколько прояснилось:
- К счастью для нас, этот малыш принес листья к жрецам. Они попробовали их. Я не заметил никакого вредного воздействия. Но вы хорошо отделались, Торсон. Все могло кончиться гораздо хуже.
Дэйн вздохнул.
- Я знаю это, сэр, - согласился он. - И я постараюсь, чтобы...
Тау слегка улыбнулся:
- Мы все проходим через это. Надеюсь, в будущем...
Он не успел закончить, как Дэйн прервал его:
- В будущем этого никогда не случится, сэр!

Глава 4
ОХОТА НА ГОРПОВ

Задержка изменила ход торговли. Младший вождь, занявший место Пафта, предложил лишь два камня корос, которые даже на неопытный взгляд Дэйна были хуже по цвету и качеству тех, что предложил вождь первого клана.
Земляне знали, что сбор камней корос - опасное занятие, но они и не предполагали, что запас камней корос так мал. Через десять минут завершилась последняя торговая сделка, и вожди ушли из освещенного круга, пройдя между опорными килями "Королевы Солнца".
Дэйн, обрадовавшись порученному заданию, убрал торговую ткань. Он чувствовал, что далеко еще не вернул к себе хорошее отношение Ван Райка.
То, что его начальник не обсуждал с ним результатов сделки, было плохим признаком.
Капитан Джелико потянулся. Вот он был доволен.
- Десять первоклассных камней, около пятидесяти второго сорта и двадцать или около того - третьего. Вожди завтра отправятся на рыбную ловлю. Вот после этого мы увидим настоящие камни.
- А как с запасами травы?
Дэйна это тоже интересовало. Несомненно, что нескольких маленьких растений в саду и ящичка сухих листьев хватит ненадолго.
- Мало, как и следовало ожидать. - Ван Райк нахмурился. - Но Крэйг говорит, что он что-то придумал.
Жрецы выдернули древко, обозначавшее временное торговое перемирие, и обернули вокруг него белый вымпел. Их глава тоже удалился, и Тау подошел к группе у трапа.
- Ван говорит, что у вас есть идея, - окликнул его капитан.
- Мы не все еще использовали. И не можем, пока не согласятся жрецы.
- Да, больше ошибок нельзя допускать, - согласился Джелико.
Капитан не обращался непосредственно к нему, но Дэйн был уверен, что Джелико его именно и имел в виду. Что ж, не стоило напоминать - больше он никогда не допустит подобной ошибки, они могут быть в этом уверены.
Он принял участие в собрании в кают-компании только потому, что был членом экипажа. Он хотел выяснить, насколько его ошибка отразилась на отношении к нему других, но не мог поговорить об этом даже с Рипом.
Тау расположился рядом с Мура, как со своим искусным помощником. Он рассказал, что знал о свойствах кошачьей мяты и сообщил об ограниченных запасах этого растения на "Королеве". Затем высказал новое предложение:
- Кошачьи на Земле, подобно многим иным млекопитающим, испытывают влияние вот к этому...
Мура протянул небольшую бутылочку. Тау открыл ее и протянул капитану Джелико. Передавая друг другу, каждый член экипажа почувствовал острый запах. Он был еще острее, чем запах растертых листьев мяты. Дэйну запах не понравился. Но спустя мгновение из коридора прибежал Синдбад и совершил непростительный грех, забравшись на стол кают-компании как раз перед Мура, который взял бутылочку у Дэйна. Кот жалобно замяукал и вцепился в обшлаг рукава Мура. Тот закрыл бутылочку и опустил кота на пол.
- Что это? - пожелал узнать капитан.
- Анисовое масло. Его изготавливают из семян аниса. Это стимулятор, но мы его используем как приправу. Если оно безвредно для саларийцев, то будет для них более ценно, чем любой товар, который им может предложить компания "И-С". А эта компания со своими неограниченными капиталами сможет завалить рынок любым товаром и предлагать его по ценам ниже себестоимости, чтобы разорить нас. Их корабль не покинул Саргол, хотя и не имеет права тут оставаться.
- И еще вот что, - добавил к этой лекции Ван Райк. - Компания торгует или собирается торговать благовониями. Но у них только искусственные вещества... сильно пахнущие, но синтетические, - он вынул из кармана два небольших ящичка.
Вдохнув сильный аромат, доносившийся из ящичков, Дэйн определил, что это предмет роскоши с Каспера - искусственный дорогостоящий предмет, который расходится по всем цивилизациям Галактики. И он показал всем выгравированный на ящичках символ их конкурента - торговую марку "И-С".
- Саларийцы предложили мне в обмен эти ящички. Я взял их, лишь бы иметь доказательство, что компания торговала здесь. Но заметьте, их предложили мне вместе с двумя камнями корос... за что? За столовую ложку листьев кошачьей мяты. Так что это значит?
Первым ответил Мура:
- Саларийцы предпочитают натуральные продукты искусственным.
- Да, я тоже так считаю.
- Вы думаете, что в этом и заключается секрет Кама? - предположил штурман Стин Вилкокс.
- Во всяком случае, - заключил Джелико, - он знал это. Если бы мы об этом знали заранее...
Все они думали о том же - о кладовых, забитых бесполезными товарами.
Если бы они знали заранее, их корабль захватил бы в двадцать раз больше трав с гораздо большей покупательской способностью.
- Может быть, теперь, когда их торговое сопротивление сломлено, мы сможем предложить и другие вещества, - задумчиво сказал Тан Я, отвернувшись от своего любимого пульта связи.
- Они любят цвет - не предложить ли им несколько рулонов шелка харлианских мотыльков?
Ван Райк утомленно вздохнул.
- Мы попробуем. Мы попробуем все, что возможно. Но делать это следует как можно лучше - он размышлял о превратностях судьбы, которая привела их на планету с выгодной торговлей, но без запасов необходимых товаров.
Раздался слабый шум от кашля, которым прочищают горло, как бы извиняясь. Джаспер Уикс, маленький уборщик и смазчик механизмов инженерной секции, представитель третьего поколения венерианских колонистов, о присутствии которого другие более громкоголосые члены экипажа обычно были склонны забывать, увидев, что все глаза обращены на него, смутился и заговорил хриплым шепотом:
- Кедр, лаквеловая кора, семена форша...
- Корица, - добавил к этому списку Мура, - предложенная в небольших количествах.
- Естественно! Единственный вопрос сейчас - как много кедра, лаквеловой коры, семян форша и корицы у нас на борту? - сказал Ван Райк.
Уикс, казалось, не заметил сарказма. К их удивлению, маленький человек, пробравшись между товарищами, вышел из кают-компании. Они слышали стук его башмаков в тесной лестнице: он спустился в помещение машинной секции. Тан повернулся к своему соседу, Иоганну Штоцу, начальнику инженерной секции "Королевы".
- Куда он пошел?
Штоц пожал плечами. Уикс был незаметным человеком. Даже в темных помещениях корабля он старался не попадаться никому на глаза, и сейчас все поняли, что мало его знают. Они услышали звук шагов возвращающегося Уикса.
Тот торопливо вошел в кают-компанию и подошел к столу, за которым сидел Ван Райк.
В его руке был сундучок из стали и пластмассы - в таких обычно члены экипажа держали свои ценности. Крепкие замки служили гарантией от любопытства посторонних. Уикс поставил его на стол и открыл крышку сундучка.
Новый аромат - или ароматы - прибавились к запахам, заполнявшим кают-компанию. Уикс зачерпнул пригоршню пушистого вещества, которое просачивалось сквозь его пальцы подобно мыльной пене. Затем с большой осторожностью он вытащил поднос, разделенный на множество отделений, каждое с отдельной крышкой. Команда "Королевы" придвинулась ближе: любопытство у всех возросло.
Дэйн, благодаря высокому росту, имел преимущество перед остальными, хотя широкая спина Ван Райка и мощные плечи капитана находились между ним и тем предметом, который так их заинтересовал.
В каждом отделении, видимая сквозь полупрозрачную крышку, находилась резная фигура. Здесь были таинственные обитатели болот Венеры, рядом с ними точные изображения земных животных, марсианская песчаная мышка во всей своей чудовищной дикости, а также туземные животные и рептилии с полусотни различных планет. Уикс извлек второй поднос вслед за первым, также заполненный многочисленными странными формами жизни. Когда же он снял крышку с одного из отделений и протянул фигурку капитану, Дэйн понял, зачем были принесены эти фигурки.
Большинство из них были вырезаны из сероватой древесины, и Дэйн знал, что если бы он взял фигурку в руки, она бы почти ничего не весила. Это была лаквеловая кора - благоухающий продукт венерианских растений. Все фигурки лежали в мягком облаке пенистого вещества - семян форша, ароматического растения, что выращивается в зонах марсианских каналов.
Одна или две фигурки во втором подносе были вырезаны из коричнево-красного дерева, и Ван Райк понюхал их с оценивающим видом.
- Кедр, земной кедр, - пробормотал он.
Уикс утвердительно кивнул головой, глаза его сияли.
- Сейчас я хочу приняться за сандал, из него тоже хорошо вырезать.
Джелико с удивлением смотрел на стол:
- Все это сделали вы?
Будучи ксенологом-любителем, он больше интересовался формами неземной жизни, нежели материалом, из которого они были сделаны.
У всех на борту "Королевы" было какое-нибудь хобби. Монотонность долгих путешествий в гиперпространстве, когда немногочисленные обязанности занимают немного времени, а теснота помещений способствует раздражительности, заставляет искать занятие для рук и мозга. Каюта Джелико была завалена изображениями редких животных и чуждых созданий, которых он изучал в их родной обстановке и о которых делал тщательные записи. У того же Тау была магия. У Мура - не только растения, но и миниатюрные пластмассовые шары, внутрь которых он заключал причудливых насекомых с чуждых миров. Но Уикс раньше никогда не показывал свои работы и твердо наслаждался чувством удовлетворенного артистизма, демонстрируя фигурки своим товарищам.
Суперкарго первым повернулся к нему.
- Вы хотите все это отдать для торговли? - резко спросил он. Сколько их у вас?
Уикс, доставая третий, а за ним и четвертый подносы, ответил не глядя:
- Две сотни. Да, я хочу отдать их, сэр.
Капитан вертел в руках отлично вырезанную фигурку астранского дуокорна.
- Жаль их продавать, - громко сказал он, затем добавил, - Пафт или Халфер должны оценить не только их запах.
Уикс улыбнулся.
- Не беспокойтесь, сэр. Я изготовлю их еще. Думаю, что компания не сможет предложить им что-нибудь подобное, - добавил он с чувством гордости.
- Конечно, не смогут! - ответил ему Ван Райк.
Так они строили планы на будущее, а затем разошлись спать по своим каютам. Дэйн знал, что его промах не забыт и не прощен - но он слишком устал, чтобы думать об этом сейчас, и уснул так, будто совесть его была чиста.
Однако наутро выяснилось, что лишь несколько саларийцев низших рангов явились для торговли, и никто из них не предложил ничего ценного. Жрецы в качестве нейтральных судей отправились распределять участки с камнями корос. А воины под руководством вождей кланов были заняты сбором камней.
Земляне из полученных крох информации поняли, что сбор камней корос никогда раньше не проводился в таких масштабах.
К вечеру пришла еще одна новость, гораздо более тревожная. На Пафта, вождя одного из двух самых могущественных кланов, напал горп, когда он руководил сбором камней корос в мелководье. Пафт был убит. Необычная активность саларийцев в районе мелких озер вызвала появление целых полчищ этих разумных и злобных рептилий. Горпы нападали и убивали, прежде чем саларийцы сумели организовать достаточную защиту от них. В полном молчании они сначала перебили часовых саларийцев, а затем нападали и на собирателей камней.
Какое-то количество жизней сборщиков и рыбаков должно быть отдано за камни. Саларийцы предвидели это заранее. Но вот смерть вождя - это совсем другое дело, и она должна была вызвать далеко идущие последствия. Когда эта новость дошла до саларийцев, собравшихся вокруг "Королевы", они все немедленно скрылись в травяном лесу, и впервые с момента приземления земляне освободились от глаз тайных наблюдателей.
- Что же будет? - спросил Али. - Неужели они прервут торговлю с нами?
- Это было бы большим несчастьем, - согласился с ним Ван Райк.
- Может быть, - сказал Дэйну Рип, - они считают нас ответственными...
Но Дэйн, вообще болезненно относившийся ко всем перипетиям торговли с саларийцами, сам пришел к тому же выводу.
Земляне, не зная какую тактику избрать в подобной ситуации, мудро решили ничего не делать: время покажет. Но когда на следующее утро не явился ни один салариец, люди забеспокоились. Вызвала ли смерть Пафта войну между кланами за наследство, где каждый клан поддерживает одного из претендентов? Или - что было более вероятным и опасным - саларийцы пришли к выводу, что "Королева Солнца" ответственна за случившееся, и готовились к теплому "приему" любых торговцев, которые осмелятся к ним явиться?
Поскольку это было возможно, то экипаж "Королевы" не отходил далеко от корабля и пределом их прогулок был край травяного леса, из которого за ними могли незаметно наблюдать.
Однако вскоре с помпой явился вестник от саларийцев, молодой воин в блестящем и разорванном платье, клочья которого свисали с его плеч в знак траура. В одной руке он держал погасший факел, в другой - обнаженный нож-коготь, лезвие которого сверкало в лучах яркого солнца. За ним следовала группа слуг в разорванных плащах и с обнаженными ножами.
Поняв, что это официальный вестник, у подножия трапа его встретили высшие офицеры "Королевы": капитан, штурман, главный инженер и суперкарго.
Плавными фразами на языке линго воин с факелом представился как Грофт, сын и наследник покойного Пафта. Пока кровь его отца не отомщена, он не может ни занять его место, ни возглавить свою семью. И теперь, по обычаю, он приглашает друзей и союзников покойного Пафта принять участие в охоте на горпов. Такая охота - Дэйн с трудом пробирался сквозь церемониальную речь саларийца - никогда раньше не проводилась на Сарголе.
Бесчисленное множество саларийцев погибло от когтей этих водяных рептилий, но вожди погибали редко, и теперь клан твердо решил отомстить за смерть своего вождя.
- ...итак, небесные господа, - Грофт приблизился к концу своей речи, - мы пришли, чтобы просить вас направить ваших молодых воинов на охоту, чтобы они узнали радость вонзающихся в эту чешуйчатую смерть ножей-когтей и увидели эту рогатую скотину в луже ее собственной крови!
Дэйну не нужно было намеков со стороны офицеров "Королевы Солнца", чтобы понять, что это приглашение было крайним нарушением обычаев.
Объединившись с саларийцами в таком набеге, земляне установят с ними такие, подобные родственным, связи, что никакая "Интерсолар" или любой другой контрабандист не сможет нарушить их. Это был такой счастливый случай, о котором они не мечтали тремя днями раньше.
Ван Райк ответил звучным голосом, используя закругленные обороты сарголианской речи, которую они, пользуясь записями Трэкста Кама, изучили во время полета. Да, земляне с удовольствием примут участие в таком славном и замечательном деле. Они используют всю силу своих рук, чтобы уничтожить всех горпов, каких им удастся встретить. Грофт должен лишь назвать час, когда они должны будут присоединиться к саларийцам.
Юный саларийский наследник поторопился сказать, что нет необходимости в том, чтобы старшие небесные господа затрудняли себя этим делом. По обычаю такая охота - участь младших воинов, они должны заслужить славу и право стоять перед огнями.
- Пусть, - тут Грофт выпустил коготь-нож на всю длину, указывая на стоящих перед ним землян, - этот, и этот, и тот, пусть эти четверо присоединятся к саларийскому отряду сегодня через час после полудня, и они все вместе дадут этим скользким и вероломным горпам хороший урок.
Выбор саларийца, за одним исключением, безошибочно пал на самых младших членов экипажа: Али, Рипа и Дэйна, но четвертым он указал на Джаспера Уикса. Возможно, что бледность кожи и маленький рост смазчика заставили саларийца отнести его к младшим по возрасту.
Во всяком случае, Грофт весьма ясно показал, что он выбирает именно этих людей, и Дэйн знал, что офицеры "Королевы" вряд ли будут подвергать риску так удачно налаженные отношения с туземцами.
Ван Райк попросил сделать одну уступку и получил неохотное согласие.
Он получил разрешение для людей с корабля использовать парализующие пистолеты. Саларийцы по традиции использовали в борьбе со своими старыми врагами лишь сети и ножи-когти.
- Идите с ними, - отдал последнее приказание капитан Джелико, - до тех пор, пока позволяет ваша безопасность. Мертвые герои никогда не помогали кораблю. А эти горпы, по всеобщим отзывам, очень сильны и хитры.
Используйте ваш разум в полную силу.
Али улыбнулся, а маленький Уикс затянул пояс со щегольством, которого раньше никогда не показывал. Рип выглядел как обычно - могучая скала, на которую все остальные могут положиться. Он без разговоров принял командование над отрядом людей, присоединившихся к команде Грофта.

Глава 5
ОПАСНЫЕ МОРЯ

Охотники на горпов двигались через травяной лес семейными группами, и земляне поняли, что это предприятие вызвало перемирие во всем районе, так как здесь были представители не только клана Пафта. Все саларийцы были молоды и находились в состоянии большого возбуждения. Было ясно, что эта охота, подготовленная с большим размахом, означала для них не только месть ненавистным врагам, но и возможность проявить себя, прославиться.
Реже становился травяной лес, появилось немало промежутков открытых пространств, полян; наконец лес превратился в отдельные группы деревьев, и теперь земляне шли по колено в огненно-красной траве, напоминавшей земной папоротник. Большинство саларийцев несли факелы, иногда целые связки их, как если бы охота на горпов должна была состояться ночью. Было уже действительно поздно, когда они достигли берега моря.
Вода была металлически-серого цвета и покрыта широкими пурпурными полосами, как если бы художник провел кистью по поверхности моря. Красный песок золотыми блестками сверкал на солнце и доходил до самой воды, которая с медлительностью масла лизала линию берега. Вдали возвышались сомкнутыми группами ряды дальних островов, покрытых травяными деревьями, клонившимися под порывами ветра.
Они достигли берега в том месте, где его касалась одра из пурпурных полос, и Дэйн заметил, что полоса оставляет на песке пенистый след.
Земляне подошли к воде. Там, где она была чиста от пурпура, они могли видеть темное дно, однако большую часть поверхности воды занимала пурпурная краска, и Дэйн подумал, что горпы используют ее в качестве прикрытия.
Некоторое время саларийцы не приближались к морю - к месту своей охоты. Только самые молодые члены отряда, многие из которых не достигли совершеннолетия, так как не были вооружены ножом-когтем, рассыпались вдоль берега и принялись собирать дрова, складывая их в груду на песке. Дэйн, глядя на их действия, заметил кусок гладкого дерева. Он обратил внимание Уикса на этот отполированный водой предмет - ствол дерева.
Глаза смазчика загорелись, и он поднял этот кусок. Остальные собранные обломки были кусками травяных деревьев, но этот кусок был чем-то другим. Среди побелевших обломков он ярко пламенел. Это дерево ярко-алого цвета. Уикс вертел его в руках, проводя пальцами по гладкой его поверхности. Даже в таком виде оно было прекрасно. Уикс остановил саларийца, притащившего очередную связку дров.
- Это это? - спросил он на линго.
Туземец равнодушно посмотрел на обломок дерева и ответил:
- Танзил. Он растет на островах, - и он сделал широкий жест, указывая на большую часть моря к западу, после чего поторопился уйти.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Уикс теперь сам отправился вдоль берега на поиски, Дэйн последовал за ним. Через четверть часа, когда их позвали к только что зажженному костру, они подобрали около десяти кусков танзила. Эти обломки были разного размера - от трех футов в длину и четырех дюймов в диаметре, до маленьких кусков не более авторучки, но все они гладко отполированы и ярко горели на солнце. Уикс связал их вместе, и они с Дэйном присоединились к остальным, где Грофт объяснил землянам технику охоты на горпов.
В двухстах футах от них в море выдавался риф, омываемый водой и покрытый пурпурной пеной, он образовал большую дугу и напоминал настоящий волнорез. Это и было местом нападения. Но сначала следовало убрать пурпурную пленку так, чтобы жители суши и моря могли сражаться в равных условиях.
Огонь разгорался, с жадностью поглощая дрова. От костра бежали юные саларийцы с зажженными факелами. Покрутив факелы над головой, они швыряли их в пурпурную пленку. С воды поднялся огонь и с огромной скоростью пробежал по гребням низких волн - закашлялись и погрузили свои носы в благоухающие ящички, так как ветер с моря доносил отвратительное зловоние.
Когда очищающий огонь погас, воду покрывала лишь слабая серо-металлическая накипь - пурпур исчез. Старшие воины заботливо выбирали из больших связок факелы. Грофт подошел к землянам с четырьмя факелами:
- Используйте их.
Для чего? Дэйн недоумевал. Небо все еще было освещено солнцем. Он держал факел, выжидая, пока саларийцы начнут использовать свои факелы.
Грофт расставил всех по местам. Передвигаясь с легкостью и проворством, он располагал воинов у расселины, через которую море врывалось на риф. За ним следовали туземцы, каждый с зажженным факелом в руке, которые они швыряли в расселины.
Земляне, менее устойчивые в своих космических башмаках, шли вдоль рифа той же самой дорогой, мокрые от брызг, зажав нос от отвратительного запаха, шедшего от воды.
Следуя примеру саларийцев, они выстроились лицом к морю, но Дэйн не знал, чего они ждут. Кам оставил лишь очень неопределенное общее описание горпов, и кроме того, это были рептилии, сообразительные и опасные, земляне больше ничего не знали.
Когда все воины заняли свои позиции на рифе, юные саларийцы продолжали действовать. Зажигая свои факелы от костра, они бегали вдоль линии своих старших товарищей, подавая им все новые и новые факелы, которые те швыряли в море.
Серо-стальная поверхность воды теперь была желтой, отражая заходящее солнце. В ней все более ярко сверкали охра и золото по мере того, как факелы саларийцев зажигали все новые и новые клочья пурпурной пены. Дэйн прикрыл глаза от блеска, томительно глядя в волнующуюся воду и думая, что это волнение предвещает появление тех, на кого они охотились.
Он держал наготове свой парализующий пистолет, так как саларийцы уже держали в своих правых руках ножи-когти, а в левых - раскрытые и приготовленные к броску сети. Эта сеть предназначалась для того, чтобы связать движения жертвы и облегчить ее убийство.
Первое нападение свершилось на выступе рифа, самой опасной позиции, которую ревниво сохранил для себя Грофт. Услышав предупреждающие крики, Дэйн обернулся и увидел, как салариец кинул свою сеть в море и нанес сильный удар ножом. Когда он поднял руку для второго удара, зеленоватая сукровица сбегала с лезвия ножа на его запястье.
- Дэйн!
Голова Торсона дернулась. Он увидел какую-то зыбь, приближавшуюся по воде прямо к тому месту, где он стоял. Но он продолжал ждать лучшей цели, чем этот движущийся клин. Инстинктивно он пригнулся к земле, как если бы ожидал удар бластера.
Никто из саларийцев, стоявших рядом, не двинулся, и Дэйн решил, что такова охотничья этика. Каждый должен лицом к лицу встретиться с выбравшим его чудовищем и убить без помощи других. И вот, значит, от его храбрости в течение следующих нескольких минут зависит репутация всех землян среди туземцев.
Под металлической поверхностью моря были заметны очертания какой-то тени, но он не мог разглядеть ее хорошо из-за искажения в мрачных водах моря. Он был вынужден ждать.
Наконец эта тень придвинулась совсем близко, и из воды наполовину вылетело кошмарное чудовище и лязгнуло у самых носков его ботинок зубами длиной не менее ладони человека. Не осознавая своих действий, Дэйн нажал спуск парализующего пистолета, направив его в этот ужас из моря.
Но, к его величайшему изумлению и ужасу, нападающее существо не упало парализованным обратно в море. Его зубы щелкнули уже вторично, на этот раз зацепив концы башмаков и оставив глубокие борозды в материале, который не поддавался самым крепким ножам.
- Задай ему как следует! - это со своего места дальше на рифе его подбадривал Рип.
Дэйн вновь и вновь нажимал на спуск. Но чудовище раскрывало и закрывало свою лягушачью пасть, полную ужасных и острых зубов. Оно уже полностью выползло из воды, передвигаясь с помощью множества крабьих лап.
Передние конечности, усеянные когтями, были уже рядом, когда оно вдруг остановилось. Его отвратительная голова в щите из естественной брони поворачивалась из стороны в сторону. Оно присело, как бы готовясь к последнему прыжку - тому прыжку, который сбросил бы Дэйна в море.
Но этого не произошло. Горп задергался, свернулся и стал похож на громоздкий шар из прочного неразрушимого вещества. Так он и остался лежать.
Саларийцы с обеих сторон от Дэйна издали крик триумфа и придвинулись ближе. Один из них покрутил сетью, увидев, что у землянина нет необходимой охотничьей принадлежности. Дэйн энергично кивнул в знак согласия, и крепкие нити сети опутали неподвижную жертву на рифе. Но горп был так хорошо защищен своим щитком, что не было ни одного незащищенного места для удара когтем-ножом. Они захватили пленника, но не могли его убить.
Однако саларийцы были очень довольны. Некоторые из них оставили совсем свои позиции и помогли перетащить чудовище на берег, где оно было прижато к земле рогатками и палками, продетыми сквозь ячейки сети.
Но у охотничьего отряда было слишком мало времени, чтобы радоваться этому подарку судьбы. Горп, убитый Грофтом, и тот горп, которого парализовал Дэйн, были лишь авангардом армии, и через мгновение все отбивали нападение.
Это была вовсе не легкая охота. Воздух наполнился криками агонии.
Дэйн повернулся и успел увидеть саларийца, которого горпы утащили в воду.
Было слишком поздно спасать, но Дэйн, балансируя на самой кромке рифа, направил луч своего пистолета в кровяную воду. Даже если ему и удалось поразить цель, он об этом не узнал: и нападающий, и жертва уже скрылись под водой.
Зато Али удалось спасти саларийца, который защищал соседний с ним участок рифа и тяжелораненый салариец, истекавший кровью из раны на бедре, был унесен в море. А горпы, медленно извивающиеся под ударами лучей пистолетов, расчленялись на части ударами ножей мстителей.
Битва разбилась на серию индивидуальных поединков, освещавшихся светом зажженных факелов, так как опустился вечер. Догорали последние клочья пурпурной пены. Дэйн прижался к земле и глядел в воду, ожидая увидеть рябь, которая выдает присутствие очередного врага.
На рифе и в воде была такая суматоха, что Дэйн не мог даже приблизительно сказать, успешно ли идет охота. Но количество горпов как будто уменьшилось.
От этих мыслей Дэйна отвлек чей-то крик, и Дэйн был уверен, что этот крик издал не салариец. Он вскочил на ноги. Рип стоял на своем месте. Да, помощник штурмана был здесь, освещенный пламенем факела. Тогда Али? Нет, помощник инженера был цел. Уикс? Но и Уикс был на виду. Он бежал по рифу, и каждое его движение выдавало сильную спешку. Вторично раздался крик, так поразивший землян.
- Назад! - кричал Уикс, отчаянно показывая на что-то невидимое на берегу. Младшие саларийцы, поддерживающие костер, теперь собрались вместе у воды.
Али побежал, последние метры он преодолевал огромными прыжками, безрассудно погружая ноги по колено в воду. Дэйн увидел, как он направил пистолет в центр бьющейся пены. Третий крик перешел в стон, а затем саларийцы бросили в воду свои сети и вытащили из воды темную неподвижную массу.
То, что один из горпов все-таки пробрался во внутреннюю часть рифа, произвело на туземцев впечатление. После минутного колебания Грофт приказал отступить, что они и сделали, таща свои ужасные трофеи на берег.
Дэйн насчитал семь трупов горпов, не считая пленника на берегу. А еще больше их сдохло в воде. С другой стороны было убито двое саларийцев один из них погиб на глазах Дэйна, - и один был тяжело ранен. Но кто же кричал на берегу? Может быть, кто-то был послан с "Королевы"?
Дэйн побежал к рифу, но, прежде чем он достиг берега, его перегнал Рип. Но стонущий человек, лежавший на берегу, не был членом экипажа "Королевы". Разорванная и окровавленная одежда несла на себе герб "Интерсолар". Али уже обрабатывал его раны, оказывая ему первую помощь и используя на это свою переносную аптечку. На все их вопросы неизвестный отвечал упорным молчанием, как будто его и не спрашивали.
Они помогли саларийцам соорудить трое носилок. На одни, самые большие, положили пленного горпа, все еще свернувшегося и закрытого защитным щитком и укутанного сетью. На вторых несли раненого саларийца, а на третьих землянина.
- Доставим его на их корабль, - решил Рип. - Видимо, он шпионил за нами, - и он спросил у саларийцев, где же находится корабль компании.
- Они подумают, что это мы виноваты, - сказал Али. - Но ты прав. Если мы отнесем его на "Королеву" и он там умрет, то они скажут, что мы не оказали ему помощи. Пошли скорее, он, по-моему, очень плох.
В сопровождении проводника-саларийца с факелом они торопливо пошли по тропе, по очереди неся носилки. К счастью, корабль "Интерсолар" был ближе к морю, чем "Королева". Выйдя на обожженную огнем дюз поверхность, они пустились рысью.
Хотя корабль компании был, вероятно, одним из самых маленьких, числившихся в списках "Интерсолар", он был втрое больше "Королевы" и относился к торговым кораблям экстра-класса. Рядом с ним их собственная "Королева" казалась не только маленьким кораблем, но изношенным и избитым.
Но ни один из вольных торговцев не согласился бы надеть значок компании, даже если бы ему пообещали службу на только что спущенном со стапелей судне.
Когда выпускники покидают Школу Космической Торговли и получают первую свою должность, его шлют туда, где наиболее подходят его темперамент, способности и склонности. Те, кто идут в вольные торговцы, не могут служить на кораблях компаний. С течением времени пропасть между тем, кто живет под постоянным контролем одной из пяти могущественных компаний, охвативших всю Галактику, и теми, кто слишком индивидуалистичен, чтобы служить где бы то ни было, кроме полуисследовательских-полуторговых кораблей вольных торговцев, - эта пропасть угрожающе углублялась. Вражда обострилась, соперничество возросло. Но сами большие компании были в состоянии холодной войны в борьбе за лакомые кусочки, какие представляют из себя большие населенные планеты. Вольные торговцы подбирали крохи, и очень редко случалось, что им попадали такие планеты, как Саргол, способные привлечь торговых гигантов.
Когда отряд с "Королевы" достиг трапа корабля компании, их окликнули и приказали остановиться. Рип потребовал вызвать вахтенного офицера и рассказал ему, как был ранен этот человек. Люди с "И-С" поторопились с раненым на борт, не сказав слова благодарности за спасение своего товарища.
- Ну вот и все, - пожал плечами Рип. - Пошли побыстрее, как бы они не захлопнули люки и не вздумали взлететь.
- Как вежливы, не правда ли? - саркастически спросил Уикс.
- Что же ты хотел от "И-С"? Для них вольные торговцы - это отбросы с планеты. Пошли туда, где нас ценят.
Вскоре они были у "Королевы" и поднялись по трапу, чтобы доложить капитану.
Но на этом последствия охоты на горпов не кончились. Наутро ни один салариец не явился для торговли, и это удивило землян. Кроме второй делегации, состоявшей в этот раз из пожилых воинов и жрецов. Они пришли к кораблю с приглашением на похороны Пафта. Этот обряд должен был предшествовать формальному назначению Грофта на место отца после того, как он отомстил за него. Из замечаний, брошенных членами делегации, было ясно, что земляне, присоединившиеся накануне к охотничьему отряду, вели себя в полном соответствии с саларийскими традициями.
Было решено, что двое останутся на корабле. Остальные смазались благоухающими пастами, чтобы не давать ни малейшего повода для ухудшения существующих сердечных отношений с саларийцами. После полудня прибыл саларийский эскорт и ждал землян на краю леса. Мура и Тан вышли их проводить. Они двинулись по дороге в направлении, противоположном тому, что вело к торговому центру. Впереди с громкими криками бежал вестник-герольд. Вначале шли через лес, но вскоре вышли на открытое пространство шириной в несколько миль. Оно было тщательно очищено от всякой растительности, которая могла бы служить укрытием для подкрадывающегося врага. В центре этого пространства возвышался забор высотой в двенадцать футов, сделанный из ярко-красного дерева, которое так заинтересовало Уикса на берегу моря. Каждый кол представлял собой ствол дерева, заостренный вверху. Со стороны поля перед забором был широкий ров, через который шел деревянный настил. Проходя по мосту, Дэйн взглянул вниз: во рву было сухо. Саларийцы не нуждались в воде для защиты. События предыдущего вечера научили его уважать саларийцев. Дно рва было пурпурного цвета, и в этом он не ошибся. Легковоспламеняющаяся пена, которую принесли с моря, покрывала дно рва на несколько футов. Лишь стоило бросить туда горящий факел, и перед нападающими встала бы стена пламени. Саларийцы знали, как использовать ресурсы планеты.

Глава 6
ВЫЗОВ НА ДУЭЛЬ

За красным забором размещались многочисленные постройки. Саларийцы нуждались в одиночестве, поэтому даже воины не хотели жить в бараках, а каждый имел собственную маленькую спальню. Поселок каждого клана, построенный из глиняных кирпичей и бревен, напоминал соты большого улья.
Хотя Пафт возглавлял один из самых больших кланов, в нем насчитывалось около двухсот воинов с их многочисленными женами, детьми и пленными слугами. Не все они обычно жили в поселке, но на похороны вождя собрались все - это означало появление новых временных навесов между постоянными строениями поселка. Земляне были рады, когда их провели через этот запутанный лабиринт к центру поселка - Большому Залу.
Как и торговый центр, этот Зал представлял собой круглую постройку без крыши, разделенную на секции столбами красного дерева. Каждый столб увенчивался металлической корзиной с горючими материалами. И здесь не было никаких низких табуретов и торговых столиков. Длинный круглый и узкий стол, имевший лишь один разрез у входа, тянулся вдоль всей стены. В противоположном от входа конце Зала на невысоком помосте находился трон вождя. Хотя похоронный обряд официально еще не начинался, земляне увидели, что большинство мест в Зале занято.
Их провели вдоль стены и указали места рядом с троном. Ван Райк сел с довольным видом. Было ясно, что вольных торговцев отнесли к знатным гостям. Они могли надеяться на хорошую торговлю в будущем.
Делегации соседних кланов прибывали группами по десять-двенадцать человек и размещались подобно землянам, тоже группами. Дэйн заметил, что кланы не смешивались друг с другом. И, как они поняли позже, для подобной предосторожности было достаточно оснований.
- Будем надеяться на нашу адаптацию, - пробормотал Али, с неудовольствием глядя на бесконечные ряды тарелок, которые вносили в Зал и расставляли на столе.
Как уже давно поняли вольные торговцы, требуется не просто попробовать местные напитки. Ритуал требовал, чтобы гости откусили хлеба или его туземного эквивалента. Правда, они готовились к этому и теперь были гарантированы, насколько позволяла медицина, от вредных последствий пищи, непривычной для желудка землян. Одним из результатов подобных происшествий была репутация обжор и стальных желудков, которая укрепилась за торговцами.
Грофт еще не занял освободившееся место вождя. Он стоял в центре круга, образуемого столом, и отдавал распоряжения слугам, сновавшим с блюдами. До того магического момента, когда клан признает его своим вождем, он оставался всего лишь старшим сыном в семье без всякой власти.
Пока бесконечные ряды тарелок совершали свой путь к столу, горючее в корзинах на верхушках столбов было зажжено, и пламя рассеяло сумрак вечера. Возле каждого сидения стоял слуга со шкатулкой благоухавшей коры, издававшей острый запах, добавлявшийся к другим многочисленным запахам помещения. Земляне время от времени тоже обращались к помощи бутылочек с нюхательными солями, главным образом, чтобы предохранить себя от влияния одуряющих ароматов.
К счастью, думал Дэйн, глядя на подготовку к празднику, дым из корзин уходит вверх. Если бы они находились в помещении с крышей, все задохлись бы. Но понимают ли они, что происходит вокруг?
Это размышление было вызвано танцем, происходящем в центре Зала: их охота на горпов изображалась серией прыжков и различных жестов. Он был уверен, что глаза обманывают его, так как увидел, что нож-коготь танцора-победителя прошел через грудь жертвы - воина в чудовищной маске, изображавшего побежденного горпа.
Высшим моментом этого представления, изображавшего то, что происходило с ними на рифе, было появление настоящего горпа, того самого, что был парализован лучами пистолета Дэйна. Горп был теперь развязан и пришел в себя, но все еще был в сети, а его когти были залеплены каким-то довольно вязким и плотным веществом.
Как только его втащили в зал и оставили посредине, горп освободился от сети, но замазанные когти помешали ему, и он прыгал взад-вперед, пока не приблизился к высокому трону. Его страшные челюсти щелкали в воздухе, а из лягушачьей пасти вырывалось яростное змеиное шипение. Хотя горп был полностью во власти своих врагов, он производил впечатление ужасной силы и опасности.
Вид заклятого древнего врага возбудил саларийцев: воины за столом вскочили и принялись выкрикивать обвинения и оскорбления.
Дэйн решил, что живой горп редко попадал в руки саларийцев, и теперь они хотят использовать эту возможность. И он внезапно пожалел, что горп не упал бездыханным в море. Он не испытывал жалости к горпу после того, что видел ночью на рифе и после слышанных им рассказов, но не нравилось свирепое выражение на лицах саларийцев, их угрожающие жесты и тон голоса.
Конец этим выкрикам положил жрец в темном, похожем на накидку, плаще, образующем тусклое пятно на пестром и разноцветном фоне одежд собравшихся, он подошел к тому месту, где прыгал горп. Когда он остановился перед извивающимся зверем, шум постепенно утих, воины опустились на сидения, и тишина воцарилась в Зале.
Грофт подошел и встал рядом с жрецом. Обеими руками он держал кубок с двумя рукоятками. Это не был изукрашенный кубок, похожий на те, что стояли перед пирующими. Этот сосуд, сделанный из какого-то черного вещества, был очень древний, казалось, что он значительно старше не только Зала, но и всего поселка.
Один из воинов, втащивших горпа, подошел к нему, накинул на голову зверя петлю и потянул ее вправо. Жрец неторопливо вынул нож - первое оружие с прямым лезвием, что Дэйн увидел здесь на Сарголе. Он сделал единственный надрез на мягкой и незащищенной части горла горпа, и Грофт подставил кубок под кровь, побежавшую из раны.
Горп бешено забился, обрызгав кровью стол и окружавших саларийцев, но они не обратили на это внимания. Они все смотрели на жреца, который долил в кубок другой жидкости из сосуда, принесенного слугой. Он потряс кубок, перемешивая содержимое, и вернул его Грофту.
Держа кубок перед собой, молодой вождь подошел к столу и остановился перед троном. В Зале наступило молчание. Даже горп перестал биться и неподвижно повис на своих путах.
Грофт поднял кубок над головой и громко произнес фразу на древнем языке своего клана. Ответом ему была песнь воинов, которые отныне будут ходить на битву под его знаменами, песнь, сопровождаемая звоном ножей о стол.
Трижды повторил он древнюю формулу, и трижды отвечали ему окружающие.
Затем во вновь наступившей тишине, Грофт поднес к губам кубок, одним глотком выпил его содержимое и перевернул кубок, показывая, что в нем не осталось ни одной капли. И весь Зал потряс торжественный крик. Все саларийцы вскочили на ноги, размахивая ножами над головой в честь нового вождя. И Грофт впервые сел на трон. Клан получил нового вождя: сын занял место отца.
- Представление окончилось? - услышал Дэйн громкий вопрос Штоца и разочаровывающий ответ Ван Райка:
- Еще нет. Вероятно, они будут праздновать всю ночь, сейчас все вновь примутся за питье.
- А вместе с напитками придут и новые беспокойства, - пророчески заметил капитан.
- Клянусь якорной цепью! - это восклицание вырвалось у Рипа, и Дэйн повернул голову, чтобы увидеть, что обеспокоило обычно невозмутимого помощника штурмана. Он увидел эпизод, дававший представление о важной особенности жизни туземцев.
Молодой воин, вероятно, всего лишь год назад получивший право носить нож-коготь, стоял лицом к лицу с пожилым саларийцем. Плечи и голова старика были мокры, а пустой кубок катился по столу и со звоном ударился об пол. Наступила тишина, и на лицах всех собравшихся появилось выражение нетерпеливого ожидания.
- Вылил все свое питье на соседа, - тихо объяснил Рип. - Это означает дуэль.
- Теперь и здесь? - Дэйн знал о склонности саларийцев к таким схваткам.
- Вероятно, за такое оскорбление они будут драться до смерти, заметил Али своим обычном тоном постороннего наблюдателя.
- Молодой воин - дурак! - это была оценка происходящего, данная Стином Вилкоксом с вершины его пятидесяти лет и огромного жизненного опыта, почерпнутого в большом количестве различных планет.
Младший салариец прокричал какой-то вопрос своему противнику, тот ответил. Их соседи ожили и проявили большой интерес к происходящему, обсуждая, очевидно, ход ссоры.
Для того, чтобы саларийский праздник прошел хорошо, как поняли из реплик земляне, должна произойти хотя бы одна дуэль. Собравшиеся на торжество обычно заключают пари об исходе дуэли.
- Погляди на того парня в фиолетовом плаще, - сказал Рип Дэйну. Видишь, что он положил на стол?
Знатный салариец в фиолетовом плаще был не из клана Грофта, он пришел с делегацией другого клана. То, что он положил на стол, указав, что победит в дуэли, по его мнению, старший воин, оказалось небольшим белым яичком, в котором лежал слегка завядший, но так хорошо знакомый землянам лист кошачьей мяты. Сосед, которому он предлагал пари, внимательно рассмотрел ставку, принюхался, а затем положил рядом два браслета, усеянных алмазами, шкатулку с ароматическим веществом и перстень.
Эта наглядная демонстрация того, как высоко ценят саларийцы земную траву, заставила Дэйна пожалеть о том, что они не знали этого раньше. Он взглянул вдоль стола и увидел, что Ван Райк заметил это пари и обратил на него внимание капитана.
Но все подобные сделки были забыты, когда дуэлянты вышли в пространство, образованное круглым столом и расчищенное для них. Они отбросили плащи и разделись до пояса. Каждый держал в правой руке сеть, а в левой нож-коготь. Земляне никогда не видели борьбы саларийца с саларийцем, поэтому они привстали со своих мест, чтобы лучше видеть, впрочем, так же поступили и остальные собравшиеся. Началась схватка, состоявшая из приемов, пришедших из древности, и напоминавшая давно забытое на Земле фехтование. Младший салариец был быстрее и проворнее, но зато старший обладал несравненно большим опытом.
Для земного глаза дуэль напоминала ритуальный танец. Быстрые уходы от сети были грациозны, и много раз ячейки сети слегка касались кожи бойцов, которые увертывались от ловушки.
Дэйн подумал, что старик устал; молодой воин, очевидно, решил то же самое. Но вдруг последовал быстрый прыжок вправо, шквал молниеносных движений, сеть высоко взметнулась и упала, запутав отбивавшегося. Младший боец потерял равновесие. Упав, он тут же попытался встать, но спасения от затягивающихся пут не было.
Крики зрителей приветствовали победителя. Он стоял над поверженным юным воином, готовый вонзить нож в горло или грудь своего противника. Но оказалось, что победитель не захотел убивать побежденного. Он протянул длинную, покрытую шерстью руку, взял кубок со стола и с удовольствием вылил его содержимое на голову поверженного.
Мгновение стояла мертвая тишина, затем вновь послышались приветственные крики, к которым вздохнувшие с облегчением земляне присовокупили свой смех. Юноша был освобожден от сети и, встав на колени, протянул победителю свой нож, и тот засунул его вместе со своим к себе за пояс. Из слов окружающих Дэйн понял, что младший на время, определенное советом клана, становится рабом своего победителя. Так в целом мирно решилась эта дуэль, хотя, если бы победитель убил побежденного, никто не сказал бы ему ни слова.
Теперь в центре внимания оказались люди с "Королевы". Грофт опустился с высокого трона и подошел к тем, кто сопровождал его на охоте. Теперь иного выхода не было: пришлось пить крепкий напиток, который вождь налил им из своего кубка.
Огненная жидкость заткнула Дэйну рот, но он мужественно проглотил, видя, что жгучая, как кислота, жидкость не сожжет ему внутренности. Тонкое лицо Уикса побледнело. Дэйн заметил также со злорадным удовольствием, что у Али колики: оказалось, что есть на свете вещи, которые могут вывести из себя невозмутимого Камила.
К счастью, им не нужно было выпивать содержимое одним глотком, как это сделал Грофт. Достаточно было одного ритуального глотка - и Дэйн опустился на свое место с облегчением, но смутным чувством тревоги перед будущим.
Грофт вернулся на свой трон, но течение праздника вновь прервалось, на этот раз неожиданно. Среди слуг проложил свой путь вестник и что-то сказал вождю, который взглянул на землян и утвердительно кивнул.
Дэйн, тошнота которого возрастала с каждой секундой, ни на что не обращал внимание, пока не услышал восклицания Рипа. Подняв голову, он увидел отряд людей "И-С", находившийся в центре Зала перед троном... Люди с "Королевы" застыли - в облике вновь прибывших было что-то, внушающее им беспокойство.
- Что вам нужно, небесные господа? - поинтересовался Грофт. Он сидел в своем троне развалясь, полузакрыв глаза, как бы в ожидании приятного зрелища.
- Мы хотим пожелать тебе от всего сердца самого наилучшего, - ответил Колли цветастыми и гладкими фразами, нравившимися саларийцам. - А чтобы ты нас не забывал, мы принесли тебе подарки.
По сигналу своего суперкарго люди "И-С" поставили на пол небольшой сундучок. Грофт с подбородком, опущенным на сжатый кулак, не изменил своей ленивой позы.
- Подарки приняты, - ответил он полагавшейся по этикету фразой. - И никто не может пожелать мне большей удачи. Плакальщики Черных Ветров знают это.
Но он не пригласил их присоединиться к пирующим.
Келли, казалось, не был обескуражен. И следующими словами он поразил своих конкурентов, хотя те и ожидали от него подвоха.
- По законам товарищества, о Грофт, - прогремела его ритуальная формула, - я от тебя требую удовлетворения.
Али сжал кулаки. Несмотря на увеличивающиеся страдания, Дэйн заметил, как стиснул челюсти Ван Райк, как суровое выражение появилось на лице капитана Джелико.
Глаза Грофта вновь остановились на людях с "Королевы". Хотя он только что выпил чашу дружбы с ними, он разделял зловещий юмор своей расы.
- По праву ножа и сети, - сказал он, - вы имеете право требовать удовлетворения. Кто ваш враг?
- Я требую, чтобы эти пришельцы избрали из своей среды бойца, который будет сражаться до крови с моим бойцом.
Саларийцы были очень возбуждены. Происходящее превосходило все их ожидания, они никогда не видели такой схватки - чужеземец против чужеземца. Гул их голосов напоминал охотившегося зверя.
Грофт улыбнулся, и выражение удовольствия на его лице не было ни земным, ни вообще человеческим.
- Четверо из этих воинов принадлежат к нашему клану, - сказал он. Но из остальных может быть выбран боец.
Дэйн взглянул на своих товарищей - Али, Рип, Уикс и он сам избавлены от этого. Остаются Джелико, Ван Райк, Карл Кости, черный гигант, силу которого испробовали раньше, инженер Штоц, врач Тау и Стин Вилкокс.
Джелико встал на ноги, теперь он был воплощением борца. В мерцающем свете огней рубец на его щеке дергался.
- Кто ваш боец? - спросил он у Келли.
Суперкарго хмуро улыбнулся. Он был уверен, что поставил своих конкурентов в трудное положение.
- Вы принимаете вызов? - спросил он.
Джелико лишь повторил свой вопрос. Келли тут же вытолкнул вперед одного из своих людей.
Кандидат, выступивший вперед, не был похож на Кости. Это был тонкий, стройный молодой человек, чья самодовольная улыбка говорила, что он тоже доволен затруднительным положением пользующихся дурной славой вольных торговцев. Джелико пристально изучал его, и в это время шум голосов саларийцев возрос и напоминал гудение осиного гнезда. Отступления не было - отказ от схватки означал потерю уважения в глазах саларийцев.
Несомненно, Келли на это и рассчитывал.
Джелико выбрал лучший выход.
- Мы принимаем вызов, - сказал он ровным голосом. - Будучи гостями на празднике у Грофта, мы будем сражаться саларийским оружием.
Гул одобрения прозвучал в Зале.
- По обычаю саларийских воинов мы выбираем сеть и нож, - закончил он.
Дэйну показалось, что на лице Келли мелькнула тень беспокойства.
- Когда? - подавшись вперед, спросил со своего трона Грофт, даже не скрывая удовлетворения таким замечательным окончанием своего праздника. Об этом все будут говорить много сезонов подряд.
Джелико взглянул на небо.
- Через час после рассвета, вождь. И, с твоего разрешения, мы хотим посовещаться, чтобы выбрать бойца.
- Мой зал для советов в вашем распоряжении, - и Грофт приказал одному из своих слуг провести их туда.

Глава 7
ЕСЛИ НЕ БУДЕТ НЕСЧАСТНОГО СЛУЧАЯ

Утренние ветры пробирались сквозь травяной лес и, вырвавшись на открытое пространство, развевали плащи саларийцев. Знатные члены кланов сидели на табуретах, остальные толпились на расчищенном от растительности месте за частоколом. На фоне их многоцветных одежд темные костюмы землян выделялись серыми пятнами на разных концах временной арены, подготовленной для них.
В конце экипажа "Королевы" выступил молчавший до тех пор Джелико. Он и только он будет представлять вольных торговцев в предстоящей дуэли. И вот он стоял в свете раннего утра в шортах и башмаках, сняв с себя всю одежду, за которую могла уцепиться сеть противника.
Джелико был выше представителя "И-С", стоявшего перед ним, и гораздо плотнее. Тяжелые мускулы перекатывались под кожей, бледной там, где ее не затронул космический загар многолетних межзвездных странствий. Каждое его движение было полно скрытой грации и силы человека, который в молодости был большим мастером борьбы. В левой руке он держал нож-коготь, подаренный ему самим Грофтом, в правой - затягивающую веревку сети.
На другой стороне поля борец "И-С" энергично двигался взад и вперед, натирая подошвы своих ботинок песком. С видом превосходства он посматривал на своего противника.
Никто из вольных торговцев не позволил себе давать советы Джелико.
Капитан лучше всех в команде знал обязанности вольного торговца. А эти обязанности включали широчайшие знания и прекрасные навыки. И в частности, вольный торговец должен был владеть всеми видами оружия, начиная от бластера и кончая рогаткой. Хотя Джелико не был знаком с оружием саларийцев ножом и сетью, но он хорошо знал другие виды оружия и другие тактики, которые изучил в прошлом.
Сейчас не чувствовалось привычной атмосферы, которая окружала поединки саларийцев. Здесь была церемония. Жрецы призывали свои суровые божества, прозвучала клятва над лезвием оружия. Ставки между зрителями на исход поединка достигли, по мнению Дэйна, небывалых размеров. Большая часть частной собственности саларийца в результате этой дуэли должна была изменить своих владельцев.
Когда главный жрец подал знак, оба землянина направились со своих концов поля к центру осторожной и крадущейся походкой космонавтов. Джелико скрутил свою сеть в тугую веревку, насколько позволял ее объем. Оружие, незнакомое ему, представляло в схватке скорее слабость, чем преимущество.
Но когда противник двинулся ему навстречу, пальцы Рипа сжали ладонь Дэйна, и помощник штурмана прошептал:
- Он знает...
Дэйн и без подсказки товарища заметил это. Запомнив приемы вчерашних дуэлянтов, он сразу понял значение той скользящей грации, с которой боец "И-С" нес свою сеть. Противник Джелико не просто получил короткую инструкцию, как пользоваться сарголийским оружием, - он много тренировался с ним и, судя по его обращению с сетью, представлял большую угрозу для капитана.
Шум вокруг возрастал по мере того, как опытные глаза саларийцев замечали эту деталь. Ставки против капитана Джелико поднялись фантастически высоко, а сердца у членов его экипажа упали.
Только Ван Райк казался невозмутимым. Он время от времени поднимал к носу бутылочку с пахучими солями элегантным жестом, в точности повторявшим жесты окружавших его обросших шерстью саларийцев, как будто его ничто не заботило.
"И-С" маневрировал и использовал приемы, напоминавшие ухудшенную копию тех, что несколькими часами раньше показал молодой салариец. Когда он бросил свою сеть, капитана Джелико уже не было на том месте, он припал на колено, и сеть пролетела над его плечом на расстоянии добрых шести футов. Крик одобрения вырвался не только у его товарищей, но и у тех аборигенов, которые ставили на капитана.
Дэйн смотрел на поле и на бойцов сквозь какую-то водянистую пленку.
Болезненное ощущение, которое он испытывал после напитка из чаши дружбы, выросло в кулак, который был у него изнутри, причиняя мучительную боль. Но он знал, что должен преодолеть слабость до конца схватки. Кто-то споткнулся рядом с ним, он оглянулся и увидел лицо Али, пепельно-серое под космическим загаром, так похожее на его собственное искаженное лицо.
Мгновение помощник инженера в поисках поддержки опирался на руку Дэйна, затем с видимым усилием выпрямился. Значит, он был не один. Он взглянул на Рипа и Уикса и понял, что они тоже больны.
Но через мгновение все это было забыто, осталась лишь только вытоптанная поляна и двое людей лицом друг к другу. "И-С" вновь сделал бросок, и хотя Джелико не попался, но на этот раз сеть задела его руку, оставив на ней следы красной почвы. До сих пор капитан защищался, не прибегая к решительным действиям, внимательно изучая противника.
"И-С", несомненно, был уверен, что выиграет схватку, что ему остается лишь ждать удобного момента, чтобы закончить борьбу. Дэйн думал, что это займет долгие утомительные часы. Он смутно чувствовал, что так же думают и саларийцы. Один или двое из них что-то гневно кричали Джелико на своем языке.
Конец наступил внезапно. Джелико оступился и упал. Прежде чем кто-либо успел шевельнуться, "И-С" бросился вперед, размахивая сетью. Но он не достиг капитана. Во время падения Джелико подобрал под себя ноги и упал не навзничь, а как бы пригнулся к земле, его туго свернутая сеть взметнулась над землей, охватив голени "И-С". Капитан дернул свое оружие, и "И-С" тяжело упал и остался лежать неподвижно.
- Хлыст - хлыстовой прием жителей Лалокса! - торжествующе прогремел голос Вилкокса над застывшей толпой.
Использовав свою сеть, как хлыст, Джелико опрокинул своего противника приемом, с которым тот раньше никогда не сталкивался.
Джелико тяжело дышал, пот струился по его обнаженному телу, оставляя следы в покрывавшей его тело красной пыли. Он встал и подошел к бойцу "И-С", который так и не двигался и не произносил ни звука. Капитан опустился на одно колено и стал осматривать своего противника.
- Убей его! Убей его! - кричали саларийцы, в которых проснулся инстинкт дикости.
Но Джелико сказал Грофту:
- По нашим обычаям противника не убивают. Пусть его друзья унесут его отсюда.
Он взял нож-коготь, который "И-С" все еще сжимал в руке, и заткнул его себе за пояс. Затем повернулся к отряду "И-С".
- Возьмите его и уходите! - Узда, которой он сдерживал себя последние дни, готова была вот-вот порваться. - Это была ваша последняя игра здесь!
Тонкие губы Келли скривились, как у рычащего зверя. Но ни он, ни его люди ничего не ответили. Они подняли на руки своего неудачливого бойца и ушли.
О своем собственном возвращении в безопасное помещение "Королевы"
Дэйн сохранил лишь смутные воспоминания. Он совершенно самостоятельно проделал путь через травяной лес, но затем уступил требованиям своих возмущенных внутренностей. Последнюю часть пути он проделал, опираясь на руку Ван Райка. Стоны, доносившиеся до него, свидетельствовали о том, что он не одинок в своих страданиях.
Ему показалось, что прошло много месяцев, когда он пришел в себя и обнаружил, что лежит на своей койке. Он чувствовал большую слабость, внутри было пусто, как будто он лишился большей части своих внутренностей, но ему уже не было так плохо, как раньше.
Он приподнялся. Каюта проявила неприятную тенденцию медленно поворачиваться направо, как будто он был осью, вокруг которой вращалась каюта. У него было полное ощущение свободного падения, и он подумал: может, "Королева" в космосе. Но все это было лишь небольшим неудобством по сравнению с тем, что он помнил.
На полужидкой диете, которую прописал ему и его товарищам по болезни Тау и изготовил Мура, он быстро восстановил силы. Но он все еще чувствовал слабость и не нуждался в напоминаниях Тау о приеме лекарств. Из всех четверых он болел особенно сильно, а Уикс перенес болезнь легче других, но никто из них, конечно, не перенес этот глоток безболезненно. Три дня они не принимали участия в работе экипажа.
- Корабль "Интерсолар" улетел вчера вечером, - сообщил ему Рип, когда они лежали, развалившись на солнце у корабельного трапа, наслаждаясь блаженными часами ленивого выздоровления.
Но это сообщение не улучшило настроения Дэйна.
- Не думаю, чтобы они отказались от своего...
Рип пожал плечами.
- Им пришлось бы отвечать перед Центром. Спасибо Ван Райку и Старику.
Благодаря им мы прогнали этих браконьеров. А сейчас у нас такие прочные отношения с саларийцами, что никто не сможет их испортить. Грофт просил капитана научить его этому приему хлыста. Я не знал, что Старик владеет хлыстовой борьбой Лалокса - это один из труднейших видов борьбы.
- Как идет торговля?
Лицо Рипа омрачилось:
- Кончились товары. У Уикса появилась идея, но она не принесет нам камни корос. Он убедил Ван Райка погрузить в трюмы это красное дерево, которое его так заинтересовало. К счастью, саларийцы в обмен на древесину берут обычные товары. Уикс считает, что дерево можно будет продать на Земле. Оно очень прочно, его не берет стальное лезвие, в то же время оно легкое, его удобно грузить. Удивительный материал и цвет необычный.
Частокол из таких бревен вокруг селения Грофта стоит уже больше ста лет и никакого признака гнили!
- А где Ван?
- За ним послали жрецы. Думаю, какие-нибудь переговоры на высшем уровне. Во всяком случае, мы готовы к переговорам. И мы знаем, какой груз привезти в следующий раз.
Да, они знают. Дэйн был уверен в этом. Но ему не пришлось бездельничать в это утро. Часом позже из леса пришел караван - цепочка кричащих груженых оргелов с низко висящими головами. Они громко жаловались на несправедливую жизнь, которая заставила их везти на своих спинах большие красные бревна. Во главе процессии шел Уикс. Дэйн принялся за погрузку по плану, оставленному Ван Райком, следя за тем, чтобы длинные алые бревна укладывались в нижний грузовой люк в полном соответствии с наукой о погрузочных работах. Он понял, что Рип был прав: древесина была очень прочной и неправдоподобно легкой. Несмотря на свою слабость, он без особого труда поднимал и грузил целые бревна. Он подумал, что Уикс прав: эту древесину легко будет продать на Земле. Цвет у нее необычный, прочность - очень ценное качество, и хотя ценность этого груза нельзя сравнивать со стоимостью камней корос, все же нужно было использовать любую возможность для получения прибыли и чтобы окупить рейс на Землю.
Синдбад был в грузовом трюме, когда туда внесли первое бревно. Со своим обычным любопытством он подошел к бревну, энергично принюхался.
Вдруг он остановился и, мяукнув, попятился. Шерсть на спине у него встала дыбом. Отступив к выходу из трюма, он повернулся и убедительно исчез.
Удивленный Дэйн внимательно осмотрел груз. В ровной поверхности бревен не было щелей или дупел, но подойдя поближе, Дэйн ощутил резкий запах. Итак, нашелся все-таки на Сарголе запах, который не понравился Синдбаду. Дэйн засмеялся. Может быть, нужно попросить Уикса сделать ограду из этого дерева вокруг трапа - это заставит Синдбада оставаться на борту. Запах не казался ему неприятным. Он вновь принюхался и с удивлением заметил, что стал слабее. Может быть, дерево сильнее пахнет на солнце?
Они уложили груз в нижний трюм и закрыли крышку, прежде чем Ван Райк вернулся со своего свидания со жрецами. Когда суперкарго вернулся на борт, его сопровождало несколько жрецов и слуг, которые несли сундучок.
Во внешности Ван Райка было что-то такое, понятное только тем, кто его хорошо знал, что означало недовольство утренним свиданием. В знак почтения к жрецам капитан Джелико и Стин Вилкокс вышли встретить их у трапа. Дэйн глядел из люка, понимая, что ему, провинившемуся ранее, не стоит привлекать к себе внимание.
Земляне возражали против чего-то, а саларийцы упорно на этом настаивали. В конце концов туземцы победили. Вызвали Кости, который унес в корабль груз, доставленный слугами. Увидев, что груз доставлен на корабль, туземцы удалились, но Ван Райк хмурился, а пальцы Джелико выбивали тревожную дробь на поясе, когда он поднимался по трапу...
- Мне не нравится это, - сказал Джелико.
- Не моя вина, - Ван Райк угрюмо сопел, - это рискованно, но пришлось на это пойти, - две глубокие складки пролегли через его лоб от левой до правой брови. - В конце концов, нельзя научить сассерала плевать, заключил он по-философски. - Мы сделали все, что могли.
Но у Джелико был весьма недовольный вид, когда он прошел в штурманскую рубку. Менее чем через час причина недовольства капитана стала ясна всему экипажу. Испытав прелесть иноземных трав, саларийцы не хотели теперь терять источник их получения. Через полгода на Сарголе должен был состояться большой религиозный праздник Пяти Бурь, и жрецы были уверены, что их влияние и власть возрастут, несомненно, если они обеспечат получение новых порций земной травы. Поэтому они навязали сопротивляющемуся Ван Райку большую партию камней корос с условием, что камни будут проданы на Земле, а стоимость камней вернется на Саргол в виде семян и трав. Напрасно капитан и суперкарго указывали, что галактическая торговля - рискованное дело и что какая-нибудь случайность может помешать кораблю вернуться на Саргол. Но жрецы не поддавались убеждениям и на все уговоры лишь соглашались уменьшить цену на свои камни... Они знали от людей компании, что у торговцев есть свой кодекс чести, и если контракт заключен, он будет выполнен. Они и только они должны получить весь груз "Королевы" в следующий перелет. Они добивались своей цели и были уверены, что добьются ее.
Итак, груз камней корос, не принадлежавший еще экипажу, оказался на борту "Королевы", и теперь вольные торговцы были уже связаны крепкими узами и должны были в обусловленный срок вернуться на Саргол. Это не нравилось вольным торговцам. У всех было смутное ощущение, что этот груз принесет несчастье. Но у них не было выбора, и им пришлось согласиться, если они не хотели испортить отношения с саларийцами.
- Хорошо ли рассчитана траектория? - спросил Али Рипа в кают-компании.
Рип кивнул:

Предыдущая страница 3 Следущая страница


Зачумленный корабль 4

- Я четырежды все пересчитывал, а Стин проверил каждый расчет. - Он усталым жестом потер коротко остриженную голову. Вместе со своими товарищами он отправился вниз принимать то, что изготовил по рецепту Тау Мура, но перед этим он провел полночи у вычислительных приборов под требовательным взглядом своего начальника.
- Если не произойдет несчастного случая, мы совершим рейс за три недели плюс-минус один или два дня.
- Если не произойдет несчастного случая... - эти слова повисли в воздухе. Тут, на отдаленных звездных линиях, случалось так много непредвиденного, могли случиться самые неожиданные препятствия и выбить корабль из графика. Только на главных звездных линиях огромные пассажирские лайнеры могли придерживаться точного расписания. Вольные торговцы обычно не связывали себя точными сроками.
- Что говорит Штоц? - спросил Дэйн Али.
- Он говорит, что машины в порядке и особых неприятностей в пути не будет.
Рип вздохнул.
- Ну что ж, посмотрим. - Он внимательно изучал свой ноготь.
- До свидания, - добавил он серьезно. - Если мы вовремя не вернемся на эту планету, я сгрызу свои ногти до ладоней. Ладно, стартуем в шесть.
Подтяните ремни, парни. - Он сделал последний глоток из своей кружки, на лице его появилось блаженство, и он отправился на свой пост в штурманской рубке.
Дэйн, свободный от обязанностей до приземления корабля, отправился в свою каюту в предвкушении ночного отдыха до старта. Синдбад свернулся на его койке. Почему-то кот не обходил корабль перед стартом, как обычно.
Сначала он был на столе у Вана, а теперь оказался в его каюте, как если бы нуждался в человеческом обществе. Дэйн взял его на руки, и Синдбад принялся тереться головой о подбородок юноши с мурлыканьем. Поглаживая кота, Дэйн отнес его в каюту суперкарго.
С некоторым колебанием он постучал в дверь и дождался приглашающего ворчания Ван Райка. Суперкарго растянулся на своей койке, две глубокие морщины по-прежнему пересекали его лоб, глаза были закрыты, как будто он собирался спать.
- Синдбад, сэр. Разрешите его повесить здесь?
Ван Райк кивнул, и Дэйн уложил кота в маленький гамак - обычное место кота во время старта. На этот раз, вопреки обыкновению, Синдбад не протестовал, он забрался в гамак и тут же уснул. Некоторое время Дэйн размышлял о необычном поведении животного. Должен ли он обратить внимание суперкарго на это? Возможно, что на Сарголе кот испробовал свою чашу дружбы и нуждался в помощи Тау?
- Погрузка выполнена нормально? - Вопрос Ван Райка был необычным: печать на люке трюма не ставилась до тех пор, пока он не проверил и не перепроверил весь груз.
- Да, сэр, - кратко ответил Дэйн. - Груз - только древесина. Уложена по вашим заметкам.
Ван Райк вновь кивнул:
- Верхний слой проверили?
- Да, сэр. Какие еще приказания?
- Никаких. Стартуем в шесть.
- Да, сэр.
Дэйн вышел, осторожно прикрыв дверь каюты. Значит ли это, что он вновь поднялся в мнении Ван Райка? Саргол оказался для него неудачной планетой. Вначале он совершил эту глупую ошибку, затем заболел, а теперь... но что теперь? Значит ли его беспокойство, что у него не выдержали нервы из-за болезни и спешки, или есть какая-то иная причина для беспокойства? Он мог бы поклясться, что "Королеву Солнца" поджидают какие-то неприятности. Но если бы он знал какие!

Глава 8
НЕОЖИДАННОЕ ОСЛОЖНЕНИЕ

Они стартовали с Саргола точно в намеченное время и точно по графику вошли в гиперпространство. Теперь оставалось лишь скучать и надеяться, что Стин Вилкокс проложил курс так, что время ожидания будет минимальным. Но в то же время это путешествие через гиперпространство было некоторым отдыхом. Когда бы Дэйн ни заходил в кают-компанию, он заставал там своих товарищей за кружкой подкрепляющего напитка, приготовленного Мура. Обычно они обсуждали время своего возвращения на Землю.
Дэйн, избавившись от последствий своей сарголианской болезни, все время отдавал учению. Придя на "Королеву" после окончания школы, он быстро понял, что предшествующие десять лет интенсивного обучения были лишь первыми шагами на пути, который он должен проделать, прежде чем станет таким торговцем, как Ван Райк, если у него вообще хватит для этого мозгов.
Пока он пользовался расположением своего начальника, он использовал его как инструктора, обращаясь к нему за разъяснениями по поводу запутанных вопросов погрузки и меновой торговли. Однако теперь ему не хотелось обращаться к суперкарго, и он упорно изучал микрофильмы с записями о предыдущих торговых сделках. Он старался не думать о своем будущем, даже если ему придется расстаться с космосом и остаться на Земле.
На четвертый день корабельного времени пребывания в гиперпространстве он зашел в кают-компанию и с удивлением обнаружил, что в камбузе нет Мура, а на плите не кипит горячий подкрепляющий напиток. Рип сидел за столом, вытянув свои длинные ноги. Его обычно веселое лицо было печально.
- Что-нибудь случилось? - Дэйн потянулся за кружкой, но обнаружив, что она пуста, поставил ее обратно.
- Фрэнк заболел.
- Что?!
Болезнь, которую они испытывали на Сарголе, была вполне объяснима. Но болезнь на борту корабля - это нечто совсем иное.
- Тау изолировал его. У него сильная головная боль, а когда он пытается сесть, то теряет сознание. Тау берет пробы его крови.
Дэйн сел:
- Может быть, он съел что-нибудь?
Рип покачал головой.
- Он не был на празднике, помнишь? И он не ел ничего саргольского, он поклялся в этом Тау. Он вообще не выходил из корабля, а мы все выходили.
Дэйн вспомнил, что все так и было. Тот факт, что стюард не был на празднике и не ел туземных продуктов, отбрасывал простейшее и наиболее удобное объяснение его болезни.
- Что с Фрэнком? - В дверях стоял Али. - Он говорил вчера, что у него болит голова. А сейчас Тау изолировал его.
- Он потерял сознание. Тау берет пробы крови, - повторил Рип.
- Но он не был на празднике, - Али запнулся, когда смысл сказанного дошел до него. - А как себя чувствует Тан?
- Хорошо, - инженер-связист, стоявший за Камилом, сам ответил на этот вопрос. - Почему ты интересуешься моим здоровьем?
- Фрэнк живет с тобой в каюте, - резко ответил Рип. - Он вел себя необычно в последнюю ночь?
Тан долго смотрел на Шеннона, затем покачал головой.
- Нет. И он не выходил из корабля. Значит, Тау берет пробы... - и он замолчал. И никто из них не осмеливался сказать то, о чем думали все. Дэйн достал принесенный с собой микрофильм и пошел по коридору, чтобы положить его на место. Дверь грузовой секции была приоткрыта, и он с облегчением вздохнул, обнаружив, что Ван Райка там нет. Он сунул микрофильм в нужную ячейку и достал следующий. Синдбад находился здесь же, но не в своем гамаке, а на койке суперкарго. Он лениво поглядел на Дэйна, тихо мяукнул в знак приветствия. Почему-то с Саргола кот был необычно ленив, как если бы приключения на этой планете отняли у него всю энергию.
- Ты почему не работаешь? - спросил Дэйн, поглаживая пушистую шерсть Синдбада. - Ты собираешься осмотреть груз позже, парень?
Синдбад щурился. Он, подобно другим представителям своего рода, выглядел презрительно скучающим. Когда Дэйн повернулся к выходу, вошел суперкарго. Он не удивился присутствию Дэйна. Напротив, он указал пальцем на микрофильм, выбранный Дэйном. Прочитав название, он взял его из рук помощника и положил на место. Затем стал изучать названия имевшихся там фильмов. С довольным видом он выбрал один из них и протянул его Дэйну.
- Посмотрим, сумеешь ли разобраться в этой путанице, - распорядился он.
Плечи Дэйна распрямились, как будто с них сняли большую тяжесть.
Прежняя непринужденность не вернулась к нему, но он понял, что Ван Райк подобрел к нему.
Держа микрофильм, как будто это был первосортный камень корос, Дэйн вернулся в свою каюту, вставил его в читающий аппарат, надел наушники и, приготовившись слушать, лег на койку.
Он был глубоко погружен в описание сложностей торговли, когда, открыв глаза, увидал в дверях Али. Помощник инженера энергично махнул рукой, и Дэйн снял наушники.
- Что тебе нужно? - Вопрос Дэйна был лишен сердечности.
- Мне нужна помощь, - кратко ответил ему Али. - Кости потерял сознание.
- Что?! - Дэйн одним движением вскочил с койки.
- Я не могу унести его один, - объяснил ему Али. Гигант был вдвое тяжелее Камила. - Мы должны дотащить его до каюты. А просить о помощи Штоца нельзя...
Дэйн понял причину. Помощник, даже сто помощников могут заболеть, но офицеры должны оставаться здоровыми, для "Королевы Солнца" они нужнее.
Если на борту инфекция, то пусть она лучше коснется Али и его самого, чем Иоганна Штоца с его энциклопедическими знаниями о механике корабля.
Кости находился в нескольких футах от двери Дэйна. Он полусидел-полулежал у стены. Очевидно, он шел в свое помещение, когда начался приступ. Когда Али и Дэйн подхватили его под руки, он застонал и схватился руками за голову.
Вдвоем они дотащили его до каюты и уложили на койку. Там он вновь потерял сознание.
Дэйн взглянул на Али.
- Тау?
- У меня не было времени позвать его, - и Али стал развязывать тугие ремни башмаков Кости.
- Я пойду, - обрадовавшись полученному заданию, Дэйн взлетел по лестнице в верхнюю секцию, пробежал по узкому коридору, ведшему в медицинский кабинет, и постучал в дверь.
После некоторой паузы выглянул Крэйг Тау. Две глубокие морщины, начинаясь у уголков рта, прорезали его лицо.
- Кости, сэр, - быстро сообщил свою дурную новость Дэйн. - Он потерял сознание. Мы отнесли его в каюту.
Тау не проявил признаков удивления. Его рука потянулась за медицинской сумкой.
- Вы притрагивались к нему? - Увидев кивок Дэйна, он распорядился. Оставайтесь в своей каюте, пока я не приду осмотреть вас. Понятно?
Ответить Дэйн не успел - врач уже ушел. Дэйн побрел в свою каюту. Он понимал причину своего домашнего ареста, но внутренне негодовал против нее. Не желая сидеть без дела, Дэйн включил читающий аппарат, но хотя слова и звучали в его ушах, он почти ничего не слышал.
Опасности звездных линий неисчислимы, и смерть бродит по пятам за каждым космонавтом. Для вольных торговцев это был как бы добавочный член экипажа. Но бывает смерть и смерть. Дэйн не мог забыть ужасных легенд, собирать которые было хобби Ван Райка. Ван записывал и хранил в своей каюте космический фольклор.
Например, рассказ о призрачной "Новой Надежде", несущей беглецов первого марсианского восстания. Этот корабль взлетел к звездам, но никогда не приземлился. Он вечно бродит в космосе с задраенными люками: на нем незримо написано "смерть". В течение столетий его встречали только корабли, терпевшие бедствие. Подобные легенды были многочисленны. Были и другие легенды о зачумленных кораблях, блуждающих с мертвым экипажем. При встрече их расстреливают патрульные крейсеры, чтобы они не могли распространить инфекцию. Чума - худшее, с чем могут столкнуться космонавты. Дэйн плотно сжал веки, стараясь сосредоточиться на звучащих в ушах голосах, но не мог контролировать ни свои мысли, ни чувства.
Почувствовав прикосновение к руке, он так сильно вздрогнул, что опрокинул читающий аппарат. Смущенный, он встал перед Тау. Врач приказал ему раздеться и подверг его такому тщательному осмотру, какой он не проходил даже в карантинных портах. Осмотр включал также микроскопическое исследование срезов кожи с плеч и шеи. Закончив, Тау вздохнул с облегчением.
- Ну что ж, у тебя нет... точнее, пока не обнаруживается никаких признаков болезни, - поправился он, не закончив свою первую фразу.
- А что вы искали?
Помолчав, Тау объяснил:
- Здесь, - он дотронулся до впадины у основания горла Дэйна, затем повернул его и указал два места на шее и на лопатках, - у Кости и Мура в этих местах красные припухлости, как если бы им кто-то вводил наркотик. Тау сел на откидное сиденье. - Кости общался с туземцами, он мог подцепить что-нибудь...
- Но Мура...
- В том-то и дело! - Тау ударил кулаком о край койки. - Фрэнк не покидал корабля - однако именно он заболел первым. С другой стороны, вы здоровы до сих пор, а вы ведь выходили из корабля. Здоров и Али, а он был с вами на охоте. Придется подождать. - Он устало встал. - Если почувствуете головную боль, немедленно отправляйтесь в свою каюту и не выходите из нее. Понятно?
Как узнал Дэйн, остальные члены экипажа подверглись такому же осмотру. Но ни у одного не было признаков болезни, способных вызвать тревогу. Они находились на пути к Земле, но... и это "но" громко звучало у них в голове... Позволят ли им приземлиться? Зачумленный корабль... Тау должен найти ответ, прежде чем они вернутся в обычное пространство Солнечной системы, или они окажутся в таком положении, что нарушенный контракт будет самой маленькой из неприятностей.
Кости и Мура были взволнованы. Несколько человек вызвались ухаживать за ними, и Тау, неспособный находиться сразу в двух местах, в конце концов решил, что Уикс будет присматривать за своими товарищами из инженерной секции.
Следовало перераспределить обязанности. Тау вместе с Мура не могли больше ухаживать за гидропонным садом, и этим занялся Ван Райк. А Дэйн обнаружил себя в камбузе, и так как у него не было опыта Мура в приготовлении пищи, скрашивавшей их рацион из концентратов, он принялся осторожно экспериментировать, и через несколько дней ему удалось приготовить жаркое, которое получило одобрение капитана Джелико.
Все вздохнули с облегчением, когда через три дня ни один из членов экипажа не заболел этой странной болезнью. Уже стало обычаем каждое утро, раздевшись до пояса, проходить вереницей перед Тау, который выискивал подозрительные пятна, и бдительность врача не ослабевала.
Тем временем Мура и Кости, казалось, не испытывали страданий. Когда печальный период головных болей и потери сознания кончился, пациенты Тау впали в полубессознательное состояние. Они ели, если пищу клали им в рот, но не узнавали тех, кто ухаживал за ними, и не отвечали на вопросы.
Тау между посещениями больных напряженно работал в своей крошечной лаборатории, исследуя пробы крови, перечитывая записи о многочисленных заболеваниях и пытаясь найти причину случившегося. Но до сих пор ему ничего не удалось установить. Выйдя из лаборатории, он зашел в кают-компании и в полном изнеможении присел к столу. Дэйн протянул ему кружку со стимулирующим напитком типа кофе.
- Я не могу найти! - врач обращался скорее к столу, чем к повару-дилетанту. - Это нечто вроде яда. Кости выходил из корабля - Мура нет. Но Мура заболел первым. А мы не везем никаких саргольских продуктов... да и на планете мы ничего туземного не ели. Разве что ни он, ни мы не подозревали об этом? Если бы мне только удалось добиться от него ответа на несколько вопросов! - вздохнув, он положил голову на руки и через секунду уже спал.
Дэйн взял кружку из его руки и сел у другого конца стола. Он не хотел будить Тау - пусть хоть немного отдохнет, он в этом нуждается после четырех дней напряженной работы.
По коридору в гидропонный сад прошел Ван Райк, по пятам за ним брел Синдбад. Но вот кот повернул назад и прыгнул Дэйну на колени. Он принялся тереться головой о руки юноши и лапой трогать его за подбородок, привлекая к себе внимание.
- В чем дело, парень? - Дэйн потрепал уши кота. - Не болит ли у тебя голова? - В следующее мгновение дикая мысль пришла ему в голову. Синдбад на Сарголе почти все время провел вне корабля, а на корабле он бывал во всех каютах - не мог ли он послужить переносчиком болезни?
Мысль хорошая, но если она верна, то по логике второй жертвой должен был стать Ван Райк или он сам, Дэйн. В их каютах Синдбад проводил большую часть времени. Но к Кости кот не проявлял особой дружбы и никогда не спал в его каюте. Нет, пожалуй, это не подходит. Все же об этом нужно рассказывать Тау. Любое подозрение, каким бы диким оно не было, нужно проверить.
Всех сбивала последовательность заболеваний. Как установил Тау, у Кости и Мура не было ничего общего, кроме того, что они являлись членами одного и того же экипажа. Они жили в разных помещениях, работали в разных секциях, у них не было сходных пристрастий к какой-нибудь пище или питью, они даже были представителями разных рас. Фрэнк Мура - потомок удивительного народа, жившего на островном архипелаге в одном из земных морей, сто лет назад эти острова были поглощены морем. Древнее название этой нации - японцы. А Кости происходил из наиболее населенной части планеты, которая называлась Европой. Нет, абсолютно всем различались эти жертвы удивительной болезни, и совпадало только одно: оба они были членами экипажа "Королевы Солнца" и оба родились на Земле.
Тау вздрогнул и выпрямился, оторопело глядя на Дэйна, затем пригладил свои густые черные волосы. Дэйн передал ему кота и в нескольких словах рассказал о своем подозрении. Руки Тау задержали Синдбада.
- Что-то в этом есть, - он выглядел теперь намного бодрее. Жадно проглотив напиток, вторично предложенный Дэйном, врач, держа кота под мышкой, торопливо направился в лабораторию.
Дэйн прибрался в камбузе, стараясь сохранить в том виде, как было при Мура. Он не ждал многого от своего открытия, но исследовать кота, конечно, было надо.
В течение следующего дня врач не появлялся, но Дэйна это не беспокоило. Встревожился он при появлении Али, который его спросил:
- Ты не видел Крэйга?
- Он в лаборатории, - ответил Дэйн.
- Он не ответил на стук в дверь, - возразил Али. - А Уикс говорит, что Тау не заходил сегодня проверять Карла.
Это привлекло внимание Дэйна. Неужели его догадка оказалась правильной? Может, Тау на пороге открытия и поэтому не выходит из лаборатории? Но не зайти к своему пациенту - это не похоже на врача.
- Ты уверен, что его нет в лаборатории?
- Я сказал, что он не ответил на мой стук. Я не открывал дверь, говоря это, Али уже шел назад, следом за ним спешил Дэйн. Невысказанное объяснение молчания в лаборатории пришло обоим на ум. Беспокойство их возросло, когда, подходя к лаборатории, они услышали стон. Дэйн распахнул дверь.
Тау свесился со своего стола на пол. Руками он держался за голову, как бы пытаясь унять боль. Дэйн подхватил врача на руки. Не было надобности в подробном осмотре: в углублении на шее Тау краснело предательское пятно.
- Синдбад! - Дэйн огляделся. - Проходил ли мимо тебя Синдбад? спросил он Али.
- Нет, я весь день его не видел.
В крошечной каюте кота не было. Спрятаться ему было негде. Чтобы быть уверенным в этом, Дэйн закрыл дверь, прежде чем они перенесли врача на койку. Тау вновь потерял сознание, впадая во вторую летаргическую стадию болезни. Теперь, очевидно, он не испытывал боли, которая была первым признаком болезни.
- Виноват Синдбад! - сказал Дэйн, заканчивая свой доклад капитану Джелико. - Но однако...
- Да, он больше всего проводил время в каюте Ван Райка, - пробормотал капитан. - И вы тоже брали его на руки, он спал на вашей койке. Но вы и Ван здоровы. Этого я не понимаю. Как бы там ни было, лучше разыскать и изолировать его.
Он ничего не разъяснил слушавшим его угрюмым лицам. Без Тау - их единственной надежды найти средство от болезни - будущее рисовалось им в самом мрачном свете.
Отыскивать Синдбада не понадобилось: Дэйн, направившись в свою секцию, обнаружил кота перед дверью каюты Ван Райка. Синдбад не отводил глаз от щели под дверью. Дэйн схватил его. К его удивлению, Синдбад принялся отчаянно вырываться, царапаясь и кусаясь. Казалось, кот сошел с ума, и Дэйн с трудом донес его до помещения торговой секции. Закрыв за ним дверь, он услышал крик Синдбада, который требовал, чтобы его выпустили.
Дэйн, сильно исцарапанный, отправился на поиски помощи. Но смутное подозрение заставило его задержаться у двери Ван Райка. Когда на его стук никто не отозвался, он распахнул дверь.
Ван Райк, полузакрыв глаза, лежал на койке с видом, слишком знакомым экипажу "Королевы". И Дэйн знал, что он увидит на теле суперкарго красные пятна чумы.

Глава 9
ЧУМА!

Джелико и Стин Вилкокс пытались разобраться в скудных записях, сделанных Тау перед болезнью. Но врач, очевидно, не нашел подтверждения того, что Синдбад был переносчиком болезни. Тем не менее, капитан приказал изолировать кота. Это была трудная задача - Синдбад караулил у дверей кладовой, куда его заперли, и был готов броситься наутек, когда ему приносили пищу. Однажды он пробежал почти весь коридор, прежде чем Дэйн загнал его в угол и вернул в место заключения.
Дэйн, Али и Уикс взяли на себя заботу о четверых больных, оставив свои основные обязанности старшим офицерам корабля, а Рип к своим обязанностям прибавил и наблюдение за гидропонным садом.
Состояние Мура, первого из больных, не менялось. Он был в полубессознательном состоянии и глотал пищу, если ему ее клали в рот.
Окружающих он не узнавал. Кости, Тау и Ван Райк вели себя так же. Но утром все члены экипажа по-прежнему осматривали друг друга в поисках следов болезни, и когда в следующие два дня все оставались здоровыми, у них появилась слабая надежда.
Однако она угасла, когда Али сообщил о том, что заболел Штоц. Еще один безвольный пациент прибавился к четверым, и не было известно, как он заразился. Синдбад был изолирован, в течение нескольких дней Штоц не общался с ним, и тем не менее, он заболел.
Уикс, Али и Дэйн, находившиеся в постоянном контакте с больными, а Дэйн к тому же несколько раз брал на руки кота, оставались здоровыми. Этот факт, несомненно, имеет какое-то значение, думал Дэйн. Если кто-нибудь из них и обладал медицинскими познаниями, так это Тау, он и мог бы подумать над этим. По всем правилам они должны были заболеть в первую очередь, но этого не случилось. И Вилкокс отметил этот факт в бортовом журнале.
У них стало привычкой следить друг за другом, ожидая внезапных приступов болезни. Они не удивились, когда в кают-компанию, шатаясь, вошел Тан с бледным и искаженным от боли лицом. Рип и Дэйн довели его до каюты, прежде чем он потерял сознание. Но все, что они узнали от него за то время, пока он находился в сознании, это то, что у него разрывается от боли голова и он не может этого выдержать. Над его безжизненным телом они хмуро поглядели друг на друга.
- Шестеро больных, - подвел итог Али, - и шесть все еще на ногах. Как ты себя чувствуешь?
- Устал, больше ничего. Я не понимаю, почему они так долго находятся в этом бессознательном состоянии. Им не становится хуже, у них не повышается температура, как будто они в летаргическом сне.
- Как Тан? - спросил из коридора Рип.
- Обычное состояние, - ответил Али. - Он спит. А ты, чувствуешь боль, приятель?
Рип покачал головой.
- Здоров как вычислитель. Я не понимаю этого. Почему заболел Тан, даже не выходивший из корабля, а мы все здоровы?
Дэйн скривился:
- Если бы мы это знали, то мы, может, узнали бы и все остальное.
Глаза Али сузились. Он пристально смотрел на бесчувственного связиста.
- Я думаю - мы просолились, - медленно сказал он.
- Что? - переспросил Дэйн.
- Послушайте, только мы трое, да еще и Уикс пили этот саларийский напиток, верно? И мы...
- Больны, как венерианские индюшки, - согласился Рип.
В сознании Дэйна мелькнул просвет.
- Ты думаешь... - начал он.
- Так и есть! - выпалил Рип.
- Возможно, так оно и есть, - сказал Али. - Помните, как переселенцы на Кемблайне сберегли свой скот? Они примешивали соль в местную траву факсел и кормили ею коров. В результате, когда скот выгоняли на пастбище в сухой сезон, местные травы ему не вредили. И, может быть, в напитке была "наша соль"? Соль в смеси с травой факсел делала на какое-то время скот больным, но зато потом у него вырабатывался иммунитет. Теперь на Кемблайне никто не покупает корову, не евшую соли.
- Звучит логично, - согласился Рип. - Но как нам доказать это?
Лицо Али потемнело.
- Методом исключения, - мрачно сказал он. - Если все остальные заболеют, а мы будем здоровы, вот вам и доказательство.
- Но мы должны что-то делать, - возразил Шеннон.
- Как? - Али поднял брови. - Нет ли у тебя галлона этого саларийского напитка? Мы не знаем, что в нем было. Мы вообще не уверены, что именно в нем причина.
Все они умели оказывать первую помощь и знали основы медицины, но проведение лабораторных экспериментов требовало гораздо больших знаний и опыта. Если бы Тау был на ногах, возможно, он ухватился бы за эту ниточку и навел бы порядок в хаосе, охватившем "Королеву Солнца". Но хотя они и сообщили свои предположения капитану, Джелико был бессилен что-либо предпринять. Даже если эти четверо, испробовавшие напиток дружбы, действительно приобрели иммунитет к болезни, воцарившейся на корабле, то почему это произошло, выяснить было невозможно.
Корабельное время продолжало идти. И они не удивились, когда Стин Вилкокс упал со своего кресла перед компьютером - его унесли в каюту, что стало уже привычной процедурой. Лишь Джелико теперь сопротивлялся болезни вместе с четырьмя младшими членами экипажа, ухаживая вместе с ними за беспомощными больными. В положении больных не было никаких изменений.
Проходили часы и дни, а им не становилось ни хуже, ни лучше. Но каждое мгновение приближало их к большой опасности. Раньше или позже они должны будут совершить переход из гиперпространства в обычный космос, а такой прыжок мог осуществить лишь опытный штурман. По мере приближения к этому моменту круглое лицо Рипа худело. Джелико все еще оставался на ногах. Но если капитан заболеет, вся ответственность ляжет на плечи Шеннона.
Малейшая ошибка приведет их всех к гибели.
Дэйн и Али освободили Рипа от всех его обязанностей, и он все время проводил в кресле Стина Вилкокса перед компьютером. Он вновь и вновь перечитывал записи о прокладке курса, которые вел штурман. А капитан Джелико с темными кругами вокруг глаз проверял и перепроверял вычисления.
Когда наступил роковой момент выхода, Али и Уикс находились в инженерной секции. Уикс готов был следить за приборами, до которых не дотягивался помощник инженера. А Дэйн, убедившись, что все больные спокойно лежат в своих постелях, занял место связиста Тан Я.
Хриплый голос Рипа называл числа. Хотя Дэйн знал основы теории гиперпространства, он быстро перестал понимать последовательность действий Шеннона. Но Джелико повторял эти числа, его руки летали над пультом управления.
- Подготовить двигатели к прыжку, - ушла хриплая команда командира в инженерную секцию, где Али занял место Штоца.
- Двигатели готовы! - донесся из глубины корабля голос помощника инженера.
- Восемь-пять-девять... - это был голос Джелико.
Дэйн вдруг обнаружил, что больше не может ждать. Он закрыл глаза и приготовился к шоку, который сопровождает переход. Закружилась голова, и он вынырнул в обычном пространстве. Он открыл глаза и увидел, что по-прежнему сидит в кресле связиста.
Струйки пота сбегали по коричневому лицу Шеннона. На его рубашке между лопатками темнело пятно, такое большое, что Дэйн не смог бы закрыть его обеими ладонями.
На мгновение он не решался поднять голову и взглянуть на экран, который показывал им, что переход удался. Но когда он сделал это, то увидел знакомые очертания созвездий. Итак, получилось - они не слишком уклонились от курса, намеченного Вилкоксом. Они в пределах Солнечной системы, а переход из гиперпространства позади. Рип глубоко вздохнул и опустил голову на руки.
С чувством тревоги Дэйн отстегнул свой привязной ремень и поторопился к нему. Когда он дотронулся до плеча Рипа, помощник штурмана устало приподнял голову. Неужели Рип тоже заболел? Но тот открыл усталые глаза.
- У тебя болит голова? - тряс его Дэйн.
- Голова? Нет... - Рип говорил с трудом. - Очень хочу спать, только спать...
Казалось, он не испытывал боли. Дэйн подхватил Рипа и довел его до каюты, надеясь, что это всего лишь усталость, а не болезнь. Корабль управлялся автопилотом, пока Джелико прокладывал дальнейший курс.
Дэйн опустил Рипа на койку и стащил с него рубашку. Красивое лицо спящего выглядело бледным и усталым, он свернулся в клубок, как ребенок.
Но кожа его была чистой. Это был настоящий сон, а не чума.
Дэйн отправился обратно в штурманскую. Он не был штурманом, но понимал, что у капитана должен быть помощник, и хотел предложить капитану свою помощь, пока спит Шеннон.
Джелико сгорбился перед малым компьютером. Лицо его напоминало череп под обтянувшей его кожей, остро выступали скулы, глаза впали и нос заострился.
- Шеннон заболел? - голос капитана был слаб, головы он не повернул.
- Он просто устал, сэр, - поторопился объяснить Дэйн. - Следов болезни на нем нет.
- Когда он проснется, скажите, что я ввел координаты, - пробормотал капитан. - Он сумеет проложить курс...
- Но, сэр, - возразил Дэйн, но внезапно остановился, так как капитан схватился за голову руками.
Когда Дэйн бросился вперед, чтобы поддержать капитана, тот рванул воротник рубашки и обнажил грудь.
В объяснениях не было необходимости - красные пятна на коже капитана объяснили все. Капитан держался на ногах, собрав все силы и преодолевая приступы боли. Дэйн подхватил его и оттащил от компьютера, надеясь, что Джелико не потеряет сознания и сумеет с его помощью добраться до своей каюты.
Они действительно проделали это путешествие и были встречены хриплыми криками Хубата. Дэйн яростно хлопнул по клетке, раскачав ее и тем самым заставил замолчать любимца капитана, который глядел зловещими глазами, как Дэйн укладывает в постель капитана.
Уходя из каюты, Дэйн тоскливо подумал, что на ногах теперь осталось лишь четверо. Если Рип не заболел, они смогут приземлиться - Дэйн похолодел, представив себе, что Рип вышел из строя и ему придется сажать "Королеву". Но куда сажать? Земной карантин находится на Луне, на Луна-сити... Но стоит им сообщить о себе и описать, что происходит на корабле, и их могут объявить зачумленным кораблем. Тогда они погибли.
Он медленно спустился в кают-компанию и застал там Али и Уикса. Они не смотрели на него.
- Заболел Старик, - сообщил он.
- Рип? - кратко спросил Али.
- Спит. Устал. Капитан сидел в кресле пилота, прежде чем уступить болезни.
- Итак нас осталось трое, - подвел итог Али. - Где мы сядем, в Луна-сити?
- Если нам разрешат, - Дэйн ожидал самого плохого.
- Но они должны разрешить! - воскликнул Уикс. - Мы не можем вечно оставаться здесь.
- Хотел ли Старик садиться на Луну? - спросил Али после долгого молчания.
- Я не посмотрел, - ответил Дэйн. - Ему стало плохо, и я отвел его в каюту.
- Хорошо бы узнать, - помощник инженера встал, его движения утратили грациозность, всегда отличавшую его. Когда он направился к приборам, остальные двое последовали за ним.
Тонкие пальцы Али заметались среди кнопок и рычагов, и в маленьком окошке компьютера замелькали цифры. Дэйн взял книгу программ, справился с ней и заметил.
- Не Луна? - спросил Али.
- Нет. Но я не понимаю. Это должно быть где-то в поясе астероидов.
Али скривил губы в подобии улыбки:
- Похоже на Старика, он сохранил разум, несмотря на болезнь.
- Но зачем нам идти к астероидам? - недоуменно спросил Уикс. - Врачи на Луна-сити смогут нам помочь...
- Если сумеют распознать болезнь, - ответил Али. - А что говорит Кодекс?
Уикс опустился в кресло, будто силы оставили его.
- Они не сделают этого, - возразил он, но глаза его говорили обратное - они сделают это.
- Нужно глядеть фактам в лицо, парни, - сурово сказал Али. - Мы пришли с отдаленной планеты, и мы зачумленный корабль.
Он мог бы и не говорить этого. Они и так понимали всю опасность своего положения.
- Однако никто не умер, - Уикс стремился найти выход из сети, накрывшей их.
- Но никто и не выздоровел, - пояснил Али, погасив этот огонек надежды. - Мы не знаем, что это за болезнь, как она передается - не знаем ничего. Если мы доложим обо всем, вы знаете, что последует.
В деталях они не были уверены, но в целом...

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Вот я и говорю, - продолжал Али, - что Старик был прав, прокладывая отдаленный курс. Если мы останемся там, пока не выясним в чем дело, у нас будет хоть маленький шанс.
В конце концов они решили не менять курса, проложенного капитаном. Он уведет их на окраину солнечной цивилизации, но даст шанс решить их проблему, прежде чем они должны будут представить свой доклад Центру. Пока они будут ухаживать за больными, пусть Рип спит. Они продолжали наблюдать друг за другом, ожидая, что в любую минуту кто-нибудь заболеет. Тем не менее, вопреки всякой логике они оставались здоровыми. Время подтверждало, что их предположения были правильными - они приобрели иммунитет против вируса, овладевшего кораблем.
Рип проспал двадцать четыре часа, затем страшно голодный появился в кают-кампании, чтобы получить пищу и новости. Он отказался согласиться с пессимистическими взглядами на будущее. Наоборот, он считал, что поскольку их иммунитет доказан, они могут представить доклад медицинской власти Луны и был готов изменить курс корабля. Только объединенные доводы остальных заставили его неохотно подчиниться.
Как они должны быть благодарны проницательному капитану, они поняли на следующий день. Али сидел в кресле связиста, пытаясь поймать земные новости. Когда вспыхнул красный сигнал, они все поторопились в штурманскую рубку. Раздались кодовые сигналы, Али включил полную громкость, и они услышали:
- Повторяю, повторяю, повторяю. Вольный торговец "Королева Солнца", земной регистр 65-72-49-10-ДЖИ-КЕЙ, объявлен зачумленным кораблем, он возвращается с зараженной планеты. Предупреждаю, предупреждаю: всем докладывать на Лунную станцию. "Королева Солнца" с зараженной планеты все обязаны докладывать о ее появлении...
Это сообщение было повторено трижды.
Четверо в штурманской рубке хмуро глядели друг на друга.
- Но, - прервал молчание Дэйн, - откуда они узнали? Мы не докладывали...
- "И-С"! - быстро нашел ответ Али. - У корабля компании были те же трудности, он сообщил компании. Они включили нас в свой доклад Центру, будучи уверены, что мы тоже заразились.
- Тут что-то не так, - глаза Рипа превратились в узкие щелки. Рассмотрим факты. Корабль изыскателей изучил Саргол, они пробыли на планете три-четыре месяца. Потом решили, что можно продать торговые права на эту планету. Их купил Кам - он дважды посещал Саргол, прежде чем погиб на Лимбо. И никто ни на корабле изыскателей, ни у Кама не заболел.
- Но мы-то заразились, - возразил Уикс.
- Да, а корабль "И-С" смог предвидеть это и доложить о нас, прежде чем мы вышли из гиперпространства. Похоже, они ожидали, что мы станем зачумленным кораблем.
- Нас заразили? - Али нахмурился. - Но как? Ни один из "И-С" не был на борту, да и саларийцы, за исключением того парня, от которого мы узнали об их интересе к кошачьей мяте...
Рип пожал плечами.
- Хотел бы я знать, как они сделали это с нами... - начал он, как вдруг его прервал Дэйн:
- Они не могли знать о нашем иммунитете и должны были ожидать, что корабль навсегда останется в гиперпространстве. Некому было бы совершить переход.
- Верно. Но на случай, если кто-нибудь останется на ногах и приведет корабль домой, они подготовились. Если никто не устоит, корабль никогда не вернется. Через год корабль "И-С" сядет на планету и затем потребует, чтобы были посланы изыскатели. Те не найдут никакого следа инфекции. Все в порядке. Все довольны. Кому какое дело до какого-то из вольных торговцев?
"Королева Солнца" выбыла из игры. "И-С" вполне законно требует права на торговлю с Сарголом и им не о чем беспокоиться. Мы в ловушке, как в саларийской сети, и петля уже у нас на горле.
- Что же нам делать? - спросил Уикс.
- Будем держаться курса Старика, останемся в астероидах, пока не разберемся, в чем дело. Если "И-С" подбросили нам что-то, следы этого должны остаться. Если бы мы их нашли - что ж, у нас было бы с чего начинать.
- Мура заболел первым, за ним Кости. Ничего общего, - в сотый раз произнес Дэйн.
- Нет. Но... - Али встал со своего места, - я хочу тщательно обыскать сначала каюту Мура, затем Кости. Осмотрю все, оставлю лишь голые стены.
Пойдете со мной?
- Лети, парень, мы за тобой! - сказал на это Рип уже у прохода. Осмотрим все, вплоть до голых стен.

Глава 10
АВАРИЙНАЯ СТАНЦИЯ

Поскольку Мура находился в корабельном лазарете, осмотр его каюты был сравнительно простым делом. Но, хотя Рип и Дэйн осмотрели каждый дюйм каюты, они не нашли ничего необычного, ничего связанного с Сарголом, за исключением, пожалуй, небольшой веточки красного дерева, лежавшей на рабочем столе стюарда, очевидно, он собирался использовать ее в одном из своих миниатюрных ландшафтов, заключенных в пластмассовые шары. Дэйн повертел веточку в руках. Это была единственная связь с благоухающей планетой, и он чувствовал, что какое-то значение она имеет.
Но ведь Кости не проявлял никакого интереса к этой древесине. А он сам, да и Уикс, много раз брали ее в руки до того, как испробовали напиток дружбы Грофта и приобрели иммунитет, так что причина не может заключаться в дереве; Дэйн положил прутик обратно и задернул защитные занавески над крошечными инструментами - только много дней спустя он понял, как близок был в тот момент к разгадке.
После двухчасового осмотра каждой принадлежащей стюарду вещи, ползанья на четвереньках под столом они не обнаружили решительно ничего.
Рип сел на край обшаренной койки.
- Остается сад - Фрэнк проводил в нем много времени - и кладовая, он пересчитывал по пальцам, - камбуз и кают-компания.
Этим ограничивался мир Мура. Они обыскали кладовую, камбуз и кают-компанию, но трогать сад - значило подвергнуть опасности снабжение корабля воздухом. Это было рискованно, и поэтому они остановились в замешательстве.
- Лучшее место, чтобы спрятать что-нибудь! - первым заговорил Дэйн.
Рип прикусил нижнюю губу. Найти что-либо в гидропонном саду можно было лишь после посадки в порту и удаления всех растений.
- Черт возьми! - неподвижные губы Рипа сжались. - Но как им удалось это сделать?
Дэйн тоже не понимал этого. Никто, кроме членов экипажа "Королевы", не был на борту с момента посадки на Сарголе, исключая юного саларийца.
Неужели этот мальчишка принес что-нибудь? Но он ни на минуту не оставался один на корабле: с ним был Мура и он сам, Дэйн. Дэйн понимал и помнил, что мальчишка ни к чему не притрагивался, да и пробыл в саду всего несколько минут. И это тоже было до праздника.
Рип встал.
- Мы не можем разрушить сад в пространстве, - спокойно констатировал он.
Ответ у Дэйна был готов:
- Значит, нужно приземляться!
- Ты слышал предупреждение. Если только мы попробуем...
- А как насчет аварийной станции?
Рип продолжал неподвижно стоять, ухватившись руками за пряжки на своем поясе. Затем, без лишних слов, он вышел из помещения и направился к лестнице, ведущей в каюту капитана, чтобы посмотреть записи Джелико. Это был очень слабый шанс - но все же лучше, чем ничего.
Дэйн втиснулся вслед за ним в маленькое помещение и обнаружил, что Рип разбирает штурманские записи. Среди астероидов действительно располагались аварийные станции - пункты помощи для изыскателей и небольших торговых кораблей: там в случае необходимости можно было произвести ремонт и получить продовольствие. Большие компании сооружали свои собственные аварийные станции, было и несколько патрульных.
- Патрульные не подходят...
Рип улыбнулся. Он вставил микрофильм в гнездо ридера на столе капитана. В клетке над головой Хубат внимательно смотрел на него впервые, насколько мог вспомнить Дэйн, чудище не проявляло негодования, не кричало и не плевалось.
- Патрульная станция А-станция А-54, - заговорил ридер. - Рип переключил запись. - А-станция компании "Комбайн", - новое переключение и щелчок. - Патрульная станция А-55, - переключение и щелчок. "Интерсолар", - рука Рипа замерла, голос ридера продолжал:
- Координаты...
- Рип схватил ручку и принялся заполнять лист цифрами.
- Сравни это с нашим курсом.
- Но ведь это станция "И-С", - начал было Дэйн и вдруг засмеялся, когда до него дошел смысл происходящего. Они не смогут посадить "Королеву" на патрульные А-станции. Но на станции компании находится лишь два или три человека, и они никого не ожидают, кроме своих. Вот их-то они и заставят помочь "Королеве"!
- Могут возникнуть осложнения, - сказал он, но не потому, что сожалел о том, что им предстояло сделать. Нет, если только "И-С" действительно ответственна за бедствия "Королевы", он только будет благодарен случаю, который подставит под его кулак ухмыляющееся лицо какого-нибудь служащего "Интерсолар".
- Посмотрим, когда придет время, - ответил Рип, направляясь в штурманскую рубку со своими записями. Он тщательно набрал комбинацию цифр на пульте вычислителя с целью сравнить их с курсом, намеченным капитаном перед болезнью.
- Отлично, - прокомментировал он полученный результат. - Мы проделаем этот путь, почти не затратив топлива.
- Какой путь? - это Али вернулся из каюты Кости. - Ничего, ответил он на безмолвный вопрос товарищей и вернулся к своим первым словам:
- Какой путь?
Дэйн быстро пересказал ему их подозрения: что источник инфекции находится в саду и что они должны вынести все из той секции, используя запасные материалы, которые они возьмут на А-станции "И-С".
- Звучит заманчиво. Но знаете ли вы, как они поступают с пиратами? - спросил помощник инженера.
Космический кодекс Дэйн знал отлично и не нуждался в напоминаниях.
- Любой корабль, нуждающийся в помощи, - процитировал он автоматически, - может получить ее на ближайшей А-станции, заплатив за нее по окончании рейса.
- Имеется в виду любая патрульная аварийная станция. Станции компаний - частная собственность.
- Но, - торжествующе заметил Дэйн, - закон этого не указывает, там ничего не говорится о различии между А-станциями патруля и компании.
- Он прав, - согласился Рип. - Закон был сформулирован, когда существовали только центральные А-станции; компании соорудили свои станции позже, чтобы избежать налогов, помните? По закону все в порядке.
- Пока дежурный по станции не даст сигнал тревоги, - поправил Али. Не гляди на меня так, Рип. Я ничего не имею против, но все же хочу, чтобы вы были готовы обнаружить за своим килем патрульный крейсер, стреляющий в нас, как в бандитов. Если вы хотите ограбить станцию "И-С", я целиком за это. У нас есть ее точные координаты?
Рип взглянул на цифры в окошке компьютера.
- А вот она. Мы достигнем ее через пять часов корабельного времени.
Как долго может продлиться переоборудование сада?
- Откуда мне знать? - раздраженно ответил Али. - Я могу снабжать каюты кислородом в течение двух часов. Все зависит от быстроты нашего движения. Ничего нельзя сказать, пока мы не начнем.
Он направился в коридор и через плечо добавил:
- Нам придется отвечать на вопросы по передатчику, вы подумали об этом?
- Зачем? - спросил Рип. - Может быть, именно необходимость в ремонте передатчика и привела нас сюда? Они не смогут проверить причину нашего молчания, и у нас будет преимущество.
Но Али не расстался с обычным для себя пессимистическим взглядом на будущее:
- Ладно, мы приземлимся, бластеры в руках... берем все, что нам нужно. А они шлют коротенькое сообщение патрулю. Ну что ж, жизнь коротка, зато интересна. Все видеоэкраны будут полны картинами, как нас обстреливают ракетами. Всего лишь коротенькое развлечение, чтобы разнообразить скучное путешествие...
- Но мы не возьмем бластеры, - возразил Дэйн, - мы не будем вооружаться.
Али взглянул на Дэйна и Рипа и, к их удивлению, не стал немедленно отвергать эту мысль.
- Парализующие пистолеты, - сказал помощник штурмана после паузы. Мы подготовимся к тому моменту, когда они узнают, кто мы такие. Мы не сможем переоборудовать сад в несколько минут и не можем же снабдить всех кислородом. Если бы мы могли работать в космических скафандрах, работа шла бы быстрее, и мы могли бы начать ее еще до посадки. Но это невозможно. И все зависит от дежурного на станции: будут у нас неприятности или нет.
- Мы сможем надеть космические скафандры перед посадкой, добавил Али к оценке ситуации, сделанной Рипом. - Если мы появимся в скафандрах - это подкрепит наш рассказ о бедных космонавтах, нуждающихся в помощи.
С парализующими пистолетами или без них, - думал про себя Дэйн, весь план был плодом отчаяния. Все зависит от того, как быстро смогут вольные торговцы работать после посадки.
- Прежде всего нужно будет разбить их передатчик, - продолжал развивать план Али. - После этого нам нечего будет опасаться, что кто-то вызовет патруль.
Рип потянулся. Впервые за много часов его лицо приобрело обычное добродушно-мирное выражение.
- Прекрасный сюжет для серии видео. Али, ты сможешь кратко рассказать нам о всех повадках пиратов. Ничего более невероятного в моей карьере не встречалось.
Он бросил взгляд на пульт управления и протянул руку к переключателю, расположенному отдельно от остальных.
- Пора приобретать местную окраску, - заметил он.
Дэйн понял. Рип сменил сигнал бедствия на носу корабля. Когда "Королева" сядет на А-станции, у нее на носу будет пылать тревожный факел.
Этот сигнал зажигался лишь тогда, когда корабль не надеялся достичь порта.
Вольные торговцы избегали зажигать этот сигнал смерти. Однако для них, для "Королевы", он не был сигналом смерти.
Работая все вместе, они перетащили скафандры в шлюзовую камеру и подготовили их к работе. Затем Дэйн и Уикс принялись за свои ежедневные обязанности по уходу за больными, а Рип и Али готовились к посадке.
В состоянии больных изменений не было. В каюте Джелико даже Хубат, казалось, подвергся влиянию болезни своего хозяина, так как встретил Дэйна не своим обычным припадком гнева, а остался спокойно сидеть на полу своей клетки, когти на верхушках крыльев спрятаны, маленькие глаза злорадно осматривали помещение. Он даже не плевался, когда Дэйн проходил мимо него, чтобы влить в рот своего пациента жидкую пищу.
Что касается Синдбада, то тот занял каюту Дэйна и отказывался покидать ее, защищаясь зубами и когтями, когда Дэйн попытался перенести его в каюту Ван Райка и поместить в его собственный гамак. После этого помощник суперкарго не пытался выселить кота - было приятно видеть толстое серое туловище, свернувшееся на койке, которую ему так мало теперь приходилось использовать.
Выполнив свои обязанности по уходу за больными, Дэйн отправился в сад. Он знал кое-что об этом земном сердце корабля. В годы учения ему приходилось знакомиться со всем, что так или иначе касалось космической торговли. Но снабжение всегда было не ограниченным, и он учил этот вопрос ровно настолько, чтобы удовлетворительно сдать экзамен. Теперь ему предстояло гораздо более серьезное испытание.
Он медленно шел по проходу между рядами зеленых растений. Растения со всей Галактики, способные возобновлять запас кислорода в воздухе и снабжать экипаж свежими овощами и фруктами, росли здесь. Они издавали сильный запах свежести. Но как могут они сказать, что здесь было всегда, а что принесено на Сарголе? И могут ли они вообще быть уверены, что что-нибудь принесено?
Дэйн стоял, глядя на все оттенки зеленого цвета - от зелени, взращенной земным Солнцем, до зелени, выросшей на десятках других планет, - искал чужое растение, отличное от других. Только Мура, который знал сад, как знает свою каюту, мог бы различить эти растения. Им же придется разрушить здесь все, и, может быть, им повезет.
Вдруг он вздрогнул, заметив слабое движение среди растительного мира, - дрожание ствола, колебание листьев. Какое-то чувствительное растение среагировало на его приближение. Кружевное, похожее на папоротник, растение свернуло свои листья в шары. Ему не нужно было тут стоять, нарушая покой сада. Но какая теперь разница - через несколько часов все это изобилие обречено на смерть, и они будут зависеть от запасов кислорода в резервуарах. Плохо - Мура и Тау столько времени отдавали саду, выращивая и наблюдая за многочисленными растениями.
Когда Дэйн закрыл за собой дверь, он услышал слабый вздох, шелест, прозвучавший среди листвы. Воображение - ценное чувство торговца, когда оно придерживается в должных границах, - подсказало ему, что обсуждают растения... Рассердившись на себя за сентиментальность, Дэйн отправился в штурманскую рубку.
У Рипа там были свои проблемы. Посадить "Королеву" на посадочное поле А-станции и без регулирующего радарного луча с нее - если бы они вступили в контакт с А-станцией, им бы пришлось отвечать на вопросы - задача, которая затруднила бы и опытного пилота. Однако в кресле капитана сидел теперь Рип, а его темные руки летали над клавишами пультов управления. А внизу, в инженерной секции, место Штоца занял Али, готовый выполнить любой приказ. Конечно, Дэйн знал, что они на несколько лет больше его провели в космосе. Тем не менее, он удивился, как легко и просто приняли они на себя ответственность за корабль. Он сам не смог бы так, он все время вспоминал о глупой ошибке, допущенной на Сарголе.
Резко прозвучал сигнальный звонок, на пульте управления вспыхнула красная лампа. До сих пор корабль управлялся автоматически, но теперь начиналась работа Рипа.
Дэйн направился к пульту связи, к молчащему передатчику, который через мгновение начал выплевывать слова, переводя их с космического кода:
- Назовите себя - назовите себя - Аварийная станция "И-С" вызывает корабль - назовите себя - назовите себя....
Таким неотразимым было это требование, что пальцы Дэйна схватились за ключ, чтобы отвечать. Но он вспомнил, что этого не следует делать, и отдернул руку.
- Назовите себя, - лишенный выражения голос транслятора звучал у них в ушах.
Руки Рипа над пультом управления летали с грацией дирижера, руководящего большим оркестром. "Королева", дрожа и вибрируя каждой деталью, шла на посадку.
Дэйн следил за видеоэкраном. Вот и астероид А-станции - унылое вращающееся пятно, плывущее в пустоте.
- ...назовите себя, - голос становился все громче.
Рип сжал губы, он производил быстрые вычисления. И Дэйн понял, что хотя капитан и был искусным пилотом, но ученик ничем не уступал учителю.
Наступила внезапная тишина - голос транслятора замолчал. Дежурный на станции внизу понял, что корабль с огнем бедствия на носу не может ответить. Дэйн понял, что не может больше смотреть на экран, все его внимание поглощали мелькающие руки Рипа.
Он знал, что Рип использует все свои знания и опыт, чтобы точно вывести их на причальное поле А-станции. Возможно это и не была такая гладкая посадка, которую совершил бы Джелико. Но они сели. Руки Рипа остановились, вновь темное пятно выросло на его рубашке. Он не двигался в своем кресле.
- Все, - долетел до него голос Али. - Все спокойно.
Дэйн отстегнул привязные ремни и встал, ожидая приказаний Шеннона. Им предстояло выполнить план Рипа. Что-то заставило его отдать должное мастерству пилота. Он тронул Рипа за плечо:
- Отличная посадка, братец! На все четыре точки.
Рип с улыбкой взглянул на него.
- Не забудь сообщить об этом Центру, когда будут рассматривать мой послужной список.
Дэйн повторил его улыбку:
- Жаль, что никто не снимал эту посадку на видео...
- Может, это и лучше для начинающих пиратов, - очевидно, их разговор услышал Али по корабельному интеркому, так как донеслась эта его расхолаживающая реплика, напоминающая им, для чего они произвели эту посадку:
- Выступаем?
- Вначале осмотримся, - ответил Рип в микрофон.
Дэйн взглянул на видеоэкран. Прямо против них, у высокой зазубренной стены скал возвышалась А-станция, три четверти ее строений были закрыты защитным куполом. Из купола вырвался луч яркого света, освещая приземлившуюся "Королеву". Они не застали дежурных станции врасплох.
Они обошли корабль, проверив состояние всех больных. Али подготовил запасные резервуары кислорода - им придется работать очень быстро, как только они начнут переоборудовать сад.
- Надеюсь, у вас готова правдоподобная история, - сказал он, когда все собрались в шлюзовой камере и принялись одевать скафандры, необходимые для преодоления безвоздушной, лишенной защиты поверхности астероида.
- У нас ядовитый сад, - сказал Дэйн.
- Один взгляд на растения, которые мы убиваем, выдаст нашу ложь. Они не поверят в эту историю.
Дэйн почувствовал раздражение. Неужели Али считает его таким тупым?
- Если ты взглянешь на них теперь, то и ты мне поверишь, проворчал он.
- А что ты сделал с ними? - с искренним интересом спросил Али.
- Вылил полный бидон нагретого спирта из товарного склада. Все растения погибли, и от них остались одни клочья.
Рип вздохнул:
- Добрый старый спирт. Мы пьем его, мы обтираемся им, а теперь он убивает для нас сад. Ладно, Уикс, - сказал он маленькому человеку, слушай приемник, а мы включим радио в наших шлемах. Заберемся в эти скафандры и посмотрим, сколько слез прольют "И-С" над нашим печальнейшим из печальных рассказов.
Они надели неуклюжие и громоздкие скафандры и прошли в шлюзовую камеру, а Уикс закрыл за ними дверь и открыл наружный выход. Они выглянули на поверхность астероида, освещенную лучом из купола.
- Никто не спешит на помощь с медицинскими сумками, - прозвучал в наушниках голос Рипа. - Какое-то затишье...
Затишье... Быть может, "И-С" узнали "Королеву" и готовят хороший прием остатку ее экипажа? Дэйн пошел по трапу вслед за Рипом, и их освещал бесстрастный прожектор с купола А-станции.

Глава 11
ОТЧАЯННЫЕ МЕРЫ

Измеряемое во времени и пространстве это путешествие в громоздких скафандрах по пустынной поверхности астероида могло показаться коротким, но, измеряемое биением сердца Дэйна, оно было очень долгим. У входа в защитный купол не было никаких признаков жизни, никто не торопился им с помощью навстречу.
- Может нас не заметили? - бесплотный голос Али прозвучал в наушниках шлема.
- Возможно, это и к лучшему, - ответил Дэйн.
Рип уже был у входа в шлюзовую камеру, и его массивная фигура и бронированная рука уже потянулись к контрольной кнопке, когда радио в их шлемах повторило знакомое требование:
- Назовите себя! - резкость этого требования доказывало, что лучшей политикой в этом случае будет ответ.
- Шеннон, помощник штурмана с "Полярной звезды", - ответил готовый к этому вопросу Рип. - Мы просим помощи у А-станции...
Но получат ли они ее? Дэйн сомневался в этом. Громкий щелчок прозвучал в их ушах. Металлическая дверь приоткрылась. Значит, те, что находились внутри, открыли замок. Дэйн поторопился за Рипом.
Все трое прошли в шлюзовую камеру, дверь закрылась за ними. Они стояли и ждали, когда можно будет снять скафандры и пройти дальше. Их шансы были довольно велики, так как это была небольшая станция. Она могла вместить максимум четырех дежурных. Экипаж "Королевы" был достаточно хорошо знаком с устройством подобных станций, чтобы знать куда направляться. Али направился в рубку связи, где должен был предупредить отправку тревожного сигнала. А Дэйн и Рип брали на себя подавление сопротивления в главной секции. Но они все еще надеялись на счастливый исход: может быть, их рассказу поверят, и они избегнут конфликта с "И-С".
Измерительный прибор на стене показал нормальное давление, и они торопливо расстегнули клапаны своих скафандров. Сложив громоздкую одежду у стены, они нажали затвор и вошли на территорию станции "И-С".
Как у вольных торговцев, у них было то преимущество, что они не носили обязательной формы, следовательно герб кампании или название корабля не выдавало их. Они, значит, с "Полярной звезды", а вовсе не с печально известной "Королевы Солнца". Но каждый из них, проходя через дверь во внутренние помещения станции, нащупал рукоятку парализующего пистолета. Хотя это оружие было безвредным, на короткое время оно действовало очень эффективно. И поскольку они ожидали любых осложнений, у них должно было быть какое-нибудь оружие для отражения нападения "И-С".
Человек компании в потрепанной одежде, распахнутой на груди, так что обнажалось толстое горло, стоял в ожидании их. Его голова была седой, грубое загорелое лицо с тяжелыми челюстями обросло щетиной, похоже он не брился уже несколько дней. Младший офицер с какого-нибудь корабля, исполнявший в последние несколько лет номинальные обязанности на А-станции. Здесь он не придерживался строгих норм поведения, существовавших на кораблях. Но он не окончательно отупел от спокойной жизни. Взгляд его свидетельствовал о хитрости и проницательности.
- В чем дело? - спросил он без приветствия. - Вы не назвались, приземляясь.
- Передатчик вышел из строя, - коротко ответил Рип. - Нам нужно восстановить сад.
- Впервые слышу, чтобы одновременно выходили из строя передатчик и растения, - рука служащего сжимала что-то.
Разглядев это что-то, Дэйн весь сжался. Человек против него сжимал рукоятку бластера. Возможно, это обычное оружие дежурных на отдаленных станциях, но Дэйн мало верил в это. Вероятно и остальные члены экипажа станции начеку.
- Передатчик скоро будет исправлен, - с готовностью ответил Рип. Наши техники работают над ним. Но с садом дела плохи. Нам придется полностью заменять растения. Мы дадим долговое обязательство и расплатимся на Земле.
Дежурный продолжал придерживать дверь, ведущую внутрь.
- Это частная собственность - собственность кампании "Интерсолар".
Обратитесь на патрульную А-станцию: они обслуживают вольных торговцев.
- Мы пошли к ближайшей А-станции, когда обнаружили повреждение, терпеливо разъяснил Рип. - Таков закон, и вы это знаете... Вы должны снабдить нас необходимым и получить обязательство...
- Откуда мне знать, что ваше обязательство стоит пленки, на которой оно будет записано? - спросил дежурный.
- Ладно. - Рип пожал плечами. - Если вы не верите, мы расплатимся нашим корабельным грузом.
- Но не здесь, - покачал головой дежурный. - Сначала я проверю по радио вашу платежеспособность.
Вот и все, с горечью подумал Дэйн. Их удачи кончились. Дежурный поступил так, что они не могли протестовать. Именно так и должен был поступить дежурный на А-станции. Если бы они действительно были теми за кого себя выдавали, служащие станции с готовностью должны были бы передать их обязательства в штаб-квартиру "И-С" и получить оттуда согласие на смену оборудования гидропонного сада.
Но Рип внешне проявил полную покорность.
- Ну что ж, где ваш передатчик? Я напишу обязательство, если вы так настаиваете.
Успокоила ли их готовность согласиться на предложенные условия или нет, но дежурный слегка расслабился, давая им возможность оглядеться, прежде чем повернулся с предложением:
- Сюда.
Они пошли за ним по узкому проходу. Рип следом за дежурным, Дэйн за Рипом.
- Одинокая служба, - заметил Рип. - Думаю, что ваши парни соскучились здесь по полетам.
Дежурный фыркнул:
- Мы не любители звезд. А за деньги поскучать три месяца стоит. Нас отправят на Землю прежде, чем мы начнем разговаривать с шепчущими.
- Сколько же времени вы уже здесь находитесь? - как ни в чем ни бывало спросил Рип. Но дежурный уклонился от прямого ответа.
- Достаточно, чтобы хотеть сбежать отсюда, но не достаточно, чтобы помогать вам переоборудовать вашу телегу, - коротко ответил он. - Всю перестройку вы проведете сами. У вас для этого достаточно рук на корабле...
Рип засмеялся:
- Мы далеки от мысли просить "И-С" выполнять какую-либо работу. Мы кое-что знаем о людях компании...
Но дежурный не обратил внимания на эту насмешку. Он отворил дверь, и они очутились в рубке связи, где перед передатчиком развалился в кресле другой человек в форме компании.
- Эти вольные торговцы хотят передать по радио свое платежное обязательство, - сказал их проводник связисту. Тот, заинтересованный, внимательно оглядел их, а затем протянул записывающий аппарат Рипу.
- Можете приступать, - сказал он.
Али стоял, прислонившись к стене, а Дэйн задержался у входа. Оба внимательно следили за левой рукой Рипа. Он должен был подать сигнал! Их пальцы находились в дюйме от рукояток парализующих пистолетов.
Рип правой рукой подхватил аппарат, и связист обернулся к пульту, чтобы отрегулировать приборы и вызвать штаб-квартиру "И-С".
Указательным пальцем левой руки Рип покрутил вокруг большого пальца.
Али даже не вытащил пистолет из-за пояса, он просто наклонил его, и невидимый парализующий луч устремился к сидящему связисту. В то же самое время Дэйн уложил дежурного, который привел их. Дежурный успел издать удивленный возглас и потянулся к бластеру. Но ноги его подогнулись и он рухнул на пол. Связист растянулся на пульте управления, как будто его сморил сон на дежурстве.
Рип пересек комнату и отломил переключатель, дававший возможность вести передачу. А Али с Дэйном быстро и аккуратно связали лежавших их же поясами.
- Здесь должно быть минимум три человека, - сказал Рип, выглядывая в дверь. - Надо всех взять на контроль, прежде чем мы начнем работу.
Однако обыскивать многоярусное сооружение под защитным куполом было не так просто.
Несколько этажей находились под поверхностью астероида. Противник, предупрежденный о нападении, мог легко скрыться от отряда "Королевы", подсматривая за вольными торговцами и строя им ловушки. В конце концов, боясь потери времени, они ограничились тем, что закрыли все двери, ведущие внутрь и нижние этажи станции и подготовились к разгрузке кладовой, которую заметили во время поисков.
Оборудование для сада состояло из баков с морской водорослью, которые могли начать действовать немедленно, в то время как новые растения в саду росли бы очень медленно, даже при применении современных и форсирующих рост методов. Дэйн вызвался остаться на А-станции и подвезти контейнеры, остальные должны были снять на корабле оборудование сада и подготовить его к замене.
Но когда Али и Рип ушли, молодой помощник суперкарго почувствовал себя, как дичь на охоте. Он снимал запечатанные контейнеры со стеллажей, ставил их на маленькую ручную тележку и перевозил к шлюзовой камере беря за раз по два цилиндра.
Движение воздуха в узких коридорах постоянно рождало глухие звуки, и он внимательно прислушивался к чему-то еще, к звукам шагов, к шуму одежды у стены. Время от времени он замирал, прислушиваясь, уверенный, что его ушей достиг слабый намек на чье-то присутствие. Он перетащил уже дюжину контейнеров, когда услышал сигнал вызова в наушниках шлемофона. Подтащить цилиндры к самой двери, полностью надеть скафандр и отворить камеру - все это заняло не много времени.
Рип поглядел на линию контейнеров и покачал головой.
- Нам не нужно столько.
- Нет, оставь их здесь, - добавил он, обращаясь к Дэйну, который со вздохом собрался тащить лишние контейнеры обратно.
- Есть более важная работа. - и он повернул по коридору, который вел в рубку связи.
Оба "И-С" уже пришли в себя. Связист, казалось, воспринимал случившееся философски. Он спокойно лежал на спине, задумчиво глядя в потолок. Зато другой - дежурный ползком передвигался по комнате и почти достиг двери. Рип вынужден был остановить его, наступив ногой.
Схватив его за одежду, Шеннон потащил обратно, а беспомощный человек ругал их такими словами - вовсе не на линго, - которых Дэйн раньше никогда не слышал. Шеннон подождал, пока тот выдохнется, а затем неторопливо сказал:
- О да, вы, несомненно, правы. Но время идет, и мне хотелось бы получить ответы на несколько вопросов. Во-первых, когда вы ждете смену?
Это опять привело дежурного в ярость...
- Такие-сякие вольные торговцы, они всегда были такими-сякими, и пусть никакой-сякой негодяй не рассчитывает получить у него получить у него такую-сякую информацию!
Но его товарищ по несчастью - связист - иначе отнесся к вопросу Рипа.
- Кончай орать! - посоветовал он дежурному.

Предыдущая страница 5 Следущая страница


Зачумленный корабль 6

- Они не сделали нам ничего плохого. Думаю, что и не сделают, сказал он, обращаясь к Рипу. - Прав я или нет?
Рип кивнул.
- Что бы вы о нас не думали, - ответил он, - но мы не пираты.
- Нет, вы с зачумленного корабля, - спокойно сказал связист.
- "Королева Солнца"?
- Вы получили предупреждение?
- Конечно. У вас на самом деле чума на борту? - казалось это нисколько не встревожило связиста. Но его товарищ вдруг откатился на максимально возможное расстояние, а его лицо выражало смесь чувств, самым главным из которых был страх.
- Да, есть, и попала она не сама. Подбросили. Можете сообщить своим боссам, что мы об этом знаем. Думаю, что теперь вы ответите на все вопросы. Когда смена?
- Вскоре после того, как мы перейдем на вечную орбиту, если вы оставите нас так. С другой стороны, - холодно добавил он, - не знаю, поступите ли вы иначе. У нас ведь остается это, - и подбородком он указал на передатчик.
- С некоторыми новшествами, - поправил Рип. Передатчик находился в сейфе, который невозможно было вскрыть. Однако они все же сумели сильными ударами нарушить его содержимое. Связист следил за этим разрушением, сопровождая его выражениями, которыми не пользовался его товарищ. Но когда Рип кончил, связист вернулся к своему прежнему спокойствию.
- А сейчас, - направил на него свой парализатор Рип, - небольшой отдых. Когда вы проспитесь, все случившееся будет для вас дурным сном. Он усыпил обоих и помог Дэйну развязать их.
Прежде чем уйти, Рип записал обязательство выплатить стоимость взятого им оборудования. "Королева" не желала красть. У нее оставались, согласно законам, кое-какие остатки прав.
Одевшись, они пересекли вздыбленную поверхность и добрались до корабля. У опор корабля, превратившись в замерзшие ломти, лежал клубок растений - результат многих лет собирания.
- Нашли что-нибудь? - спросил Дэйн, когда они огибали эту массу на пути к трапу.
Голос Рипа донесся сквозь микрофон шлемофона.
- Пожалуй, ничего. Я хочу, чтобы это имели возможность осмотреть Фрэнк или Крэйг. Поэтому мы засняли все растения, прежде чем уничтожить их. Может они поймут в чем дело, когда...
Он замолчал, произнеся это "когда", но оно звучало у всех в ушах.
Очень важное "когда". Когда стюард или врач будут в состоянии просмотреть запись? Или это "когда" следовало заменить зловещим "если"?
Они занялись подготовкой к старту. Дэйн размышлял над тем, какой курс выберет Рип сейчас. Будут ли они оставаться на постоянной орбите, пока не решат проблему. Или Шеннон наметил какую-то иную цель? Ему некогда было спросить об этом до старта. Но как только они стартовали, вопрос этот прозвучал.
Лицо Рипа было серьезным.
- Если говорить откровенно, - начал он и закончил, немного поколебавшись. - Я не знаю. Если бы можно было спросить капитана..
- Кстати, - присоединился к нему Али, - Синдбад вернулся в сад. А еще утром его и заставить нельзя было войти туда. Что-то в этом есть.
Да, у них было над чем подумать. Кот, который проявлял явное отвращение к больным и саду, теперь согласился навещать его, как-будто какое-то зло, скрывавшееся в саду, исчезло вместе с его разрушением... Они не решили свою задачу, но в их руках был еще один ключ к разгадке.
Теперь забота о больных занимало много часов, так как Рип настоял, чтобы кто-нибудь постоянно дежурил у пульта связи, слушая новости, которые могут касаться "Королевы". Они хорошо сделали, заставив молчать А-станцию, так как прошло шесть часов, прежде чем известие о их набеге достигло ближайшего патрульного поста.
Али засмеялся.
- Я говорил вам, что мы пираты, - сказал он, слушая сообщение о их внезапном нападении на А-станцию компании. - Хотя что-то не припомню бластеров, о которых они сейчас рассказывают. Судя по их рассказу, там была настоящая битва.
Уикс нахмурился:
- Компания хочет поставить нас вне закона.
Рип не разделял общего веселья по поводу неправдоподобного рассказа:
- Я вижу, что они ничего не сказали о нашем обязательстве, которое мы оставили.
Али цинично усмехнулся:
- А ты надеялся на это? "И-С" считает, что с нами покончено. Зачем же оставлять нам какую-либо лазейку? Мы отрезали все концы этой посадкой, не забывайте об этом, друзья.
Уикс выглядел испуганным.
- Но я думал, что мы поступаем законно, - обратился он к Рипу. - А если патруль объявит нас вне закона...
- Они не смогут сделать с нами больше, чем уже сделали, объявив зачумленным кораблем. - объяснил Али. - Итак, что же нам делать?
- Надо найти причину чумы, - решительно сказал Дэйн.
- Как? - спросил Али. - Используя магию из собрания Крэйга?
Дэйн вынужден был ответить:
- Я не знаю как, но это наш единственный шанс.
Рип устало потер глаза:
- Не думайте, что я не согласен, но с чего начать? Мы обыскали каюты Мура и Кости, мы разрушили сад.
- Запись сада, вы просматривали ее? - поинтересовался Дэйн.
Не говоря ни слова, Али встал и вышел из каюты. Он вернулся с роликом микрофильма. Вставив его в большой проектор, он сфокусировал изображение на стене и нажал пуск.
Они сосредоточенно смотрели на сад. Запись была отличной, казалось, можно было шагнуть туда. Зелень растений была живой. Дэйн почувствовал что может сорвать лист. Дюйм за дюймом осматривали они ряды растений, ища чего-нибудь, что не имело бы права находиться здесь.
В молчании они ряд за рядом изучали довольно внимательно, напрягая все свои силы, чтобы заметить что-нибудь особенное. Но им всем не хватало знаний сада.
- Подождите! - прозвучал голос Уикса. - В левом углу, смотрите! - он указал на часть изображения, привлекшую его внимание. Али остановил изображение.
Пять или шесть небольших растений одного вида росли у стены. Теперь все видели, что именно заметил Уикс - изорванные листья, оборванные стволы.
- Фьюю! - реакция Дэйна.
Только один ряд растений был так изорван. Остальные разновидности на этой же гряде не были потревожены.
- Вредитель! - сказал Рип.
- Но Синдбад... - начал Дэйн и замолчал, вспомнив о странном поведении кота за последние недели. Синдбад большей частью спал. Охотник, который очищал корабль от всех форм чужой флоры и фауны, тайком проникавшей на борт вместе с грузом, не нападал на тех, кто повредил растения. Или, если и делал это, то не представил тела вредителей, как обычно на рассмотрение экипажа.
- Похоже, что мы наконец что-то нашли, - сказал Али, и все вздохнули с облегчением.

Глава 12
СТРАННОЕ ПОВЕДЕНИЕ ХУБАТА

- Прекрасно, можно думать, что теперь мы знаем намного больше, добавил немного спустя Али. - Что же нам теперь делать? Мы не можем оставаться дольше в космосе: у нас слишком мало горючего и продовольствия.
Рип уже принял решение.
- Мы не останемся в космосе, - начал он с выражением человека, видящего перед собой открытый путь.
- Луна, - с сомнением произнес Уикс.
- Нет. После такого предупреждения... Земля!
Все глядели на Рипа разинув рты. Смелость и опасность его предложения ошеломляла. С тех пор, как начались регулярные полеты в космосе, никакой корабль не приземлялся на родную планету непосредственно после возвращения - все обязательно проходили карантин на Луне. Это было не только рискованно, это было настолько неслыханно, что в первую минуту они даже не поняли Рипа.
- Мы попытаемся сесть в Террапорте, - первым заговорил Дэйн, - а они расстреляют нас...
Рип улыбался.
- Ваша беда в том, - сказал он, - что вы мыслите себе Землю только как Террапорт.
- Ну что ж, есть еще посадочное поле для патрулей в Стелле, - с сомнением согласился Уикс. - Но у нас тем более нет прав садиться там...
- А разве у нас был регулярный порт на Сарголе, на Лимбо, на пятидесяти других планетах, записанных в нашем вахтенном журнале? спросил Рип.
Новое возражение высказал Али:
- Ладно. Допустим, нам повезет, и мы сядем никем не замеченные. А дальше что?
- Мы закроем корабль и разыщем вредителя, затем поставим на ноги врача и взлетим со здоровым экипажем, - уверенность Рипа была заразительной. Дэйн уже поверил, что это возможно.
- А думали ли вы, - резко сказал Али, - что произойдет, если "Королева" действительно зачумленный корабль?
- Но я же сказал: мы закроем корабль, герметически закроем, возразил Шеннон. - И там, где мы приземлимся, у нас не будет посетителей, некому будет переносить инфекцию.
- Где же это? - спросил Али, который знал пустыни Марса лучше, чем зеленую планету, с которой происходил его отец.
- Прямо в центре Большого Ожога!
Дэйн, родившийся и выросший на Земле, первым понял, что имел в виду Рип и что это означало для них. Да, там "Королева" будет совершенно защищена от преследования. Выживет ли ее экипаж - это другой вопрос. Даже если они приземлятся там, то возникнет много других опасностей.
Большой Ожог - это страшный рубец, оставленный последней атомной войной, отравленный радиацией район Земли, занимавший сотни квадратных миль, территория, не заселяемая в течение многих поколений. Первоначально выжившие после войны избегали всего изуродованного континента. Прошло еще два столетия, прежде чем люди стали возвращаться на некогда безопасную территорию, поселившись далеко на запад и на юг.
И хотя прошли годы, избегать Большого Ожога стало расовой привычкой.
Он был символом того, о чем не хотел вспоминать ни один землянин.
Но у Али оставался еще один вопрос:
- Сумеем ли мы сделать это?
- Пока не попытаемся, не узнаем, - ответил Рип.
- Нас будут подстерегать патрули, - это голос Уикса.
Выросший на Венере, он более уважал законы и порядки на звездных линиях, чем опасности Большого Ожога.
- Они будут ждать нас на обычных линиях, - ответил Рип. - Они не ожидают, что корабль будет садиться на территорию, удаленную от всяких портов. И зачем бы им там ждать? С тех пор, как основан Террапорт, все приземлялись только на нем. Мы схитрим. - И, беря большую часть ответственности за предстоящее на себя, добавил:
- Я верю, что мы сделаем это. А здесь нам оставаться нельзя. Нас не ждет здесь ничего хорошего: только жаждущие крови "И-С" и получивший предупреждение патруль!
Никто из слушателей не возразил. Дэйн воспрянул духом: в конце концов люди так мало знают о Большем Ожоге, что он вполне может послужить им надежным убежищем. После обсуждения все согласились попытаться и главным образом потому, что не видели другого выхода, кроме того, как обратиться к властям и быть расстрелянными, как зачумленный корабль.
Их решение вскоре было подтверждено сообщением, полученным по радио.
Его принял Али.
- Привет, пираты!
- Что это значит? - Дэйн подогревал суп для капитана Джелико.
- Так нас называют. Наше нападение на А-станцию вошло в историю и в записи патруля. Объявлен розыск.
Дэйн почувствовал, как холодок пробежал по спине. Теперь они желанная охотничья добыча для всей системы. Любой патрульный корабль имеет право расстрелять их без вопросов и предупреждений. Конечно, они учитывали такую возможность, когда принимали решение садиться на астероиде. Но осознать, что это стало реальностью, было трудно. Это был как раз тот случай, когда знание хуже ожидания. Он попытался успокоиться и сказал:
- Будем надеяться, что план Рипа удастся осуществить.
- Нам ничего другого не остается. Но что вы знаете о Большом Ожоге, Торсон? Он таков, как о нем рассказывают?
- Точно это никому не известно. Его никогда не исследовали, точнее, те, кто его пытались исследовать, никогда не возвращались. Насколько мне известно, там до сих пор никого нет.
- Он все еще "горячий"?
- Может быть частично. Но точно мы не знаем.
С бачком супа Дэйн направился к каюте капитана. Он был так занят размышлениями о будущем, что вначале не обратил внимания на то, что происходит в маленьком помещении. Он усадил капитана и принялся ложкой вливать ему в рот жидкость. В это время тонкий писк привлек его внимание к столу капитана.
Из-за полуоткрытого отделения микрофильмов выступало что-то длинное и темное, слабо извиваясь в воздухе. Дэйн опустил капитана на койку и хотел посмотреть, что же это там такое. В это время Хубат прервал свое неестественное спокойствие последних дней разрывающим уши криком ярости.
Дэйн хлопнул по дну клетки - именно так и успокаивал его хозяин. Но на этот раз результат был поразительным.
Клетка раскачивалась взад и вперед на пружине, которой крепилась к потолку, а голубой пернатый ужас бился о проволочные стенки. Вероятно, удары расшатали прутья клетки, они подались, и Хубат с глухим звуком шлепнулся на пол. Его крики прервались так же внезапно, как и начались, и он поспешил на своих паучьих лапах к отделению фильмов, двигаясь с целеустремленной быстротой и не обращая внимания на Дэйна.
Когти Хубата раскрылись, и он с легкостью вытащил из отделения создание, такое же невероятное, как и он сам, упирающееся создание, о внешности которого Дэйн получил самое смутное представление.
Борясь, они покатились по поверхности стола и упали на пол. Здесь жертва освободилась от охотника и с фантастической скоростью вылетела в коридор. И прежде чем Дэйн пошевелился, Хубат тоже оказался в коридоре.
Дэйн, выглянув, успел заметить, как Хубат спускался по лестнице, цепляясь своими когтями. Дэйн последовал за ним.
На нижнем этаже не было видно убегающего животного, но Дэйн не пытался вернуть голубого охотника в его клетку. Он ждал, боясь спугнуть Хубата. Он не успел разглядеть существо, убегающее от квикса, но понял, что тому нечего делать на "Королеве". Возможно, это и была причина болезни. Если Хубат приведет его к этому животному...
Дэйн оставался на месте, пока квикс не спустился на нижний уровень, затем осторожно последовал за ним. Он знал, что из-за своеобразного строения туловища Хубат не может оглядываться - для этого ему надо повернуться всем телом, - и Дэйн не хотел делать чего-либо, что могло бы вспугнуть квикса или заставить его отказаться от методичных поисков добычи.
Квикс достиг следующего уровня и уселся по-жабьи, очевидно, размышляя. Он напоминал круглый голубой комок. Дэйн прижался к стене, надеясь, что никто не попадется навстречу и не вспугнет Хубата. После долгого ожидания, когда Дэйн уже начал думать, что охотник потерял след добычи, Хубат встал и с прежней скоростью направился дальше. Он двигался к саду.
Дэйн знал, что дверь в сад была закрыта и не понимал, как мог сквозь нее проникнуть вредитель.
- Что за?... - Али, спускавшийся по лестнице, остановился, увидев жест Дэйна.
- Квикс, - шепотом ответил помощник суперкарго, - он вырвался из клетки и проследил какое-то существо от каюты старика до сада.
- Квикс! - начал Али и закрыл рот, бесшумно присоединившись к Дэйну.
Короткий коридор кончался входом в сад. Дэйн был прав: они нашли Хубата, сидевшего перед закрытой дверью. Когтями квикс царапал металл, не пускавший его в сад.
- Что же это может быть? - спросил Дэйн. Сад, лишенный пышной растительности и содержащий теперь лишь контейнеры с водорослями, не давал много возможностей для укрытия. И следовало впустить туда квикса и ждать.
Когда они подошли к двери, Хубат издал свой воинственный клич, оплевал их башмаки, а затем принялся вновь царапать когтями металл. Он не собирался убегать, за что Дэйн был благодарен ему, Хубат как бы просил впустить его в сад.
При скрипе открываемой двери квикс встрепенулся и протиснулся сквозь щель, которую Дэйн считал слишком узкой для его перистого тела. Оба торговца прошли следом и плотно притворили дверь.
Воздух в саду не был таким свежим, как раньше. Кроме контейнеров с водорослями в помещении сада ничего не было. Квикс, сгорбившись и превратившись в голубой комок, неподвижно сидел в середине прохода между контейнерами.
Дэйн, затаив дыхание, прислушался. Действия Хубата определенно свидетельствовали, что чужак находится здесь, но как же он сюда попал? И если он в саду, то хорошо укрыт.
Он подумал о том, сколько же им придется ожидать, и в этот момент квикс вновь начал действовать. Он вытянул передние когтистые лапы и начал ударять клешнями друг о друга, производя странные звуки, вызывающие вибрацию воздуха. Клешни непрерывно двигались вперед и назад. Их движение было гипнотическим, и результат всех этих действий оказался совершенно неожиданным для людей.
Что-то неясно очерченное двигалось около контейнеров и было теперь гораздо ближе к самозабвенному музыканту. Магией своих странных движений и звуков голубой Хубат манил к себе добычу. Пальцы Али сжали руку Дэйна так крепко, как будто они были вооружены роговыми клешнями Хубата.
Скрип, скрип - немузыкальная симфония продолжалась с монотонной регулярностью. Тень придвинулась еще на один контейнер ближе. Хубат, казалось, был сам очарован своей музыкой - впал в летаргию от ее магии.
Наконец чужое животное стало полностью видно, оно приближалось к ближайшему контейнеру, готовое броситься наутек, но в то же время магически увлеченное странными звуками. Дэйн моргнул: ему казалось, что глаза его подводят. Он уже видел полупрозрачные шаровые тела обитателей Лимбо, изучал коллекцию снимков чужой жизни капитана Джелико. Но это создание было так же невероятно, как и голубая пернатая жаба, выманивающая его из убежища.
Оно двигалось на двух нитеобразных ногах с четырьмя узловатыми суставами, казалось едва скреплявшими кости. Выпяченный живот был заключен в роговую оболочку, подобную хитиновому покрову жука, и кончался острым концом. Две пары меньших лап крепились к меньшей верхней части туловища и были вооружены колючими шипами. Голова, постоянно поворачивающаяся вперед и назад на покрытых броней плечах, была длинной и узкой: половину ее длины занимала пасть, над ней находились углубления, в которых, вероятно, помещались глаза, но они не были видны. Существо было бледно-серого цвета, и это слегка удивило Дэйна. Ему казалось, что в каюте капитана оно же было гораздо темнее. В высоту оно было около восемнадцати дюймов.
Голова существа продолжала быстро поворачиваться. Оно замерло у стенки ближайшего контейнера, так близкое по цвету к цвету металла, что когда оно не двигалось, его трудно было различить. Хубат, казалось, не обращал на него никакого внимания. Квикс впал в мягкую дремоту в результате собственных действий. Ритм его музыки не менялся. Кошмарное создание продвинулось на последний фут, отделявший его от музыканта, и остановилось перед Хубатом. Его передние лапы вытянулись. Но квикс не дремал больше. Очевидно, он ждал этого же момента. Одна из его пилообразных клешней открылась и закрылась, отрезав голову чужака.
Моментально, прежде чем люди смогли помешать, квикс с яростью разорвал свою добычу на части.
- Гляди! - крикнул Дэйн.
Хубат подтянул к себе тело чужака, и там, где пепельное туловище коснулось голубой оперенной шкуры квикса, оно начало изменять цвет - оно становилось голубым.
- Хамелеон! - Али опустился на одно колено, чтобы лучше рассмотреть его. Дэйн присоединился к нему.
Одна из тонких верхних конечностей лежала там, куда отбросил ее квикс. Из верхнего иглообразного конца вытекала какая-то бесцветная жидкость. Яд?
Дэйн огляделся в поисках чего-либо, чем можно было бы захватить все еще двигавшуюся лапу. Но прежде, чем он нашел что-нибудь, конечность захватил квикс. В конце концов им пришлось полностью отдать Хубату его добычу. Как только Хубат съел ее, он, сгорбившись, впал в обычную неподвижность. Дэйн принес клетку и с помощью Али осторожно вернул в нее Хубата. От чужака осталось лишь несколько пятен на полу сада, а Али аккуратно сгреб их, чтобы впоследствии исследовать в лаборатории.
Часом позже четыре человека, составлявшие теперь экипаж "Королевы", собрались в кают-компании на совещание. Перед ними на столе спал в своей клетке квикс.
- Их должно быть несколько, - сказал Уикс. - Но как мы будем их ловить? При помощи Синдбада?
Дэйн отрицательно покачал головой. Когда Хубат вернулся в клетку, а следы чужака были убраны с пола, Дэйн принес в сад кота и заставил его принюхаться. В результате кот чуть не сошел с ума и вырвался из рук Дэйна, оставив на его руках глубокие царапины. Было ясно, что корабельный кот не хотел знакомиться ни с живыми, ни с мертвыми захватчиками. Он убежал в каюту Дэйна и отказался покинуть койку, глядя дико на тех, кто заглядывал из коридора.
- Квикс поймал одного, - сказал Рип. - Но будет ли он охотится, пока не проголодается?
Он скептически осмотрел сонного Хубата. Они никогда не видели, чтобы любимец капитана ел что-нибудь кроме таблеток, которые капитан хранил в своем столе, и были уверены, что перерывы между кормлением долгие. Если они будут ждать, пока квикс вновь проголодается, ждать придется долго.
- Надо поймать одного живым, - задумчиво заметил Али. - Если бы квикс привел нас к их убежищу, мы могли бы использовать хотя бы сеть...
Уикс уверенно кивнул.
- Маленькая сеть, похожая на саларийскую... Набросить ее на животное...
Пока квикс дремал в своей клетке, Уикс принялся плести из прочной проволоки сеть. Помня о способности этих животных менять окраску, они не могли даже предположить, сколько их скрывалось на корабле. Было только ясно, что их нет там, где мог бы находиться Синдбад. Основываясь на этом, они выработали план, включающий использование и кота, и Хубата.
Синдбада одели в импровизированный костюм-доспехи, который защищал, главным образом, руки тех, кто должен был вести его.
Охота началась с вершины корабля, спускаясь затем вниз отсек за отсеком. Кот не выражал протеста ни в штурманской рубке, ни в каютах офицеров корабля. Если они правильно поняли его реакцию, центральные отсеки были свободны от захватчиков. Дэйн держал кота, Али нес клетку с Хубатом. Так достигли они уровня, на котором были расположены сад, камбуз, каюта стюарда и корабельный лазарет.
Синдбад сам, на своих четырех лапах, вошел в камбуз и кают-компанию.
Он вел себя как обычно и в лазарете, и в каюте Мура, и даже сад он на этот раз посетил без принуждения. Это удивило всех, ибо они считали, что в саду главное убежище безбилетных пассажиров.
- Где же они могут быть? - спросил Уикс, державший наготове свою сеть.
- Наверное, испугавшись квикса, они перебрались в другое место, которое кажется им более безопасным, - сказал Рип.
Синдбад заартачился лишь на лестнице, ведущей в грузовой трюм. Он упирался, мяукал, не желая идти туда.
- Посмотрите на квикса!
Все последовали совету Уикса. Хубат не находился более в летаргии. Он встал, прижался к прутьям клетки и издавал крики гнева. А когда Али начал спускаться по лестнице, квикс принялся биться в клетке, стремясь вырваться на свободу. Синдбад, воя и упираясь, отказывался идти дальше. Рип крикнул Али:
- Выпусти его.
Выпущенный из клетки, Хубат двинулся вперед прямо к двери в большой грузовой трюм и здесь остановился, как бы ожидая, пока откроют дверь и пустят охотника в его охотничьи угодья.

Глава 13
ЗА ПРЕДЕЛАМИ КАРТЫ

На запертой двери грузового трюма висела пломба, повешенная Ван Райком еще до старта с Саргола. На взгляд Дэйна, она не была повреждена.
По всей видимости, дверь не открывалась от самой благоухавшей планеты. Тем не менее, Хубат ясно показал, что вредители были там.
Через секунду Дэйн совершил поступок, который, если он не оправдается, навсегда занесет его в черный список космической службы. Он сорвал пломбу, которую нельзя было трогать до приземления.
С помощью Али он отодвинул тяжеленную дверь, и они заглянули в грузовой трюм, полный красного дерева с Саргола. Красное дерево! Увидев его, Дэйн готов был ударить себя за глупость. Кроме камней корос в крепком сейфе, только эта древесина попала к ним на борт с Саргола. Что, если вредители были подброшены "И-С"? Но как обитатели Саргола проникли на корабль вместе с деревом?
Люди оставались у входа, чтобы предоставить Хубату свободу во время охоты. А Синдбад съежился, выражая криком свое отрицательное отношение к происходящему.
Они почувствовали запах, резкий и незнакомый: когда дерево грузили, этого запаха не было. Запах не был неприятным, а скорее необычным. И он или что-то еще - сильно подействовали на квикса. Голубой охотник, цепляясь когтями, вскарабкался на верх ближайшего бревна и уселся там. Очевидно, он осматривал территорию предстоящей охоты.
Затем ударив клешнями друг о друга, он начал свою песню, извлекающую противника из убежища. Ее звуки действовали и на Синдбада: Дэйн почувствовал, что кот перестал вырываться и не пытался удрать, он просунул голову в открытую дверь и уставился круглыми глазами на Хубата.
Скрип-скрип - монотонный звук бил по ушам, дергал за нервы.
- Ш-ш-ш, - Али понизил голос до шепота, рука его указывала на что-то на уровне пола справа. Дэйн заметил какое-то движение вдоль бревна.
Безбилетный вредитель был такого же яркого цвета, как и древесина, различить его, пока он не двигался, было невозможно: это и объясняло, каким образом он проник на корабль.
Но это был только первый. За ним последовали второй и третий. Зверьки застыли, очевидно, пытаясь сопротивляться гипнотизирующей музыке Хубата.
Квикс, казалось, был так поглощен своим занятием, что не замечал ничего вокруг. Рип прошептал Уиксу:
- Слева один, на самом конце бревна. Можете накрыть его сетью?
Маленький смазчик пропустил тонкую сеть сквозь мозолистую ладонь. Он продвинулся вперед и стал рядом с Али, который не отрывал глаз от выступающих красных нашлепок на красной древесине.
- Два... три... четыре... пять... - Али считал, но Дэйн не видел их столько. Он был уверен, что видит четверых, и то только потому, что уловил их движение.
Существа окружили Хубата, а два вскарабкались на бревно, к своей гибели. Уикс опустился на одно колено, готовый бросить сеть, но в этот момент на Дэйна снизошло вдохновение. Он выхватил свой парализующий пистолет, поставил переключатель на широкое действие и захватил лучом сразу три такие нашлепки.
Рип, увидев, что делает Дэйн, положил руку на плечо Уикса, удерживая его. Одна из нашлепок дернулась, соскользнула вниз по крутому боку бревна на узкую полоску пола между бревнами. Тут она осталось лежать неподвижно ярко-алое пятно на сером фоне.
Уикс набросил на нее свою сеть и подтянул пленника к себе. Алый цвет тела животного быстро сменился серым и наконец совершенно слился с серым металлом, на котором оно лежало - совершенная маскировка... Если бы животное не было в сети, они могли бы его потерять, настолько оно сливалось с полом.
Еще двое животных, попавших под луч, не переставали цепляться за бревна, и люди не могли достать их. Оставались и другие, не пораженные лучом и готовые обратиться в бегство. Уикс подтащил сеть с пленником еще ближе и вопросительно посмотрел на Рипа.
- Глубокое охлаждение, - кратко распорядился временный командир "Королевы". - Потом займемся.
Конечно глубокое охлаждение вместе с парализующим лучом сохранит животное, пока у них не появится возможность изучить его. Когда Уикс, выполняя поручение, проходил мимо кота, Синдбад так старался уклониться от него, что встал на задние лапы, попятился, перевернулся и упал, воя до тех пор, пока Уикс не скрылся на лестнице, ведущей на следующий уровень. Было совершенно ясно, что корабельный кот не желал иметь ничего общего с чужаками.
Хубат тем временем продолжал свой концерт. Подкрадывающиеся зверьки осмелели и быстрыми прыжками приблизились к нему. Дэйн не понимал, как Хубат собирается справиться сразу с четырьмя. Он насчитал, помимо двух парализованных действием луча и лежавших неподвижно, еще четырех двигавшихся.
- Их нужно остановить лучом, - сказал Рип.
Но, очевидно, всем было интересно посмотреть, как квикс справится с четырьмя животными. И хотя Рип сказал, что их нужно остановить, он не отдал такого приказа. Может, он тоже был заинтересован?
Первая красная выпуклость была уже в футе от Хубата, и ее товарищи замерли, как бы давая возможность одному сразиться с врагом. По всей видимости, Хубат не видел его, но когда зверь прыгнул, квикс был готов к встрече. Его клешни, прекратив стук, сомкнулись вокруг тонкой талии вредителя и разрубили его надвое. На этот раз Хубат не пытался разорвать жертву на части и съесть ее. Наоборот, он тут же замер в неподвижности, как видеофотография. Тяжелая нижняя часть туловища разрубленного животного скатилась по бревну на пол и тут же посерела. Никто из его товарищей, казалось, не поинтересовался его судьбой. Двое, испытавших действие луча, лежали неподвижно, остальные глядели на Хубата.
Рип не намерен был больше терять время.
- Лучом их! - рявкнул он.
Все трое направили свои парализующие пистолеты вперед, стараясь не задеть лучом Хубата. Квикс закрыл глаза, но, казалось не был поражен лучом.
Теперь все зверьки были совершенно беспомощны, и трое людей приблизились к бревнам. Однако защитная окраска так скрывала зверьков, что их можно было обнаружить только ощупав бревно. Надев перчатки, Али вытащил маленьких чудовищ одно за другим из их убежища среди бревен и поместил их в клетку Хубата, чтобы перевести в холодильную камеру. Квикса они решили оставить в грузовом трюме, чтобы он мог подстеречь тех, кто оказался слишком осторожным и не вышел при первых звуках его песни. Хубат был единственной защитой от этих вредителей, и оставить его в центре инфекции - было самым верным решением.
Заморозив приобретших металлический цвет пленников, они устроили совещание.
- Значит это не чума, - с облегчением сказал Уикс.
- Доказательств еще нет, - прервал его Али. - Мы должны убедиться и этом.
- Но как это сделать? - начал Дэйн и тут увидел, что Али принес из лаборатории врача ланцет и верхнюю часть туловища животного, убитого Хубатом в грузовом отсеке.
Его передние лапы, оканчивающиеся иглообразными шипами, были вытянуты в предсмертной агонии, туловище было белого цвета, как будто повторяя цвет холста, на котором оно лежало, хотя теперь животное уже утратило эту способность. Али ланцетом отделил коготь от тела. Коготь источал водянистую жидкость, такую же, как и в саду.
- Есть идея, - медленно сказал Али, глядя на уродливое создание. - Мы не заболели потому, что эти существа избегали нас. Если бы они задели нас когтями, мы бы тоже заболели. Вспомните следы на горлах и спинах остальных. Вероятно, это следы ядовитых когтей, если только это яд.
Дэйн понял, к чему он ведет. Ни Рипу, ни Али рисковать было нельзя.
Они должны привести корабль на Землю. Но суперкарго был не нужен на корабле, когда нет торговли. Следовательно, Дэйн должен был проверить гипотезу Али.
Но пока он думал, Уикс начал действовать. Он протянул руку и взял ланцет у Али. Потом, прежде чем кто-нибудь пошевелился, он вонзил его в тыльную сторону своей ладони.
- Не надо!
И возглас Дэйна и рука Али опоздали... Дело было сделано. Уикс испуганно смотрел на капли крови, которые стекали с лезвия ланцета. Но когда он заговорил, его голос был совершенно естественным.
- Какой первый признак? Головная боль?
Только Али внешне был не тронут поступком маленького смазчика.
- Теперь мы узнаем, они ли принесли болезнь, - сказал он с поразившим Дэйна бессердечием.
Уикс кивнул.
- Я знаю, что это они, - резко ответил он. - Я уверен в этом. Как долго я продержусь?

Предыдущая страница 6 Следущая страница


7 Андре Нортон

- Мы не знаем, - устало ответил Рип, поднимаясь, - продолжим наш путь домой.
- Домой, - повторил Уикс.
Для него Земля не была домом: он родился в полярных областях Венеры.
Но для каждого жителя Солнечной системы было неважно, на какой планете он вырос - Земля для всех являлась домом.
- Ты, - огромная рука Рипа легла на плечо маленького смазчика, останешься здесь с Торсоном.
- Нет, - Уикс отрицательно покачал головой, - пока не потеряю сознания, я буду в инженерной секции. Может, болезнь на мне не скажется.
После того, что произошло, они не имели права отстранить его от работы, и к тому же, их осталось так мало, а впереди был такой утомительный путь.
Дэйн еще раз заглянул в грузовой трюм, но, встреченный гневным криком, понял, что Хубат снова на страже. Квикс все еще горбился наверху бревна, и Дэйн не стал ему мешать. Даже если и остались вредители, не погруженные в холод, с квиксом на вражеской территории им нечего бояться.
Рип прокладывал курс на Землю - зачумленный корабль следовало спрятать на их родной планете, пока они не найдут средств от болезни.
Шеннон работал в штурманской рубке, занимая то кресло пилота, то кресло штурмана. На нем лежала ответственность за доставку корабля в такой район пространства, где их не мог встретить патруль. Дэйн дежурил в рубке радиста, слушая, не произойдет ли предупреждение об их полете.
Но по радио звучала лишь автоматически повторяющаяся запись, которая перечисляла их преступления. Можно было заключить, что патруль не знает об их местоположении. Но, с другой стороны, патруль мог находиться всюду, наконец, их могли просто заманивать в ловушку. Но у них не было выбора.
Корабельный интерком донес из инженерной секции голос Али:
- Уикс заболел!
Рип рявкнул в микрофон:
- Что с ним?
- Он теряет сознание. У него сильно болит голова, а рука распухла.
- Он дал нам доказательство. Пусть он расскажет...
Но тут раздался бесплотный голос Уикса:
- Я переношу болезнь не так тяжело, как остальные. Я останусь в секции.
Рип покачал головой. Но, не обладая подлинными правами капитана, он не мог приказать Уиксу уйти в каюту. Кроме того, у него было много других забот, и чем дальше, тем их становилось больше.
Как долго тянулся спуск на Землю, Дэйн никогда потом не мог рассказать. Он только чувствовал, что прошли часы. Он устало сидел в кресле связиста, микрофоны были прижаты к ушам, сил двигаться не было, и временами все застилал туман.
В один из таких моментов они и приземлились. Дэйн смутно увидел Рипа, который в изнеможении лежал на приборной доске, затем все поглотила тьма.
Придя в себя, он увидел, что каюта слегка наклонена. Рип все еще лежал на пульте управления, тяжело дыша. Дэйн взглянул на видеоэкраны.
На какое-то время он решил, что еще не проснулся. Затем, пока изумленный мозг искал названия того, что он увидел, он понял, что Рип ошибся. Это был не центр Большого Ожога, они вообще не были в пределах этого мертвого места. Нет, они приземлились в парке или национальном заповеднике. Эта масса зелени, эти яркие цветы, эти сверкающие бриллиантовыми цветами птицы - все это не могло находиться среди чудовищных разрушений, оставленных последней попыткой человека навязать свою волю другим сопротивляющимся этому людям.
Что ж, они пытались, но не может же их все время сопровождать удача.
Сколько еще времени пройдет, пока их не разыщет здесь закон? Смогут ли они хотя бы собраться с мыслями?
Дэйн включил приемник и сразу сорвал с себя наушники. Он знал треск статического электричества, слышал многочисленные и странные звуки, раздающиеся на межзвездных линиях, но этот сплошной парализующий гул был чем-то совершенно новым и тревожным.
И поскольку звуки были совершенно незнакомые, он не мог разгадать их источника. Дэйн вновь взглянул на экран, на этот раз более внимательно.
Листва, растущая в изобилии, была зеленой, это была несомненно зеленая земная листва, но... Дэйн ухватился за край передатчика... Но что это за красный цветок, поймавший на лету и проглотивший маленькое летящее создание?
Он старался вспомнить сведения по естественной истории. То, что он увидел, было неестественным, неземным!
Дэйн выдвинул объективы на носу "Королевы", чтобы получше рассмотреть окружающую обстановку. Корабль был наклонен, очевидно посадка была не слишком гладкой, и поэтому часть объективов смотрела в небо. Но когда Дэйн взглянул в объективы, направленные на поверхность, он увидел достаточно, чтобы понять, что корабль сел где угодно, но только не на Землю.
Подсознательно он ожидал, что Большой Ожог окажется бесплодной пустыней - застывшие голые скалы и реки замерзшего кварца, вещества, выброшенные из-под земли под действием мощных атомных взрывов. Так случилось на Лимбо, другой сожженной планете, где нашлись следы их предшественников в Галактике - загадочных, давно исчезнувших Предтеч. Там они вели свою суровую аннигиляционную войну.
Но, очевидно, в Большом Ожоге все было по другому. Здесь не было лишенных жизни скал, наоборот, казалось, что здесь слишком много жизни. В своем ограниченном объективами поле зрения Дэйн видел кишащие жизнью джунгли. Это удивительное открытие заставило его забыть об их положении.
Он все еще изумленно глядел на экран, когда Рип пошевелился, поднял голову и раскрыл затуманенные глаза.
- Удалось? - спросил он.
Дэйн, отрывая глаза от удивительной картины, ответил:
- Ты посадил нас, но куда - не знаю...
- Если наши приборы не врут, мы должны быть вблизи сердца Большого Ожога.
- В самом сердце?
- Как оно выглядит? - Рип был слишком слаб, чтобы встать с места и подойти к экрану. - Сожжено, как на Лимбо?
- Вовсе нет. Рип, приходилось ли тебе видеть помидор размером с дыню?
Да, это похоже на помидор. - Дэйн сфокусировал объектив на этом предмете.
- Что с тобой, Дэйн? - в голосе Рипа послышалось беспокойство.
Дэйн уступил место Рипу, но сам не отошел. Конечно, это был их старый знакомый земной помидор, но размером с дыню. И свисал он с дерева в десять футов высотой.
Рип устремился в кресло связиста. Он тоже удивился при виде этой картины, но сразу спросил:
- Где же мы?
- Ты же сам сказал, что это должен быть Большой Ожог!
- Но, - Рип медленно покачал головой, как бы отвергая то, что видел.
- Большой Ожог - это голые скалы. Я видел снимки.
- Только внешнее кольцо, - поправил его Дэйн, уже решивший для себя эту задачу. - Мы же находимся там, где уже давно никто не был. Великий Дух Космоса, что же здесь произошло?
У Рипа было достаточно специальных познаний, чтобы ответить на этот вопрос. Он вновь подошел к пульту управления и нажал одну из кнопок. Каюту мгновенно наполнил громкий гул.
Дэйн понял, что это означает, объяснений Рипа не потребовалось.
- Так вот оно что! Вся местность была сильно радиоактивна!

Глава 14
ОСОБОЕ ПОРУЧЕНИЕ

Этот гул, а также шкала счетчика предупреждали, что они так же надежно отрезаны от внешнего изобилия, как если бы глядели с поверхности Марса или Саргола. Выход наружу из-под защитных экранов корабля в эту прекрасную зеленую страну означал бы для них такую же верную смерть, как если бы снаружи с ракетами наготове их поджидал патрульный крейсер.
Спасения от этой радиации не было - она проникала через воздух, которым они дышали, через кожу. А дикая местность цвела и манила к себе.
- Мутация, - пробормотал Рип. - Клянусь космосом, Тау сошел бы с ума, увидев все это!
Это упоминание о враче напомнило им, зачем они приземлились. Дэйн прислонился к наклонной стене каюты.
- Нам нужен врач...
Рип кивнул, не отрывая взгляда от экрана.
- Можно ли защитить один из флиттеров? - продолжал настаивать помощник суперкарго.
- Это мысль! Али знает, как... - Рип потянулся к микрофону интеркома.
- Инженерная секция!
- Вы живы? - послышался голос Али. - Долго же вы не отзывались. Где вы? То, что вы стали кривобокими после ученической посадки, это я вижу.
- В Большом Ожоге. Иди сюда. Погоди - как Уикс?
- У него сильная головная боль, но сознания он не потерял. Похоже, что иммунитет все-таки действует. Я отправил его в каюту, снабдив успокоительными таблетками. Итак, получилось...
Поскольку Али должен был присоединиться к ним, Рип в микрофон сказал только:
- Некоторым образом...
Стук башмаков на лестнице предшествовал появлению Али в штурманской рубке. Ему дали возможность посмотреть на местность снаружи и изучить показания приборов, затем Рип повторил вопрос Дэйна:
- Можно ли защитить один из флиттеров так, чтобы он смог вылететь? Я не могу снова поднять и приземлить "Королеву".
- Я знаю, что ты не можешь, - ответил помощник инженера. - Возможно, нам удалось бы взлететь, но сесть мы уже никуда не смогли бы - не хватит горючего. Флиттер? У нас есть защитные экраны, но оборудование флиттера потребует немалого труда. Во всяком случае, мы постараемся... - Он нахмурился, обдумывая задание, касавшееся инженерной секции.
С интервалами на короткий сон, торопливую еду и уход за больными Рип и Дэйн, превратившись в руки, направляемые мозгом и знаниями Али, работали без отдыха. Уикс, поспав, испытывал меньше боли и, несмотря на слабость, пытался им помогать.
Флиттер - летательный аппарат, предназначенный для исследовательских работ на чужих планетах и способный нести трех человек - вначале был освобожден от всего менее необходимого, так что осталось только кресло пилота и мотор. Затем они принялись устанавливать защиту из плит особого сплава, не пропускающего радиацию. Много раз хвалили они предусмотрительность Штоца, который запасал множество различных материалов и инструментов. Тем не менее, многого не хватало, и Али отчаянно импровизировал, превращая разнообразное оборудование в единое целое. Когда они кончили, он все еще не был удовлетворен.
- Он полетит, - признал Али, - и лучше мы сделать не смогли бы. Но все зависит от того, сколько времени ему придется лететь над "горячей" местностью. Куда же его направить?
Рип изучал карту Земли - маленькую карту, найденную среди записей, которые хранились для развлечения экипажа.
- Большой Ожог занимает три четверти этого континента. Нет смысла идти на север: опустошенная местность тянется до полярных районов.
Остается запад: там есть несколько участков на берегу моря, где можно встретить людей. Итак, я беру флиттер, нахожу врача и привожу его на корабль...
Дэйн возразил:
- Не выйдет! Ты останешься здесь. Если "Королеве" суждено еще раз взлететь, то только ты сможешь его поднять. То же самое касается Али. Я не могу участвовать в старте ни как пилот, ни как инженер. Уикс же болен.
Значит, я должен заняться поисками врача.
Они вынуждены были согласиться с ним.
"Я не герой", - подумал Дэйн, бросая последний взгляд на свою каюту на следующее утро. Просто так велит поступать здравый смысл. Маленькая каюта, почти без мебели и с голыми стенами, казалась ему самым желанным и безопасным местом на свете.
Космический скафандр, достаточно тяжелый и неуклюжий даже в условиях пониженной гравитации А-станции на астероиде, был вдвое тяжелее и неудобнее на Земле. Но Дэйн при помощи Рипа надел его, а Али в это время укладывал во флиттер второй скафандр - для человека, которого должен был привезти Дэйн. Прежде чем он надел шлем, Рип дал ему последний приказ вместе с неожиданным оружием. Увидя его, Дэйн понял, каким отчаянным считает Шеннон их положение. Ибо только смертельная опасность могла заставить помощника штурмана воспользоваться ключом капитана Джелико и открыть запечатанную оружейную кладовую и извлечь оттуда оружие.
- Если понадобится, используешь, - лицо Рипа было мрачно.
Али, уложив костюм, поднялся:
- Готово.
Он вышел в коридор, а Дэйн занял его место, сев в кресло пилота.
Внутренняя дверь шлюзовой камеры закрылась, и он остался один.
С удручающей медлительностью внешняя стена корабля начала расходиться. Руками, которые в металлических перчатках напоминали клешни, Дэйн застегнул два предохранительных пояса. Затем флиттер начал опускаться наружу, к сиянию начинающегося дня, к яркому свету, который слепил даже через защитные очки шлема.
Несколько опасных мгновений флиттер раскачивался взад и вперед на спусковом механизме, счетчик радиации бешено взвыл, загорелся красный тревожный сигнал. Раздался скрежещущий звук, и флиттер замер у киля "Королевы".
Дэйн нажал рычаг и смотрел, как втягивается спусковой аппарат и закрывается вход в корабль. Затем он взялся за рычаги управления.
Используя слишком много энергии, он взвился в воздух. Прошло некоторое время, прежде чем Дэйн приноровился к управлению флиттера. Тогда он выровнял машину и повернул ее на запад, солнце светило ему в спину, под ним раскинулось зеленое море, а где-то впереди маячила слабая надежда на не зараженную радиацией землю, где он сможет найти помощь.
Миля за милей проплывали под флиттером зеленые ландшафты джунглей, а красный свет на счетчике свидетельствовал о том, что земля не пригодна для человека. Даже в защитном костюме, предохраняющем космонавта на чужих планетах, оставаться здесь долго было опасно. И Дэйн, надежно изолированный от радиации, сознавал эту опасность. Если зараженная территория тянется больше, чем на тысячу миль, опасность эта будет не проблематичной, она станет свершившимся фактом.
Дэйн знал лишь общее направление полета, определенное по клочку карты, найденному Рипом. На западе, как далеко - это было неизвестно, дугой протянулся берег моря, достаточно удаленный от отравленной земли, чтобы иметь население. В течение нескольких поколений население Земли, сократившееся в результате атомной войны и последующих полетов к планетам Солнечной системы, а затем и расселения по планетам других звезд, вновь начало увеличиваться. Люди возвращались из космоса, чтобы провести на родной планете последние годы жизни. Потомки далеко разлетевшихся колонистов, прилетая в гости на родную планету, ощущали зов древних инстинктов и тоже оставались. И теперь население земных поселков увеличивалось, а сами поселки начали наступление на незаселенные земли.
Вскоре после полудня Дэйн заметил, что зеленый ковер под флиттером начал редеть, появились лишенные растительности участки, которые постепенно сливались в большие скалистые пустыни. Взглянув одним глазом на счетчик, он заметил, что красная лампа, горевшая непрерывно при вылете из корабля, теперь мигала с перерывами. Земля внизу "охлаждалась" - возможно, он уже преодолел наиболее опасную часть путешествия. Но насколько он и флиттер успели заразиться радиацией во время полета? Али придумал способ защиты пустого скафандра, предназначенного для врача, - выдержит ли защита? В ближайшем будущем его ждало множество таких же тревожных вопросов.
Мутировавшая растительность теперь превратилась в желтоватые клочья.
Если люди проникали в Большой Ожог лишь на такую глубину, то у них не было никакого представления о том, что творилось дальше.
Огонек лампы на счетчике еще более слабел, между вспышками были перерывы в несколько секунд. Дэйн пожалел, что у него нет с собой радионаушников. В центре Ожога из-за гула радиации они были бесполезны, и он оставил их в корабле, а теперь с их помощью он мог бы обнаружить на поверхности селение. Оставалось найти берег моря и лететь вдоль него.
Он не составлял предварительных планов, надеясь на импровизацию. Для него, как для вольного торговца, быстрые действия в неожиданных условиях были обязательным жизненным элементом. В дальних углах Галактики, где звездные торговцы проделывали торговые операции, быстрота мышления и способность мгновенно менять планы была так же необходима, как и искусство владения бластером. И очень часто язык, вместе с ним и мозг не поспевали за рукой. Солнце светило теперь Дэйну прямо в лицо, и он видел участки незараженной земли с обычной растительностью вместо "горячих джунглей", которые остались позади. Ночь ему предстояло провести на краю луга, где его счетчик не показал радиации и где он мог снять скафандр и уснуть под звездами, ощущая под рукой прикосновение родной земли. Запах земной растительности сменил сухой воздух корабля и томные ароматы Саргола.
Он лег на спину, прижавшись к земле, частью которой он был, глядя на темную перевернутую чашу неба. Было так трудно сопоставить эти далекие ледяные огоньки, которые складывались в знакомые созвездия, с солнцами, чьи лучи покрыли его кожу космическим загаром. Солнце Саргола, солнце, которое светило над мертвой Лимбо, солнце Наксоса, его первого Галактического порта - все они прибавили ему загара. Чужие солнца, красные, оранжевые, голубые, зеленые, белые - отсюда они все выглядели одинаково - искорками огня.
Завтра на рассвете он отправится дальше. Он отвернулся от звезд, а под щекой была трава. Однако, пока он не достигнет завтра или послезавтра, не достигнет успеха - он не имеет права на эту траву. Дэйн постарался изгнать мысль о завтрашнем дне из головы и подумать о чем-нибудь спокойном. В конце концов он уснул глубоко, без сновидений, как будто прикосновение к родной земле успокоило его напряженные нервы. Проснулся он перед восходом солнца, окоченевший и продрогший. Серость предрассветного неба давала немного света. Пролетела какая-то птица. Значит, здесь есть птицы или далекие потомки птиц из "горячей земли". Поют ли они, приветствуя рассвет?
Дэйн проверил флиттер маленьким счетчиком и облегченно вздохнул, когда убедился, что они под руководством Али хорошо защитили флиттер от радиации. Хотя скафандр не был надет, он мог теперь в безопасности сидеть у рулей управления. Как хорошо было освободиться от металлической тюрьмы!
Поднеся к губам тюбик, он ощутил во рту соленый вкус пищевого концентрата. И его настроение поднялось вместе с флиттером. Это был день.
Он найдет то, за чем летит.
Спустя два часа после восхода солнца он нашел, что искал. Деревня, представлявшая собой группу из пятидесяти домов, протянулась вдоль берега залива, подобно указательному пальцу, вдававшемуся в сушу. Он скользнул мимо и приземлился в укромном месте между скалами. Поверхность скалы закрыла флиттер полностью, и Дэйн был уверен в безопасности убежища.
Отлично, он пойдет в деревню. Что же дальше? Врач... Незнакомец, появившийся на дороге, незнакомец в одежде вольного торговца вызовет подозрение. Надо выработать какой-то план.
Дэйн снял верхнюю одежду. Следовало бы снять и космические башмаки.
Но, возможно, они придадут больше правдоподобия его рассказу. Он спрятал бластер под одеждой. Несколько разрывов на одежде, несильный удар ножом, который вызвал небольшое кровотечение... Он не мог осмотреть себя, чтобы решить, насколько его внешний вид, но решил, что этого вполне достаточно.
Случай испытать это представился даже раньше, чем он ожидал. К счастью, Дэйн находился в укрытии, иначе на него натолкнулся бы мальчик, который насвистывая шел по дороге с удочкой через плечо и корзиной в руке.
Дэйн придал своему лицу выражение, которое, по его мнению, должно было означать боль, и двинулся вперед, чтобы неожиданно встретиться с мальчиком.
- Помогите! - возможно, волнение, которое он испытывал, придало убедительности его стону.
Удочка и корзина полетели на землю, а мальчик после минутного изумления побежал вперед.
- Что случилось? - его глаза остановились на космических башмаках, и он добавил "сэр" в знак уважения к этой героической детали.
- Спасательная шлюпка... - Дэйн махнул в направлении моря. - Врач, мне нужен врач.
- Да, сэр, - единый земной язык хорошо звучал в устах мальчика. Помочь вам или вы сможете идти сами?
Дэйн слабо кивнул и оперся, но не слишком сильно, на плечо своего проводника.
- Мой отец - врач, сэр. Мы живем под этим склоном в третьем доме. И отец не ушел еще, он собирается в инспекторскую поездку на север.
Дэйн почувствовал приступ отвращения к взятой на себя роли. Увидев врача, он должен будет его похитить, чтобы спасти "Королеву". Но он не думал, что придется похищать семейного человека. Только сознание необходимости этого, а также твердое решение не подвергать врача лишней опасности помогло ему продолжать исполнение задуманного плана.
Оказавшись в начале деревни, Дэйн увидел, что она совершенно пуста.
Но поскольку в его роль не входили недоуменные вопросы, он решил ничего не спрашивать. Но его выручил молодой проводник, который по собственной инициативе объяснил причину этого.
- Большинство вышло в море. Идет красная рыба...
Дэйн понял. С давних времен красная рыба была желанным украшением стола землянина. Если в окрестности появился косяк этой рыбы, то нет ничего удивительного, что большая часть населения поселка отправилась в море.
- Сюда, сэр, - Дэйн увидел, что они направляются к дому справа. - Вы в Торговой Службе?
Дэйн порадовался, что его одежда не может точно указать род его службы. Было бы хорошо, с горечью подумал он, прикрепить знак "И-С", это совсем запутало бы дело. Но он ответил, причем ответил верно:
- Да.
Мальчик покраснел от возбуждения.
- Я хочу учиться на врача для Торговой Службы, сэр, - сказал он. Сдал главный экзамен в прошлом месяце. Но я еще не прошел психологической проверки.
Картины прошлого замелькали в сознании Дэйна. Не так давно, на психологическом экзамене, Психолог - машина распределительного центра решал его судьбу, предназначив его на "Королеву Солнца", как на корабль, где его способности, знания и возможности будут приносить наибольшую пользу Службе. Тогда он пожалел об этом назначении, даже стыдился того, что станет вольным торговцем, в то время как Артур Сэндз и другие одноклассники получили назначения в большие компании. Теперь он знал, что не променял бы самый маленький болтик с "Королевы" на новейший корабль "И-С" или "Комбайна". А этот мальчишка из далекой деревни напоминал его самого пятью годами раньше. Только он никогда не знал своего дома или семьи, попав в школу из одного из многочисленных детских приютов.
- Желаю удачи! - сказал он, и краска на лице мальчика стала ярче.
- Спасибо, сэр. Сюда, пожалуйста, кабинет отца за этой дверью.
Дэйн позволил ввести себя в кабинет и сел в кресло, а мальчик отправился искать отца. Рука торговца нащупала рукоять бластера. Придется ему выполнить эту работу, на которую он сам вызвался, и отступления нет.
Но рот его скривился, когда он вытащил бластер и приготовился направить его на дверь. Или, промелькнула в его мозгу другая мысль, лучше увезти врача из деревни, рассказав о другом человеке, тяжело раненном и оставшемся среди обломков потерпевшего аварию корабля? Он вновь спрятал бластер, надеясь, что тот не виден под одеждой.
- Сын сказал мне...
Дэйн взглянул. Вошел человек средних лет, с приятным взглядом, устремленным на него. Он мог бы быть братом Тау. Быстро пройдя по комнате, он остановился перед Дэйном, руки его протянулись, чтобы отбросить обрывки окровавленной одежды. Но Дэйн отвел его руки.
- Мой товарищ, - сказал он. - Он там... среди обломков... - Дэйн указал на юг. - Нуждается в помощи...
Врач нахмурился.
- Большинство людей в море. Джордж, - сказал он вошедшему вслед за ним мальчику, - приведи Лекса и Хартога. А теперь, - он попробовал усадить Дэйна в кресло, так как тот встал, - позвольте мне взглянуть...
Дэйн покачал головой.
- Некогда, сэр. Мой товарищ тяжело ранен. Вы сможете пойти?
- Конечно, - врач взял медицинскую сумку. - Вы сами способны ходить?
- Да, - Дэйн был возбужден. Получается. Среди скал он достанет бластер и заставит врача войти во флиттер. Им все-таки повезло!

Глава 15
ВРАЧ ХОВАН СООБЩАЕТ

К счастью, дорога из разбросанного поселка сильно извивалась, и вскоре их уже нельзя было увидеть из домов. Дэйн задержался, как будто дорога утомила его. Когда врач обернулся, чтобы помочь ему, он увидел направленный на себя бластер.
- Что? - рот его раскрылся, нижняя челюсть отвисла.
- Вы пойдете впереди меня, - спокойно сказал Дэйн. - За скалами нас дожидается флиттер.
- Вероятно, я не должен задавать вопросов?
- Не сейчас. Некогда. Пошли!
Врач, больше не удивляясь и не задавая вопросов, повиновался. Только когда они подошли к флиттеру, он увидел космические скафандры, глаза его расширились, и он воскликнул:
- Большой Ожог!
- Да, и мы в отчаянном положении...
- Либо это действительно так, либо вы сошли с ума, - врач поглядел на Дэйна и покачал головой. - Что у вас? Зачумленный корабль?
Дэйн сжал губы. Его пленник оказался слишком проницательным. Но он ничего не ответил. Он указал жестом на скафандр, уложенный Али под сиденье.
- Надевайте, и быстрее!
Врач потер рукой подбородок.
- Да, думаю, вы действительно в отчаянном положении, если вынуждены мелодраматично размахивать этой штукой, - он указал на бластер.
- Я не хочу вас убивать. Но бластер...
- Да, это будет больно. Я знаю, молодой человек. И, - он пожал плечами, положил свою медицинскую сумку и принялся надевать скафандр, - я не хочу заставлять вас грузить меня силой в корабль. Ладно.
Одевшись, он сел так, как показал ему Дэйн. Торговец принял дополнительные меры предосторожности, привязав заключенные в металл руки врача к телу. Затем он сам надел космический костюм. Теперь они могли объясняться только при помощи взглядов через стекла шлемов.
Дэйн нажал рычаг управления, и они поднялись в воздух как раз перед появлением небольшого отряда из трех человек. Мальчик и двое вызванных им жителей поселка пришли слишком поздно. Флиттер спиралью поднимался в сверкающее солнечное небо, и Дэйн подумал, сколько времени пройдет, прежде чем сообщение об этом новом нарушении закона достигнет ближайшего полицейского или патрульного поста. Но хватит ли у полицейского крейсера храбрости последовать за ними в Большой Ожог? Он надеялся, что радиация заставит полицейских повернуть назад.
Управлять флиттером не было надобности: память машины приведет ее прямо к "Королеве". Дэйн взглянул на своего молчащего спутника. О чем он думает? Врач воспринял свое похищение с такой послушностью, что это начало беспокоить Дэйна. Ожидает ли похищенный погони? Может быть, исследование Большого Ожога со стороны моря продвинулось дальше, чем об этом сообщалось официально?
Уменьшив скорость флиттера, так как они преодолевали скалистую гряду, Дэйн с радостью заметил, что земля под ними превратилась в безжизненную скалистую пустыню, которая ограничивала зараженную зону. Закованная в металл фигура рядом с ним не двигалась, но вот врач повернул голову в шлеме: казалось, он внимательно изучает местность внизу.
Вспыхнула лампа счетчика, и Дэйн понял, что им, возможно, придется ночевать в зараженной местности. Попадались участки с мутировавшей под влиянием радиации растительностью, и что-то в позе врача свидетельствовало, что это было новостью для него. В полдень участки растительности слились в сплошные джунгли, лампа счетчика теперь горела непрерывно. Когда приблизился вечер, темнота не наступила: деревья, вьющиеся растения и ветви излучали внизу собственный бледный зловещий свет, свидетельствуя о своей радиоактивности голубоватым ореолом. Иногда этот свет сгущался, протягивая жадные пальцы к пролетавшему над ними флиттеру.
Время близилось к полуночи, когда Дэйн увидел сквозь бледный голубоватый ореол другой свет - красную точку, которая обещала ему отдых и конец пути, хотя обычно этот свет вызывал противоположные чувства.
"Королева" приземлилась с тревожными сигнальными огнями, и после посадки их забыли выключить. Теперь они, как маяк, звали флиттер к месту стоянки.
Дэйн опустил флиттер на оплавленную землю в том самом месте, откуда он взлетел. Сейчас, если только на корабле могут двигаться, необходимо действовать быстрее!
Но предупреждения не потребовалось, его прибытие было замечено.
Наверху в круглой стене корабля раскрылся люк. Опустились ленты подъемного механизма и защелкнули на флиттере свои магнитные зажимы. Затем их начали втягивать в корабль, поднимая флиттер. Когда внешний люк шлюзовой камеры закрылся, Дэйн развязал своего спутника. Врач встал и чуть тревожно огляделся.
Открылся внутренний люк и Дэйн поманил своего пленника в небольшую секцию, которая должна была служить обеззараживающим карантином. Сняв скафандры, они прошли через еще один импровизированный люк в главный коридор "Королевы", где их поджидали Рип и Али. Их встревоженные лица прояснились при виде врача.
Врач заговорил первым:
- Итак, это зачумленный корабль?
Рип покачал головой:
- Нет, сэр. И только вы можете помочь нам доказать это.
Врач прислонился к стене, лицо его ничего не выражало:
- Вы выбрали несколько странный способ для просьбы о помощи.
- У нас не было другого выхода. Буду откровенен, - добавил Рип, - нас разыскивает Патруль.
Глаза врача переходили с одного осунувшегося лица на другое.
- Вы не похожи на отпетых преступников, - заключил он. - Это весь ваш экипаж?
- Остальные больны. Именно из-за них... если только вы захотите, широкие плечи Рипа опустились.
- Мне не приходится выбирать, не так ли? Если на борту больные, я должен действовать в соответствии с медицинской присягой, независимо от того, ищет вас Патруль или нет. Чем они больны?
Они провели его в лабораторию Тау и изложили свою историю. Выражение недоверия на его лице сменилось тревожной заинтересованностью, и он захотел вначале осмотреть пациентов, а затем и зверьков, которых хранили в глубоком холоде. Где-то в середине этих событий Дэйн, поддавшись усталости, которая охватила его после напряжения последних дней, добрался до своей каюты и согнал с койки Синдбада, который, как только Дэйн лег, вскочил обратно и свернулся рядом с ним.
Когда Дэйн проснулся, отдохнувший телом и душой, "Королева" тоже была иной. Это был корабль, на котором поселилась надежда.
- Хован установил причину болезни! - восторженно сказал ему Рип. Это, несомненно, яд из клешней маленьких дьяволов. Что-то вроде наркотика, который вызывает глубокий сон. Врач как раз работает над этим...
- Отлично, - Дэйн отбросил всю остальную информацию, которая в других условиях заинтересовала бы его, и задал вопрос, который казался ему самым важным. - Он сможет поставить на ноги наших людей?
Лицо Рипа слегка омрачилось.
- Пока неизвестно. Он пробует различные средства.
- И неизвестно, как долго это будет продолжаться, - добавил Али.
Время - впервые за последние дни Дэйн вспомнил об этом - время! В его мозгу всплыло воспоминание о деле, забытом за последние тревожные недели о контракте с жрецами. Даже если им удастся избавиться от обвинений, если все члены экипажа поправятся, он был уверен, что им не удастся в срок вернуться на Саргол с обещанным грузом, плата за который уже была на борту корабля. Они нарушат свое обещание и не смогут восстановить торговые права на эту планету, если их вообще не занесут в "черный список" Торговой Палаты. И "И-С" немедленно воспользуется их затруднениями, даже если компания и не виновата в их несчастьях, хотя на борту "Королевы" все были убеждены в обратном.
- Мы нарушим контракт, - громко сказал он, и это сразу убавило уверенность у Рипа и Али.
- Что ты об этом думаешь? - спросил Рип у Али.
Помощник инженера отрицательно покачал головой.
- У нас достаточно горючего, чтобы подняться и опуститься где-нибудь, например, в Террапорте. Однако дальние полеты без дозаправки невозможны.
Нет, придется оставить всякую мысль о полете на Саргол. Заправиться нам не даст Патруль. Торсон прав, мы нарушим контракт.

Предыдущая страница 7 Следущая страница


Зачумленный корабль 8

Рип опустился в кресло.
- Что ж, выходит "И-С" возьмет над нами верх?
- Остается лишь одна возможность, - проговорил Дэйн. - Мы можем представить нарушенный контракт на рассмотрение Службы. Но прежде нужно избавиться от обвинений и преследований Патруля. Как это сделать?
- Хован на нашей стороне. Он согласен лечить наших больных и поддержать нас. Он мог бы поручиться перед медицинской контрольной службой, что у нас нет на борту инфекции.
- Как это сделать, если мы лишены всех прав? - спросил Али. - Если мы здесь окружены, то клятва Хована нам не поможет. Он - врач из отдаленного поселка. Я не хочу сказать, что он плохой специалист, но у него нет достаточного авторитета. И для защиты от "И-С" и Патруля нам понадобится что-то большее, чем слово одного врача...
Рип перевел взгляд с пессимистично настроенного Камила на Дэйна. Его вопрос прозвучал как утверждение:
- Ты знаешь, что нам делать?
- Я просто вспомнил кое-что, - поправил его помощник суперкарго. Вспомнил прием, который использовал Ван Райк на Лимбо, когда Патруль пытался лишить нас прав на эту планету после ареста банды.
Али нетерпеливо сказал:
- Он угрожал поговорить с ребятами из телевидения и радио, рассказать им о кораблях, пойманных установкой Предтеч и лежащих на планете сокровищах. Но какое это имеет для нас значение сейчас? Мы отдали свои права на Лимбо за монополию Кама на Саргол, и это нам не принесло ничего хорошего.
- Ван угрожал при помощи телевидения и радио распространить сведения о Лимбо и тем затруднить положение властей. Но при этом Ван действовал совершенно законно. Мы же вне закона, но обращение к публике может нам помочь. Много ли землян знают об этом неписанном законе войны против зачумленных кораблей? Кто, кроме космонавтов, знает о положении тех, кого кидают на Солнце или сжигают, не давая возможности доказать, что на борту нет опасной болезни? Если мы громко обратимся ко всему населению Земли, может быть, нас и услышат...
- Выступим прямо с радиостанции Террапорта. Не так ли? - насмешливо заметил Али.
- А почему бы и нет?
В каюте наступило молчание, все задумались. Молчание вновь прервал Дэйн:
- Мы ведь приземлились здесь, а этого никто никогда не делал.
Рип коричневыми пальцами чертил на поверхности стола только одному ему известную кривую. Али уставился на противоположную стену, как будто это был механизм, который ему предстояло наладить.
- Это будет, разумеется, трудная работа, - спокойно сказал Камил. Ребята, а может мы слишком долго болтались в космосе, и "шепчущие" заговорили нас? Рип, ты сможешь посадить корабль достаточно близко к радиостанции?
- Можно попробовать. Как бы не разбить при этом нашу старушку. Перед ангарами компаний в Террапорте есть такая площадка. Она обычно свободна, а снижаясь, мы дадим предупредительный сигнал. Но все же это самое последнее средство.
Дэйн заметил, что после этого обескураживающего замечания Рип отправился прямо в каюту капитана и выбрал микрофильм, который содержал сведения о Террапорте и инструкции по посадке в этой столице международных линий. Приземляться там без предупреждения - это действительно обеспечит им широкую известность, а если им удастся и выступить по радиостанции Террапорта, их услышат не только на Земле, но и во всей Солнечной системе.
Новости из Террапорта передавались по всем каналам каждый час днем и ночью, и ни один телезритель не мог их избежать.
Но прежде следовало посоветоваться с Хованом. Захочет ли он поддержать их своими профессиональными знаниями и авторитетом? Или способ, которым его убедили посетить корабль, теперь будет действовать против них?
Они решили, что Рип задаст несколько вопросов врачу.
- Итак, вы посадите корабль в центре Террапорта? - было первое замечание врача, когда временный капитан "Королевы" объяснил положение. А затем хотите, чтобы я убедил всех в том, что корабль не заражен. Не слишком ли многого вы хотите, сынок?
- Я понимаю, как это выглядит с вашей точки зрения, сэр. Мы похитили вас и силой заставили лететь, но мы не можем заставить вас говорить, если вы откажетесь.
- Не сможете? - врач поднял брови. - А как насчет вашего юного хулигана с бластером? Его аргументы достаточно убедительны. С другой стороны, у меня есть сын, который мечтает о звездах. Если я передам вас Патрулю, он упрекнет меня. Хотя вас и разыскивает Патруль, вы не кажетесь мне отъявленными уголовниками. Видимо, вы оказались в критическом положении и действовали так, как вам казалось лучше. Ладно, я пойду с вами. Если повезет, то до посадки в Террапорте кто-нибудь из больных будет уже на ногах...
Они думали, что местоположение "Королевы" не обнаружено. Вряд ли кто-либо осмелился преследовать похитителя врача в Большом Ожоге. И естественно, их надежда заключалась в том, что их заметят слишком поздно или примут за обычный корабль, который направляется на посадку. Это было вполне вероятно, и Рип с Али проводили часы за проверкой механизмов и подготовкой их к старту, в то время как Дэйн с выздоравливающим Уиксом помогали Ховану в его попытках поставить на ноги больных.
Дэйн трижды посетил грузовой трюм и убедился, что Хубат не поймал больше ни одного вредителя. После этого Дэйн посадил разгневанное голубое страшилище в его клетку и отнес ее на обычное место, в каюту капитана Джелико. Можно было считать, что корабль очищен от вредителей, тем более что Синдбад ходил по всем коридорам, заходил во все каюты и даже побывал в трюме, куда пустил кота Дэйн.
Утром того же дня, когда был намечен старт, Хован получил первый успешный результат своего медицинского искусства. Крэйг Тау встал, изумленно оглянулся и что-то спросил. То, что он немедленно вновь впал в коматозное состояние, не обескуражило нового врача. Прогресс был на лицо: и он был уверен в конечном успешном результате лечения.
Они стартовали в ноль часов, поднялись над буйной растительностью, которую не осмелились исследовать, и устремились в небо, надеясь, что знания Рипа помогут им благополучно сесть.
Дэйн дежурил у пульта связи, ожидая, когда схлынет гул радиации, и он сумеет поймать какую-нибудь радиостанцию.
- ...вернулся вчера вечером. Высокий уровень радиации исключает для преступников возможность скрыться в центре Большого Ожога. Поиски сейчас ведутся на севере. Полиция склонна считать, что это последнее преступление связано с исчезновением "Королевы Солнца", зачумленным кораблем, который разыскивается Патрулем после его нападения на А-станцию "Интерсолар".
Каждый, кто что-либо знает об этом исчезнувшем корабле, обязан передать информацию ближайшему полицейскому или патрульному пункту. Люди с корабля, несомненно, вооружены и весьма опасны. Помогите их отыскать, сообщайте любые сведения в Террапорт или ближайший патрульный пункт.
- Звучит грозно, - заметил Дэйн, выслушав сообщение. - Достаточно, чтобы нас сразу начали обстреливать...
- Что ж, если мы сядем быстро, - ответил Рип, - они не смогут стрелять, иначе им придется вместе с нами уничтожить половину порта. Не думаю, чтобы они пошли на это.
Дэйн надеялся, что Рип прав. Если только Шеннон сумеет точно посадить корабль!
Он не мог оценить действий Рипа, он даже не всегда понимал, что тот делает. Но он знал достаточно, чтобы оставаться на своем месте, не задавая вопросов, и ждать результата с пересохшим горлом и сильно бьющимся сердцем. Наступил момент, когда Рип взглянул на него и странно высоким голосом спросил или сказал:
- Молись, Дэйн, мы садимся!
Дэйн услышал громкие крики в микрофоне. Оглушенный, он уже хотел сорвать наушники. Рип собирался сесть как можно ближе к центру связи. Он держал палец на кнопке предупредительного сигнала, чтобы нажать ее в самый последний момент. Садясь без предупреждения, они могли лишь молиться, чтобы место посадки оказалось незанятым.
Дэйн считал секунды. Две-три-четыре-пять... - еще немного, и они будут уже слишком низко, где их не смогут перехватить... Позади оказалось последнее мгновение, когда корабль был еще уязвим для стрельбы. Дэйн вздохнул с облегчением. Еще один шанс за них. В наушниках звучала смесь недоуменных вопросов, приказов и распоряжений. Пусть болтают, скоро они поймут, что это значит.

Глава 16
СХВАТКА В ТЕЛЕСТУДИИ

Очень уверенно, несмотря на охватившее его напряжение, Рип произвел образцовую посадку, которая учитывая обстоятельства, должна была принести ему громкую славу среди опытных межзвездных пилотов. Но Дэйн подумал, что если они потерпят неудачу, посадка приведет Рипа лишь к долгим годам в лунных шахтах. Сотрясение от посадки было поглощено предохранительными ремнями их посадочных кресел, и они мгновенно оказались на ногах, готовые к действиям.
Последующая операция была спланирована заранее. Дэйн взглянул на экран. "Королеву" окружали сооружения Террапорта. Да, любая попытка нападения на корабль была очень опасна для этих сооружений. Рип посадил их не на обычное поле, а на площадку между распределительным центром и телевышкой. Это место обычно пустовало и использовалось лишь для посадки правительственных скутеров. Дэйн подумал: насколько пострадала эта площадка от пламени садившейся "Королевы".
Как слаженный механизм, четверо членов экипажа приступили к действиям. Али и Уикс ожидали у внутреннего люка. С ними был врач Хован.
Помощник инженера был в громоздком космическом скафандре, еще два таких скафандра были приготовлены для Рипа и Дэйна. Последние одевались, помогая себе пальцами в железе: космический скафандр мог служить некоторой защитой от бластера или парализующего пистолета. Затем вместе с Хованом, бросавшимся в глаза обычной одеждой, они забрались в один из корабельных краулеров.
Уикс привел в движение внешний люк, и спусковой механизм с головокружительной скоростью опустил краулер к основанию корабля на оплавленную площадку.
- Двигай к башне, - прозвучал в наушниках шлема голос Рипа.
Дэйн взялся за рычаги управления, а Али в это время отцепил зажимы спускового механизма, который связывал их с кораблем.
Сквозь стекла шлема они могли видеть необычное оживление в порту.
Муравейник, в который сунули и дважды повернули палку, не мог сравниться с Террапортом после необычной посадки "Королевы Солнца".
- Патрульный мобиль с юга-востока, - довольно спокойно предупредил Али. - Похоже, что у него на носу портативный огнемет.
- Вижу. - Дэйн изменил направление, стараясь двигаться так, чтобы между ними и мобилем все время находилось здание таможни. Маневр уклонения - и затем он выжал предельную скорость из неповоротливой машины.
- Над нами полицейский катер, - это произнес Рип.
Что ж, им не удалось избежать стычки. В то же время Дэйн чувствовал уверенность, что преследователи не станут нападать на них открыто, поскольку в их группе отчетливо выделялся незащищенный Хован.
Но он оказался слишком оптимистичен. Заглушенное восклицание Рипа заставило его обернуться и посмотреть на врача. Он успел увидеть, как Хован безвольно упал вперед и вывалился бы из краулера, если бы его не подхватил Шеннон. Дэйн был достаточно знаком с действием парализующих лучей, чтобы понять, что случилось.
Полицейский катер использовал наиболее безвредное оружие. Только космические скафандры, приспособленные для действий в космосе и на чужих планетах, спасли трех торговцев от той же участи. Дэйн подозревал что его собственная реакция тоже замедлилась, хотя он и не уступил полностью действию лучей. И пока Рип удерживал потерявшего сознание врача на сидении, Торсон продолжал вести краулер к башне, где находились системы телевидения.
- Нас догоняет П-мобиль...
Дэйн был раздражен этим предупреждением Рипа. Он и сам заметил этот черно-серебристый наземный вездеход, и отлично сознавал угрозу, которая исходила от оружия, установленного на носу мобиля и направленного прямо в быструю машину торговцев. Тогда он решил идти напролом, как это сделал Рип во время посадки.
- Спрячьте Хована за борт, - приказал он громко. - Я взломаю дверь башни.
В ответ послышалось поспешное движение, доказывающие, что безвольное тело врача было укрыто за корпусом машины. К счастью краулер был приспособлен для использования на планетах, которые не имели дорог. Дэйн был уверен, что у машины хватит скорости и массы, и они сумеют прорваться в нижний этаж башни, неважно, что дверь ее была закрыта.
Обескураженные смелостью их маневра, полицейские не стреляли, опасаясь ранить беззащитного Хована - Дэйн об этом не думал. Но он был благодарен за несколько минут отсрочки, когда выжимал из протестующего двигателя краулера последние усилия. Гусеницы краулера гремели на ступенях, которые вели к входу в башню. Прошло еще несколько секунд, и вот они уже перед дверью.
Тяжелый нос машины ударил по закрытой двери, сила удара подбросила их на сидениях. Покрытая гравированной бронзой тяжелая дверь не выдержала этого удара, ее створки распахнулись, и торговцы оказались в просторном нижнем зале телебашни.
- Берите Хована и несите его в лифт, - вторично приказал Дэйн - Я постараюсь их задержать.
Он чувствовал, что каждую секунду его сжимающиеся тело может прожечь луч полицейского бластера, и даже его космический скафандр не защитит.
В дальнем конце зала были видны служащие и посетители. Они разбегались, испуганные ворвавшимся краулером. Среди них появились две закованные в железо фигуры торговцев, которые поддерживали бессознательное тело врача. Используя вспомогательные антигравы своих поясов, они одной рукой поддерживали Хована, в другой у них были парализующие пистолеты. Они без колебаний пустили в ход оружие и до тех пор поливали им помещение, пока все законные обитатели башни не оказались на полу в глубоком сне.
Увидев, что Али и Рип овладели положением, Дэйн вернулся к своим заботам. Он пустил краулер задним ходом и принялся маневрировать с легкостью, появилась в результате практики на бездорожной Лимбо. Захлопнув таким образом дверь, он развернул машину и прижал ею дверь изнутри. Он надеялся таким образом сберечь несколько драгоценных мгновений. Им придется пустить на полную мощь свой огнемет, чтобы ворваться в зал.
Выбравшись из машины, он обнаружил, что трое с "Королевы" исчезли, а все их возможные противники лежат на полу. Вероятно, трое воспользовались лифтом и поднялись на этаж, где располагалась студия. Дэйн заторопился вслед за ними, держа в руках свое наиболее убедительное доказательство импровизированную клетку, в которой находился вредитель пойманный в грузовом трюме.
Это доказательство вместе с выступлением Хована по телевидению должно было убедить всех, что они не зачумленный корабль.
Дэйн добежал до входа в лифты и увидел, что клети лифта нет.
Сообразят ли Рип и Али, что он ждет лифт внизу?
- Рип, верни лифт, - сказал он в микрофон, установленный в шлеме.
- Спокойно, - прозвучал в наушниках холодный голос Али. - Лифт возвращается. Не забудь захватить главный экспонат.
Дэйн не ответил. Мысли его были заняты другим. На бронзовой двери, от которой он только, что отошел, появилось быстро перемещающаяся ярко красная точка раскаленного металла. Они пустили в ход огнемет. Дверь продержится не долго, и скоро полицейские будут в холле. Этот лифт...
Боясь потерять равновесие в своем неуклюжем скафандре, Дэйн не заглядывал в шахту подъемника. Но когда его колебания достигли предела, появилась платформа лифта. Дэйн сделал два шага и, все еще держа в руках клетку, оказался в сравнительной безопасности. Первая попытка нажать кнопку подъема толстым пальцем перчатки не удавалась, он попытался вторично и нажал слишком сильно. Он понесся вверх со скоростью, которая возмутила даже его привыкшее к ускорениям внутренности. Он потерял равновесие и прибыл наверх, лежа на полу лифта.
Но предусмотрительности не утратил. Прежде чем выйти из клетки лифта, он нажал кнопку подъема и привел ее в такое положение, чтобы лифт, поднявшись вверх, там и остался. Это отрезало торговцев на этаже студии, но и мешало представителям закона проникнуть на их этаж.
Дэйн обнаружил своих в круглом центральном зале телевизионной секции.
Он узнал панораму, которую тысячу раз видел за диктором, читавшим последние новости. В одном углу Рип, который снял скафандр, наклонился над бесчувственным врачом. А Али с угрюмой усмешкой разговаривал с человеком в форме связиста.
- Все в порядке? - Рип оторвался от своего бесполезного занятия.
Дэйн поставил клетку и принялся снимать свой скафандр.
- Когда я уходил, они начали прожигать входную дверь.
- Вам не удастся уйти отсюда... - едва начал связист.
Али угрюмо усмехнулся, но в его улыбке не было веселья.
- Послушайте, мой друг. К чему вы говорите это? Это не особенно оригинально. И запомните мои слова. Мы сумели пройти сюда, мы приземлились в Террапорту без разрешения, нас преследует Патруль. Не думаете ли вы, что один человек сможет удержать нас от того, что мы задумали? И не оглядывайтесь в поисках подкрепления. Мы усыпили всех в этих комнатах. Вы можете включить все радио и телеканалы для передачи непредвиденного сообщения, или мы заставим вас это сделать. Мы вольные торговцы, - связист быстро терял свою самоуверенность, переводя взгляд от одного лица на другое. - Я вижу вы понимаете, что это значит. Я знаю, по меньшей мере, полсотни способов заставить вас сделать это, и десять из них не оставят никакого следа на коже. А теперь приступайте!
- Вы за это поплатитесь! - выкрикнул связист.
- Отлично, но вначале мы выступим перед всеми. Может в будущем, когда другой корабль окажется в нашем положении, его судьба будет лучшей.
Ступайте на свое место. И мы все время будем следить за вами, помните об этом. Если вы не выпустите нас в эфир, мы тут же об этом узнаем. Рип, как Хован?
Лицо у Рипа было печально.
- Он получил полную дозу. Я не могу его привести в себя.
Было ли это концом их самоуверенных действий? Пусть они выступят, пусть покажут всем клетку с вредителем. Но если их утверждения не будут подкреплены профессиональным мнением врача, им никто не поверит. Ну что ж, в конце концов везение когда-нибудь должно кончиться.
Но что-то внутри Дэйна мешало ему смириться с поражением. Он подошел к врачу, раскинувшемся на кушетке. Хован, показалось, был погружен в глубокий сон, но на самом деле его сознание было погашено действием парализующих лучей. Сам бы он, вероятно, посоветовал им, как вывести человека из такого состояния, но себе помочь он не мог. Через сколько часов он придет в себя? Задолго до этого они будут арестованы полицией или Патрулем.
- Он в обмороке, - сказал Дэйн, кладя конец все надеждам. Но Али казался чем-то озабоченным. Камил стоял возле врача со странным выражением на своем красивом лице, как будто пытался вспомнить что-то глубоко запрятанное в памяти. Он обратился к связисту:
- Где тут у вас ай-ди-о-эс?
Связист изобразил удивление:
- Кажется...
Али сделал резкий жест.
- Пошли! - крикнул он и пошел вместе со связистом в другую комнату.
Дэйн поглядел на Рипа в поисках объяснений.
- Во имя Большой Галактики, что такое ай-ди-о-эс?
- Я не инженер. Возможно, это какое-то приспособление, которое поможет нам выйти отсюда.
- Вроде пары крылышек? - Дэйн быстро настроился саркастически. Его преследовали воспоминания о раскаленном круге на двери, которая на двадцать этажей ниже его. Терпение полицейских не увеличится от преодоления препятствий, которые торговцы нагромоздили на их пути. Если они доберутся до людей "Королевы" раньше, чем те смогут выступить перед всем человечеством, не стоит ожидать ничего хорошего.
В дверях появился Али.
- Принесите сюда Хована.
Дэйн и Рип вместе перенесли врача в маленькую соседнюю комнату, где Али и связист прикрепляли небольшое легкое кресло к механизму, который их неискушенному взгляду показался комбинацией каких-то полос и брусков.
Подчиняясь указаниям Али они усадили врача в кресло и закрепили его тело, в то время как Хован продолжал спокойно спать. Не понимая, что происходит, Рип и Дэйн отступили а связист под внимательным наблюдением Али регулировал установку и наконец тронул несколько переключателей.
Дэйн обнаружил, что не может внимательно следить за тем, что происходило дальше. Он считал, что привык ко всему: к опасностям гиперпространства, к ускорениям и к антигравитации. Но зрелище этого раскачивающегося безвольного тела, качание кресла лишало его чувства равновесия и казалось в высшей степени опасным. Но когда сквозь гудение удивительной машины донесся слабый стон, все поняли, что помощник инженера нашел решение этой проблемы, и что врач проснулся.
Когда они отвязали Хована, его глаза были затуманены и он пошатывался. В течение нескольких минут он, казалось, не осознавал окружающего и не мог понять, как попал сюда.
Полиция, вероятно, давно уже ворвалась в нижний холл. Сейчас полицейские, должно быть, разыскивают подъемник, чтобы подняться на этаж, где размещалась студия. Али заставил связиста проверить работу переключателей, обеспечивающих выход в эфир. Но успеют ли они выступить, никто из них не знал. Время бежало слишком быстро.
Поддерживая шатающегося Хована, они вернулись в студию, и связист под наблюдением Али сел за пульт управления. Дэйн поставил клетку с вредителем на стол перед диктором и подождал, пока сядут Рип и дрожавший врач. Рип не шевелился, и Дэйн с удивлением взглянул на него: не время было колебаться.
Но тут он увидел, что оба его товарища глядят на него. Рип указал на сидение диктора.
- Ты говоришь лучше нас, - кратко сказал временный командир "Королевы" - Пора использовать это твое умение.
- Не считают же они... Но было очевидно, что они так считают.
Конечно, суперкарго должен быть самым умелым оратором на корабле. Но ведь это касалось только торговых дел. И как может он стоять здесь и говорить от имени всего экипажа "Королевы" ? Ведь он новенький, он самый молодой из всего экипажа. Рот его пересох, и нервы напряглись. Но на лице или в поведении эти его размышления не отразились. Привычка не показывать своих переживаний, которую он выработал с момента окончания школы, сыграла свою роль. Никто не заметил его нерешительности, с которой он подошел к месту диктора.
Дэйн сел и положил клетку с вредителем. Али сделал знак двумя пальцами. Раздался далекий звук, который показал, что передача началась.
Хотя Дэйн и не заметил никаких изменений, он понял, что камера-комната и все, что в ней находится, появились на экранах телевизоров. Вместо обычных новостей, телезрители станут сейчас свидетелями мелодрамы, так похожей на их любимые космические приключения. Теперь не хватает лишь вторжения полиции, чтобы сходство было полным.
Али направил на него указательный палец и Дэйн подался вперед. Он видел перед собой лишь занавес на противоположной стене, но он знал, что на самом деле перед ним море лиц, от которых зависит судьба "Королевы" и ее экипажа.
Когда он начал говорить, голос его был спокоен, как будто он решал в присутствии Ван Райка очередную проблему размещения груза.
- Люди Земли...
Марсиане, жители Венеры, колонисты на астероидах - все они оставались землянами и он обращался к ним, к своим собратьям.
- Люди Земли, мы просим вас о справедливости, - слова почему-то вылетали легко.
А слово "справедливость" он произнес с чувством уверенности...

Глава 17
В ЗАКЛЮЧЕНИИ

- Тем из вас, кто никогда не странствовал меж звезд, наш случай может показаться невероятным, - его слова лились легко. Дэйн говорил, стараясь внушить слушателям доверие, заставляя их понять, что значит быть вне закона.
- Нас преследует Патруль, мы объявлены вне закона, как зачумленный корабль, - откровенно сказал он. - Но вот наша история.
Дэйн даже не знал, что умеет говорить так гладко. Он быстро рассказал о Сарголе и о вредителях, которые проникли к ним с этой планеты. В этот момент он протянул руку в перчатке и извлек из клетки извивающегося зверька, который щелкал своими челюстями и клешнями. Дэйн поддерживал его над столом, чтобы все видели, как он меняет цвет, и поняли, почему его не обнаружили на корабле сразу. Дэйн продолжил рассказ о том, как постепенно выходили из строя члены экипажа, и о вынужденном их нападении на А-станцию компании.
- Потребуйте, чтобы и "Интерсолар" сказал правду, - обратился он к аудитории за стенами студии. - Мы не пираты. Они обязаны предъявить нашу расписку, которую мы оставили на станции...
Затем Дэйн описал странную охоту, когда они с Хубатом обнаружили и изолировали угрозу, и их приземление в центре Большого Ожога. Он рассказал о своем собственном полете за медицинской помощью и похищении Хована. В этот момент он и повернулся к врачу.
- Вот врач Хован. Он согласился выступить в наших интересах и подтвердить, что я говорю правду, что "Королева Солнца" не несет никакой неизвестной болезни, и что члены экипажа отравлены ядом этого животного, и их можно вылечить, - в течение следующих мучительных секунд он не знал, сможет ли врач выступить. Хован выглядел совершенно больным, было похоже, что он все еще не может прийти в себя после решительных средств, которые вызвали его пробуждение.
Но врач нашел в каких-то скрытых источниках необходимую энергию. И его заявление было именно таким, на какое они и рассчитывали. Он все время использовал специальные термины. Но от такого описания того, что врач обнаружил на корабле, и средств, которые он использовал для прекращения действия яда, их шансы лишь увеличились, подумал Дэйн. Когда он закончил, Дэйн добавил несколько заключительных слов.
- Мы нарушили закон, - откровенно сказал он, - но мы сделали это для самозащиты. И все, что просим теперь, это беспристрастного расследования и права защищать себя - такое же, какое имеете вы - перед земным судом... но закончить он не успел, его прервали.
Из микрофона над ним послышался резкий голос, прервавший последние слова Дэйна:
- Сдавайтесь! Это Патруль. Сдавайтесь, или будете нести ответственность. - Слабый звон, который сопровождал выход передачи в эфир, прекратился.
Связист с довольной улыбкой отвернулся от пульта управления:
- Они разомкнули цепь, передача прервана.
Дэйн взглянул на клетку, где теперь сидел невидимый вредитель. Он сделал все, что мог, они сделали все, что могли...
Он не чувствовал ничего, кроме усталости, беспредельной слабости, и несколько физической, сколько моральной.
Рип нарушил тишину вопросом, обращенным к связисту:
- Можете вы связаться с теми внизу?
- Захотели вступить в переговоры? - лицо его прояснилось. - Да, здесь есть интерком, я могу включить его.
Рип встал. Он расстегнул пояс, поддерживающий оружие, и положил его на стол. Тем самым он обезоружил себя. Не говоря ни слова, Али и Дэйн последовали его примеру. Они закончили свою игру, продолжать борьбу дальше было бессмысленно. Временный капитан "Королевы" отдал последний приказ:
- Передайте им, что мы спускаемся вниз безоружными, мы сдаемся. - Он помолчал и взглянул на Хована. - Вам лучше остаться здесь. Если что-то произойдет, вам незачем в это вмешиваться.
Хован кивнул, и трое из "Королевы" вышли из комнаты. Дэйн, помня, что он проделал с лифтом, сказал:
- Мы можем подождать здесь.
Али пожал плечами:
- Какая разница, где с ними встретиться сейчас? - Он зевнул, его глаза потемнели. - Не думаю, чтобы они дали нам возможность спокойно выспаться. Как ты думаешь, - обратился он к Рипу, - как мы все это проделали?
Рип не одобрил и не порицал их действий.
- Мы использовали наш единственный шанс. Теперь слово за ними... - и он указал на стену и бесконечный заселенный мир, лежавший за ней.
Али косо улыбнулся:
- Я вижу, мы оставим это чудище Ховану?
- Он хотел проделать с ним какие-то опыты, - ответил Дэйн. - Думаю, он заработал это.
- А теперь сюда двигается то, что заработали мы, - прервал его Рип, когда послышался шум подъемника.
- Может стоит укрыться? - подвижные брови Али подчеркнули его слова.
- Представители закона и порядка могут начать разговор с бластеров.
Но Рип не двигался. Он неотрывно смотрел на дверь лифта, и, остановленные выражением его лица, остальные двое подошли к нему и образовали единую группу. Что бы не ждало их впереди, люди "Королевы" встретят это вместе.
Али был прав. Четверо, которые появились из лифта, держали бластеры наготове. Двое из них были в серебристо-черной одежде Патруля, двое - в зеленых цветах земной полиции, все они выглядели, как люди, с которыми лучше не шутить.
Было ясно, что они готовы не дать никаких шансов поставленным вне закона. Несмотря на то, что люди "Королевы" не сопротивлялись, им надели наручники. Короткий обыск показал, что они безоружны, и им приказали пройти в лифт. Сопровождали их двое полицейских, остальные, по-видимому, отправились осматривать оборудование телестудии.
Полицейские не разговаривали. За все время спуска прозвучало лишь несколько слов, сказанных ими между собой, и короткого приказа идти вперед, обращенного к пленникам. Вскоре они были уже в нижнем холле, перед ними были остатки краулера и дверь с большой прожженной дырой. Али воспринял это с обычным выражением отчужденности.
- Отличная работа! - прокомментировал он предприимчивость Дэйна. - Им пришлось повозиться...
- Вперед! - тяжелая рука толкнула его в спину.
Помощник инженера обернулся, колючие глаза его сверкнули.
- Держи руки при себе! Мы еще не заключенные лунных шахт!
- Вы вне закона! - патрульный был откровенно враждебен.
Дэйн похолодел. Впервые он по-настоящему ощутил всю сложность их положения. Люди, поставленные вне закона, могли быть расстреляны без предупреждения и без суда любым встречным. Если это положение будет распространено на весь экипаж "Королевы", у них практически не будет никаких шансов. Увидев, что Али больше не возражает, он понял, что и на Камила подействовали те же соображения. Теперь все зависело от того, какое впечатление произвело его выступление на слушателей. Если общественное мнение будет на их стороне, они смогут защищаться законно. В любом случае лунные шахты были для них лучшим исходом.
Их вывели наружу, на ослепительный свет солнца. Здесь стояла "Королева", ее борта, искореженные метеоритами, отражали свет родного солнца. А вокруг нее на безопасном расстоянии был расположен целый армейский механизированный корпус. Власти хотели быть уверенными, что мятежники больше не смогут скрыться.
Дэйн подумал, что сейчас их погрузят в мобиль или катер и увезут. Но их через ряды огнеметов, скрамберов и другого вооружения провели на открытую площадку, где их могли видеть с корабля. Патрульный же офицер, на скрещенных мечах - эмблеме патруля которого ослепительно отражалось солнце, стоял у громкоговорителя. Убедившись, что трое пленников доставлены, он поднял микрофон и заговорил: его голос полетел над полем и, несомненно достиг ушей Уикса в закрытом корабле.
- Через пять минут вы должны открыть люк. Ваши люди схвачены. Через пять минут открывайте люк и сдавайтесь.
Али рассмеялся.
- Интересно как они собираются проникнуть в корабль? - спросил он, ни к кому не обращаясь, но явно рассчитывая на внимание окружающих их полицейских. - Им потребуется что-то другое, помимо огнеметов, если старушка не откликнется на это предложение.
Дэйн про себя согласился с ним. Он надеялся, что Уикс решит не открыть люк, в конце концов хуже, чем теперь, не будет. Никакое оружие, собранное здесь, и никакой инструмент не мог нарушить защиту "Королевы". А на корабле было достаточно продовольствия и запасов, чтобы Уикс мог продержаться ни одну неделю. Поскольку Тау приходил в себя, возможно, он за это время выздоровеет и поставит на ноги всю команду. Все зависело от решения, которое примет Уикс.
Люк корабля не открылся. "Королева" выглядела покинутой своим экипажем и не отвечала на требования. Настроение Дэйна поднялось, и он решил не повиноваться полиции и Патрулю.
Как долго бы продолжалось затишье, никто не знал, ибо в этот момент на сцене появилось еще одно действующее лицо. Через ряды осаждающих к офицеру с громкоговорителем пробирался Хован, сопровождаемый патрульным.
Что-то в его поведении свидетельствовало, что он готов дать бой. Разговор у микрофона был слышен по всему полю, чего, вероятно, не хотели патрульные.
- На борту корабля больные, - прогремел голос Хована. - Я требую разрешения вернуться к своим обязанностям.
- Когда они сдадутся; они немедленно получат необходимую медицинскую помощь, - ответил офицер. Но его ответ не произвел впечатления на врача из далекого поселка. "Королева" получила большую поддержку, чем могла рассчитывать.
- Про воно публико, - издал девиз своей службы Хован. - Для общественного блага...
- Зачумленный корабль, - начал офицер, но Хован насмешливо прервал его:
- Ерунда! - его голос звучал над полем. - На борту корабля нет чумы.
Я могу доказать это перед Советом медицины. И если вы их оставите этих людей без необходимой им медицинской помощи, я обвиню вас перед Советом.
Дэйн глубоко вздохнул. Хован был на их стороне. Не будучи членом экипажа "Королевы", имея достаточно оснований сердиться на людей "Королевы" за свое похищение, Хован тем не менее всем своим профессиональным авторитетом вступился за них. Патрульный офицер, не готовый к такому обороту дел, после некоторого размышления ответил:
- Если вы согласны отправиться на борт, идите.
Хован отобрал у него микрофон.
- Уикс! - нетерпеливо сказал он. - Я иду, иду на борт один.
Все глаза устремились на корабль, какие-то мгновения казалось, что Уикс не поверил врачу. Но вот высоко на носу корабля раскрылся один из спасательных люков, которые используются лишь в самых крайних случаях, и оттуда звено за звеном стала спускаться пластмассовая висячая лестница.
Боковым зрением Дэйн заметил какое-то движение слева от себя.
Наручники мешали ему, он повернулся всем телом и увидел полицейского, который направлял станковый пулемет в открытый люк. Прыгнув, он ударил полицейского плечом и сбил его: они оба покатились по бетонированной площадке. Рип вскрикнул, и чья-то рука схватила беспомощного Дэйна.
Он встал на ноги, ощущая соленый привкус крови, которая текла по губе, разбитой сильным ударом удивленного и испуганного полицейского. Он сплюнул красную слюну и гневно посмотрел на окружающих.
- Почему же вы не бьете его ногами? - презрительно спросил Али. Ведь руки у него связаны, это будет веселая игра.
- Что случилось? - через кольцо полицейских пробирался офицер.
Полицейский поднял пулемет, сбитый Дэйном.
- Ваш парень, - ответил Али, - выбрал себе цель в открытом люке. Это ваш обычный прием, сэр?
Офицер ответил сердитым взглядом и резко приказал полицейскому с оружием убираться. Дэйн с прояснившейся головой следил за "Королевой".
Хован взобрался по лестнице, он был уже на расстоянии вытянутой руки от люка. Тот факт, что врач оказался на корабле, подействовал на них ободряюще. Но им не позволили долго радоваться этой маленькой победе. Их увели с поля, посадили в мобиль и увезли в город, находящийся в нескольких милях. Они находились в заключении у Патруля, а не у земной полиции. Дэйн не знал, хорошо это или нет. Как вольный торговец, он испытывал невольное уважение к организации, за действиями которой мог наблюдать на Лимбо.
Немного позднее с них сняли наручники, и они оказались в небольшой комнате с голыми стенами и единственной скамьей, на которую они облегченно опустились. Дэйн увидел предупреждающий жест Али: они находились под незримым наблюдением, очевидно и разговоры их подслушивались.
- Им есть о чем подумать, - заметил помощник инженера, прижимаясь к стене. - Мы либо отпетые преступники, либо герои.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

- Если мы герои, - насмешливо спросил Дэйн, - почему же нас закрыли здесь? Мне больше нравится земной комфорт, начинающийся с еды...
- Ни отпечатков пальцев, ни психологических текстов, - бормотал Рип.
- Нас не пропустили через эту проверочную систему.
- Но мы несомненно не забыты. Вытри лицо, ребенок, - сказал Али Дэйну, - ты все еще капаешь.
Помощник суперкарго провел рукой по подбородку. Рука стала красной и липкой. К счастью зубы все уцелели.
- Видно, Хован мало говорил им о своей службе, - заметил Камил. Тебе нужна медицинская помощь.
Дэйн слегка прикоснулся ко рту. Он не так уж нуждался в помощи, но предположил, что Али говорит для тех, кто сейчас наблюдает за ними.
- Кстати, о Ховане. Интересно, что стало с теми вредителями, которых он хотел изучать? Выйдя из башни, он не захватил с собой клетку, - сказал Рип.
- Если вредитель спрячется в этом здании, - Дэйн решил дать возможность своим тюремщикам кое о чем подумать, - у них будет немало проблем. Он практически невидим и ядовит. И возможно, способен размножаться. Мы же о них ничего почти не знаем...
Али засмеялся.
- Интересно! Только представьте себе добрую сотню этих милых созданий, бегающих по зданию. И единственный квикс на Земле принадлежит капитану Джелико!... Он сможет поставить любые условия. Весь город будет полон спящими, прежде чем они смогут договориться.
Заставили ли патрульных эти слова поторопиться в телебашню на поиски клетки с вредителем? Мысль об этом была приятна для космонавтов.
Через час их покормили. В стене на уровне пола раскрылась щель, и через нее вдвинули три подноса. Рип сморщил нос.
- Теперь я понял! Нас считают зачумленными - держат в изоляции и под наблюдением, не упадем ли мы, покрывшись красными пятнами.
Али снял крышку с подноса, затем неожиданно встал и поклонился пустой стене.
- Большое спасибо, - заявил он. - Ничего не может быть лучше: еда командного состава. У нас сохранятся самые лучшие воспоминания об этом времени, и мы высоко оценим вашу заботу, когда нас об этом спросят.
Еда, действительно, была отличной! Дэйн ел осторожно из-за разбитых губ, но будущее представлялось в розовом свете. То обстоятельство, что их не подвергли процедурам, обычным для преступников - все это было многообещающим. Патруль не был уверен в том, кто же они.
- Нас накормили, - сказал Али, съедая со своего подноса последний кусок. - Теперь нас вероятно, уложат спать. Мне понадобится несколько суток, чтобы выспаться.
Но их намек не был понят, и они продолжали сидеть на скамье. Время шло. По представлению Дэйна сейчас была ночь, но искусственный свет в комнате без окон не менялся. Что обнаружил Хован на "Королеве"? Смог ли он поставить на ноги больных членов экипажа? Останется ли "Королева" до сих пор неприступной, или ее уже заняли полицейские и патрульные.
Он очень устал, казалось, что под веки ему насыпали горячий песок, тело болело. В конце концов он погрузился в дремоту из которой его вывела судорога шеи. Рип откровенно спал, опираясь плечами и головой на спину Али, который сидел с закрытыми глазами... хотя помощник суперкарго был уверен что Камил устал не меньше своих товарищей, и понял, что Али чего-то ждет.
Дэйн вновь задремал. Он шел по рифам мелкого саргольского моря. Но оружия у него не было, а под поверхностью воды скрывались горпы. Когда он споткнулся о щель в омываемом волнами рифе, из воды вынырнуло паукообразное чудище, а он был беззащитен. Но даже убежать он не мог, мышцы его не слушались.
- Проснись! - Али тряс его за плечо. - Не заболел ли ты лунатизмом?
- Горп... - Дэйн пришел в себя и смутился, не желая признаваться Али в кошмарах.
- Здесь нет горпов. Ничего, кроме...
Слова Камила прервались скрежетом отворяемой двери. Но не патрульный в черно-серебристом мундире пришел звать их на суд. В проходе стоял Ван Райк, благожелательно улыбаясь не вполне проснувшимся пленникам.
- Ну, ну, вот они, наши заблудшие, - его мурлыкающий голос показался Дэйну самой прекрасной музыкой.

Глава 18
СДЕЛКА ЗАКЛЮЧЕНА

- ...так мы приземлились, сэр, - закончил констатирующим тоном свой доклад Рип, как если бы он докладывал об обычном грузовом рейсе Террапорт - Луна-сити, который прошел без происшествий.
Весь экипаж "Королевы Солнца", за исключением Тау, собрался в одной из комнат огромной штаб-квартиры Патруля. Помещение напоминало комфортабельный конференц-зал, и Дэйн подумал, что сейчас их положение несколько отличается от положения преступников, объявленных вне закона. Но он был также уверен, что если бы им вздумалось покинуть это здание, их попытка не привела бы к успеху.
Ван Райк флегматично сидел в кресле, похлопывая себя ладонями по животу. Он сидел так же пассивно, как и капитан, пока Рип не довел рассказ до их ареста. Хотя остальные слушатели проявляли явный интерес к их рассказу, старшие офицеры не делали никаких замечаний. Теперь Джелико повернулся к суперкарго:
- Что скажете, Ван?
- Ну что ж, что сделано, то сделано...
Приподнятое настроение Дэйна пропало, словно унесенное штормом.
Суперкарго не одобрил их действий. Значит, был какой-то другой путь, но младшие члены экипажа из-за неопытности не смогли его найти.
- Если бы мы стартовали сегодня, то не нарушили бы наш торговый контракт.
Дэйн вздрогнул. Вот оно что! Обстоятельство, которое они выпустили из виду в последние дни. Не было никакой возможности стартовать сегодня, да и вообще в ближайшие дни, даже если дело будет решено в их пользу. Итак, они нарушат контракт, а Торговая Служба этого не прощает. Можно бороться против Патруля: вольные торговцы всегда соперничают с патрульными, но никто не может сопротивляться Торговой Палате и остаться в космосе.
Нарушенный контракт приводит к изгнанию из космоса. Капитан Джелико выглядел весьма мрачно после напоминания Ван Райка.
- "И-С" готова занять наше место. Хотел бы я знать, почему они были так уверены в том, что у нас на борту чума?
Ван Райк фыркнул:
- Я могу предложить пять гипотез. Во-первых, они могли знать свойства этих вот зверьков, и увидев, что мы грузим на борт красное дерево, легко могли предсказать результат. Во-вторых, они могли сами прихватить этот яд на Сарголе... Но мы ничего не можем доказать. Все идет к тому, что они перехватят у нас контракт с саларийцами, но если... - он неожиданно остановился, глядя в стену между Рипом и Дэйном. Его помощник понял, что у Вана возникла какая-то новая мысль. К идеям Ван Райка относились с уважением, и капитан не тревожил суперкарго вопросами.
Первым заговорил Рип. Он обратился к капитану:
- Знаете ли вы, что они собираются делать с нами, сэр?
Сардоническая усмешка появилась на губах капитана, и он ответил:
- По-моему, они сейчас составляют полный список ваших преступлений, и может быть, они используют для этого большой компьютер. Пока ярлыка на вас нет. Мы передали им наши автоматические регистрационные записи: им достаточно пищи для размышлений.
Дэйн подумал, что же можно извлечь из автоматических записей за последние недели. Ван Райк встал и подошел к двери. Она открылась так быстро, что Дэйн убедился, что за ними постоянно наблюдают.
- Торговое дело, - проворчал суперкарго убежденно, - дело священное и связано с торговым контрактом. Проведите меня к закрытому передатчику.
Контракт не был так священен для патрульной службы, как для торговцев, но и у Торговой Службы была своя власть, и так как Ван Райк, невинный свидетель всех тех беспокойств "Королевы", официально не был обвинен в преступлении, его провели к передатчику. Но дверь за ним закрылась, и это для остальных послужило предупреждением, что они не свободны. Джелико откинулся в своем кресле и потянулся. Долгие годы совместной службы показали ему, что суперкарго разбирается не только в торговых и погрузочных делах. Он способен разрешать такие запутанные проблемы, которые не поддаются прямым и решительным действиям капитана.
Прямые действия привели к их теперешнему положению - настала пора Ван Райка, а уж он-то не упустит ни одной возможности.
Но они не долго оставались одни. Дверь открылась, и вошли несколько патрульных старших разрядов. Никто из вольных торговцев не встал.
Принадлежа к другой службе, они считали себя равными вошедшим. И предметом их особой гордости было то, что интересы галактической цивилизации, представляемые черно-серебряными на дальних форпостах звездных линий, совпадали с интересами торговцев. Они вместе завоевывали Вселенную.
Рипу, Али, Дэйну и Уиксу пришлось ответить на целый ряд вопросов. Они подробно рассказали о своем посещении А-станции и приземлении в Большем Ожоге, а также о похищении Хована. Дэйн доказывал свою правоту: как в таких же обстоятельствах поступили бы их командиры, эти офицеры сидящие здесь? А они каждый раз заключали, что его участие в этих событиях является незаконным.
Конечно, закон и порядок должны существовать, они должны защитить человека на освоенных планетах, в изученных системах. Он не может отрицать, что был рад встретить на Лимбо патрульных, которые бластерами проложили себе путь в тайную штаб-квартиру бандитов, овладевших этой сожженной планетой. Он никогда не относился к Патрулю с презрением. Но подобно всем вольным торговцам, он был убежден, что слишком часто законы, проводившиеся в жизнь Патрулем, служат богатству и власти больших компаний, что, если это нужно компаниям, законы нарушаются, и Патруль поступает несправедливо, особенно в отдаленных районах, куда не достигает власть Центра. Вот и теперь он был убежден, что "И-С" употребила все свое влияние против людей с "Королевы". А влияние у "И-С" было большое!
В конце разговора их заявление были прочтены им, и они приложили свои пальцы в знак точности записи. Были ли это заявления или показания на допросе, про себя подумал Дэйн. Возможно, этим своим рассказом проложили они себе путь на лунные шахты. Во всяком случае пока никто не собирался их выпускать. Когда Уикс приложил свой большой палец к концу записи, капитан Джелико взял слово. Он поглядел на свои часы.
- Сейчас десять часов, - заметил он. - И моим людям необходим отдых, и все мы хотим есть. Что вы на это скажете?
Ответил один из старших патрульных:
- Вы остаетесь в карантине, капитан. Вашему кораблю пока не разрешается взлет. Но вы все будете удобно размещены...
Через множество пустых залов их провели в другую часть огромной штаб-квартиры Патруля. Здесь не было окон, но зато стояли койки и было небольшое общее помещение типа кают-компании. Али, Дэйн и Рип больше нуждались во сне, чем в пище. Последнее, что запомнил их помощник суперкарго, был капитан, серьезно разговаривающий о чем-то со Стином Вилкоксом, оба при этом потягивали из кружек настоящий земной кофе.
Но, проспав двенадцать часов, они уже не были так довольны своим положением. К ним никто не приходил, не возвращался и Ван Райк, хотя этот факт внушал экипажу определенные надежды. Значит, суперкарго где-то борется за их интересы. И весь огромный запас знаний, все свое умение обходить острые углы и распутывать запутанные проблемы Ван Райк использует, чтобы вырвать для них все возможные уступки.
Вошел врач Тау, неся с собой Хубата, оба они выглядели усталыми, но торжествующими. И их сообщение подбодрило приунывших было торговцев.
- Мы вколотили это в их глотки, - объявил Тау. - Они вынуждены были признать, что это отравление, а не чума. Кстати, - он взглянул на Джелико, а потом осмотрелся. - Где Ван? Нам предлагают продать этих козлят, которые спят в глубоком охлаждении. Лаборатория Террапорта хотела бы их изучить. Я сказал, чтобы они обратились к Вану - он сможет извлечь из этого всю выгоду. Где же он?
- Он улаживает дело с нашим контрактом, - сказал Джелико. - Что нового с нашим положением.
- Что ж, им пришлось снять предупреждение о зачумленном корабле. Да, еще новость. Больше двадцати телевизионщиков осаждает Патруль, пытаясь извлечь кого-нибудь из нас и доставить в студию. Кажется, эти дети, - он ткнул пальцем в троих помощников, - кое-чего добились. Их выступление стало самой большой сенсацией в системе. Все интересуются их судьбой. Я уже дважды был на телестанции, они показывали и Хубата...
Врач из отдаленного поселка кивнул.
- И меня приглашали на передачи, которые будут идти три недели, усмехнулся он весело. - Хотят, чтобы я выступил в передаче "Герои звездных линий" и в двух развлекательных программах. А что касается вас, юный преступник, - обратился он к Дэйну, - из-за вас воюют все телестудии и радиостанции. Говорят, вы здорово выступили, - последнее он произнес, как обвинение, и Дэйн смутился. - Все-таки вы кое-чего добились своими сумасшедшими трюками. Кстати, капитан, три человека хотят купить вашего Хубата. Думаю, что они хотят показать его, как охотника на этих вредителей. Так что будьте готовы.
Дэйн представил себе передачу, где в главных ролях выступают он и Хубат, и вздрогнул. Все, чего он хотел теперь, это улететь с Земли на какую-нибудь спокойную и мирную планету, где все проблемы решаются при помощи бластера и парализующих пистолетов и где неизвестно телевидение.
Услышав, что их ожидает снаружи, люди "Королевы" более терпеливо переносили заключение в карантинной секции. Но время шло, и их беспокойство возобновилось. Они теперь были уверены, что наказание, наложенное на них Патрулем или земной полицией, не будет слишком строгим.
Но нарушенный контракт - это другое и более серьезное дело, которое сможет привести их к изгнанию из космоса быстрее, чем любое нарушение законов. И Джелико расхаживал по комнате, Тан и Уикс сражались в трехмерные шахматы, делали множество ошибочных ходов, а Штоц устало смотрел на стену, очевидно, полностью погруженный в свои невеселые мысли.
Так проходило время, и каждый уходящий час напоминал им о нарушении контракта с саларийцами. В беспокойном ожидании начался второй день, и тут появился Ван Райк. Суперкарго очень устал, но не выглядел озабоченным.
Наоборот, он появился с бурчанием, что, по его мнению, было популярной мелодией.
Джелико ни о чем не расспрашивал, он только посмотрел на своего офицера и вопросительно поднял брови. Но остальные окружили вошедшего.
Было ясно, что Ван Райк доволен собой. А это означало, что каким-то фантастическим способом он отвел угрозу от "Королевы" и теперь полностью контролирует положение.
Он остановился в дверях и с притворной строгостью поглядел на Али, Дэйна и Рипа.
- Вы не хорошие мальчики, - сказал он, покачав головой и сделав ударение на прилагательном. - Вы заслуживаете понижения в звании на десять рангов.
Это опустило бы их на самое дно, быстро сообразил Дэйн. Или даже ниже, хотя он и не понимал, что может быть ниже должности помощника.
Однако такая перспектива вовсе не обескуражила его. В сравнении с лунными шахтами такое наказание абсолютно ничего не значило, а он знал, что Ван Райк вначале излагает самые плохие новости.
- Вас оштрафуют на сумму, равной плате за рейс, - продолжал суперкарго, но Джелико прервал его:
- С центром все улажено?
Когда суперкарго кивнул, Джелико добавил:
- Штраф выплатит корабль.
- Я им так и сказал, - согласился Ван Райк. - "Королеве" в течение десяти лет не разрешается приземляться в Террапорту.
- Ничего страшного. Другие вольные торговцы, случается, по двадцать пять лет не навещают родную планету.
Наказание настолько легче того, что они ожидали, что все встретили это сообщение со вздохом облегчения.
- Мы лишаемся контракта с Сарголом...
Вот это уже хуже. Но они и ожидали этого в те часы, когда находились в карантине, и понимали, что уже не успеют вернуться в срок на благоухающую планету.
- Контракт у "Интерсолар"? - задал главный вопрос Вилкокс.
Ван Райк широко улыбнулся, как будто он оставил на конец самое веселое:
- Нет, у "Комбайна".
- "Комбайн"? - повторил капитан, а за ним все остальные. - Как оказался в этом деле главный соперник "Интерсолар"?
- Мы заключили сделку с "Комбайном", - сообщил им Ван Райк. - Я не хотел, чтобы "И-С" наживалась на нашей неудаче. Поэтому я пошел к Викерсу из "Комбайна" и обрисовал ему ситуацию. Он понял, что у нас хорошие отношения с саларийцами, а у "И-С" нет. А он давно ждал случая наступить "И-С" на хвост. Погрузка уже идет полным ходом, а завтра новейший крейсер стартует на Саргол, он поспеет вовремя.
Да, большой крейсер, один из тех, которыми располагали могущественные компании, мог совершить рейс на Саргол и прибыл бы даже с запасом. Штоц кивком головы одобрил это решение.
- Я отправляюсь с ними... - это всех ошеломило. Ван Райк оставляет "Королеву" - это было так же немыслимо, как представить себе, что капитан Джелико уходит в отставку и становится фермером... - Только на один рейс, - поспешил объяснить суперкарго. - Я облегчу им контакт с жрецами, присмотрю, чтобы опять не вмешалась "И-С".
Капитан Джелико прервал его:
- Вы думаете, что "Комбайн" действительно перекупил у нас контракт, а не просто отобрал? Каковы условия сделки?
Ван Райк улыбнулся еще шире.
- Они покупают не только контракт, но и наши хорошие отношения с саларийцами.
- Что мы получим взамен, - от имени всех спросил Стин Вилкокс.
- Двадцать пять тысяч кредитов и контракт на почтовую перевозку между отдаленными планетами Ксечо и Тресволд. Они слишком далеки от Земли для регулярного сообщения. Патруль проводит нас и проследит за тем, чтобы мы принялись за работу, как и подобает мирным вольным торговцам. Нам предстоит два года спокойных рейсов за постоянную плату. А потом когда власти забудут о нас, мы сможем вернуться к обычной торговле.
- А какова плата?
- Почта первого и второго разряда?
- Когда мы стартуем?
- Плата стандартная, оплачивается отдельно каждый рейс. Оплату гарантирует сам Центр, - начал он отвечать на многочисленные вопросы. Почта первого, второго и третьего разрядов, включая правительственную корреспонденцию. Работу начнете, как только прибудете на Ксечо и замените там корабль компании "Комбайн", который занимается этими перевозками.
- А вы в это время отправитесь на Саргол? - заметил Джелико.
- Да, я отправляюсь на Саргол. Но у меня есть замена, - он положил свою большую руку на плечо Дэйна. - Судя по тем штукам, что откалывали эти юноши, мы можем доверять им несколько больше, чем раньше. В конце концов работа суперкарго при перевозке почты не очень сложна. А погрузки Торсону вполне можно доверить, это-то он знает. - И оставив Дэйна в недоумении, похвалили его или поругали, он продолжил:
- Я присоединяюсь к вам после второго рейса. Корабль "Комбайна" доставит меня на Тресволд. В ближайшее время нам не о чем беспокоиться. В почтовых рейсах ничего не происходит, он взглянул на троих младших членов экипажа. - Немного поскучаете, но это пойдет вам только на пользу. Выполняйте свою работу как следует, и понижение вас в должности будет ликвидировано. Ну а теперь, - он направился к двери - я иду на крейсер "Комбайна". Думаю, вы не очень хотите встретиться с ребятами из телевидения?
Увидев их реакцию, он рассмеялся:
- Ну, а Патруль очень не хочет, чтобы по телевидению разглагольствовали о "жестокостях официальных лиц", так что через час можете отправляться. "Королева" уже на стартовой площадке, вас доставят на скутере. Полное обслуживание - в Луна-Сити. Там корабль отремонтируют для полетов в глубокий космос. Вообще, чем скорее вы уберетесь, тем лучше будет для Патруля и для вас. Пусть Центр забудет о "Королеве Солнца" и ее сумасшедшем экипаже. Ведь вы в самом деле нарушили немало законов, не стоит об этом забывать.
Капитан Джелико встал.
- Вряд ли они больше нас хотят, чтобы мы улетели отсюда. Вы отлично обделали это дело, Ван. Мы легко отделались.
Ван Райк поднял глаза к потолку:
- О, вы еще не знаете, насколько легко! Наше счастье, что "Комбайн" стремится поставить палки в колеса "Интерсолар". Мы использовали это в свою пользу. Дайте-ка этим акулам возможность вцепиться друг другу в глотку, и они позабудут обо всем: простое положение, но действенное. Ну а мы отправляемся в спокойную и мирную безвестность. Благодаря духу вольной торговли, никакие трудности и заботы не ожидают нас в этих спокойных и безопасных почтовых рейсах...
Но суперкарго Ван Райк, хотя и знал экипаж "Королевы Солнца", оказался слишком оптимистичным в этом прогнозе.

Предыдущая страница 9


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1
      БЛАГОУХАЮЩАЯ ПЛАНЕТА       (Страница 1)
    • Глава 2
      КОНКУРЕНТЫ       (Страница 1)
    • Глава 3
      НАКОНЕЦ КОНТАКТ       (Страница 1)
    • Глава 4
      ОХОТА НА ГОРПОВ       (Страница 2)
    • Глава 5
      ОПАСНЫЕ МОРЯ       (Страница 2)
    • Глава 6
      ВЫЗОВ НА ДУЭЛЬ       (Страница 3)
    • Глава 7
      ЕСЛИ НЕ БУДЕТ НЕСЧАСТНОГО СЛУЧАЯ       (Страница 3)
    • Глава 8
      НЕОЖИДАННОЕ ОСЛОЖНЕНИЕ       (Страница 4)
    • Глава 9
      ЧУМА!       (Страница 4)
    • Глава 10
      АВАРИЙНАЯ СТАНЦИЯ       (Страница 5)
    • Глава 11
      ОТЧАЯННЫЕ МЕРЫ       (Страница 5)
    • Глава 12
      СТРАННОЕ ПОВЕДЕНИЕ ХУБАТА       (Страница 6)
    • Глава 13
      ЗА ПРЕДЕЛАМИ КАРТЫ       (Страница 6)
    • Глава 14
      ОСОБОЕ ПОРУЧЕНИЕ       (Страница 7)
    • Глава 15
      ВРАЧ ХОВАН СООБЩАЕТ       (Страница 7)
    • Глава 16
      СХВАТКА В ТЕЛЕСТУДИИ       (Страница 8)
    • Глава 17
      В ЗАКЛЮЧЕНИИ       (Страница 8)
    • Глава 18
      СДЕЛКА ЗАКЛЮЧЕНА       (Страница 9)


Андре Нортон

Зачумленный корабль

Цикл: "Королева Солнца" - 2

 Читать книгу

Аннотация

Оглушительная популярность Андрэ Нортон в России началась именно с выхода ее романа `Саргассы космоса`. Теперь этот знаменитый сериал уже принадлежит к классике мировой фантастики. Несколько поколений читателей с замиранием сердца следят за головокружительными приключениями отважного Дэйва Торсона и лихой команды вольных торговцев со звездного корабля `Королева Солнца`...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin