Андре Нортон - Волшебница колдовского мира

1 Андре Нортон

Глава 1

Морозное дыхание Ледяного Дракона на высотах было сильным и жестоким, поскольку была середина зимы. Да, как раз во время Ледяного Дракона я серьезно задумалась о будущем. Сожалея и вздыхая о прошлом, я знала, что должна сделать, чтобы те, кого я ценила дороже собственной жизни, освободились от Тени, могущей добраться до них через меня. Я — Каттея, из дома Трегарта, когда-то обучалась, как Мудрая женщина, хотя не приносила их клятвы и не имела на груди драгоценного камня. Но знание, которое мне дали, было выбрано не мною.
Я была одной из троих, и эти трое могли при необходимости становится единым существом: Киллан — воин, Кемок — провидец-чародей, и Каттея — колдунья. Так назвала нас мать, когда мы, близнецы, родились. Такими мы и стали. Мать, Мудрая женщина Эсткарпа, была отвергнута из-за своего брака с Саймоном Трегартом. Он не был обыкновенным человеком, а чужеземцем, пришедшим через Врата из другого мира. Он не только был сведущ в военном искусстве, которое высоко ценилось в Эсткарпе, потому что эта раздробленная и изношенная временем страна осаждалась тогда соседями Карстеном и Ализоном, он и обладал собственной Силой, которую Мудрые женщины не хотели признать в мужчине.
Однако после замужества Джелит доказала, что не только не лишилась своего волшебства, как все думали, но и нашла новые пути, и это привело в ярость тех, кто отвернулся от нее из-за ее выбора.
Однако они просили у нее поддержки при большой необходимости, хотя открыто и не признали, что она доказала ошибочность традиционного мнения.
Мои родители вместе выступили против остатков колдеров, иноземных дьяволов, которые так долго угрожали Эсткарпу. Они обнаружили источник, откуда просачивалось эта зло, и уничтожили его. Колдеры, как и мой отец, были чужеземцы не из этого времени и места, они соорудили Врата и через них выбрасывали свой яд на Эсткарп.
После этого великого дела Мудрые женщины уже не смели открыто выступать против Дома Трегартов, однако не забыли и не простили поступка моей матери. Дело даже не в том, что она вышла замуж — это они могли бы принять, хотя и презирали бы ту, которая позволила эмоциям свести ее с их сурового пути, — главное, что она не потеряла свою силу и осталась равной им, и этого они не могли простить.
Как я уже сказала, мы были близнецами, мои братья и я. Я родилась последней. После родов моя мать долго болела, и нас воспитывала Ангарт, женщина из фальконеров. У нее была тяжелая судьба, но она дала нам любовь и заботу, которую не могла дать нам наша мать. А отец так был поглощен страданиями своей жены, что вряд ли знал в эти долгие месяцы, живы мы или умерли. Думаю, что он и потом не чувствовал к нам никакого сердечного тепла из-за того вреда, который мы нанесли ей своим появлением на свет.
Детьми мы мало знали о своих родителях, потому что их сложные обязанности в продолжавшейся войне держали их в Южном Форте. Отец ездил по пограничным местам, как Хранитель Границы, а мать — как его Дальновидящая.
Мы жили в замке, у леди Лойз, боевой подруги моих родителей.
Мы трое узнали, что в нас есть нечто, отличающее нас от других: мы могли объединять наши сознания и становиться единым существом, если было нужно. Тогда мы пользовались этой силой по мелочам, но с каждым разом увеличивали ее.
Мы также инстинктивно понимали, что это надо хранить в секрете.
Разрыв моей матери с Советом избавил меня от проверок, какие проходили все девочки для избрания в ученицы. Наши родители догадывались, какие способности мы унаследовали, и охраняли нас как могли от исполнения законов Эсткарпа.
А потом мой отец исчез. Во время затишья он сел на корабль салкаров, ближайших союзников и боевых друзей Эсткарпа, чтобы обследовать некоторые острова, где, как говорили, наблюдалась подозрительная активность, и с тех пор о нем и о корабле не было ни слуху, ни духу.
Мать приехала в наше убежище и в первый раз создала настоящий Треугольник Власти. Объединив наши силы со своей, она послала поисковый луч и увидела нашего отца. Получив этот слабый сигнал, она уехала снова
— искать мужа.
Вскоре Киллан и Кемок отправились охранять границы, а я осталась, и Мудрые женщины стали действовать, как давно собирались. Они послали за мной и поместили меня в Место Тишины, и я на несколько лет была отрезана от знакомого мира и от братьев. Но мне были показаны другие миры, и я мечтала, чтобы врожденное Знание нашего рода росло и заполняло меня. Однако все эти годы я боролась с искушением полностью утолить эту жажду познания, чтобы хоть какая-то часть меня осталась свободной.
Я преуспела настолько, что смогла мысленно дотянуться до Кемока, и прежде чем меня заставили произнести обет, братья приехали и забрали меня оттуда.
Нам не удалось бы порвать узы Совета, если бы не то обстоятельство, что вся власть была собрана воедино на сутки для нанесения единственного удара Карстену, для уничтожения большей части вражеской силы.
Совет послал всю свою мощь в горные страны и своей объединенной волей сотряс вершины гор, искривил поверхность.
Поэтому Совет не мог тратить свою силу на нас, и мы уехали в другом, восточном направлении. Кемок открыл, что Древняя раса Эсткарпа в отдаленные времена создала мысленный заслон, и восточное направление для нее как бы не существовало. Сделано это было тогда, когда Древние пришли в Эсткарп как раз с востока.
Так что мы отправились через горы в Эскор.
Там, изучая то, что нам следовало знать, я применила некоторые чары, чуть не уничтожившие всю страну. Дело в том, что в том месте в прошлом находились мощные силы, выпущенные древними магами народа моей матери, и, стремясь овладеть этими силами, адепты погубили страну. В конце концов те, кто ушел основывать Эсткарп, перевалив через горы, поставили за собой предположительно вечный барьер. Но когда я испытывала возможности своих чар, несравнимых с теми, что делались в Эскоре в прошлом. Силы пробудились, легкое равновесие нарушилось и снова проснулась борьба между добром и злом.
Мы приехали в Зеленую Долину, которая управлялась теми, кто был даже старше, чем Древняя раса, но все-таки имели и нашу кровь, и были они не под властью Тени. Мы собрали армию и послали всем дружественным племенам предупреждающий меч, чтобы созвать добровольцев для сражения со слугами Тени, и тогда пришел тот, кого в Долине считали своим.
Он был из Древней расы, лорд Высот Дензил, бывший наставник одного из последних магов, который остался в Эскоре и не вмешивался в борьбу. Дензил был ясновидцем. Кроме того, был очень честолюбив. Когда он только начал заниматься ясновидением, то еще не был так испорчен жаждой власти. Он давно знал зеленый народ, они встретили его с почетом и были ему рады. Этот человек умел нравиться, даже больше чем нравиться, как я сама убедилась.
Для меня, знавшей только своих братьев да еще стражников, которых мой отец приставил к нам, этот человек стал новым другом, и что-то зашевелилось во мне, когда я впервые увидела его темное лицо.
Он начал ухаживать за мной, и весьма умело.
Киллан нашел себе Дахаун из Дома Зеленой Тишины, а сердце Кемока пока оставалось нетронутым. Киллан не хватался за меч, когда я улыбнулась Дензилу, а Кемок хмурился, и я считала, что он просто ревнует из боязни, что наша тройка распадется.
Когда Кемок уехал, я поддалась на уговоры Дензила помочь ему в решении его задач. Тут сыграли роль и мои сердечные желания.
И вот я тайно пришла с ним в Темную башню.
Теперь я не могу вспомнить, как ни стараюсь, что там делалось. Будто кто-то начисто снял память всех тех дней, когда я помогала Дензилу в магии. Если же я очень напрягаю память, во мне возникает только боль.
Кемок вместе с дочерью кроганов Орсией пришел за мной и действовал со сверхчеловеческой настойчивостью и силой, чтобы вырвать меня из того места, что превратилось в место Тени. Но я в то время так была захвачена тем, во что втянули меня Дензил и моя собственная глупость, что готова была вместе с Дензилом нанести вред самым любимым и близким людям. Кемок, предпочитавший скорее видеть меня мертвой, нежели павшей так низко, сбил меня с полуизученной магии. С этого часа я стала как новорожденная, потому что этот удар вышиб меня из колеи и уничтожил все мои знания.
Сначала я была как ребенок, делала все, что приказывали, не имея ни воли, ни желания, и всем была довольна.
Потом начались сны. Проснувшись, я не могла вспомнить их полностью, и это было благом, потому что здоровый мозг не мог бы их вынести. Даже слабые, отрывистые воспоминания бросали меня в дрожь, так что я лежала в постели в доме отца Дахаун, не могла есть и боялась спать. Всякая защита от подобного зла, какую я изучала, живя среди Мудрых женщин, теперь стерлась во мне, так что я ощущала себя на зимнем ветру, даже хуже, потому что этот ветер был мраком и грязью.
Дахаун, жена Киллана, а она была целительницей, делала, что могла. Но она лечила мозг и тело, а тут дело было в духе. Киллан и Кемок следили за мной и оберегали от Тени. Все знания жителей Долины были собраны для моего спасения. Но в те моменты, когда я сознавала, что они делают, я понимала, что это для них — Зло, потому что Долина нуждалась в защите не только видимым оружием, но также в защите мысленной и духовной.
Сражаясь за меня, они ослабили собственную защиту.
Пора было отбросить детскую приверженность к безопасности и комфорту, которые мне были предложены. Я стала старше и не была больше бездумным ребенком.
Теперь я знала, что сны — это только начало того, что может напасть на меня, а через меня и на других. Мои собственные знания исчезли, а в пустое место легко может войти нечто чуждое и таким образом, я могла стать вратами для Зла, которое сломает защиту моих близких, а меня сделает их врагом.
Я дождалась, когда Киллан и Кемок пошли на военный совет, и вызвала Дахаун и Орсию. Я откровенно сказала им, что нужно сделать для блага всех, в том числе, возможно, и для меня.
— Здесь для меня не отдых, — объявила я им. И прочла в их глазах согласие.
— Я быстро стану дверью для того, что только и ждет, чтобы войти. Я худший враг, чем любое чудовище, пролезшее через вашу охрану. Ты сильна в древней магии, Дахаун, потому что ты — леди Зеленой Тишины, и все, что растет, должно подчиняться тебе, все животные и птицы. А ты, Орсия, тоже имеешь свою магию, и я могу засвидетельствовать, что она не так проста. О, клянусь вам, то, что хочет теперь войти через меня, гораздо сильнее, чем ваша объединенная сила. Я сама пуста, но могу наполниться, чем не знаю, да и вы тоже не можете себе представить.
Дахаун медленно кивнула. Меня пронизала резкая боль, потому что, я хоть и сказала правду, у меня оставалась слабая надежда, что я ошибаюсь, и Дахаун, превосходившая всех, кого я знала, скажет мне об этом. Но она согласилась со мной.
— Что ты хочешь сделать? — спросила меня Орсия. Она только что купалась в ручье, и сохнущие волосы серебряным облаком сияли в воздухе, а на перламутровой коже все еще оставались капельки воды. Она их не стряхивала, потому что вода для кроганов — сама жизнь.
— Я должна уехать отсюда.
Дахаун покачала головой.
— Позади нашей охраны скоро появиться то, чего ты боишься. Киллан и Кемок не позволят.
— Нет, я должна уехать, — возразила я. — Тут есть еще кое-что. Я могу вернуться туда, откуда приехала, и найти там помощь. Вы слышали, что обвал в горах разбил власть Совета. Многие погибли, потому что не могли долго сдерживать Силу, которую собрали. Правление Мудрых женщин в Эсткарпе кончилось. Наш добрый друг Корис из Горма видел, как все это происходило. И даже если всего две-три Мудрые женщины живы, они могут помочь мне, а Корис прикажет им сделать это как можно скорее. Позвольте мне вернуться в Эсткарп, и я вылечусь, а вы будете здесь воевать, как вам нужно.
Дахаун ответила не сразу. Часть ее магии состояла в том, что сама она никогда не была постоянной, а все время менялась. Иногда казалось, что она из Древней расы, белокожая и темноволосая, а в другой раз у нее были рыжие волосы и смуглое лицо.
По своей воле она так менялась или нет — я не знала. Сейчас рассеянно поглаживая черные волосы, прикусив нижнюю губу она казалась женщиной из моей расы. Наконец она кивнула.
— Я могу установить охранные чары, если ты поедешь быстро, так что тебе не придется бояться вторжения. Но ты должна помогать мне всей силой своей воли.
— Ты знаешь, что я буду стараться, — заверила я. — Но вы обе должны помочь мне еще в одном: встать на мою стороyу, когда я буду говорить об этом с братьями. Они знают, что мне перестанет грозить опасность, как только я доберусь до Кориса. Мы узнали от тех, кто пришел присоединиться к вам, что Корис искал нас. Но все равно, братья могут попытаться задержать меня здесь. Наша связь так же стара, как мы сами, поэтому мы с вами должны держаться одного решения и говорить им, что я вернусь, когда получу новый внутренний мир и щит.
— И это правда? — спросила Орсия.
Не знаю, как она ко мне относилась. Когда я находилась под чарами Дензила, то была ее врагом, даже хотела отнять у нее жизнь руками брата, так что она не имела причины желать мне добра.
Но если она, как я подозревала, составляла одно целое с Кемоком, она ради него могла оказать мне услугу.
— Не думаю. Меня могут подвергнуть очищению. Но я хотела бы вернуться, — сказала я откровенно.
— Ты считаешь, что сможешь проделать это путешествие?
— Должна.
— Хорошо, — сказала Орсия. — Я встану на твою сторону.
— Я тоже, — обещала Дахаун. — Но они же захотят ехать с тобой.
— Наложите на них свои чары. Отпустите их со мной до границ Эсткарпа. От этого мы вряд ли сможем их удержать. Но потом пусть возвращаются. Им нечего делать в Эсткарпе, и они теперь отдали свое сердце Эскору.
— Я думаю, мы сумеем это сделать, — сказала Дахаун. — Когда ты поедешь?
— Как можно скорее. Если борьба во мне будет расти, я не выдержу и погибну раньше, чем ты меня поднимешь.
— Сейчас месяц Ледяного Дракона, горы будут труднопроходимыми, — сказала Дахаун.
Она не запрещала, она искала в мозгу пути для преодоления трудностей.
— Есть тут Вальмонд, а он много ездил по тем дорогам. Можно также воззвать к острым глазам Ворлонга, и его вранги полетят над тобой и перед тобой в разведку, чтобы тебе не встретилось никакое зло. Но это жестокий и холодный путь, сестра, можешь быть уверена.
— Не сомневаюсь, — подтвердила я. — Но чем скорее я уеду из Эскора, тем скорее мы спасем то, что нам дорого!
Итак, мы договорились и твердо стояли на этом. Братья выдвигали аргументы, но мы доказали логичность нашего решения, и в конце концов они нехотя согласились. Я поклялась, что вернусь, как только излечусь, с первой же партией, которая пойдет через горы. Время от времени сюда приходили наши союзники, и об их приходе нас всегда своевременно оповещали часовые зеленого народа, стоявшие в проходах. Часовые были самые разные несколько разведчиков из Долины, несколько пограничников, которые пришли служить под знаменами моих братьев, были крылатые фланнаны и зеленые птицы Дахаун, чьи сообщения могла понять только она, а иной раз бывал и боец вранг — ширококрылый охотник с горных вершин.
Как раз один из врангов и изменил наш план, когда сообщил, что прямой путь через проход, которым мы пришли в Эскор, теперь закрыт. Какие-то посланцы или подданные Тени так запечатали этот проход, что его легче было обойти, чем штурмовать, тем более, имея меня среди членов отряда. Я думаю, Киллан и Кемок порадовались, услышав это, и решили, что мы теперь откажемся от своих планов.
Только теперь я обливалась потом и визжала во сне все чаще, и они, как видно, поняли, что я не смогу долго противиться желавшему вползти в меня Злу. Тогда моим уделом станет смерть. В этом я заставила их поклясться нерушимой клятвой.
Ворлонг сам явился из Долины на зов.
Он сел на скалу, уже ободранную его когтями, а его соплеменники сели перед ним. Его красная голова ящерицы на темной шее вертелась, пока его глаза поочередно оглядывали нас, в то время как Дахаун вела с ним мысленный разговор.
Сначала он не дал нам никакой надежды, но потом, непрерывно настаивая, она вырвала у него признание, что, идя на северо-восток, может быть, удастся обогнуть проход.
Мы знали, что это очень сложный и очень трудный путь. Он обещал послать с нами своего крылатого разведчика. Из зеленого народа добровольно вызвался их лучший скалолаз Вальмонд.
В Зеленой Долине Ледяной Дракон только пугал: погода была не холоднее, чем поздней осенью в Эсткарпе. Когда мы проехали мимо символов власти, защищавшей наш маленький караван, нас встретил полный заряд зимы.
Пятеро из нас ехали на уверенно ступавших рентанцах — четвероногих существах, не животных, а боевых товарищах, как они неоднократно доказывали. Они были равны нам по разуму и, вероятно, превосходили по мужеству и физическим возможностям. Киллан ехал, впереди, Кемок — справа от меня, Вальмонд слева на расстоянии, а позади — Рокнар из Эсткарпа, который хотел ехать со мной до конца, потому что надеялся отыскать своих вассалов и привести их в Эскор. Он был много старше всех нас, и мои братья очень доверяли ему.
За границами Долины, когда рентанцы остановились чтобы примять снег копытами, в небе кто-то появился. Это был вранг, обещанный нам гид.
Мы ехали днем, поскольку наши враги обычно путешествовали по ночам. Возможно, суровая погода загнала их в логовища, потому что, хотя мы слышали однажды охотничьи кличи волков-людей, Серых существ, мы не видели их, как и других созданий Тени. Мы ехали извилистыми путями, обходя места, которые Вальмонд и вранги считали опасными. Некоторые из них были просто гробницами или стоячими камнями. Но однажды мы увидели строение, совсем, казалось бы, не тронутое временем. В стенах его не было окон, так что оно казалось гигантским блоком, тяжело упавшим на землю из гигантской руки. Вокруг него не намело снега, хотя в других местах он лежал сугробами, сверкавшими под зимним солнцем. Создавалось впечатление, что земля здесь была горяча — тот четырехугольник, где стояло это зловещее сооружение.
Ночь мы провели возле голубых камней, которые иногда встречаются, как безопасные островки в общем мире Зла. В полной темноте от них исходит сияние.
Оно не освещало нас, а наоборот, скрывало наш отряд, освещая все вокруг.
Я старалась не спать, чтобы сны не принесли несчастья, но не могла победить усталость, и в конце концов уснула. Может быть, эти голубые камни были более сильным лекарством, чем власть Дахаун, потому что я не видела никаких снов и проснулась освеженная, чего не было уже очень давно.
Я с аппетитом поела и окончательно уверилась, что мое решение правильное, и наше путешествие, возможно, пройдет без, инцидентов.
На вторую ночь нам не так повезло с лагерем. Будь у меня мои прежние знания, я могла бы распространить на нас защитные чары, но сейчас я была беспомощна.
Вранг и Вальмонд привели нас к холмам у подножия гор, через которые мы должны были перейти, но мы все еще шли на север и дальше на восток, чем было надо.
Мы остановились среди деревьев, образовавших плотный навес. В этом убежище рентанцы легли, дав нам возможность прислониться к ним и отдохнуть, пока мы жевали дорожные лепешки и пили из седельных фляг. В них было вино Зеленой Долины, смешанное с водой тамошних источников, которая издавна славилась, как восстанавливающая силы.
Вранг улетел на выбранную им скалу, а люди остались отдыхать. Я снова боялась заснуть, уверенная, что меня застигнет один из служителей Тени, посланных за нами. Я не думала о том, как мы переберемся через горы. Все мое воображение было занято тем, что может случиться до того, как я снова увижу свою родину, хота знала, что, думая о зле, я приношу вред себе.
Слева от меня сидел Вальмонд в своем зеленом плаще. Даже в темноте мы побоялись развести костер — я видела, как его голова покачивается и он смотрит в сторону гор, хотя перед ним была сейчас такая завеса из кустарников и ветвей деревьев, что он не мог ничего увидеть. В его позе было что-то такое, что я шепотом спросила:
— Впереди что-то тревожное?
Он повернулся ко мне.
— В это время в горах всегда тревожно.
— Охотники? Какие?
Я удивилась. В низинах хватало всяких страшных сюрпризов. Но какие чудовища могут выслеживать нас на высотах?
— Нет, сама местность.
Он не скрывал от меня своего страха, и я была ему благодарна, за это, потому что все, о чем он мог сказать, значило для меня меньше, чем то, что происходило во сне.
— Сейчас много лавин, и они очень опасны.
— Лавины… Я и не думала о них.
— Значит, это опасный путь, опаснее, чем другой? — спросила я.
— Не знаю. Эта местность для меня новая. Удвоим осторожность.
Я спала в эту ночь, и мои предчувствия не оправдались снова. Я спала в незащищенном месте, но снов не было.
Утром, когда свет разбудил нас, прилетел вранг. Он на рассвете облетел высоты, но ничего хорошего не сообщил. Есть проход, ведущий на запад, но идти туда придется пешком, и потребуется искусство альпинистов.
Большим кривым когтем вранг нарисовал на снегу карту и указал каждую точку, где могла быть опасность для нас. Затем он снова улетел и обследовал путь на гораздо большем расстоянии, чем мы могли бы пройти за день. Мы начали поход по горам.

Глава 2

Сначала наш путь был не хуже всякого другого горного пути, но к тому времени как поднялось бледное солнце, мы достигли места, где, как и предсказывал вранг, нам пришлось распрощаться с рентанцами и идти дальше на своих двоих. То, что было тропой, пусть хоть и требовавшей осторожностей, теперь превратилось в подобие грубой лестницы, годной только для двух ног, но не для четырех.
Мужчины уложили наши скудные запасы и достали веревки и посохи со стальными наконечниками. Вальмонд, умевший обращаться с ними лучше нас, пошел впереди, и мы двинулись в путь, ставший испытанием нашей решимости.
Я была почти уверена, что лестница, по которой мы взбирались, была создана не ветром и погодой, а каким-то разумом.
Вырубившие ее в скалах вряд ли были похожими на нас, так как ступени были слишком высокими и узкими, иной раз на них можно было стоять только на цыпочках, и очень редко попадались такие, где умещалась вся ступня.
Но других указаний, что это когда-то была дорога, не было. От высоких ступеней болели ноги и поясница. Хорошо, что ветер сдул с лестницы снег и лед, и мы шли по голым камням, не боясь ненароком поскользнуться.
Лестница казалась бесконечной, она шла не прямо по склону, а почти сразу повернула влево вдоль скалы, и это укрепило мои предположения насчет того, что этот путь был не естественным, а искусственным.
Наконец мы выбрались на плато.
Солнечный свет, провожавший нас, пока мы взбирались, исчез, низко повисли темные тучи. Вальмонд встал лицом к ветру, раздувая ноздри, словно нюхал, не таят ли эти тучи какого-либо зла. Затем он снял опоясывающую его веревку и встряхнул так, что на ней стали видны блестящие крючки.
— Обвяжемся веревкой, — предложил он. — И если буря застанет нас здесь…
Он повернулся и поглядел вдаль. Я подумала, что он ищет место, где бы нам укрыться от бури.
Я вздрогнула. Несмотря на плотную одежду, которая делала меня неуклюжей, ветер все-таки находил способы колоть меня ледяными пальцами.
Мы поторопились, повинуясь приказу Вальмонда зацепить крючки веревки за наши пояса. Он повел цепочку. За ним шел Киллан, потом Кемок, и наконец Рокнар.
Я была самой неловкой. Во время пограничной войны Рокнару и моим братьям нередко приходилось бывать в горной местности и, хотя у них не было столь долгой практики, как у Вальмонда, они умели достаточно и не казались неуклюжими.
Вальмонд шел, опираясь на посох, и мы следовали за ним, не натягивая веревки.
Тучи быстро сгущались, снег еще не падал, а другого конца плато уже почти не было видно. И вранг не возвращался, чтобы сообщить, что ждет нас впереди.
Вальмонд простукивал посохом дорогу перед собой, как бы опасаясь ловушки, скрытой под невинной с виду опорой для ног, и шел гораздо медленнее, чем мне хотелось бы, а ветер становился все холоднее.
Как подъем по ступеням казался бесконечным, так и эта прогулка могла тянуться часы и дни. Время уже не имело значения.
Если не шел снег, то ветер разметал старые сугробы и окружал нас сбивающей с пути дымкой. Я боялась, как бы Вальмонд не оказался слепцом, ведущим слепцов, и не наткнемся ли мы на какой-нибудь утес вместо безопасной тропы.
Наконец мы отыскали место, где нависшая скала укрыла нас от ветра и снега.
Тут мои спутники держали совет — идти или переждать бурю, которой опасался Вальмонд. Я прислонилась к каменной стене, тяжело дыша.
Холод, который я втягивала в легкие, обжигал. Все мое тело дрожало, и я боялась, что если Вальмонд подаст сигнал идти, я не смогу сделать ни одного шага.
Я была так занята мыслями о своей усталости, что не заметила возвращения вранга, пока его хриплый каркающий голос не оторвал меня от мыслей. Вранг вперевалку вошел под навес. Он сильно встряхнулся, раскидывая во все стороны мокрый снег, а потом присел перед Вальмондом в позе, показывающей, что он сел надолго.
Я решила, что наше путешествие на сегодня закончено, и спокойно уснула, сидя у скалы.
Костра мы не могли развести, потому что не было топлива, и я, коченея, думала, что мы тут замерзнем под ударами ветра, который нет-нет да проникал к нам.
Но Вальмонд был готов ко всему. Он достал из своего мешка кусок материала не шире ладони. Когда он начал разворачивать эту ткань, она становилась все шире, все пушистее и наконец превратилась в огромное одеяло, под которым мы все улеглись.
Мое дрожащее тело оттаяло под его теплом, мои спутники тоже согрелись.
Даже вранг залез под один его конец и сгорбился там.

1 Следующая страница


Волшебница колдовского мира 2

Одеяло было мягким, как пух, там, где касалось моей щеки, но по виду больше походило на мох. Я рискнула спросить Вальмонда, и он объяснил, что одеяло действительно сделано из растительности, но с помощью насекомого. Небольшой червь, живущий в Долине, питается мхом, а затем прядет нить, чтобы сделать из нее кокон для защиты от непогоды. Зеленый народ давно одомашнил этих червей и кормит их, а из нитей делает такие одеяла. К сожалению, для одного одеяла нужны сотни червей и многолетняя работа, поэтому одеял всего несколько штук, и они являются сокровищами Долины.
Я слышала, как разговаривали мои товарищи, но их слова пролетали мимо моих ушей, как успокаивающее жужжание, и я задремала, потому что уставшее и болевшее тело не могло больше бороться со сном. Все мои страхи как бы улетучились, и я не была больше Каттеей, постоянно опасающейся стать жертвой врага, а просто бездумным телом, до боли нуждавшимся в отдыхе.
Я видела сон; не такой сон-кошмар, от которого просыпаешься с криком, но столь же живой, если не больше. Мне снилось, что я лежу с другими под этим одеялом и с каким-то ленивым удовлетворением жду грохота бури, чувствуя себя в полной безопасности в окружении своих защитников.
Из бури появился поисковый луч, серебряный, живой, и повис прямо над нашими скучившимися телами. Во сне я знала, что этот поиск исходил из другого мозга, имеющего власть. Однако я не считала его злом — просто он отличался от нашего мозга. Конец этого серебряного луча или нити раскачивался, пока не застыл надо мной.
Тут я в первый раз почувствовала какую-то опасность. Когда я призвала всю небольшую защиту, которую имела, лучи исчезли, и я проснулась. Вокруг все было точно так же, как и во сне — все мы лежали, а вдали гремела буря.
Я ничего не рассказала своим братьям, потому что мой сон не мог принести пользы, он только помешал бы им в опасных условиях в горах. Я решила, что если почувствую прикосновение настоящего Зла, то отцеплюсь от спасательной веревки и положу конец своим проблемам, лишь бы не потянуть за собой других.
Мы провели в этом месте остаток дня и ночь. На следующее утро туч уже не было.
Вранг взлетел высоко и, вернувшись, сообщил, что буря кончилась, и все спокойно. И мы пошли.
Тут уже не было ступеней. Мы ползком взбирались по утесам, шли по гребням.
Вальмонд все время так внимательно следил за вершинами над нами, что это угнетающе действовало на нас, по крайней мере на меня, хотя я не была уверена, не боится ли он чего-то еще, кроме лавины.
В середине дня мы нашли более широкий выступ, чем тот, по которому шли раньше, и присели на нем перекусить. Вальмонд сказал, что мы теперь недалеко от прохода, и возможно, часа через два все худшее останется позади. Спустившись со склона, мы повернем на восток. Так что мы с некоторым облегчением пожевали лепешек и попили из фляжек напиток Долины.
Мы прошли через проход за время, предсказанное Вальмондом, и вышли на ведущую вниз тропу, показавшуюся нам несравненно более легкой, чем тот путь, который мы проделали.
Наш проводник призвал к остановке. Он проверил веревки и сказал, что их надо обновить. Мы ждали, пока он рылся в мешке. Вот тогда-то и грянула опасность, которой он боялся.
Я услышала только рев и инстинктивно откинулась назад, а потом покатилась, оказалась засыпана снегом, и больше уже ничего не помнила.
Было темно и холодно, и на мне лежал груз. Когда я полубессознательно попыталась освободиться от этой тяжести, оказалось, что я не могу пошевелить ни руками, ни ногами.
Только голова, шея и одно плечо были свободны, и я лежала лицом кверху. Кругом была тьма. Что случилось? Мы только что стояли у склона горы, чуть ниже прохода, и вдруг я здесь! Мой затуманенный разум не мог связать все это вместе.
Я снова попыталась вытащить руку. Мне с большим трудом это удалось. Рукой в перчатке я ощупала пространство над головой.
Мои полуонемевшие пальцы больно ударились обо что-то твердое и скользкое.
Я ничего не видела в темноте, а осязание мало что сказало — только то, что я захоронена в снегу, а рука, плечо и голова находятся в углублении скалы. Именно это и спасло меня, и я не задохнулась под снегом, который навалился на остальные части моего тела.
Я не могла смириться с таким положением и изо всех сил начала раскапывать снег одной рукой. Я отбрасывала его горстями, и он снова падал мне на лицо. Наконец я поняла, что готовлю себе ту судьбу, от которой меня спас скальный карман. И начала работать более методично, стараясь сталкивать снег вниз, но убедилась, что похоронена очень надежно. Мои старания были тщетны — снежная ловушка захлопнулась.
Наконец, измученная и вспотевшая, я лежала, тяжело дыша, и старалась обуздать страх, который толкнул меня на эту бесполезную работу. Видимо, меня погребла лавина.
Она смахнула нас со склона и засыпала меня.
Другие, может, уже копают снег в поисках меня. А может, они все…
Нет, я решительно отогнала подобную мысль. Не могу поверить, что такая удача, как скальный карман, спасла только меня одну! Я должна думать, что все остальные живы.
Вот когда я горько пожалела о своем утерянном даре общения с братьями и о своей магии, которая тоже была мною потеряна. Может быть…
Я закрыла глаза и попыталась направить свой мозг, как это бывало раньше, чтобы найти Киллана и Кемока, стать с ними одним существом.
Но все было так, будто я смотрела на манускрипт, на ясно написанные слова, языка которых я не знала и не могла их прочесть, даже зная, что от этого зависит моя жизнь.
Жизнь или смерть… Допустим, братья и все остальные остались живы. Допустим, что для них будет лучше, если они не найдут меня. Только у меня есть упрямая искра жизни. Она не позволит мне покорно отказаться от существования. Я считала, что могла сама столкнуть себя в ничто, если бы это потребовалось для братьев, и вот теперь задумалась, не сделать ли это.
Я пыталась сосредоточиться только на своих братьях, на необходимости поговорить с ними мысленно. Если бы я могла сузить этот луч до одного человека, я выбрала бы Кемока, потому что он всегда был мне ближе. Я мысленно рисовала себе его милое лицо, направляла каждую каплю энергии, чтобы коснуться его мозга. Все бесполезно.
По моему телу пробежал холод — не от снега, навалившегося на меня. Кемок…
Неужели я пыталась коснуться уже ушедшего из жизни? Тогда Киллан. И вот начало вырисовываться лицо моего другого брата. Я искала его мозг, но тоже напрасно.
«Это упадок моей силы, — говорила я себе, — а не то, что их нет в живых. Я сейчас докажу это». Я стала думать о Вальмонде, затем о Рокнаре. Ничего.
Вранг! Ну конечно, вранга не коснулось наша беда! Во мне впервые вспыхнула надежда, искра надежды. Почему бы не попробовать добраться до мозга вранга? Правда, у этого существа мозг устроен совершенно иначе — удастся ли мне это, если не удалось с людьми? Я начала искать вранга.
В моем мозгу появилось изображение красной головы, поворачивающейся на теле с серо-голубым оперением. Я коснулась его! Я нашла полосу мысли, не принадлежащей человеку! Конечно, это вранг!
Я закричала вслух, и в этом маленьком кармане звук моего голоса показался оглушительным.
— Вранг!
Я не могла удержать эту полосу достаточно долго, чтобы передать точное сообщение. Полоса шла волнами, и я только временами касалась ее. Но прикосновение становилось сильнее, в этом я была уверена. Вранг, видимо, ищет нас где-то поблизости. Я удвоила свои усилия, чтобы дать разумное сообщение. Когда я коснулась этого существа, оно, конечно же, должно было постараться ответить мне, но этого не было. Может быть, только я сознавала, что прикоснулась к его мозгу, и это не могло привести вранга туда, где я лежала?
Долго ли я смогу удерживать это слабое чувство контакта? Я задыхалась и только сейчас заметила, как стало трудно дышать.
Не накидала ли я на себя еще больше снега во время беспорядочных попыток к освобождению? Или в этом скальном углублении был слишком малый запас воздуха, и теперь он кончается?
Вранг! Изображение в моем мозгу скрылось и заменилось другим, и я была так ошеломлена увиденным, что даже забыла о потерянном контакте.
Не птица-ящерица, нет, это было мохнатое, длинномордое существо со стоячими ушами, белое или серое, вроде снега вокруг меня, с узкими, как щелки, янтарными глазами. Серые существа, люди-волки!
Я навлекла на себя нечто более плохое, чем смерть удушья под снегом, и теперь они меня найдут!
Я старалась усыпить свой мозг, пустила всю силу воли на то, чтобы стать ничем, не думать, не звать, скрыться в смерти. Я сделала это так успешно — а может, и воздух стал очень скверным, что впала в забытье.
Но я не умерла. Я почувствовала, как воздух ударил мне в лицо, и мое тело механически ответило, но глаз я не открыла.
Если они откопали меня, то, может, сочтут мертвой и оставят в покое. Кроме этого маленького шанса, у меня не осталось ничего. Я не имела ни своей власти, ни оружия.
Затем я услышала совсем рядом лай.
Собственно, это был не настоящий лай, а нечто среднее между лаем и воем. Меня обнюхивали: я почувствовала порыв сильного дыхания на своем лице. Мое тело дернулось, но не по воле моих мышц, а потому что меня схватили за куртку у самого горла и потащили. Я заставила себя быть вялой, как мертвая.
Тащить перестали, снова энергично обнюхали. Могло ли это существо понять, что я живая? Я боялась этого. Мне показалось, что я слышу отступающие движения.
Может, мне удастся бежать?
Я подняла тяжелые веки, и на мгновение свет больно резанул глаза, поскольку я долго была в темноте. Это был солнечный яркий свет. Затем в поле моего зрения появилась фигура.
Я была так уверена, что меня выкопали Серые, что не сразу поверила своим глазам: здесь сидел не человек-волк. Он действительно походил на волка, но на волка настоящего, на животное. Его шкура была не серая, как у Стаи Мрака, а скорее кремово-белая, торчащие уши, длинная полоса хребта, включавшая хвост и четыре крепкие лапы коричневого цвета.
Самое поразительное, что на звере был ошейник, широкая полоса его сверкала цветными искрами, как будто ошейник был украшен драгоценными камнями. Мои глаза полностью раскрылись от изумления: животное сидело, слегка отвернув от меня голову, словно ждало кого-то. Зубастая пасть приоткрылась, высунулся красный язык.
Это было настоящее животное, а не полузверь. Оно повиновалось человеку, иначе не носило бы ошейника. Поэтому то, что я увидела, успокоило меня. Но в Эскоре никогда не принимали необычное за безвредное: надо быть осторожной, если хочешь сохранить жизнь, или больше чем жизнь. Я не шевелилась, только очень медленно повернула голову, чтобы видеть окружающее.
Мощные сугробы снега, не только от лавины, но и от усилий животного, откапывавшего меня. Был день, но тот ли, в который мы прошли через проход, или следующий — я не могла сказать, но мне казалось, что не тот. Солнце стало очень ярким, резало глаза, и я снова закрыла их.
Не было никаких признаков, что выкопали еще кого-нибудь из нашего отряда. Я решила снова оглядеться и услышала еще раз голос животного. Я была уверена, что оно зовет своего хозяина или собрата.
На этот раз ему ответил резкий свист, и собака — если это была собака, — разразилась громким требовательным лаем. Она отвернулась от меня, и я из последних сил приподнялась. У меня было ощущение, что я должна встретить того, кто свистел, на ногах — если смогу.
Собака не обращала внимания на мои усилия. Она вскочила и побежала, раскидывая снег. Я с трудом встала на колени, а затем в полный рост и стояла, покачиваясь и боясь сделать шаг, чтобы не упасть снова, а собака бежала не оглядываясь.
Я осторожно и медленно повернулась, стараясь найти какое-нибудь доказательство, что не я одна выжила, и увидела…
Я качнулась, упала на колени и принялась разгребать руками снег с мешка, который Вальмонд сбросил за минуту до катастрофы.
Кажется, я заплакала и так и осталась на коленях, не в силах встать. Я держалась за мешок, как за якорь, единственный оставшийся от ушедшего мира.
Так и нашли меня собака и ее хозяин.
Животное зарычало, но у меня уже не осталось никакой энергии. Затуманенными глазами смотрела я на человека, бредущего по снегу, утопая по колено.
Это был человек. По крайней мере, он не походил на кошмарных созданий, бродивших в темных местах Эскора. Но он был не из Древней расы. В меховой одежде, какой я ни разу не видела, широкий, усыпанный камнями пояс стягивал свободную пушистую тунику. Капюшон с полосой зеленоватых волос, похожих на бахрому, был сдвинут назад, так что были видны его настоящие волосы, рыжие, хотя брови и ресницы были черными, и темно-коричневое лицо. Эти рыжие волосы так не подходили ему, что выглядели париком.
Лицо было широкое, плоский нос с большими ноздрями, толстые губы. Он неразборчиво заговорил, и лишь немногие его слова слегка напоминали язык Долины, который, в свою очередь резко отличался от языка Эсткарпа.
— Другие… — я наклонилась вперед, опираясь на мешок. — Помоги найти других.
Я употребляла простые слова, разделяя их, надеясь, что он поймет. Но он стоял, протянув руку к собаке, как бы удерживая животное. Рядом с человеком было особенно заметно, как крупна собака.
— Другие!
Я так, старалась, чтобы он понял. Если я осталась жива после этого падения, другие тоже могли выжить. Затем я вспомнила веревку, связывавшую нас всех, и стала искать ее на себе. Ведь Кемок был передо мной, значит, его можно найти.
Но веревки не было, а на месте крючка на куртке была дырка.
— Другие…
Мой голос поднялся до визга. Я поползла по снегу, раскидывая его то тут, то там, рыла где попало, в надежде, что если этот человек не понимает моих слов, то поймет действия.
Первым ответом был быстрый толчок, от которого я упала на спину. Собака запустила зубы в куртку на моем плече и потащила меня к хозяину. Животное было так сильно, что я не могла сопротивляться.
Человек не подошел, не помог собаке и ничего не говорил, просто стоял и смотрел словно его вмешательство не требовалось.
Собака, рыча, тащила меня. Последний рывок — и я растянулась на боку, скользя вниз от того места, где пыталась рыться в остатках лавины.
Снова послышался резкий свист, и ему ответил далекий лай. Первая же собака, стоя надо мной, все еще рычала. Человек подошел ко мне, но не дотронулся до меня, а только ждал.
То чего он ждал, появилось: сани в виде рамы, запряженные двумя собаками.
Нашедшая меня собака перестала рычать и подошла, увязая в снегу, к саням. Там она остановилась перед своими собратьями, как бы ожидая, что ее тоже запрягут.
Ее хозяин наклонился: крепко взял, меня за плечо и с Удивительной легкостью поднял. Я пыталась вырваться.
— Нет! Тут… другие — кричала я в его невыразительно лицо. — Найти…
Он поднял руку. Что-то вспыхнуло на моей челюсти. Момент раздирающей боли — и пустота, ничего.

Глава 3

Боль разлилась по всему моему телу.
Время от времени меня встряхивало, и тогда тяжела постоянная боль переходила уже в настоящую агонию. Я лежала на чем-то, что качалось, опускалось, но не останавливалось. Я открыла глаза. Передо мной бежали три собаки. Ремни, пристегнутые к их ошейникам, крепились к саням, на которых я лежала. Я хотела сесть, но обнаружила, что мои рук и ноги туго связаны, и лежу я под меховой полостью, прикрепленной с двух сторон к саням. Возможно, эта полость предназначалась для тепла и для безопасности, но в данный момент я рассматривала ее как еще один барьер между мной свободой.
Сани, какие я знала в Эсткарпе, всегда были громоздкими, и в них запрягали лошадей, а эти, влекомые большими собаками, обладали, как мне казалось, фантастической скоростью, и ехали мы более бесшумно. Не было звяканья сбруи, звона бубенчиков, которые обычно вешались и на сбруи, и на передок саней. В этом молчаливом полете было что-то пугающее.
Я медленно возвращалась к ясному мышлению. Боль сконцентрировалась в голове, и она, плюс шок от падения лавиной, делали построение каких-либо планов почти непосильной задачей. Моя борьба с оковами шла больше от инстинкта, чем от разума.
Я перестала бороться, закрыла глаза от яркого солнечного света, усугублявшего мои страдания, и поставила перед собой задачу собрать воедино картину случившегося. Теперь я могла разумно обдумать удар, нанесенный мне этим человеком.
Похоже, что я была не спасенной, а пленницей, и он вез меня в свое жилище или лагерь. То малое, что я знала об Эскоре — зеленый народ не отходил далеко от своей укрепленной Долины — большей частью шло от слухов и легенд. Однако я никогда не слышала о таких людях и таких собаках.
Я не видела своего захватчика, но полагала, что его место позади саней. А может быть, он послал меня одну со своими четвероногими слугами, а сам вернулся искать других выживших?
Другие выжившие! Я глубоко вздохнула, что тоже было чрезвычайно болезненно.
Киллан, Кемок… Только за них я цеплялась, как лезущий в гору цепляется за спасительную веревку, когда нога его выскальзывает из ненадежного углубления.
Мы были так крепко спаяны все трое, и я думала, что если один уйдет из жизни, другие тут же узнают об этом. Хотя я потеряла свою власть, но наша связь оставалась, и я не могла поверить, что мои братья погибли. А если они живы…
Я еще раз попыталась разорвать оковы, державшие меня, но только ударилась головой о раму саней и чуть снова не потеряла сознание. Нет, я должна преодолеть страх, привести мозг в холодное и настороженное состояние.
У Мудрых женщин я научилась такой дисциплине, какой, возможно, нет даже у воинов, и призвала то, что у меня еще оставалось, быть моей броней и поддержкой. Я не могла помочь тем, кто был мне дорог, если они нуждались в помощи, пока не буду свободной сама. Я, должна как всякий пленник, ждать малейшей возможности для освобождения.
Я слишком мало знала о своем захватчике и о том, какую роль я должна играть, чтобы обмануть его. Лучше всего, наверное, казаться той, за кого он меня принимал: запуганной женщиной, побитой им и покорной. Конечно, это было трудно для женщины Древней расы, особенно из Эсткарпа, где Мудрые женщины считались по положению выше мужчин, их главенство было врожденным и принималось без спора. А теперь я должна была казаться ниже, чем была, слабой и легко подавляемой.
Итак, я лежала, не двигаясь, следила за бежавшими собаками и старалась овладеть своими мыслями. Если бы я была способна воспользоваться властью, как раньше, я была бы свободна с той минуты, как встала на ноги. Не сомневалась, что могла бы повлиять и на собак, и на их хозяина. А теперь я напоминала человека, привыкшего надеяться на свои ноги, но вдруг оставшегося калекой, как раз тогда, когда перед ним долгий и опасный путь.
Два раза собаки останавливались и садились, тяжело дыша, на снег. Их длинные языки вываливались из пастей. Во второй раз их хозяин подошел и взглянул на меня.
Меня предупредил скрип его шагов, и я закрыла глаза, и кажется, изобразила вполне убедительную картину обморока Я не открывала глаза до тех пор, пока собаки не побежали вновь.
Осторожно взглянув, я увидела, что впереди уже лежит девственный снег. На его поверхности были следы других саней.
Видимо, мы приближались к цели. Теперь я должна быть особенно внимательной, разыгрывая роль сломленной пленницы. Чем дольше я смогу притворяться, что нахожусь в беспамятстве, тем больше узнаю об этом народе, потому что, судя по следам полозьев, мой захватчик был не один, просто его товарищи ехали впереди.
Собаки бежали по склону в долину, где деревья казались темными пальцами на крепком и чистом снегу, хотя солнце уже село, оставив в небе несколько светлых полос.
Из долины донесся дружный лай, и собаки, которые вез ли меня, отвечали в полный голос.
Это был лагерь, как я заметила, а не место постоянного жительства, как, например, у зеленого народа. Хотя уже стемнело, я увидела между деревьями палатки, хитроумно поставленные таким образом, что деревья составляли их часть. Я вспомнила рассказ Кемока о том, как он останавливался у моховиц, жилища которых огораживались мхом, свисавшим с ветвей старых деревьев. Но здесь стены были не из мха, а из шкур, разрезанных на полосы и сплетенных в полотнища, гибкие и удобные в обращении. Они висели, создавая неправильной формы комнаты, центром которых были деревья. Костер горел перед входом снаружи, а не внутри.
У каждой палатки находились, яростно лая, по три-четыре собаки. Люди вышли посмотреть на причину такого шума. Насколько я могла судить при слабом свете, все эти люди имели тот же цвет кожи и те же черты, что и мой захватчик, так что трудно было сказать, племя это или семейный клан. Когда сани остановились на опушке леса, люди подошли ближе, и я сочла за благо прикинуться, что все еще не пришла в себя.
С меня сдернули покрывавшие меня меха, подняли и отнесли туда, где запах кухни смешивался с запахом свежих шкур, собак и чужих тел. Меня бросили на кучу чего-то, что прогнулось достаточно мягко для моего болевшего тела, но не избавившего меня от добавочной болезненной встряски. Я услышала разговор, почувствовала тепло и даже увидела свет через закрытые веки: видимо, кто-то поднес к моему лицу факел. Во время моего путешествия я каким-то образом потеряла шапку, так что мои волосы растрепались.
Чьи-то пальцы потянули их, повернув мою голову, и я услышала взволнованные восклицания, как будто моя внешность их удивила.
В конце концов меня оставили в покое, и я лежала, боясь пошевельнуться, и внимательно прислушивалась, чтобы узнать, есть ли кто-нибудь здесь рядом. Если нет, мне бы очень хотелось осмотреться.
Я начала мысленный счет до пятидесяти, до ста — и тогда рискнула открыть глаза, не шевелясь и не поворачивая головы.
Может быть, даже такой ограниченный обзор поможет мне оценить моих захватчиков.
Я досчитала до сотни, потом из осторожности еще до сотни и затем решилась.
К моему счастью, люди племени при осмотре повернули мою голову к отверстию палатки, так что я могла кое-что увидеть.
Я лежала на куче мохнатых шкур, положенных на свежесрубленные ветки, еще достаточно гибкие, чтобы создать некоторый комфорт. Направо стояло несколько ящиков, тоже покрытых шкурами, очищенными от меха, и разрисованными когда-то яркими узорами, теперь уже потускневшими и осыпавшимися. Я не нашла ни одного знакомого мне символа.
По другую сторону двери висела рама с зарубками, в которые были с наклоном вставлены узкие полки. Они были завалены мешками, деревянными ящиками и посудой, хорошо сделанной, но без декоративных узоров. Там же висело два охотничьих копья.
Освещение, при котором, я все это видела, привело меня в изумление. Из центрального шеста тянулись к сторонам палатки два шнура, на них висели полосы тонкого материала, похожего на самый лучший шелк, какой иногда привозили из-за моря рейдеры салкаров. В этой газовой сетке запутались мириады крошечных насекомых, причем не мертвых, которые остаются в паутине, а живых. Каждое насекомое было искоркой света, так что все вместе они освещали палатку — не так ярко, как я привыкла, но достаточно, чтобы все видеть.
Я с удивлением осматривалась. В это время вошел чужак и увидел мои открытые глаза. Злясь на свою глупость, я состроила испуганное лицо, и завертелась, как бы желая убежать, но не имея к этому возможности.
Он встал на колени возле моего ложа критически и оценивающе оглядел меня, затем грубо просунул руку под мою куртку, так что я не могла ошибиться в его намерениях. Теперь мне не надо было разыгрывать страх; я и в самом деле испугалась.
Играть роль покорной самки я больше не могла и не собиралась без борьбы позволить ему сделать то, что он хотел сделать. Я тщетно наклоняла голову, чтобы вцепиться зубами в его руки, которые теперь рвали мою куртку и тунику под ней. Затем подняла колени и старалась ударить его.
Похоже, он рассматривал это как игру, и она ему нравилась. Он присел на пятки, и его ухмылка обещала мне большее зло, чем я могла ожидать. Вероятно, ему хотелось продлить мое унижение, потому что он не продолжал своих действий, а сидел и смотрел на меня, как бы обдумывая следующий шаг и предвкушая заранее то, что он сделает.
Но ему так и не представилась эта возможность. Послышался резкий оклик, и из-за дверного полотнища показалась голова и плечи женщины племени.
У нее было такое же широкое и плоское лицо, как и у мужчины, но волосы были уложены в замысловатую башню. В шпильки в ее волосах были вставлены драгоценные камни, игравшие на свету. Ее свободное меховое пальто было распахнуто, под ним, несмотря на холодную погоду, выше талии ничего не было, кроме множества ожерелий из драгоценных камней. Соски тяжелых грудей были покрашены в желтый цвет. Такого же цвета лепестки расходились по радиусам от них, имитируя цветок.
Разговаривая с моим захватчиком, она рассматривала меня с какой-то надменной веселостью, и у нее был властный вид, как у Мудрых женщин низшего ранга. Я не предполагала найти такой у этого народа.
Впрочем, с чего я взяла, что в этом обществе главенствует мужчина? Только из-за манеры, с какой этот чужак обращался со мной?
Они говорили со странным акцентом и очень быстро. Я кое-что улавливала, но общего смысла не понимала. Я снова пожалела о моей утраченной силе, даже о самой малой части ее. Только тот, кто обладал ею и потерял, мог бы понять мои чувства. Эта великая потеря больше чем наполовину опустошала меня.
Хотя я и не понимала их слов, но мне было ясно, что гнев их усиливался, и что женщина приказывала мужчине сделать что-то, в чем он давал клятву. Один раз она повернулась к двери и сделала жест, который я расценивала как намек, что она зовет кого-то поддержать ее приказ.
Злобная усмешка исчезла с его толстогубого лица. Оно стало таким угрюмо-мрачным, что я бы на месте этой женщины испугалась. Но ее надменность и нетерпеливость росли, и она опять вернулась, как будто подмога, которую она хотела позвать стояла за дверью. Но прежде чем она позвала — если и собиралась, ее прервал низкий медный гул, воспринимающийся человеческими ушами, как многократное эхо.
Услышав это, я на секунду забыла, где я и какие еще испытания предстоят мне.
Этот гудящий звук пробудил во мне то, что я считала навеки утерянным
— не только крохи памяти, но и немедленный ответ, который был для меня таким разительным и ошеломляющим, что я чуть не вскрикнула.
Моя Власть была стерта, но память нет.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Я помнила искусство чар, господство воли и мысли, которому меня обучали, но не могла ими воспользоваться. Память сказала мне, что в этом варварском лагере прозвучал духовный гонг. Кто мог пользоваться этим колдовским орудием в таком месте?
Женщина явно торжествовала, мой захватчик беспокойно хмурился. Наконец он вытащил из-за широкого пояса длинный нож, встал надо мной и разрезал веревку, связывающую мне ноги. Когда он поднял меня, его руки скользили по моему телу, обещая причинить зло в будущем, раз уж не удалось это сейчас.
Поставив меня, как куклу, он резко толкнул меня вперед, и я беспомощно врезалась бы в стену, если бы женщина не перехватила меня за плечо, ее ногти жестоко вцепились в меня, и повернула лицом к выходу. Мы вышли в ночь, освещенную кострами.
Люди у костров не смотрели на нас, когда мы проходили мимо, и мне казалось, что по каким-то причинам они умышленно отводили от нас взгляды. В воздухе все еще чувствовалась вибрация, порожденная гонгом, хотя звука уже не было.
Я ковыляла, поддерживаемая и подгоняемая женщиной, мимо костров, палаток, все глубже в лес, извилистым путем между деревьями. Когда костры остались позади, стало очень темно, а тропа — совершенно неразличима. Но моя стражница-гид шла спокойно, как будто видела в темноте гораздо лучше меня или ходила здесь так часто, что ее ноги сами шли куда надо.
Замигал другой костер — низкий с глубоким пламенем. От него исходил ароматный дым. Его я тоже знала издавна, только тогда он обычно вился из жаровни, а не из палочек, поставленных открыто.
Неужели меня привели к настоящей Мудрой женщине? Возможно беженке из Эсткарпа, перешедшей, как и мы, через горы в поисках древней родины.
Палатка, перед которой пылал огонь, была больше других, — она занимала почти всю поляну. В дверях стояла фигура в плаще с капюшоном, время от времени протягивая руку, чтобы бросить в огонь приятно пахнущие травы.
Услышав этот запах и хорошо зная, зачем он здесь, я обрадовалась: он исходил не от сил зла. Эта пища не для Тьмы, а для Света.
Магия бывает двух родов. Колдунья родится со своим искусством, ее сила от земли, от всего растущего, от природы.
Если же она заключает договор с Тенью, она оборачивает во зло все, что живет на земле, и растения вредят, так же как и лечат.
Волшебница может родиться со стремлением подниматься выше в своем искусстве, а может оказаться и без дарования, и тогда ей очень трудно учиться пользоваться Властью. И она тоже выбирает между Светом и Тенью.
Наши Мудрые женщины в Эсткарпе родятся со своим искусством, и я была одной из них, хотя и не произносила их обета и не носила на груди драгоценный камень, как их сестра.
Вероятно, я когда-нибудь стала бы считаться волшебницей, поскольку мое обучение шло гораздо дальше простого колдовства, и работала я без усилий и приготовлений.
«С кем я встречусь теперь? — думала я, пока моя проводница вела меня к палатке. — С колдуньей или ученой волшебницей? Наверное, с последней, судя по тону гонга».
В то время как палатка моего спасителя-похитителя освещалась пойманными насекомыми, эта палатка была гораздо светлее.
В этой палатке тоже были полоски газа с плененными существами, но на низком столе, вышина которого показывала, что перед ним либо стояли на коленях, либо сидели скрестив ноги, но только не на стульях, сиял еще и хрустальный шар.
Войдя, я увидела, что этот свет, который, казалось, плавно кружился в шаре, горел с яркостью маленького солнца.
— Добро пожаловать, дочь!
Акцент был архаичным по стандартам Эсткарпа, но слова не были бормотанием, какое я слышала до сих пор в этом лагере. Я опустилась на колени перед шаром, не понуждаемая проводницей, а просто, чтобы лучше видеть говорящую.
У людей Древней расы не заметны признаки старости, хотя их век долог. Я видела всего одну или двух Мудрых женщин, на которых это было ясно видно. Я подумала, что ссохшаяся, согбенная женщина, которая сидела по другу сторону стола, наверняка очень близка к смерти.
Волосы ее были белыми и редкими, не скрученными и зашпиленными в стиле женщин племени, они были заплетем в косы, и я тоже узнала их, потому что это была обычная прическа Мудрых женщин.
Только на ней не было длинной мантии, какие носят волшебницы. На плечах старухи был надет меховой плащ, распахнутый так, что видно было ожерелье с подвеской из одного большого камня, висевшего между обнаженными грудями, которые теперь стали просто лоскутами жесткой кожи. Лицо ее не было широким и толстогубым, как у других из племени, а узким, с четкими чертами, какие я видела всю жизнь, но только изборожденным морщинами и с глубоко запавшими глазами.
— Добро пожаловать, дочь, — повторила она.
Она протянула руки. Я должна была дополнить это древнее приветствие — положить свои ладони на ее, но не могла, так как мои руки были связаны. Она повернулась к моей проводнице и резко сказала что-то. Та поспешно наклонилась ко мне и разрезала ножом веревки на моих руках.
Я неуклюже подняла затекшие руки и коснулась горячих и сухих ладоней. Некоторое время мы оставались в этой позе, и я не пыталась увильнуть от мозга, который прощупывал мой мозг и узнавал мои воспоминания, мое прошлое, как будто это все было записано в свитке.
— Значит, такой способ! — сказала она в моем мозгу.
Я приняла эту мысль так ясно, как не удавалось даже с Килланом и Кемоком.
— Но так не может оставаться, — продолжала она. — Я чувствовала твое присутствие, дочь моя, когда ты была еще далеко. И я включилась в мозг Сокфора — не открыто, а как будто он сам надумал искать тебя.
— А мои братья? — резко перебила я.
Может ли она со своей силой сказать мне вся правду?
— Живы ли они?
— Они мужчины, что мне до них! — ответила она с давно известной мне надменностью. — Если бы ты умела читать в кристалле…
— У меня нет больше Власти, — сказала я ей.
Впрочем, она и так уже знала об этом.
— Сон — это не смерть, — уклончиво ответила она. То, что спит, может проснуться.
Ее слова были как эхо слабой надежды, с которой я выехала в Эсткарп. Я не только боялась, что моя пустота может наполниться Злом, но и жаждала снова вернуть себе хоть часть того, что у меня было отнято.
— Ты можешь это сделать? — спросила я ее.
Я не особенно верила, что ответ будет положительным. Я чувствовала в ней радость, гордость и еще какие-то эмоции, так глубоко спрятанные и такие мимолетные, что не могла их прочесть. Превыше всего была гордость, и она же сквозила в ее ответе:
— Не знаю. Нужно время, но его быстро можно сосчитать, перебирая бусинку за бусинкой.
Она шевельнула рукой и покачала передо мной браслетом из бус, которые были нанизаны на некотором расстоянии одна от другой. Бусины были гладкие, холодные, но успокаивали, если их перебирать. Мудрые женщины пользовались ими, чтобы управлять эмоциями, или для контроля памяти.
— Я стара, дочь моя, и часы для меня идут быстро. Но то, что у меня есть — твое.
Я была вне себя от радости, получив такое предложение помощи, и не подумала даже, что могу подпасть под ее чары. Я расслабилась и чуть не плакала от счастья и доверия, потому что она обещала мне то, чего я больше всего желала. Возможно, какой-то налет чар Дензила остался во мне, и поэтому я слишком легко по верила тому, во что хотелось верить, и забыла об осторожности.
Итак, я осталась у Утты и сделалась членом ее дома, воспитанницей и «дочерью».
Это был дом, вернее, палатка женщин, могущих стать Мудрыми женщинами. Я ничего не знала о прошлом Утты кроме того, разумеется, что это не ее настоящее имя.
У адепта не одно имя, потому что, зная его настоящее имя, можно получить над ним власть более сильную, чем его собственная.
Я так и не узнала, каким образом она попала в эту группу бродячих охотников. Знала только, что она живет с ними несколько поколений их короткой жизни и стала их богиней и легендой.
Время от времени она выбирала «дочерей» служить ей, но в этом племени ни у кого не было врожденного дара, который можно было бы усилить, и ей никак не удавалось найти кого-либо, кто мог хотя бы частично взять на себя ее обязанности или понять ее потребность в единомышленнике.
Она была очень одинока.
Я рассказала ей все о себе не вслух, а она читала мои мысли. Ее ничто не интересовало в остальном мире. Она давно сузила свой мир до границ этого племени и теперь не могла и не хотела снимать с себя оковы, надетые ей самой.
Я надеялась, что она поможет мне получить утраченное, и она ухватилась за мысль сделать из меня нечто подобное тому, чем я была раньше.

Глава 4

Вупсалы — так эти скитальцы называли себя — имели очень смутные представления о своей истории. Из того, что я слышала за время пребывания у них, ничего даже не намекало на то, что они когда-либо были оседлыми, даже во времена, когда Эскор был спокойной страной. У них были торговые инстинкты, и Утта в ответ на мои вопросы говорила, что они, вероятно, были бродячими торговцами, скотоводами или чем-то в этом роде до того, как свернули на варварскую тропу охотников.
Их обычные места кочевий были далеко на западе. Сюда они пришли из-за налетов более сильного народа, который разбивал их отряды и сильно уменьшил кланы. Я также узнала от Утты и ее прислужниц, что на востоке на расстоянии многодневного перехода — по стандартам племени — есть другое море или вообще широкое водяное пространство, откуда пришли те их враги.
Они, как и салкары, жили на кораблях.
Я пыталась получить ответ, более точную информацию, рисуя карту, но то ли они и в самом деле не имели таких сведений, то ли из-за какой-то природной осторожности сознательно путали, так что подробностей не удалось узнать.
Им было тревожно на западе, неуютно, но они не могли осесть здесь и только бесцельно бродили у подножий гор, оставаясь на одном месте не больше дней, чем пальцев на руке. Они были столь примитивны, что, считали только на пальцах. Но, с другой стороны, они были удивительными работниками по металлу. Их украшения и оружие были не менее изящными и красивыми, чем те, что я видела в Эсткарпе, только рисунки более варварские.
Кузнец пользовался у них большим уважением и играл роль жреца в тех племенах, где не было Утты. Я вывела заключение, что очень немногие из этих жрецов были прорицателями и ясновидящими.
Утта могла управлять их воображением и страхом, но не была вождем. У них был вождь Айфинг, человек средних лет, обладающий всеми добродетелями хорошего вождя. Он был храбр, но не безрассуден, имел чувство направления и способность ясно мыслить.
Он не был бессмысленно жесток и, как мне показалось, завидовал Утте, но не решался бросить вызов ее авторитету.
Меня нашел с помощью собаки сын его старшей сестры. Рано утром после того, как Утта потребовала меня к себе, вождь пришел вместе с ним в ее палатку, чтобы предъявить права племянника на мою особу, согласно давнему обычаю.
Племянник стоял чуть позади, очень довольный доводами вождя в его пользу, а я сидела, скрестив ноги, за спиной своей новой хозяйки, пока старшие спорили. Он так жадно смотрел на меня, что я благодарила Далекие Силы, принесшие сюда Утту на мою защиту.
Айфинг изложил дело, которое обычаи делали ясным и неоспоримым. Я не могла следить, за его речью, но прекрасно поняла ее смысл по частым взглядам в мою сторону и по жестам, указывавшим то на меня, то на горы.
Утта выслушала его и одной резкой фразой разбила в куски все его аргументы.
— Девушка пользуется нашей Властью, — сказала она.
Одновременно в моем мозгу появилась мысль: «Видишь вон ту чашу? Подними ее своей волей и поднеси ее Айфингу».
Это было нетрудно сделать в прежние дни, но не теперь. Но в ее приказе была такая сила, что я послушно подняла руку и указала пальцем на серебряную чашу, сфокусировав свою волю на задаче, которую требовала от меня Утта.
Я и теперь думаю, что тут сработала через меня ее воля. Чаша поднялась, пролетела по воздуху и остановилась подле правой руки Айфинга. Он вскрикнул и отдернул руку, как будто чаша была раскалена. Затем он повернулся к племяннику и, возвысив голос, сказал что-то, что явно было руганью, затем снова повернулся к Утте, коснулся рукой лба в знак прощания и вышел, приказав молодому человеку идти вперед.
— Я этого не делала, — медленно сказала я, когда они ушли.
— Успокойся, — прозвучало в моей голове. — Ты сделаешь куда больше, если они будут терпеливы. Или ты желаешь лечь под Сокфора для его удовольствия?
Она улыбнулась, и все ее морщины собрались, когда она уловила мою мгновенную реакцию ужаса и отвращения.
— Это хорошо. Я очень долго служила племени, и ни Айфинг, ни Сокфор и ни кто другой не перешагнут через меня. Запомни это, девушка. Будем вместе делать нашу работу. Я единственная твоя защита от этих услуг, пока ты не вернешь себе свое собственное искусство защиты.
Эта логика дала мне еще большее основание для погружения в тренировки, которые она задумала, и первая из них началась немедленно.
В ее палатке находилось еще две женщины: одна была из племени, почти такая же старая, как Утта, хотя годами много моложе ее. Однако она была гораздо сильнее, чем казалась, и ее тощие руки со сведенными пальцами выполняли большую часть работы в палатке. Это она в плаще с капюшоном бросала травы в костер, когда я впервые появилась в лагере. Звали ее Аторфи, и я редко слышала ее голос. Она была полностью предана Утте, и думаю, что мы, остальные, были в ее глазах лишь тенями ее госпожи.
Женщина по имени Висма, которая привела меня к Утте, также была из вупсалов, но не из этого клана.
Она была, как я узнала, вдовой вождя другого племени вупсалов, погибшего в одной из жестоких междоусобных войн, которые не давали им объединиться в один народ. Айфинг требовал ее, как законную военную добычу, но в его палатке уже было две жены, и одна из них была очень ревнива. После двух-трех дней бурных домашних скандалов он торжественно преподнес эту военную добычу Утте в качестве служанки. В заведении ясновидящей для Висмы было более подходящее место, чем палатка Айфинга, даже если бы она была его первой и единственной женой. Она сама была от природы властной, и ее новое положение связной между Уттой, которая сама редко выходила из палатки, если не считать походов, когда она ехала в санях, укутанная в меха, с остальными членами клана, давало Висме именно то, чего она хотела. Как страж и наблюдатель, она была незаменима.
Я думаю, она сначала негодовала по поводу моего появления, но увидев, что я не вторгаюсь в ее сферу авторитета, приняла меня. В конце концов именно она распространяла слухи о моей растущей силе, чтобы подчеркнуть свое положение в племени.
В этом кочевом обществе наблюдалась двойственная власть. Утта и ее домочадцы представляли общество женщин, пользующихся Властью для поддержки своего правления. Остальные члены племени под руководством Айфинга следовали противоположному образцу — у них главенствовали мужчины.
Я скоро увидела, что Утта была права: мне следовало поторопиться изучить как можно больше, потому что ее смерть была не за горами. Скитальческая жизнь клана не шла ей на пользу в этом холоде, хотя Аторфи и другие старались создать ей максимум комфорта.
Наконец Висма пошла к Айфингу и твердо сказала, что он должен как можно скорее установить более постоянное место для лагеря и обосноваться там на какое-то время, пока Утта еще жива. Этот намек так напугал Айфинга, что он тут же послал своих разведчиков искать такое место.
Служба Утты в течение нескольких поколений приносила его клану «Удачу», как они говорили, значительно большую, чем имели другие их соплеменники.
Спустя десять дней после моего появления клан отправился к востоку. Я не могу сказать, сколько лиг мы оставили между собой и горами, которые все еще виднелись позади. Я много раз просила Утту посмотреть в ее шар и узнать что-нибудь о моих братьях, но она постоянно отвечала, что у нее уже нет сил для такого поиска. До тех пор пока я не научилась помогать ей, это было бы бесполезной тратой ее сил и могло привести старую женщину к смерти. Так что, если я сама хотела пользоваться шаром, в моих же интересах было оберегать Утту от лишнего напряжения и вбирать в себя то, что она могла мне дать. Но я с неудовлетворением заметила, что когда она следовала собственным желаниям, она была гораздо сильнее и могла сделать много больше, чем то, о чем я ее просила.
Я знала, что должна всячески ублажать ее, если хочу получить назад утраченное, и иметь ее в качестве буфера между мною и мужчинами клана, особенно Сокфором, который преследовал меня взглядами, что было действительно опасно. Если бы я вернула себе хоть какую-нибудь часть своей власти, я освободилась бы от этой опасности: настоящую колдунью нелегко взять против ее воли. Моя мать однажды доказала это в крепости Верлейн, когда один из надменных дворян Карстена хотел сделать ее своей наложницей.
Так что я склонила свою волю перед волей Утты. Она была не просто довольна, она торжествовала и почти лихорадочно работала со мной долгие часы, стараясь сделать меня равной себе, насколько могла. Я думаю, это было потому, что она уже много лет искала ученицу и не находила, и теперь все ее надежды сосредоточились на мне.
У нее было мало техники Мудрых женщин, и ее таланты в основном были сродни колдовскому искусству, а не волшебному, так что мне, возможно, было легче приспособиться к ее обучению. Скоро меня начало раздражать, что ее мозг скачет от одной части знаний к другой, вовсе не связанной с предыдущей, и то, что я впитывала, стараясь изо всех сил, было множеством концов и начал, которые, казалось, невозможно привести в порядок.
Я уже начала бояться, что так и останусь ее помощницей, без достаточно прочных знаний в каком-либо направлении, чтобы они послужили мне самой. Вполне вероятно, что именно этого она сама и хотела.
После первых дней путешествия мы дважды устраивали долгую стоянку — один раз на десять дней — во время которых охотники пополняли наши запасы. Перед каждой охотой Утта работала со своей магией, заставляя меня добавлять туда и мою силу.
Результатом ее колдовства были детальные описания, вложенные в мозг охотников, не только мест, где находилась дичь, но и мест, находящихся под влиянием Тени, которых следовало тщательно избегать.
Такие занятия сильно истощали ее, и мы потом не работали по крайней мере день. Но теперь я поняла ценность ее дарования для этого народа и какие опасности и промахи подстерегали кланы, не имевшие такого стража.
На тридцатый день наши сани свернули в узкую долину между двумя грядами утесов, изборожденную замерзшими ручьями.
Мы спустились дальше в узкий конец воронкообразного пространства, где вода уже стояла. Снег здесь стал рыхлым, так что те, кто ехал на санях, не считая Утты, пошли пешком, чтобы облегчить собакам работу.
Наконец снег вообще исчез. Двое молодых людей подбежали, чтобы толкать сани Утты.
На темной земле кое-где появились признаки зелени — сначала мох, а затем трава и кустики. Мы как бы перешагнули из одного сезона в другой всего за несколько шагов.
Было тепло так, что мы сначала откинули капюшоны и распахнули плащи, а затем сняли их. Мужчины и женщины племени оголились до пояса, и я заметила, что моя нижняя туника прилипла к телу от пота.
Мы пришли к потоку. Над нами клубился пар. Я хотела напиться, так как мое горло пересохло, но вода оказалась горячей.
Дыхание этого источника принесло в эту долину почти лето.
Наш ход сильно замедлился — не из-за недостатка снега для прохода саней, а потому что мы время от времени останавливались и Айфинг консультировался с Уттой. Было место, куда клан желал бы войти, но там могли быть опасности. Наконец Утта дала сигнал, что можно идти без страха, и мы вошли в явно излюбленное для лагеря место — излюбленное если не этим кланом, то каким-то другим. Везде были следы старых костров, длинные белые палки, служившие шестами для палаток. Гладкие скалы тоже могли обеспечить добавочную безопасность. Вупсалы быстро устроили более постоянный, чем обычно, лагерь.
Кожаные стены палаток укрепили снаружи новыми каменными стенами, так что в конце концов шкуры остались на виду только на крыше. Благодаря горячему пару в центре этого места требовалось меньше защиты от холода, чем в тех снегах, откуда мы пришли.
Горячий источник снабжал нас водой, не требовавшей подогрева, и мы в нашей палатке тщательно вымылись, что доставило мне истинную радость. Висма достала чистую одежду из разрисованных сундуков и сказала чтобы я надела, как все женщины племени, расписанные символами брюки, широкий, украшенный камнями пояс и множество ожерелий. Она хотела раскрасить мне груди, когда возобновляла рисунки на своих, но я покачала головой. Позднее я узнала от Утты, что мой инстинкт сработал правильно, потому что девственница украшает себя подобным образом только тогда, когда выберет себе воина, а я невольно могла бы вызвать предложение «руки и сердца» какого-нибудь гордого члена племени, принимать которого не собиралась.
Но у меня не было времени углубляться в формальности повседневной жизни, потому что Утта сразу загрузила меня занятиями, давая мне время лишь на еду и сон, я похудела и устала; не знай я раньше муштровки Мудрых женщин, могла бы сломаться, но мне казалось, что сама Утта не страдает, как я.
Она учила меня тому, чем пользовалась для блага клана. Не один раз заставляла меня отвечать на кое-какие просьбы тех, кто приходил к ней. Она сидела и смотрела, а я должна была заменять ее. К моему удивлению, люди клана не обижались на это.
Может быть, присутствие Утты внушало им большее доверие ко мне.
Я научилась излечивающим чарам, чарам для охотников, но в прямое предвидение, которым она пользовалась, она меня пока не включала, и я начала подозревать, что она поступает так намеренно, не желая давать мне возможности контакта с кем-то вне лагеря, что я обязательно бы сделала, поскольку методы такого предвидения и дальновидения, в сущности, те же самые, что и для прямого мысленного поиска.
Мои старания в области личных интересов, похоже, все время встречали препятствия.
Туман, покрывший мои последние дни с Дензилом, рассеялся, и я знала, что значит злоупотреблять этой частью Силы, и что вероятно я никогда не верну ее. Я вспомнила дрожь и жаркое чувство вины, когда Кемок сказал, что я, полностью находясь во власти Тени, пользовалась Зовом, чтобы принудить Киллана выдать Долину. Не удивительно, что теперь эта власть мне запрещена. Такова природа Власти. Если пользоваться ею неправильно или только в личных целях, она может уйти.
Все мои просьбы к Утте позволить узнать мне, живы ли мои братья, оставались без ответа, кроме несколько загадочных утверждений, которые можно было толковать по-разному. Я могла уповать только на нашу крепкую природную связь: я бы знала, если их нет в живых.
Мой счет дней, приколотый булавкой к внутренней стороне куртки, рос, и я подсчитывала, что сделала за это время. Исключая предвидения и мысленный поиск, я уже умела столько же, сколько на втором году обучения у Мудрых женщин, хотя в том, что я теперь изучала, было больше колдовского искусства, чем волшебства. Но и тут еще были пробелы, которые Утта то ли не могла, то ли не хотела заполнить.
Несмотря на то, что нашему лагерю жить здесь было гораздо легче, чем во время путешествий, люди не сидели без дела. Теперь они занялись ремеслами. Меха были выдублены, и из них сшиты одежды, кузнецы стали набирать учеников.
Охотничьи отряды часто уходили из долины горячих источников, и Утта всегда уверяла, что им нечего опасаться. Я сделала вывод, что хотя осенью бывает много рейдеров, зимние месяцы хороши для охоты.
Свободные от этой опасности и от вторжения других кланов, которые были либо истреблены, либо так же подались на запад, вупсалы были в этой местности одни.
Здесь ничего не напоминало Эскор. Мы не видели развалин, не было поблизости мест с дурной репутацией — Тень не успела запятнать их. Люди племени тоже ничем не напоминали Древнюю расу или мутантов, союзников Долины, о которых я часто задумывалась — были ли они уроженцами этого мира или пришли через Врата, открытые магами для прохода из одного мира в другой.
Мы занимались лечением мальчика, которого принесла мать: он упал со скалы и получил множество повреждений. Пользуясь внутренним зрением, я исправила все, погрузив сначала мальчика в глубокий целительный сон, чтобы его движения не мешали моим действиям. Утта ничем не помогала мне, переложив все на меня.
Когда мать унесла ребенка, ясновидящая откинулась на мягкую подушку, служившую ей для поддержки ее скелетообразного тела.
— Хорошо. Ты не зря была названа «дочерью».
Эта похвала означала для меня многое, потому что я уважала знания Утты. Мы не были друзьями, но плыли вместе, как две щепки, срубленные с одного дерева и брошенные в воду. Ее преклонный возраст, опыт и знания разделяли нас и внушали мне почтение, а договор связывал.
— Я стара, — продолжала она. — Если я посмотрю в это…
Она указала на шар, стоявший рядом с ней.
— Я не увижу ничего, кроме финального занавеса.
Она замолчала, но меня удерживало возле нее ощущение, что она хочет сказать что-то очень важное для меня. Она приподняла руку и указала на вход нашей палатки. Даже слабое движение, видимо, утомило ее.
— Посмотри… под циновкой…
У входа лежала темная циновка, сплетенная не из полосок кожи и меха, как другие, а из какого-то растительного материала. Циновка была очень старая. Когда я по приказу Утты подняла эту циновку, то увидела на обратной ее стороне нечто, чего раньше не видела.
— Руку… над… этим…
Мысленные слова Утты звучали как ужасающий шепот. Я перевернула циновку и протянула руку над ее поверхностью, и сразу линии на циновке загорелись, и руны на ней ожили.
Тогда я поняла, что оковы, которые Утта наложила на меня, не зависели от моей воли, а были под властью ее желаний. Это связывало меня с ней и с ее образом жизни.
Во мне вспыхнуло возмущение.
Она приподнялась. Руки ее упали.
— Мой народ нуждается…
Было ли это оправданием, началом просьбы? Но ведь это не мой народ, и он не принимал меня. Я не пыталась бежать раньше, потому что Утта предложила вернуть мне утраченные знания. Но если она и в самом деле уйдет за финальный занавес, то уйду и я!

Предыдущая страница 3 Следующая страница


Волшебница колдовского мира 4

Она легко читала мои мысли. При наших отношениях я не могла закрыться от нее.
Она медленно покачала головой.
— Нет, — ответила она на мой план. — Ты нужна им.
— Я не их ясновидящая, — быстро возразила я.
— Будешь…
Я не могла с ней спорить. Она как-то сразу осунулась, усохла, словно это слабое столкновение ее и моей воли истощило ее чуть ли не до смерти. Я встревожилась и позвала Аторфи. Мы дали Утте укрепляющего, но видимо, настало время, когда оно не могло больше удерживать боровшийся разум в изношенной одежде плоти. Она еще жила, но держалась одним разумом, который нетерпеливо рвал эти ненужные связи с миром, желая вырваться на свободу и исчезнуть.
Она лежала так, и этот, и следующий день. Тщетно Аторфи и Висма делали все, что могли, чтобы поднять ее. Но она все еще имела слабую связь с землей и с нами. Когда я выглянула из палатки, то увидела, что весь клан молча сидит, глядя на дверь.
К полуночи на Утту внезапно нахлынула волна жизни. Я почувствовала ее приказ, когда глаза ее открылись и она взглянула на нас осознанно и требовательно.
— Айфинга!
Я подошла к двери и сделала знак вождю, сидевшему между двумя кострами, которые люди развели как защиту от того, что могло наползти из темноты. Айфинг пошел неохотно, но и без промедления.
Висма и Аторфи приподняли Утту повыше на подпорке, так что она почти сидела.
Она сделала правой рукой жест, подзывая меня.
Висма посторонилась, давая мне дорогу. Я встала на колени и взяла холодную руку Утты. Ее пальцы крепко, до боли, сцепились с моими, но ее мозг больше не касался меня. Она держала меня, но смотрела на Айфинга. Он опустился на колени на почтительном расстояния от Утты. Она заговорила вслух, и голос ее был крепким, вероятно таким, как в дни ее молодости.
— Айфинг, сын Трина, сын Кейна, сын Джепа, сын Эверета, сын Столла, сын Кжола, чей отец Опсон был моим первым супругом, настало время, когда я шагну за финальной занавес и уйду от вас.
Он тихо вскрикнул, но она подняла руку, держа меня другой своей рукой, а затем протянула к нему обе руки, подтягивая мою.
Он тоже протянул к ней обе руки, и я увидела в его лице не личную печаль, а страх, который испытывает ребенок, оставленный взрослым, чье присутствие означало защиту от ужасов тьмы и неизвестности.
Утта вложила мою руку в его ладони, и он сжал ее так крепко, что я вскрикнула, поскольку не ожидала ничего подобного.
— Я сделала для вас все, что могла, — сказала она. Этот гортанный язык, которому я выучилась, был так же груб для моих ушей, как и жестокий захват моей руки Айфингом.
— Я воспитала другую, чтобы она служила вам, как служила я. — Утта сделала усилие, чтобы выпрямиться и покачнулась.
— Я сделала все!
Последнее слово она выкрикнула с торжеством, как военный клич, брошенный в лицо смерти. Затем она упала назад, и последняя ниточка, связывавшая ее с нами, порвалась навсегда.

Глава 5

Похороны Утты были великой церемонией для вупсалов. Я никогда такого не видела и была ошеломлена их приготовлениями. Такой ритуал не вязался с варварством, он больше напоминал веками установленный образец похорон в очень древней цивилизации. Возможно, это был последний осколок древнего акта принесенного ими из начала, теперь настолько скрытого в туманном прошлом, что они его уже не помнили.
Аторфи и Висма одели ее во все самое лучшее, что нашлось в ее дорожных сундуках, а затем несколько раз обернули полосами смоченной кожи, которые стянули и упаковали ее усохшую плоть и тонкие кости на вечные времена. Тем временем мужчины племени ушли на юг почти на день пути и там вырыли яму такой же ширины, как палатка, в которой Утта провела свои последние дни, перевезли палатку и сани, нагруженные камнями, и установили в яме.
Я искала возможности убежать во время всего этого, но магия Утты держала меня, и мне недоставало сил, чтобы разбить руны, на которые я по незнанию наступала, когда шла по ее палатке. Когда я попыталась выйти одна за пределы лагеря, то почувствовала приказ вернуться, с которым не могла бороться. При всей моей воле и стремлении бегство было невозможным.
В течение четырехдневных приготовлений я оставалась одна в своей новой палатке, поставленной чуть в стороне. Видимо, племя рассчитывало получить от меня какую-нибудь магию, благоприятствующую их делу, поскольку от меня не требовали помощи в работе для Утты, и я была благодарна им за это.
На второй день женщины принесли два дорожных сундука и оставили их в моей палатке. Я открыла их. В одном были узлы и мешочки с травами, большую часть которых я узнала. Они употреблялись для лечения или для наведения сонных галлюцинаций. В другом был хрустальный шар Утты, ее жаровня, жезл из полированной кости и два свитка, вложенные в металлические трубочки, попорченные временем.
Я жадно схватила трубки, но не сразу смогла их открыть. На них были выгравированы символы, некоторые из которых я знала, хотя они слегка отличались от тех, которые я видела раньше. На концах трубки был глубоко вырезан один знак.
Гравировка, казалось, была менее затронута временем, чем сами трубки. Здесь была тонкая вязь буквенной руны — только я не могла ее прочесть — обвивавшейся вокруг маленького, но четкого рисунка меча, перекрещенного жезлом власти. Я еще ни разу не видела эти два символа в такой комбинации, потому что у Мудрых женщин жезл был знаком волшебницы, а меч
— знаком воина, а такой контакт знаков женского и мужского считался бы неприемлемым и неприличным.
При более внимательном изучении я наконец нашла чуть заметную щелку и с большим трудом раздвинула тугие захваты. К своему великому удивлению, я увидела, что хоть свитки и целы, но я не могу их прочесть.
Эти руны были, видимо, личной записью какого-нибудь мага, который сам придумал код, чтобы лучше сберечь свои секреты.
В начале и в конце каждого свитка перекрещенные мечи и жезлы были отчетливо выделены цветом: меч — красный, жезл — зеленый, тронутый золотом. Это убедило меня, что свитки не от Тени, потому что зеленый и золотой от Света, а не от Мрака.
Рисунок удивил меня, потому что здесь в противоположность изображению на трубке меч лежал поверх жезла, как намек, что главным для рисовавшего было действие, а Власть не вела, а следовала позади. Под символом были выведены широким пером буквы, которые были понятны — по крайней мере, они складывались в читаемое имя, только я не знала, чье — народа, места или человека. Я несколько раз повторила его вслух — может, его звучание пробудит что-нибудь в моей памяти:
— Хиларион.
Нет, это ничего не означало, и я не разу не слышала этого слова от Утты. Но она ведь очень мало говорила о своем прошлом, она была сосредоточена на том, чему учила меня. Расстроенная, я снова свернула свитки и уложила их в трубки.
Не вставая с места, я прижала руки к кристаллу в слабой надежде, что почувствую под ладонями тепло и зеркало покажет мне то, что я хочу знать. Но этого не произошло, и я убрала шар в сундук вместе с жезлом, который чужим лучше не трогать, потому что такой жезл Власти отвечает только тому, кто приспособил его для своей службы.
На пятый день в мою палатку пришли две женщины. Они смело вошли, не ожидая моего разрешения. Они несли тяжелый кувшин с горячей водой и таз для купанья. За ними вошла третья женщина с перекинутой через руку одеждой. Она же несла поднос с несколькими горшочками и коробочками.
Первые женщины были простыми членами клана, а третья, принесшая поднос с косметикой — молодая жена Айфинга, Айлия.
Она была еще очень молода, совсем девочка, но держалась надменно, выставляя вперед маленькие груди, покрытые толстым слоем краски. Рисунок на них изображал ярко-красные цветы, а соски в центре цветка блестели, как будто в краску были добавлены крошечные чешуйки драгоценного камня. Это была вызывающая картина, еще более варварская, чем у других.
Ее взгляд был резким, еще более недружелюбным, чем я встречала до сих пор, как Утта взяла меня в ученицы и компаньонки.
Губы Айлии вытянулись вперед, когда она глядела на меня долгим, оценивающим и явно враждебным взглядом.
— Пора.
Она первая прервала молчание, и я подумала, что ей очень не хочется делать то, что она должна была сделать, хотя я не спрашивала, что именно.
— Мы несем старую в назначенный ей дом. Мы оказываем ей почтение…
Поскольку я не знала их обычаев, то сочла за благо идти, куда ведут. Я позволила им вымыть меня горячей водой с пригоршней мха, который растягивался от влаги и использовался вместо губки.
От него исходил слабый запах, странный, но не противный.
В первый раз я не получила кожаных меховых брюк, какие носили все. Мне дали одежду, которую принесла Айлия — длинную и широкую юбку из очень старой, как мне показалось, ткани, сохранившейся благодаря металлическим нитям, в вытканном узоре кружевных листьев. Нити поблекли, так что узор был едва заметен, да и то при очень тщательном рассмотрении. Юбка была темно-синего цвета, по низу шла кайма шириной в ладонь из таких же металлических нитей.
По приказу Айлии женщины разрисовали мне груди, но не цветами, а лучами блестящего пигмента. Они не добавили к моему наряду ни одного ожерелья, какие носили сами, а покрыли меня с головой вуалью, сплетенной из потускневшей металлической нити. Когда я была одета, Айлия махнула рукой к выходу и заняла свое место позади меня.
Все племя шло процессией за санями.
Сани несли на плечах, а четырех собак, которые служили Утте, члены племени вели на поводках. В санях лежало тело пророчицы, покрытое отборными мехами.
Непосредственно за людьми, несшими сани, было свободное пространство, и Айфинг жестом приказал мне идти туда. Я повиновалась. Висма и Аторфи встали рядом со мной справа и слева. Обе были одеты в новое и раскрашены, но когда я поглядела на них, собираясь сказать что-то — не слова утешения, потому что кто может утешить их в этой потере, а просто что-нибудь дружеское — они не ответили на мой взгляд, поскольку не спускали глаз с саней. Каждая прижимала к груди обеими руками каменную чашу, каких я еще не видела. В чашах плескалась и пузырилась темная жидкость, как бы подогреваемая адским пламенем.
За нами шли Айфинг и самые главные охотники и воины, затем женщины и дети, так что мы шли к могиле всем племенем, вытянутые в линию. Здесь, вдали от горячих источников, было холодно, и под ногами лежал снег. Я дрожала в своей древней мантии, а те, кто шел рядом со мной, полуголые как в своей палатке, не показывали никаких признаков неудобства.
Наконец мы пришли к могиле. Люди, несшие сани, спустились по земляному скату в стоявшую в яме палатку и вышли оттуда с пустыми руками. Тут же Висма и Аторфи подняли свои чаши и жадно выпили всю жидкость.
Держа пустые чаши, они взялись за руки, опустились в палатку, и больше мы их не видели.
Я осознала значение их поступка только тогда, когда увидела, что люди, державшие собак, достали ножи и убили животных быстро и безболезненно. Затем они, эти мохнатые слуги тоже были присоединены к людям внизу. Я шагнула вперед — может быть, еще не поздно… Висма, Аторфи, неужели…
Алфинг крепко взял меня за плечо и держал, пока воины укладывали мертвых собак перед палаткой и прикрепляли их поводки к шестам, как будто собаки просто спят, а не заливают землю своей кровью. Как мне ни хотелось прыгнуть в яму и вывести двух женщин Утты, я понимала, что не стоит и пытаться. Они уже последовали за своей хозяйкой за финальный занавес, откуда не было возврата.
Я не вырывалась от Айфинга, а спокойно стояла, только время от времени вздрагивала от холода на этом открытом месте. Я видела, как все племя — мужчины, женщины и дети — подходили к могиле и бросали какой-нибудь подарок. Даже грудным детям матери вкладывали что-нибудь в руку и заставляли бросить. Мужчины бросали в яму оружие, женщины — золото, коробочки с душистым маслом, сухие лакомства. Видимо, каждый отдавал самое дорогое из своего личного имущества. Тогда я поняла всю полноту их уважения к Утте.
Им, наверное, казалось, что с ней ушел жизненный путь племени, потому что она жила при многих поколениях их и была живой легендой.
Затем мужчины с лопатами из коры и с веревками для подтаскивания камней встали с одной стороны и принялись засыпать могилу, а женщины собрались вокруг меня и повели обратно в лагерь. Они не оставили меня одну в палатке — со мной пришли Айлия и несколько старших женщин, хотя среди них не было первой жены вождя Аусу. Когда я села на подушку, обтянутую кожей и набитую мягкой шерстью, Айлия дерзко взяла себе такую же. Я видела, что некоторые женщины недовольно хмурились. Я не знала, что меня ожидает, но подумала, что надо самой защищать свои права. Утта назвала меня ясновидящей перед Айфингом, хотя я и не намеревалась связывать свое будущее с вупсалами, как сделала она. Как только я разобью связывающие меня руны, я уйду отсюда. Чтобы добиться этого, я должна спокойно распоряжаться той Властью, которой достигла, а в этом мне, похоже, собираются отказать.
Во всяком случае, было бы серьезной ошибкой для Мудрой женщины принять Айлию как равную себе, пусть она и жена вождя.
Я должна сделать что-то с самого начала, чтобы они меня боялись, иначе упущу и то малое преимущество, которое имею.
Я быстро повернулась, посмотрела на Айлию в упор и резко спросила:
— Что с тобой, девушка? — я копировала тон, который слышала в таких случаях от Утты, а также от Мудрых женщин в Месте Тишины, когда ученица позволяла лишнее.
— Мы будем в одинаковом положении, — ответила она, но отвела взгляд, явно чувствуя себя неловко, хотя ответ ее был нахальным и вызывающим.
— Вот я и села рядом с тобой.
Если бы я лучше понимала смысл ее слов, я бы подготовилась, но теперь только инстинктивно чувствовала, что должна укрепить свое превосходство перед любым членом племени.
— Как, ты разговариваешь с Той, Которая Видит Вперед, девушка? — холодно спросила я.
Я не называла ее по имени, как будто такая мелочь, как ее имя, меня не касалось, унижала ее в глазах остальных.
Может быть, я сделала ошибку, наживая себе врага, но она и так была настроена недружелюбно, что я и почувствовала с первого взгляда, и от попытки к примирению потеряла бы еще больше.
— Я говорю с той, которой придется сидеть рядом со мной, — начала она, но тут в палатку вошла женщина.
Она шла с трудом, опираясь на руку молодой девушки с ненакрашенными грудями и плоским лицом, обезображенным рубцом.
Женщина была немолода, высоко зачесанные ярко-рыжие волосы заметно тронула седина, широкое лицо разбухло, неуклюжее тело разжирело, большие груди торчали как подушки. Это не было естественной полнотой. У нее были и другие признаки болезни сердца, и я удивилась, почему она не обращалась за помощью к Утте за то время, пока я жила здесь.
Две женщины у двери поспешно встали, выдвинули подушки, на которых сидели, и положили их одна на другую, чтобы для прибывшей было более высокое сидение, так как ей явно трудно было бы согнуть ноги.
Она села с помощью своей провожатой и долгое время не могла отдышаться, прижимая руки к груди. По ее знаку Айлия встала и отошла к стене, и ее угрюмость стала еще более заметна, но слабая неловкость, с которой она смотрела на меня, сменилась страхом.
Служанка встала на колени рядом с хозяйкой, что бы видеть ее и меня.
— Это Аусу из палатки вождя.
Ее голос был едва слышен из-за шумного дыхания хозяйки. Я подняла руку и сделала жест бросающий или сеющий, которому научилась у Утты, и подтвердила его словами:
— Аусу, мать мужчин, правительница палатки вождя, будь благословенна, и все доброе да будет на тебе!
Ее болезненное дыхание несколько успокоилось. Я вспомнила, что она одна из всего племени не провожала Утту в ее последний путь. Это было понятно: ее громадный объем и тяжелое состояние здоровья делали такое усилие невозможным. Она раскрыла распухшие губы и заговорила.
— Утта говорила с Айфингом. Она оставила тебя разглаживать наши дороги…
Она сделала паузу, как бы дожидаясь от меня ответа или подтверждения, и я сказала, что могла:
— Так сказала Утта.
Это было правдой, но не означало, что я согласна с повелительным приказом пророчицы насчет своего будущего.
— Как и Утта, ты идешь под руку Айфинга, — продолжала Аусу.
Голос ее временами так хрипел, что трудно было разобрать слова. Каждое из них, видимо, давалось с трудом.
— Я пришла, помочь тебе. Ты, как ясновидящая, будешь теперь главой в палатке Айфинга.
Ее голова повернулась на огромных плечах — чуть-чуть, но достаточно, чтобы видеть Айлию и одарить ее таким холодным и угрожающим взглядом, что я вздрогнула, — Айлия встретила ее взгляд не опуская глаз.
Но сейчас было не время, обращать внимание на немые сцены между этими двумя женщинами, женами вождя, потому что, если я правильно поняла их, я буду женой Айфинга. Но разве они не знают, что я, как Мудрая женщина, могу утратить свою силу, в которой они так нуждаются, если приду под руку мужчины? А утрачу ли?
Моя мать не утратила. Может быть, это всего лишь суеверие, распускаемое Мудрыми женщинами для охраны их самих и их правления. В Эскоре не знали этого, Дахаун не потеряла своих талантов, когда дала слово моему брату и стала главой в его доме и в его сердце, и сама Утта говорила, что ее супругом был давний предшественник Айфинга.
Но был ли такой союз угрозой для частично обретенной силы или не был
— он был страшен для меня самой. Правда, теперь у меня под рукой такие средства, которые могут превратить меня в холодное мясо в его постели, раньше, чем произойдет худшее. Но, кроме этой последней крайности, были и другие пути, и один из них сейчас пришел мне в голову. Никто из этих женщин не мог читать моих мыслей, так что я могла приготовить — если у меня будет время — такой ответ, который удовлетворит всех.
Я была права, что не выдала своего изумления. Если бы я чуточку пошевелила мозгами, то могла бы угадать это заранее. Я снова сделала приветственный жест Аусу и сказала:
— Мать многих оказала мне честь, встречая меня как сестру.
Я сделала упор, чего не желала делать по отношению к Айлии.
— Хотя мы не делили одну чашу, как дети одной матери, но между нами не будет ни старшей, ни младшей.
Женщины вдруг зашептались, услышав этот отказ от предложенного мне главенства в палатке Айфинга, и я поняла, что они приняли мои слова, как связующие.
Аусу не спускала с меня глаз, почти закрытых веками. Затем она вздохнула, и ее напряженные плечи слегка согнулись. Я понимала ее железную волю, приведшую ее ко мне, ее решимость сделать то, что она считала правильным.
Я поспешила увериться, что мне дадут то, в чем я больше всего нуждалась — уединение.
Я наклонилась вперед и взяла ее пухлую руку в свои.
— Я как Утта говорю с духами, и должна иметь палатку, чтобы предложить им кров, когда они посетят меня.
— Так, — согласилась она. — Но жена идет к своему господину. И Утта проводила ночи с Айфингом, когда это было нужно.
— Таков обычай, — согласилась я в свою очередь. — Однако я должна жить отдельно. И, сестра, не могу ли я что-нибудь сделать для тебя? Твое тело нездорово. Может быть, духи найдут лечение…
Складки на ее лице зашевелились.
— Это зло с севера. Ты слишком недавно у нас, сестра, ты не знаешь. Это напущено на меня за то, что я делала глупости. Ах!
Она вырвала свои руки из моих и прижала их к груди, вскрикнув от внезапной боли.
Служанка поспешила достать плотно закрытую чашу из рога, открыла ее и дала Аусу выпить. Немного бесцветной жидкости вытекло из ее губ на тяжелый подбородок, оставляя липкие следы, — Напущено, — повторила Аусу шепотом. — И я понесу это до могилы.
Я слышала о таких проклятиях — болезнь духа нападает на тех, кто вольно или невольно вторгается в какое-нибудь место древнего Зла, и отражается в теле человека болезнью. Но среди вупсалов я впервые встретила какой-то знак соприкосновения с древним Злом Эскора.
Снаружи неожиданно донесся громкий металлический звон. Я вздрогнула. Женщины монотонно запели. Айфинг?
Неужели жених уже идет за мной? Я же не успела подготовиться. Что я буду делать? Я растеряла последние остатки своей уверенности.
— Айфинг идет!
Айлия придвинулась ближе, но я заметила, что она не приближается чересчур близко к главенствующей в доме.
— Он идет за своей невестой.
— Пусть войдет, — сказала Аусу с достоинством, которое было ей присуще, несмотря на ее гротескное тело.
Женщины прижались к стенам, служанка Аусу тоже. Айлия не пошла с ними. Аусу еще раз взглянула на меня и на нее, и Айлия тут же отступила.
Главная жена громко окликнула Айфинга.
Полотнище палатки поднялось, и Айфинг наклонив под ним голову, подошел прямо к Аусу. Ее толстая рука поднялась, и он протянул свою темную грубую руку, чтобы ее могла взять Аусу, но смотрели они не друг на друга, а только на меня.
Я не видела в его лице того, что читала раньше у его племянника, что обещало бы мне позор. Айфинг выглядел бесстрастно, как человек, на которого возложили приятную задачу, являющуюся частью достоинства и ответственности вождя. Но за его плечом я увидела лицо Айлии с безошибочным выражением ревнивой ярости.
Айфинг преклонил колено перед громадным телом своей первой жены. Она протянула руку ко мне, я вложила в нее свою, и она прижала мою ладонь к ладони Айфинга, как раньше это сделала Утта.
Сквозь ее свистящее дыхание пробились слова, которых я не поняла, вероятно, какая-нибудь архаичная ритуальная фраза.
Затем ее руки упали, оставив наши соединенными. Айфинг наклонился и отдернул металлическое покрывало, которое я обернула вокруг плеч, чтобы хоть немного защититься от холода.
Затем его пальцы опустились на мои груди и содрали краску, как сдирают одежду. Женщины у стены издали звенящий крик, вроде того, который издала, умирая, Утта. Видимо, это был победный клич.
Меня очень беспокоил вопрос, как далеко зайдет сейчас Айфинг. У меня не было возможности приготовить то, что я задумала, но, похоже, церемонии пришел конец. Понимая, что я плохо знаю их обычаи, Аусу дала мне ключ к следующему шагу, в котором я нуждалась, чтобы выполнить то, что задумала.
— Блюда и чаша будут разделены, сестра. И будь благословенна эта палатка…
Служанка и женщины подошли и поставили ее на ноги. Я тоже встала, чтобы оказать ей почтение, и проводила ее за дверь палатки. Айлия скрылась. Видимо, ее так бесила моя связь с ее господином, что она не желала больше быть ее свидетельницей.
Когда я вернулась, Айфинг сидел на подушке. Я прошла к сундуку Утты, где хранились травы, и достала несколько сухих листьев, которые превращали обычный напиток вупсалов во вкусный праздничный. Я добавила их в чаши, принесенные на подносе, и опустила полотнище двери, как бы для того, чтобы никто не помешал нам.
Когда Айфинг увидел, что я положила листья, глаза его блеснули, потому что травы Утты были очень хороши, и он ждал с явным нетерпением, пока я добавляла в его чашу еще немного листьев и размешивала палочкой.
Заклинания не обязательно произносить вслух, самое главное — воля, направленная на нужный результат, а моя воля была тверда в эту ночь. Айфинг видел, что я ничего не добавляла, кроме тех трав, которые он хорошо знал, но то, что я добавила мысленно, было первым шагом в моем плане спасения.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

По крайней мере, хоть в этом Утта не связала меня, как связала рунами на циновке. Айфинг выпил и поел с подноса, который мы с ним разделили, а затем покачнулся и уснул.
Я достала из сундука Утты ярко-красную колючку, обмотала вокруг нее два волоса, вырванных из моей прически, и плюнула на нее, произнеся несколько слов, для которых уши Айфинга были теперь надежно закрыты.
Сделав это, я воткнула колючку глубоко в кожаную подушку под головой Айфинга и стала ткать сон.
Нелегко было вообразить то, чего никогда сама не испытывала, и я не смела себе позволить сомневаться в успехе. Но когда Айфинг повернулся и забормотал во сне, он видел как раз то, что я вложила в его мозг: что он и вправду взял жену и положил на нее руки свои и тело.
Не делала ли такое и Утта? Я думала об этом, когда села в изнеможении и следила за сном Айфинга при слабом свете плененных насекомых. Не таким ли образом она была женой вождей, все еще оставаясь Мудрой женщиной? Когда он проснется, будет проверена надежность сотканного мной сновидения.

Глава 6

Ночь тянулась долго, и у меня было много времени для размышлений и предвидения некоторых опасностей, могущих ожидать меня. Утта многому научила меня, это я знала, но то ли намеренно, то ли потому, что мы происходили не от одного ордена Мудрых женщин, она оставила в моих знаниях пробелы, и я была вроде раненого воина, который, прижимаясь к стене, защищается только одной рукой, да и то левой, в то время как он привык действовать правой. Она не вернула мне мое предвидение, а из всех талантов, которые вупсалы могли от меня требовать, именно это было самым важным.
Я все больше удивлялась этому упущению со стороны Утты. Может быть, она боялась, что я воспользуюсь передачей мысли — что было частью ясновидения — и вызову из Долины помощь? Как бы то ни было, она не подготовила пророчицы для своего народа и лишила их этого дара, который был им нужен больше всего.
Айфинг спал. Я тихонько прошла по палатке и перевернула циновку с рунами, чтобы снова прочитать линии, связывающие меня с этим народом. В то же время я рылась в памяти, ища все, что относилось к подобным чарам, как они наводнятся и как разрушаются.
У Мудрой женщины есть много способов, чтобы связать человека, особенно если у него меньше талантов, чем у нее, или он вообще ничего не понимает в этих делах.
Вы дарите, например, жертве что-то ценное, и если жерва примет — она ваша, пока вы сами ее не отпустите. Но для дилетанта во Власти это опасно. Если жертва откажется подарка, чары падут на дающего.
Плетя сновидения, можно ошибиться в выборе заклинаний и извлечь у кого-то дух из тела, сделав двух рабов колдуньи: в одном мире бездушное тело, в другом — бестелесный дух.
Но в основном все это дела Тени, а я знала, что Утта, заботившаяся о благе своего приемного народа, не зависела в своей силе ни от Света, ни от Мрака.
Если мне удастся разбить чары этих рун, то это будет означать, что они были и каким-то собственным знанием Утты.
Только я сомневалась, что смогу сделать это моими заново пробужденными способностями. Во всяком ремесле нужна практика. Я вернулась к Айфингу, прислушалась к его дыханию. Он больше не видел сновидений, которые я наслала ему, он просто крепко спал, и этот сон продлится еще некоторое время. Я осторожно отошла, сняла свадебное платье и аккуратно сложила его. Когда на моем озябшем теле не осталось ничего, что было сделано племенем, я соскоблила остатки краски с грудей, чтобы меня ничто не связывало с этим народом. Я хотела попробовать часть магии, которая, как я опасалась, была слишком велика для моих слабых сил, но был единственной возможностью чуть-чуть заглянуть в будущее.
Нужен был какой-то предмет, которым человек пользовался и считал своей собственностью.
Хотя большая часть личных вещей Утты ушла с ней в могилу, в моем распоряжении осталось то, что лежало в двух сундуках и что имело отношение к ее магии.
Дрожа от холода, я встала на колени перед сундуком, где находились манускрипты с непонятными рунами. Вытащив из сундука все, я убедилась, что из вещей, оставленных тут Уттой, эти свитки содержали наибольшую концентрацию Власти.
Я села, держа их по одному в каждой руке, и постаралась сделать свой мозг пустым, как зеркало, ожидающее возможности отразить то, что исходит от этих вещей.
Медленно, неохотно началось слабое движение, будто прошло очень мало времени между этим днем и тем, от которого осталась лишь тень воспоминания.
Я не была чистым зеркалом, а скорее смотрела в зеркало затянутое туманом. Но в нем что-то двигалось. Тусклые, туманные фигуры приходили и уходили, и я не могла сделать их ясно различимыми.
Контейнеры со свитками потяжелели, оттягивали руки. Я вздрогнула, когда их ледяной холод коснулся моего нагого тела.
Что же это на свитке? Я отложила одну трубку в сторону, а другую открыла и развернула свиток. Взяв его в обе руки, я наклонила голову, чтобы прикасаться лбом к поверхности свитка, на ощупь казавшегося высушенным древесным листом.
И вот…
Я чуть не вскрикнула, когда в моем мозгу, появилось резкое изображение, удержала меня лишь долгая тренировка. Изображение было достаточно четким, но сцены мелькали и кружились с такой быстротой, что я не могла ухватить их смысл. Строчки формул, колонки рун, появлялись и исчезали, прежде чем я успевала понять их значение. Не было ни логики, ни последовательности, будто кто-то высыпал массу неудачно связанного материала в пустое ведро и сильно встряхнул его.
Я сунула свиток обратно в контейнер и приложила руки к голове, где кружились неудачные и несвоевременные концы и начала учения, вызывающие боль, сильную боль. И в эти минуты я не могла ни продолжать свой опыт, ни рыться в секретах Утты.
Внезапно я почувствовала такую усталость, что глаза у меня закрылись сами. Я, даже подумала с легким беспокойством, что я как бы выпила такую же чашу, какую подала Айфингу, и теперь готова следовать за ним в мир сновидений.
Я взяла себя в руки и надела одежду, которую до этого отложила в сторону, когда меня наряжали в свадебное платье.
Двигаясь с трудом, я завернулась в плащ с капюшоном, и затем скорее упала, чем легла, и мгновенно уснула. И была права: я увидела сон.
Я увидела замок, башню, такую же большую, как цитадель Эс-Касла. Я никогда не видела такого большого творения человеческих рук. Одни части здания были крепки, как камни Эса, но другие мерцали, то появляясь, то исчезая, словно существовали в двух мирах одновременно. Я знала это, но не понимала, зачем и как это сделано.
И там был тот, кто все это сделал как руками тех, кем командовал, так и своей Властью. Но хозяином здесь была не Мудрая женщина, а адепт более сильный, чем волшебник или колдун. И замок был только внешней оправой для чего-то другого, более странного и могучего, чем стены вокруг.
Я видела его то как тень, то ясно и отчетливо, когда он выходил из-за тумана, созданного вокруг него чарами хозяина.
Он был Древней расы, но что-то показывало, что он частично из другого места и времени.
Он работал с Властью, и я видела, что он как бы собирает силовые лучи, сплетает их и формирует узор, подчиняющийся его желаниям. Он двигался уверенно, как человек знающий, что должен сделать, и не опасающийся, что его работа не удастся. Я следила за ним и завидовала. Я тоже когда-то имела такую уверенность, а теперь ползу там, где должна была бы бежать.
Под его ногами огненными линиями вспыхивали руны, сам воздух вокруг него дрожал от произносимых слов или Силы, посылаемой его мыслями. Это было нелегкое дело, труднее, чем я когда-нибудь видела, а мне ведь дважды пришлось видеть в работе самую большую Власть Мудрых женщин.
Теперь я видела, что все, что маг сделал, сконцентрировалось в середине места, где он работал, линии рун, движение воздуха — все собралось воедино.
В конце концов воздвиглась арка из света. Я знала, что этот сон показал мне создание Врат в другой мир, которые встречались на этой древней колдовской земле.
Хорошо известно, что такие Врата существуют, но что их создали маги, мы узнали только в Эскоре. И вот теперь я была свидетельницей открытия таких Врат.
Маг стоял, слегка раздвинув ноги, руки его вдруг взлетели вверх в совершенно человеческом торжествующем жесте. Спокойная сосредоточенность лица сменилась экзальтацией. Но он не спешил пройти во Врата, а наоборот, отступил от них на шаг, хотя не было видно, чтобы его уверенность уменьшилась. Я подумала, что он почувствовал какую-то тревогу, которая удерживала его от прыжка в неизвестность. Он сел в кресло и глядел на Врата, сложив ладони, касаясь пальцами острого подбородка, и казалось, глубоко погрузился в свои мысли.
Пока он сидел и смотрел на свое создание, я следила за ним, словно мой сон касался самого человека, а не его колдовства. Как я уже говорила, он был Древней расы или, по крайней мере, помесью с ней. Молод он или стар? Годы не коснулись его. У него было тело воина, хоть он и не носил меча. Серая мантия, туго стянутая на узкой талии алым кушаком с золотыми и серебряными линиями. Если на них долго смотреть, то они принимали форму рун, но быстро вспыхивали и гасли, так что рассмотреть их не удавалось.
Видимо, он пришел к какому-то решению, потому что встал и слегка развел руки, а затем резко хлопнул в ладоши, и губы его быстро задвигались. Врата исчезли, он остался в темноте, но я чувствовала, что он торжествует: то, что сделал один раз, может повторить.
Похоже, что мой сон показал мне мага только в этом замке. Я вдруг оказалась снаружи, прошла в большие башенные ворота, на которых сидели страшные существа.
Они повернули головы и сонно смотрели, когда я проходила, но я знала, что они не смеют причинить мне вред.
Это путешествие было так детально, что окажись я в этом месте наяву, я без труда нашла бы дорогу в замок.
Причин моего сна я не знала, но вообще-то подобные сновидения всегда посылаются с целью. Проснувшись, я подумала, что сон был результатом моих попыток прочесть свиток. Голова болела, утренний свет резал глаза, но я быстро вскочила и посмотрела на спящего Айфинга. Он зашевелился. Я быстро вытащила из подушки колючку, спрятала в рубец моего плаща, потом села обратно.
Айфинг открыл глаза, поморгал и улыбнулся застенчивой улыбкой, ее было странно видеть у такого человека.
— Доброе утро.
— Доброе утро, вождь людей, — ответила я, как полагалось. Он сел на подушках и огляделся, словно не был уверен, где он провел ночь, Я насторожилась, не зная, хорошо ли я навела на него сон и не знает ли он, что это только сон. Но бояться, похоже, было нечего, потому что он наклонил, голову в моем направлении и сказал:
— Сила увеличивает Силу, дальновидящая. Я принял твой дар, и мы будем сильными всегда, как это было под рукой Утты.
Он скрестил пальцы, как было принято в его народе, когда говорят о мертвых.
Затем он ушел, как человек, вполне удовлетворенный выполненным долгом.
Однако если сон удовлетворил Айфинга и тех людей племени, которым он должен был отдать отчет об этой ночи, то этот же сон дал мне врага, и я в этом скоро убедилась.
По обычаю, с утра меня посетили старшие женщины племени, и все с подарками.
Аусу не пришла, потому что я ясно дала ей понять, что мы с ней на равных в семье Айфинга, а Айлия пришла самой последней.
Она пришла одна: когда у меня никого не было, словно нарочно выжидала, чтобы не было свидетелей нашей встречи. Когда она вошла, ее враждебность как бы вилась вокруг нее темным облаком. Моя сила настолько шагнула вперед, что я могла читать опасность, когда встречалась с таковой.
Айлия единственная из всего племени не боялась моего волшебства. Можно было подумать, что она сама была способна заглянуть мне в мозг и увидеть, как мало я в сущности знаю. Она не села и не приветствовала меня, как полагалось, а бросила к моим ногам изящно отделанную и красиво украшенную коробочку, так что та раскрылась. Из нее выпало ожерелье замечательной работы.
— Подарок новобрачной, старшая. Она скривила рот.
— С приветом от Аусу…
Я не могла спустить ей такую наглую выходку.
— А от тебя, младшая сестра? — холодно спросила я.
— Нет! — рискнула сказать она.
Я заметила, что она из осторожности понизила голос. Она ощущала страшную злобу, но не хотела, чтобы кто-нибудь еще знал о ее злых чувствах.
— Ты меня ненавидишь?
Я приступила непосредственно к делу.
— А за что?
Она опустилась на колени, так что лицо ее было на одном уровне с моим, и наклонилась вперед. Лицо ее было искажено яростью, капельки слюны собрались в уголках широкого рта.
— Аусу стара. Она правит в палатке Айфинга очень немногим. Она больна и больше не интересуется любовью.
Слова летели вместе со слюной. Она ударила себя кулаком в грудь.
— Я главная в глазах Айфинга, или была главной, пока твое колдовство не украло его мозг. Ну что ж, ведающая чарами, прокляни меня, обрати в червя, которого можно раздавить сапогами, в собаку, чтобы я возила сани, в камень. Это буде лучше для меня, чем оставаться теперь в палатке Айфинга.
Я видела, что она говорит искренне. В своей ревнивой злобе она готова была к любым чарам, которые я, по ее мнению, могла навести, только бы не оставаться на своем месте; не видеть моего торжества над ней.
Храбрость, отчаяние и зависть, сжигавшие ее, заставили Айлию бросить мне вызов — мне, старшей, какой я была в ее глазах.
— Я не хочу Айфинга, — спокойно сказала я. Раньше я просто овладела бы ее мозгом, заставила бы поверить моим словам, теперь же я старалась внушить ей правду, но, кажется безуспешно.
Она замолчала, видимо, обдумывая мой ответ, и я поспешила воспользоваться тем маленьким преимуществом, которого достигла.
— Я ведаю чарами, как ты сказала. Я не завишу от доброй воли мужчин, будь он вождь или простой воин. Это внутри меня. Ты поняла, девушка?
Я подняла руки к груди, приняв надменную позу Мудрых женщин, которые носили ее с такой же легкостью, как свои мантии или драгоценный камень.
— Ты спала с Айфингом, — угрюмо сказал она. Глаза ее смотрели вниз, на открытый ящичек и ожерелье, лежавшее между нами.
— Для блага племени. Ведь таков обычай.
Конечно, я могла бы полностью обезоружить ее, рассказав истинную версию этой ночи, но решила, что этого делать не стоит.
Умение хранить тайны — первая заповедь любого искателя знаний.
— Он придет опять! Он мужчина. Вкусив праздничную пищу, он будет голоден, пока не получит ее снова! — вскричала она.
— Нет, он не придет снова, — сказала я в надежде, что говорю правду.
— Для тех, кто идет тропой власти, это правильно. Мы не можем спать с мужчиной и пользоваться нашими знаниями. Один раз — чтобы наша сила в какой-то мере перешла в вождя, но не более.
Она подняла на меня глаза. Злоба ее притупилась, но упрямство не ушло.
— Голодного мужчину словами не накормишь. Они звучат в ушах, но не наполняют его. У тебя одни желания, а у Айфинга совсем другие. Он сейчас как во сне…
Я напряглась. Неужели она угадала правду? Если так, то она может что-то сделать.
Она наклонилась еще ниже.
— Скажи, каким колдовством пользуетесь вы, Мудрые, что бы захватить мужчину, который всегда мыслил ясно, и его ничто не смущало?
— Я этого не делала.
Но так ли это? Я действовала быстро и, может быть, не слишком четко думала, когда наводила чары на Айфинга. Если что-то случилось, у меня теперь был ответ. Я сжала край плаща, в котором была спрятана колючка.
— Будь спокойна, Айлия. Если он случайно попал под чары, я быстро сниму их.
— Я поверю тебе, когда у Айфинга снова станут ясные глаза, и он придет в мою постель такой же нетерпеливый, каким был две ночи назад, — сказала она откровенно.
Видимо, она все-таки поверила. Затем она встала.
— Покажи мне. Мудрая женщина, что ты не враг мне… и всем нам!
Она повернулась и вышла. Когда я удостоверилась, что она ушла, я опустила полотнище у входа и привязала его к внутреннему шесту. При опущенном полотнище входить не полагалось.
У меня не было служанок, как у Утты, не было и учениц, но я все-таки действовала осторожно, боясь, что кто-нибудь подсматривает.
Я раздула угли в жаровне, положила туда несколько кусочков сухого дерева без коры и немного сухих трав. Когда заклубился ароматный дым, я сунула колючку в самый центр огня — с сожалением, потому что у меня не было другой, если понадобиться. Но Айлия была права: если Айфинг так твердо держит меня в своих мыслях, надо побыстрее разбить связующий сон.
Это сработало: вождь не приближался ко мне, и никакие другие посетители меня тоже не беспокоили. Похоже, что в их мозгах зашевелилось что-то другое. Я считала, что они обосновались тут, в тепле, хотя бы до конца зимы, но тепло — не главное.
Встал вопрос о дичи, которая все реже встречалась поблизости. К тому же, этому народу была свойственна непоседливость, им быстро надоедало любое постоянное место, даже обещавшее легкую жизнь.
Предоставленная самой себе — если не считать того, что каждое утро к моей двери приносили пищу и топливо, — я проводила целые часы, пытаясь с помощью вещей Утты вспомнить побольше о том, что могло помочь мне. Рано или поздно — скорей всего, рано Айфинг и его люди придут просить моего предвидения. Конечно, я могу притвориться провидицей, но ведь это настоящий обман!
Это предательство Власти — претендовать на то, чего нет! Я не смею этого делать, потому что рискую потерять и то малое, чего мне удалось достигнуть.
Все мои попытки заняться предвидением оставались тщетными, усилия с поисковым лучом тоже ни к чему не привели. Может, есть что-нибудь другое, относящееся к Власти, что может помочь мне? Наконец я наткнулась на это другое, аккуратно завернутое, летавшее на дне сундука Утты, как нечто давно забытое. Я достала это и стала рассматривать.
Это была вещь, которой пользуются ученицы в Месте Тишины, детская игрушка по сравнению с более сложными и лучше подготовленными помощниками, но теперь я снова стала ребенком в этих делах, и это лучше чем ничего. Придется смириться и пользоваться тем, что есть.
Это была деревянная доска с тремя вертикально вырезанными рядами рун. В первом ряду виднелись следы красной краски, теперь едва заметной, золотые слегка поблекшие линии — во втором, а третий ряд был очень темным, можно было лишь догадаться, что когда-то он был окрашен в черный цвет.
Если я смогу делать эту работу, пусть в малой степени, то отвечу на вопросы Айфинга не прибегая к обману. Оставалось попробовать, как насчет моего собственного вопроса, на который я так жаждала получить ответ. С чего начать?
Киллан, Кемок! Я закрыла глаза, представила их себе, самых близких моему сердцу, моих вторых «я», и чуть слышно запела слова такие древние, что значение их утратилось, но звучание собирало некоторую энергию.
Положив доску на колени и держа ее правой рукой, я коснулась ее гравированной поверхности пальцами левой руки и повела их сверху вниз сначала по красному ряду, потом по золотистому, а затем — насильно заставляя двигаться — по черному. Я три раза повторила эту процедуру.
И ответ пришел. Пальцы неожиданно остановились на неровной поверхности, словно погрузившись в нее, и тоже стали деревянными.
Я открыла глаза, чтобы прочесть сообщение.
Золото! Если можно верить, золото — жизнь, и не просто жизнь, а хорошо устроенная для тех, кого я так старалась достичь. Как только я в это поверила, прикосновение к доске сразу же стало слабее, и я смогла убрать пальцы.
Тяжелый груз, который я носила, спал с меня. Я не могла не верить, что все прочла правильно!
Ну, теперь насчет моего собственного будущего. Бегство… Как? Когда?
Это было сложнее. Я не могла составить четкую картину в мозгу, как делала это относительно братьев. Я могла только построить сильное желание очутиться где-то в другом месте и ждать ответа.
Снова мои пальцы прилипли, на этот раз почти у самого низа красной колонки.
Значит, бегство возможно, но сопряжено с опасностью, и произойдет не очень скоро.
В полотнище моего входа кто-то царапался.
— Ясновидящая, мы идем, — сказал голос Айфинга. Неужели моя контрмагия потерпела неудачу? Нет, если бы он пришел как муж, он не назвал бы меня так и не стал бы ждать снаружи.
— Тот, кто идет, может войти, — ответила я формулой Утты.
Я сдернула полотнище с кола.
Айфинг был не один: за ним шли три воина, главные члены племени, действовавшие в качестве неофициальных советников. В ответ на мой приветственный жест они опустились на колени и сели на пятки передо мной.
— Мы должны идти. Нужда в мясе…
— Так, — согласилась я.
Я снова применила формулу Утты.
— Куда направится народ?
— Мы пришли спросить об этом тебя, ясновидящая. Мы желали бы снова идти на восток ниже берега моря, где был наш дом до того, как по воде пришли убийцы. Не принесет ли это нам зло?
Так и есть, просьба о предвидении, а у меня только доска и пальцы. Придется сделать, что можно, и надеяться на лучшее.
Я взяла доску. Они уставились на нее с удивлением, как на что-то новое.
— Разве ты не смотришь в Шар Света? — спросил Лизинг. — Утта всегда…
— У тебя то же самое копье, тот же меч, что и у Туана, стоящего рядом с тобой? — спросила я. — Я не Утта и не пользуюсь тем же оружием, каким пользовалась она.

Предыдущая страница 5 Следующая страница


Волшебница колдовского мира 6

Видимо, это показалось им логичным, потому что они только жестикулировали, но вопросов не задавали. Я закрыла глаза и постаралась представить себе путешествие как можно яснее. Но тут тоже трудно было нарисовать мысленный образ. В конце концов я решила, что делать для лучшего результата. Надо фиксировать внимание на себе.
Вот в этом и была моя ошибка.
Я пробежала пальцами по доске, и они быстро остановились. Я открыла глаза.
Пальцы находились на середине правой колонки.
— Такое путешествие перед вами, — сказала я. — Есть некоторая опасность, но не самая большая. Предупреждение не сильное.
Айфинг удовлетворенно кивнул.
— Пусть будет так. Вся жизнь состоит из опасностей того или иного рода. Но у нас есть глаза, чтобы видеть, и уши, чтобы слышать, и есть разведчики, которые отлично пользуются тем и другим. Значит, на восток, ясновидящая. Мы двинемся через два дня на заре.

Глава 7

Мне не хотелось ехать на восток, все дальше от той части Эскора, которая так много значила для меня. Даже если бы я могла сейчас разбить рунные цепи и убежать, то между мной и Долиной лягут многие лиги неизвестной земли, полной ловушек, хитрых и умных. Но магия Утты не оставила мне выбора, и когда вупсалы выступали, пошла и я. Я старалась только запомнить дорогу для будущего.
Пока мы жили возле горячих источников мы, вернее, я, забыли о зиме. Выйдя оттуда, мы шагнули из начала лета в середину зимы.
Сани и собаки Утты ушли вместе с ней, но Айфинг, согласно обычаю, обеспечил меня и новыми санями и двумя хорошо выдрессированными собаками и прислал ко мне служанку своей старой жены, чтобы она помогла мне собраться. У меня еще не было служанки из племени, и я не просила о ней, потому что не хотела шпионских глаз, когда собралась овладеть своими былыми способностями. Но теперь я видела, что Висма и Аторфи избавились от большой работы. А поскольку возня с палатками была для меня новой, мне пришлось просить кого-то в помощь.
Как ни мало было племя, в нем были касты, установленные очень давно. Некоторые семьи были свободны от приказов Айфинга и других лидеров, другие же семьи повиновались. Самые низшие, такие, например, как Висма, были пленными или их потомками.
Я смотрела на эти семьи с новым вниманием, когда мы поехали, и приглядывала девушку, которую могла бы взять в свою палатку. Мой выбор колебался между двумя женщинами.
Одна была вдова, жившая в палатке сына. У нее было тупое, попорченное временем и обстоятельствами лицо, и двигалась она почти так же, как рабы колдеров, судя по рассказам моей матери. Я не думала, что любопытство все еще живет в ней, и решила, что она по всей вероятности, будет честна со мной, если я возьму ее из палатки, где она смиренно несла всю тяжелую работу.
Другая была молодая девушка, казавшаяся довольно послушной. У нее была искалечена нога, что, по-видимому, не мешало ей в работе, но лишало надежды на замужество, разве что ее взяли бы третьей женой, то есть больше служанкой, чем супругой. Но, возможно, она была чересчур сообразительна для меня.
Я уже научилась вести собак голосовыми командами, к которьм их приучили со щенячьего возраста, и как только все было уложено на сани, я заняла свое место в цепочке сразу же за санями домочадцев Айфинга.
Мужчины выстроились с флангов, охраняя тяжело груженые сани, а иной раз и прикладывая силу, чтобы подтолкнуть или вытолкнуть их. Но мы недолго шли по песку, жаре и камням, а поднялись по склону в лед и снег другого мира. Когда собакам стало легче тянуть сани, наш эскорт отошел к основной массе путешественников, сделавшись защитным экраном для нас на случай нападения.
Мы снова ехали по пустынной стране, где не было признаков прежних поселений, какие легко замечались в западной части Эскора. Я снова удивлялась этому. Ведь эти места даже под грузом зимних штормов казались пригодными для огородов и ферм и могли хорошо накормить население.
Но здесь не осталось ни следа полей, ни развалин, свидетельствовавших, что здесь когда-то были замки и земли Древних.
На второй день путешествия мы пришли к реке. На ней лежала корка льда, и только в самой середине тянулась широкая темная полоса. Здесь я впервые заметила, что мы не в дикой местности: через реку был перекинут мост, его опоры все еще стояли, но в середине отсутствовали. С каждой стороны у моста находилось по две защитные башни, достаточно большие, чтобы разместить в них гарнизон. Одна из башен была нетронута, а три остальные сильно пострадали, покосились, и у них отсутствовали часть стены и крыши.
На нашем берегу между двумя башнями стояла каменная арка с так глубоко вырезанным на ней узором, что его еще можно было разобрать. Этот символ я уже видела в рунных свитках Утты — перекрещенные меч и жезл.
На другом конце места снег лежал ровно и гладко, что указывало на наличие мостовой или хорошей дороги. Но племя сочло неосторожным воспользоваться этим преимуществом. Хотя я и не заметила на руинах ничего от Тени, мы сделали широкий обход, чтобы не приближаться к этим покосившимся стенам. Видимо, вупсалы давно усвоили, что такие места могут оказаться ловушкой для неосторожного, и принципиально избегали всевозможных остатков прошлого. Я смотрела на мост, и этот намек на дорогу и гадала, куда она ведет или вела когда-то, и что означают эти символы на воротах. Я же считала, что этот символ имел не рунное значение, а был когда-то геральдическим девизом народа или семьи. В Эсткарпе давно уже не употребляли таких опознавательных знаков, но некоторые из Древней расы, бежавшие от колдеровской резни в Карстен или в пограничные районы, пользовались ими.
Реку мы не переходили, а на этой стороне, похоже, не было и следа дороги. Мы шли параллельно реке, которая шла сначала на восток, а затем повернулась к северу от теплой долины. Я подумала, что эта река впадает в восточное море, которое искали мои спутники.
В конце концов я выбрала себе помощницу в палатку и при нашей второй остановке на ночлег спросила Айфинга, могу ли я взять к себе вдову Вахаи. Он тут же дал согласие. Вероятно, первая жена сына Вахаи была не слишком довольна, потому что Вахаи, несмотря на внешнее слабоумие, была прекрасной работницей. Как только она занялась моей палаткой, наступил тот же порядок, каким окружали нас женщины Утты.
Она не выказала никакого интереса к моим занятиям магией, завертывалась в свои покрывала и храпела всю ночь. Я научилась не обращать на нее внимания, когда искала ключ от своей тюрьмы.
Я вела этот поиск со все возраставшей интенсивностью, потому что чувствовала почти предзнаменование грядущей опасности. Это предупреждение повисало надо мной всякий раз, когда я собиралась посоветоваться с доской, но она всегда успокаивала меня.
Дело в том, что я снова сделала большую ошибку, спрашивая только о себе. Ошибку, о которой до сих пор жалею.
Наш курс вдоль реки вывел нас к морю.
Под зимним небом это место было голым и неприятным. Ветер забирался ледяными пальцами в каждое отверстие плаща или туники.
Но племя искало именно это место, и люди ходили под ветром в таком виде, словно до того были в ссылке и теперь вернулись домой.
Дальше по берегу лежали развалины, которых не было видно, пока мы ехали. Основной массив находился на мысе, глубоко врезавшемся в угрюмо-металлически-серое небо и море. Что это было — укрепленный замок, городок, окруженный стенами, или башня наподобие тех, что салкары строили на побережье Эсткарпа — с такого расстояния нельзя было определить.
А вупсалы хранили это расстояние. Лагерь их находился в середине бухты, в которую впадала река, а развалины были на северном мысе за внутренним изгибом в нескольких лигах и иной раз скрывались туманам.
В первый раз я увидела, что вупсалы пользовались остатками других построек: тут были хорошие каменные стены высотой по пояс, видимо, остатки городка, где когда-то высадились с кораблей люди Древней расы. Наши палатки соединились с этими стенами, что дало нам лучшее жилье и больше тепла, что я особенно приветствовала. Я заметила, что племя хорошо знало этот участок и много раз тут бывало, потому что каждые сани подъезжали к определенному ограждению, как к своему дому. Вахаи, не ожидая моих приказаний, отвела наших собак, к одному из огороженных мест, последнему уцелевшему, расположенному к северу от остальных. Вероятно, это было место Утты, когда она бывала здесь.
Я согласилась с выбором Вахаи: это место отвечало моим намерениям, так как находилось в стороне от остальных.
Я помогла Вахаи сообразить, каким образом можно использовать стены для палатки.
Затем она сделала веник из веток и вымела песок и всякие обломки, и у нас стал чистый и гладкий пол из квадратных плит.
В одном конце жилища находился очаг, который мы немедленно разожгли. Когда мы закончили устраиваться, я нашла, что для меня здесь намного удобнее и уютнее, чем было в других местах после Зеленой Долины.
Я грела руки у огня, пока Вахаи готовила ужин, и думала о людях строивших этот дом, остаток которого укрывает нас теперь, и давно ли строители оставили деревню во власти песка, ветра, дождя, снега и сезонных визитов кочевников.
Не было никакой возможности подсчитать время с тех пор, как Эскор впал в хаос, а остатки Древней расы бежали на запад, в Эсткарп. Однажды я с помощью братьев создала домашнего духа и послала его в прошлое узнать, что случилось с прекрасной страной, попавшей в западню Тени. Мы видели глазами этого ребенка от моего разума историю того, что произошло; каким образом приятная нормальная жизнь была сломана и разорена жадными, безрассудными людьми, искавшими запретного знания. Годы мы не могли подсчитать, но, конечно, не меньше тысячелетия легло между нашим сегодняшним огнем в очаге и первым, загоревшимся на этом месте.
— Это очень старое место, Вахаи, — сказала я.
Она встала на колени рядом со мной и поставила на огонь котелок с длинной ручкой, которым мы пользовались на лагерных кострах.
— Ты много раз бывала здесь?
Она медленно повернула голову и слегка нахмурилась, как бы стараясь придумать или подсчитать, хотя система счета у нее и ее народа была крайне примитивной.
— Я помню, когда я была маленькой, — начала она тихим голосом с паузами, будто говорила так редко, что ей приходилось искать слова, — и моя мать помнила тоже. Мы очень давно были здесь. Это хорошее место. Здесь много мяса, а рыба в море жирная и вкусная. И еще есть ягоды, которые можно сушить. Мы собирали их после первых морозов. Это очень хорошее место, когда нет рейдеров.
— Там есть место многих камней.
Я указала на север.
— Ты была там?
Она судорожно вздохнула и переключила все свое внимание на котелок. Несмотря на ее явное нежелание отвечать, я продолжала расспросы. Было что-то в ветре и воде, штурмовавшей нас, что насторожило меня.
— Что там за место, Вахаи?
Она чуть заметно дернула плечом и испуганно отвернулась.
— Вахаи!
Я и сама не знала, почему настаиваю на ответе, чувствовала, только, что должна получить его.
— Это странное место.
Она запиналась, то ли от страха, то ли ее тупой мозг не мог подобрать слов.
— Утта однажды ходила туда, когда я была еще девочкой. Она вернулась и сказала, что это место Власти, оно не для тех, кто не из Мудрых.
— Место Власти, — повторила я задумчиво. Но какой Власти? В некоторых местах этой несчастной страны были омуты Зла, оставленные жившими там или проходившими мимо слугами Тени, а были и бастионы, в которых такие, как я, могли найти поддержку и помощь. А если развалины на этом далеком от центра страны берегу похожи на те убежища голубых камней, может ли посещение их укрепить то,чего я достигла?
Но руины слишком далеко, и вряд ли рунные чары позволят мне идти туда. Время от времени я проводила эксперименты, чтобы узнать, как далеко я могу отойти от племени, и расстояние это оказывалось небольшим.
Допустим, я уговорю кого-нибудь сопровождать меня хотя бы только до границы Места Власти, раз уж они боятся подойти близко, удлинится ли мой невидимый поводок настолько, чтобы я могла исследовать то место?
Но если это мести Тени, мне нечего и думать идти туда с моей хилой защитой.
Как жаль, что Утта не оставила никаких записей о своем пребывании в племени. Но если бы даже она и начала такой отчет, за столько лет все было бы похоронено. Живя среди людей, которые отмечают лишь немногие события, она, без сомнения, утратила свою меру времени.
Я подумала о двух загадочных свитках в сундуке Утты. Может, они как раз из этой цитадели на мысе? А что, если эти руины и есть те самые, что я видела во сне?
Свитка два, а я использовала только один, когда видела мага, открывавшего Врата. Нет ли в другом свитке какого-нибудь секрета, который даст мне то, что я хочу — свободу? Меня охватило нетерпеливое желание произвести такой опыт снова — постараться увидеть сон и взять из него нужное знание. Но я призвала в помощь крепко вколоченную в меня дисциплинированность. Хотя была почти уверена, что Вахаи нелюбопытна и слабоумна, но такое сновидение может вызвать человека из его тела в пространство, а я не хотела иметь свидетелей.
Я употребила тот же прием, что и с Айфингом — приготовила с помощью трав Утты приятный напиток. Вахаи удивилась, что я угощаю ее такой роскошью, и я упрекнула себя, что не сделала этого раньше. Надо сделать что-нибудь для нее, и сейчас самый подходящий момент.
Когда она уснула, я соткала для нее сонные чары, которые дадут ей радость, какую она желает, и оставит эту радость в ее мозгу. Затем я наложила чары на нашу дверь, чтобы никто не вошел, разделась, прижала второй свиток к груди и уткнулась лбом в его верхний конец, открыв свой мозг.
Снова хлынула волна, непонятная, слишком запутанная для меня. Если бы я имела время разобраться в ней, я вероятно получила бы очень многое, но я была в положении человека, перед которым высыпали груду драгоценных камней и велели за короткое время выбрать камни одного вида, так что мне торопливо пришлось выбирать все изумруды, откладывая в сторону рубины, сапфиры и жемчуг, такие прекрасные, что я жаждала иметь их.
Мои «изумруды» я выхватывала то здесь, то там. Эти кусочки и обрывки оказались для меня, когда я проснулась, неизмеримо дороже любых драгоценностей.
Я убрала свиток в его контейнер и оглянулась на Вахаи. Она лежала на спине и улыбалась. Я ни разу не видела такой улыбки на ее простоватом лице.
Я накинула плащ на свое дрожащее тело и вытянулась, чтобы подкинуть дров в очаг, и снова подумала о том, что можно сделать для моей компаньонки. Небольшие чары могут дать ей возможность видеть хорошие и счастливые сны каждую ночь до конца жизни. Для того, кто хочет от жизни большего, чем спать и видеть сны, такой подарок стал бы проклятием, для Вахаи же сны, по-моему, будут благом. Я еще подкрепила свои мысленные приказы и отработала чары, а уж потом вернулась к тому, что должна была сделать этой ночью.
Мои «изумруды» оказались истинным сокровищем. Как я знала с самого начала, магия Утты была ближе к природе, чем к учению Эсткарпа, и ее связывающие руны были делом крови. Но при некоторых обстоятельствах кровь можно аннулировать кровью же.
Это болезненно и, возможно, опасно для меня, но я решила попробовать этот путь.
Я развернула циновку с рунами и провела рукой по тусклой поверхности. Руны вспыхнули. Затем я взяла длинный нож и воткнула его острие в вену. Из руки ударила сильная струя. Я взяла жезл, который обнаружила при первом осмотре сундука, обмакнула его кончик в кровь и аккуратно перекрасила каждую руну. Они перестали блестеть и потемнели. Несколько раз мне приходилось вводить нож поглубже, чтобы пошло больше крови.
Закончив, я приложила к ране целебную мазь и вернулась к остальным чарам. Я не знала точно, какие именно силы Утта призвала для укрепления этих цепей, но знала, что противопоставили бы им Мудрые женщины.
Я называла имена одно за другим, следя за свертыванием крови. Руны скрылись под ней. Когда я решила, что все готово, я скомкала циновку и бросила ее в огонь.
Это было серьезное испытание. Если я сделала что-то неправильно, то поплачусь жизнью за такое разрушение. Но в любом случае это нелегко.
Когда пламя лизало и пожирало циновку, мое тело корчилось, и я кусала губы, чтобы не закричать от сжигавшей меня агонии. Я в кровь искусала губы, но выдержала и не вскрикнула, потому что это могло разбудить Вахаи.
Теперь я смотрела на циновку, пока она полностью не сгорела, а затем подползла к сундуку Утты и дрожащими руками смазала все тело, задыхаясь от боли. Тело мое покраснело, словно не циновка, а я сама лежала в огне очага.
Так были уничтожены чары, но сама я после этого была в таком скверном состоянии, что не могла идти ни в тот день, ни в следующий. К тому же надо было принять некоторые меры предосторожности, чтобы ни одна собака в лагере не обнаружила мой след и не пустилась в погоню, когда меня хватятся.
Вахаи встала на рассвете довольная, с обычной сноровкой принялась за свои обязанности, а на меня почти не обращала внимания, кроме тех случаев, когда подавала мне еду. Нашему одиночеству способствовал также туман, окутавший словно облаком руины, так что все сидели по своим палаткам.
К вечеру мне стало лучше и я уже могла двигаться, хотя и с трудом. Я занялась подготовкой к бегству. Мысль о развалинах на мысе крепко засела в моем мозгу. Утта была там, сказала, что это место Власти, и предупредила племя не ходить туда, но она не сказала, что это злая Власть. Если я спрячусь там, то избегну преследования, и они припишут мое исчезновение действию магии и побояться искать меня с собаками и следопытами. Я как-нибудь укроюсь и буду ждать хорошей погоды, чтобы снова пуститься в путь на запад.
Пока я разбиралась в имуществе Утты, я размышляла о том, что все оказалось к лучшему и я вышла благополучно из этого приключения. Конечно, я не получила обратно всего того, что потеряла из-за сотрудничества с Дензилом, но все-таки знала достаточно, чтобы не представлять угрозы для своих близких, и теперь могла спокойно вернуться в Долину.
Я приготовила небольшой пакет целебных трав и все, что нужно для чар, которые могут потребоваться для защиты в пути, и когда Вахаи легла спать, собрала запас пищи, взяв то, что при наименьшем объеме долго не портится и дает наибольшую силу и энергию.
Я могла идти открыто, на глазах клана, осматривать руины, и взять сани для части пути, но тогда мог возникнуть вопрос, зачем мне заплечный мешок. Еще одна причина удостовериться, что я полностью излечилась от чар, уничтожив циновку с рунами.
С севера пришел шторм и бушевал три дня. Завывания ветра напоминали зовущие голоса, так что мы с Вахаи тревожно переглядывались, держась поближе к огню, в котором горели последние запасы топлива и немного трав.
К концу второго дня ветер утих. Вскоре послышалось царапанье в дверное полотнище.
На мой оклик появился Айфинг. Он принес охапку топлива, вынесенного морем на берег и рыбу с серебристой чешуей, при виде которой Вахаи радостно засопела.
Освободившись от этих припасов и стряхнув снег со своих тяжелых мехов, Айфинг посмотрел на меня.
— Ясновидящая… — начал он.
Он запнулся, не зная, как выразить свою просьбу.
— Взгляни, какие дни ожидают нас. Такой шторм некогда приводил рейдеров…
Я взяла доску, и он присел на пятки в ожидании. Я спросила его, каков внешний вид корабля, которого он опасается, и его неуверенное описание дало мне мысленный образ салкарского корабля, какие я видела в детстве. Я подумала, что это другие морские волки, возможно, той же крови, что и салкары.
Держа в уме это изображение, я закрыла глаза и повела пальцами по доске. Пальцы быстро дошли до конца красной линии, спустились по золотой, а на третьей, зловеще-черной, остановились, как будто застряли в ямах. Я взглянула. Они закрепились так близко от верха линии, что я испуганно закричала:
— Опасность! Великая опасность… и очень скоро!
Он вскочил, не закрыв за собой дверное полотнище. Я отбросила доску и бросилась к двери. В начинавшихся сумерках я видела, как он идет между стенами развалин, время от времени останавливается у некоторых опущенных полотнищ и выкрикивает предупреждение. Скоро все пришло в движение.
Слишком поздно! Айфинг неожиданно покачнулся и упал навзничь, выхватив меч, которым уже никогда не сможет воспользоваться.
Топор ударил его между шеей и спиной, и взял его жизнь. Метательный топор — это тоже салкарская штучка.
Айфинг еще падал, а между низкими стенами уже собралось множество теней. С другой стороны лагеря донеслись крики: видимо, рейдеры ворвались в некоторые палатки.
Я повернулась к Вахаи, хватая приготовленный мною мешок.
— Беги! Рейдеры!
Она стояла и смотрела на меня с самым глупым видом. Я набросила на нее плащ, повернула к двери и вытолкнула перед собой. Упряжные собаки были выпущены из их общей конуры в центре лагеря и сражались теперь вместе с хозяевами. Я тащила Вахаи, принуждая ее идти за мной к северу. Некоторое время она шла, но потом вдруг громко закричала, как бы проснувшись, и оттолкнув меня, прежде чем я успела снова схватить ее, она уже бежала обратно, к центру свалки.
Я оглянулась. Будь я такой, как Утта, с ее природными силами, я, наверное, смогла бы помочь племени, но от меня им не было никакого толку.

Глава 8

Метель закрыла все, что происходило в лагере, а поднявшийся ветер заглушил крики. Временами я думала, что выбрала худшее из двух зол, когда убежала, потому что окончательно сбилась с пути. Я шла наугад, пока не наткнулась на едва заметный куст, и отскочила. Это сказало мне, что я отошла от развалин и нахожусь в зоне начала растительности, маскирующей мою далекую цель.
Этот кустарник был достаточно густым и высоким, чтобы скрыть меня, пока я через него продиралась, и я чуть не упала, зацепившись за едва заметный край колеи. Колея была такой узкой, что я сочла ее тропой мелких животных. Она изгибалась и крутилась и явно не выглядела древней дорогой, поскольку человеческий род при строительстве дорог имеет привычку подчинять природу своей воле, а не смиряться с ее вывертами.
Я была уверена, что чувство направления не окончательно покинуло меня и приведет к таинственному мысу.
Наверное, лучше было бы идти на запад прямо от моря, но не в такую бурю, да еще с риском встретить рейдеров. Я считала, что строения на мысе будут для меня отличным убежищем.
Я была так занята своим бегством и своим непосредственным будущим, что почти не думала о судьбе племени. Вообще-то они привыкли жить в постоянном кругу кровавых междоусобиц и нападений, но морские разбойники были худшими из врагов.
Мужчин захваченного племени ожидала смерть, женщины, если они были достаточно миловидными, могли стать младшими женами, а некрасивые — рабынями. В любом случае это была тяжелая жизнь, но они в ней родились.
Я прожила свою короткую жизнь в поселке, в постоянной войне: родилась в смертельной борьбе с Карстеном, мои родители были на границе, откуда шла величайшая угроза, мои братья отправились сражаться еще до того, как на их подбородках появился слабый пушок будущей бороды. Я вынуждена была привыкать к борьбе самых разных видов. С тех пор, как мы бежали в Эскор, вызвав этим ярость Мудрых женщин, борьба висела у нас на левой руке, а разящий меч — постоянно был в правой.
Мы с детства носили щит, и снимать его не разрешалось.
Поэтому такое нападение не было для меня неожиданностью. Будь у меня моя прежняя Сила, я обвела бы племя защитным кругом прежде чем убежать. Я взяла бы с собой Вахаи, если бы она согласилась, и с сожалением думала об Аусу. Но среди других членов племени не было никого, кому я была бы обязана, кого я должна была бы защитить.
Извивавшаяся тропа неожиданно вывела меня к более широкой, пересекавшей мою под углом. Я подумала, что под снегом лежит дорога, ведущая к мысу, и свернула на нее.
Вупсалы предполагали, что победа в сражении им обеспечена. Но вряд ли они станут искать меня. Поскольку я оказалась плохой пророчицей, меня смогли бы преследовать из мести, но никак не для того, чтобы вернуть к себе.
Буря усилилась. Ветер не давал идти, пелена снега закрывала все вокруг. Нужно было скорее отыскать какой-то кров, иначе я упаду и буду занесена снегом. Скверный конец!
С одной стороны дороги тянулся кустарник с темными местами между ними. Я обнаружила, что это кучи камней, обломки какой-то постройки. В одной из куч была впадина, и я вползла в нее. Это оказалось чем-то вроде пещеры, образованной упавшими стенами. Пещера дала мне ощущение безопасности, а снежный занавес скрыл меня там.
Время и ветер нанесли в эту впадину сухих листьев. Я вырыла себе в них гнездо и набросала их на себя сверху. Затем я занялась колдовством, частично унаследованным от Утты: сжевала горсть трав и заставила мозг уснуть.
Это не был настоящий транс, я не решилась бы на него в таких условиях, но все же он был сродни ему. В этом состоянии холод почти не имел значения для моего тела, а спать я не могла, поскольку такой холод мог бы вызвать сон без пробуждения.
Я сознавала, что лежу в темноте, но это не имело значения, казалось, будто часть моего мозга вышла из тела, оставив остальное для спокойных дум.
Не было сна, но не было и размышлений, потому что умственная активность могла бы разбить чары, поставленные как буфер между мной и внешними страданиями. Это было длительное и терпеливое ожидание, и тот, кто долго жил в Месте Тишины, знает, как держаться в подобном состоянии.
К утру ветер стих. К отверстию моей норы нанесло снегу, так что снаружи почти ничего не было видно, но все-таки было ясно, что буря прекратилась.
Я вылезла из своего гнезда и достала немного сушеного мяса, растолченного и спрессованного. Его надо было сосать, а не жевать, чтобы не сломать зубы. Взяв кусок в рот, я надела заплечный мешок и вышла.
Линию старой дороги отмечали только верхушки кустарника, торчавшие из снега.
Пробираться к дороге по сугробам было крайне утомительно. Я запыхалась и устала. Я шла и вязла, скользила и падала.
Я чуть не умерла. Хорошо, что лед и снег, бывшие моим несчастьем, оказались тем же и моему врагу. Айлия, намеревавшаяся вонзить мне охотничий нож в спину, поскользнулась, толкнула меня, и мы обе скатились в сугроб. Я вылезла из него, как раз вовремя, чтобы встретить ее нападение и выбить нож из ее руки, а в следующий миг — вообще сбить ее с ног. Нож пропал в глубоком снегу, но Айлия бросилась на меня с кулаками, и я защищалась как могла.
Хороший удар по голове снова уложил ее, и на этот раз я встала на нее коленями и держала, а она плевалась, визжала и, скалила зубы, как дикий зверь.
Я собрала остатки своей воли и направила на нее, и она в конце концов успокоилась и лежала тихо, но в глазах ее горела ненависть.
— Он умер! — сказала она. — Ты убила его!

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Неужели Айфинг так много для нее значил?
Я была удивлена. Видимо, я всю жизнь полагалась на мысленную речь и не научилась судить о людях по другим признакам, как судят те, кто не имеет способностей к мысленному общению. Я думала, что Айлии нравится ее место второй жены, даже можно сказать — почти первой, а не сам вождь.
Значит я ошибалась в Айлие, и настоящая скорбь погнала ее выследить ту, которая, по ее мнению была виновата в смерти любимого мужа в большей степени, чем рейдер, кинувший в него топор.
Ненависть не рассуждает, и если Айлия перешла границу, где ее могла достичь моя логика, то я взвалила на себя груз, с которым не знала, что делать. Я не могла ни убить женщину, ни оставить ее здесь. Возвращаться в племя я тоже не собиралась.
Оставалось единственное, очень неприятное решение — идти дальше с нежелательной пленницей…
— Я не убивала Айфинга, — сказала я, стараясь подействовать на ее мозг.
— Ты виновата. Утта была щитом, она правильно предсказывала. Он думал, что и ты будешь делать так же. Он надеялся на тебя.
— Я никогда не говорила, что у меня власть Утты, — сказала я. — Мне не оставили выбора…
— Ну да! — воскликнула она. — Ты хотела уйти от нас, вот ты и позвала рейдеров, чтобы скрыться самой, пока они пускают в ход мечи! Ты черное существо!
Ее слова резали меня, как острый кинжал. Я всего лишь хотела убежать из племени. Неужели я бессознательно предала их?
Не для этого ли я советовалась с отвечающими рунами, чтобы сделать племя беспомощным? Дензил служил Тени, и под его влиянием я близко подошла к таким поступкам, из-за которых могла бы быть проклятой навечно. Неужто на мне осталось пятно, и оно толкнуло меня на такое жестокое решение, в каком обвиняет меня Айлия? Я была так счастлива, получая снова свою силу — для собственной выгоды, как я теперь выяснила. А в этих весах существует равновесие. Добро, употребленное во зло, становится злом и растет как снежный ком, так что в конце концов нельзя уже признать добро — приходит только нечто, искаженное Тенью. Неужели я до сих пор ношу в себе то, что все мои поступки всегда будут вредить другим?
Но ведь имеющий власть вынужден пользоваться ею. Это естественно, как дыхание.
Когда я была лишена Власти, я была призраком, оболочкой, идущей по жизни, не чувствуя и не касаясь ее. Чтобы жить, я должна быть собой, должна иметь то, что дано мне от рождения. Но если это сделает меня чудовищем, окутанным покровом Тени?
— Я хотела быть свободной, — сказала я ей. — Я как бы искала ответа и для себя и для Айлии.
— Я могу поклясться Тремя Именами, что не замышляла вреда ни тебе, ни твоему народу. Утта держала меня в плену даже после своей смерти, благодаря своему искусству, и только потом я сумела разбить ее чары. Ты сама подумай: если бы тебя захватили рейдеры и держали в лагере как рабыню, разве ты не воспользовалась бы случаем, попавшим тебе в руки? Я не призывала на вас врагов и никогда не имела ясного предвидения, как Утта. Она не учила меня этому. Айфинг пришел ко мне как раз перед нападением рейдеров. Я читала отвечающие руны и предупредила его.
— Слишком поздно! — крикнула Айлия.
— Да, но это не моя вина, и я не вашей крови и не клялась служить вам. Я просто нуждалась в свободе.
Поняла она меня или нет — не знаю, только в эту минуту до нас донесся призывный металлический звук. Айлия напряглась под моими руками и завертела головой по снегу, утоптанному во время нашей драки.
— Что это? — спросила я.
— Морские собаки!
Она знаком призвала к молчанию, и мы прислушались.
Справа, с запада пришел резкий ответ.
Значит, здесь было уже два отряда, и нас могли взять в кольцо. Я встала и поглядела вперед. Было уже достаточно светло, хотя день был пасмурный, впереди начинался мыс с развалинами, и я мысленно видела там много потайных мест. Чтобы найти нас там, понадобиться целая армия.
Я схватила Айлию за руку и поставила ее рядом с собой.
— Пошли!
Она вроде бы согласилась, но сделав несколько шагов поняла, что мы идем к тем строениям, против которых предупрождала их Утта. Вероятно, она убежала бы, если звук рога с запада не прозвучал бы еще раз и гораздо ближе. А путь на восток преграждал колючий кустарник, через который только огонь мог бы сделать для нас тропу.
— Ты хочешь убить…
Она попыталась вырвать руку, но ей это не удалось, несмотря на ее варварское происхождение и привычку жить в постоянных войнах. Я держала ее. Звук рога раздался еще ближе.
Бегство рождает страх. Как только мы начали свое отступление, страх возрос и поглотил все остальные мелкие страхи.
Айлия больше не протестовала, не вырывалась, а наоборот торопилась, потому что темные развалины обещали укрытие.
По дороге я высказала убеждение, что такие развалины обыскивать нелегко, так что преследователи в конце концов оставят нас в покое. Я добавила, что хотя моя Власть много меньше Власти Утты, она все-таки достаточно сильна, чтобы предупредить нас о каких-нибудь следах темного Зла.
Я, правда, опасалась, хотя не сказала этого Айлии, как бы это место не оказалось полностью темным и не заперло нас, но ведь Утта ходила туда и вернулась, а Мудрая женщина никогда не рискнет идти в яму Древнего Зла.
Дорога привела нас к двум башням-воротам. Они увенчивались фигурами устрашающего вида. Когда мы ступили между двумя столбами, на которых они скорчились, послышалось громкое рычание. Айлия вскрикнула и хотела убежать, но я встала против нее и встряхнула, чтобы часть ее страха ушла, и она смогла бы выслушать меня. С таким устройством я была давно знакома. Одни из ворот Эс-Касла были снабжены таким же. Звук производился ветром, проходившим через определенным образом вырезанные отверстия.
Не знаю, поверила ли она мне, но то обстоятельство, что я была невредима, а страшные создания только ревели, но явно не собирались спускаться и нападать на нас, успокоило Айлию, и я снова потянула ее за собой.
Как только мы прошли через ворота, в спешке уже не было такой необходимости и я пошла медленно, хотя не останавливалась — и не выпускала руки Айлии.
В отличие от поселка, здесь не было развалин, но, как и в Эс-Касле, было ощущение глубокой древности, будто столетия давили на массивные камни и погружали их глубоко в землю. Камни не покосились, лишь покрылись паутиной вечного и неизменного существования.
Стены были очень толстые и, похоже, имели внутри пространство для прохода, закрытое с двух сторон решетками. Возможно, когда-то здесь жили стражники-нелюди, и для каждого было что-то вроде клетки.
Затем мы вышли на мощеную дорогу, поднимавшуюся к высоким башням, окруженным кольцом стен. Скорее всего это был город, потому что между другими воротами и замком в центре теснилось множество зданий. Теперь они таращили на нас мертвые глаза окон, разинутые рты дверей. То тут, то там между плитами мостовой торчали высохшие стволы деревьев.
Снежные сугробы дополняли мрачную картину запустения.
Строения были все одинаково серые, более светлые, чем в Эс-Касле. Но над каждой дверью было пятно, обрадовавшее меня — ярко-голубое, как те камни в Эскоре, поставленные для защиты от окружающего Зла.
Поскольку здесь была такая охрана, значит, когда-то она защищала тех, кто, как я думала, жил здесь, следовательно я могла бы войти без страха.
Я убедилась еще в одном: эта улица, которая полого поднималась ко вторым воротам, была мне знакома, как будто я давно ходила по ней и теперь почти забыла. Но как только мы дошли до ворот и я увидела вырезанный в голубом камне символ — перекрещенные меч и жезл — я вспомнила.
Этой дорогой я шла во сне, когда видела, как открыли Врата в другой мир.
Теперь я не могла ни свернуть в сторону, ни остановиться, потому что нас тянуло вперед. Я услышала, как Айлия испуганно вскрикнула. Тогда я обернулась и увидела, что ее глаза застыли, и она идет как под мысленным принуждением. На меня оно тоже действовало; но, видимо, не так сильно, как на нее. Я приняла это за притяжение Власти к Власти. По-видимому, тот маг, который когда-то работал здесь, оставил ядро такой энергии, что ей невозможно было сопротивляться.
Мы убыстряли шаг, входили в двери, шли по коридорам, проходили через комнаты и залы все быстрее и быстрее. Мы почти бежали. Айлия не издавала ни звука.
Наконец мы вошли в высокий зал. Он казался обжитым, а не мрачно мертвым.
Здесь не так чувствовался груз бесконечных лет, и здесь была энергия, такая сильная, что казалось, весь воздух напоен ею.
На стенах еще сохранились украшения, висели ковры, хоть и потускневшие, но вытканные с таким искусством, что местами на них проглядывали то лицо человека, то морда чудовища, с отчетливостью зеркального отражения. Можно было подумать, что ковры и есть зеркала, и в них отражаются создания, марширующие невидимо для нас и вечно глядящие на свое отражение от поверхности ткани.
Здесь были сундуки с разными символами на крышках. Я узнала эти символы — они были записаны на свитках. Кто знает, может быть, Утта как раз отсюда и взяла те два свитка.
У меня было большое искушение подойти к ближайшему сундуку, открыть крышку и полюбоваться на сокровища, но я крепко сжимала руку Айлии и повела ее в медленный обход вокруг стен этого огромного зала, не рискуя выйти на чистую и пустую середину. Было достаточно светло, чтобы разглядеть рисунки, сделанные на цветных камнях или на металлических полосах, которые покрывали большую часть стен.
В пол были глубоко врезаны инкрустированные пентаграммы, магические круги, большие и поменьше отпечатки величайшей из магических фигур. Они лежали чуть в стороне от нашего пути вдоль стен. Но за этими символами — ключами к великому знанию — шли неопределенные линии, нерезкие, как будто тот, кто шел к центру зала, сам продвигался к знанию и не нуждался более в конкретных сим волах, как в гидах. Одни из символов я почти не знала другие лишь немногим отличались от тех, которые я видела раньше.
Здесь было что-то вроде школы для «работников» Власти, как Место Тишины. Но тут все было настолько большое, в неопределенных линиях ближе к центру скрывались такие намеки, что работавший здесь, наверное, смотрел бы на Мудрых женщин, как на детей, делающих свои первые неуверенные шаги.
Ничего удивительного, что здесь было ощущение продолжения жизни. Камни стен за коврами, камни под нашими ногами столетия за столетиями впитывали в себя излучения Власти и теперь отражали то, что так долго проникало в них.
Мы отошли далеко от входных дверей, когда я заметила кресла, скорее троны, потому что они стояли на возвышении с тремя ступенями, и были сделаны из голубого камня, с высокими подлокотниками и высокими спинками, с вырезанными на них слабо светящимися рунами. На среднем кресле лежал жезл мага, будто ненадолго оставленный хозяином, пока он куда-то вышел.
Символ на спинке этого кресла был тот же, что и на воротах этой цитадели — жезл и меч. Это явно было кресло правителя здешних земель — человека или больше чем человека.
Увидев кресло, я вспомнила детали своего сна. Маг сидел именно здесь, в зале, когда смотрел на появление Врат. Что же случилось потом? Может быть, он ушел через те Врата, чтобы посмотреть на другой мир?
Легенды говорят, что так делали многие маги.
Сон вспомнился так отчетливо, что я посмотрела на зеркало, ища следы Врат, но там был голый помост, на нем не было никаких символов, даже намека на них.
Может, хозяин этого зала действительно дошел до такого совершенства, что не нуждался ни в чем для создания энергии?
Я подумала о Мудрых женщинах и о Дензиле, представляющих высоты такого искусства. Если мне доведется когда-нибудь встретиться с хозяином этого среднего, третьего кресла, я буду против него как Айлия или Вахаи, потерянное, простое существо. Это было для меня новым ощущением, потому что, хотя я и потеряла большую часть того, что имела, я помнила, что было в моих возможностях раньше, а здесь сознавала, что все чему я училась, было лишь первой страницей самых простейших рун для Мастера Врат.
Поняв это, я вдруг почувствовала себя маленькой и усталой, испуганной, хотя зал и был пуст, и тот перед кем я благоговела, давно исчез. Я взглянула на Айлию — она, по крайней мере, была человеком.
Она стояла, опустив руки, там, где я ее оставила. Выражение ее лица было странно опустошенным, и во мне вспыхнуло беспокойство: разве не я привела ее сюда, в эту резиденцию Власти, которая все еще чувствуется и вредит ей, в то время как я со своими защитными силами могу не бояться?
Может, я опять, в своем упрямом эгоизме, сработала для зла? Я обняла Айлию за плечи, заглянула в глаза и коснулась ее мозга. Нет, тут было не повреждение, чего я опасалась, а нечто вроде сна. Я подумала, что этот сон — ее защита, и он, вероятно, будет продолжаться, пока мы останемся здесь, но вообще-то нам пора было уходить, пока эта старая Власть не пропитала нас и не обратила в рабов.
Но оказалось, что уйти — все равно, что пробиваться против течения, которое толкало нас в противоположном направлении.
Я в тревоге обнаружила, что здесь действительно поднялся невидимый поток, кружившийся вокруг третьего кресла, как будто его целью было то место, где во сне я видела Врата.
Айлия с готовностью поддалась этому течению, прежде чем я сообразила, что нам грозит реальная опасность. Я вцепилась в женщину, оттаскивая ее назад, но она вырывалась, и ее невидящие глаза уставились в пустой центр зала. Свободная рука ее взметнулась, пальцы как будто нащупали невидимую опору, чтобы ухватиться за нее и вырваться из моих рук.
Я воздвигла себе мысленную охрану. У меня не хватило сил, чтобы защитить оба наших мозга, но если я смогу удержаться, то конечно не отпущу Айлию и мы выйдем из зала. Я думала, что за его пределами мы будем в безопасности.
Но пока что я могла только удерживаться против потока, а Айлия рвалась все сильнее, пока мы обе не оказались позади третьего кресла, и я положила руку на его высокую спинку. На сиденье лежал жезл. Не схватить ли его, когда мы пройдем мимо? А что это мне даст? Такие жезлы Власти были оружием, они управляли лучами, нужными для колдовства, но они также были собственностью только одного владельца жезла. Чего я достигну, если попытаюсь воспользоваться им? Однако этот жезл так резко запечатлелся в моем мозгу, что я поняла, что он имеет для меня какое-то великое значение, о чем я пока не догадывалась.
Теперь мы были на уровне сидения кресла. Я должна взять жезл, пока меня не оттащили, потому что, Айлия снова начала вырываться и скоро мне придется держать ее обеими руками. Я поколебалась секунду, но потом воспользовалась случаем. Резким движением подтащила Айлию к креслу,

Глава 9

Схватив жезл, я чуть не выронила его: он был таким холодным, что обжигал руку, как замерзший металл. Но я все-таки его не выпустила — не могла, потому что он держал меня крепче, чем я его.
В ту же минуту Айлия вырвалась из моей руки и бросилась вперед, затем вдруг споткнулась и упала на колени. Видимо, ее вес освободил какой-то источник в этом месте, потому что вверх брызнула вспышка, и, как в моем сне, появились Врата из световых линий.
— Айлия! — закричала я.
Мой крик ничего не значил для ее околдованного мозга.
Она торопливо поползла на коленях через этот жуткий портал.
Я видела зал за этими Вратами, но Айлия исчезла, как только проползла под аркой. Сжимая жезл, я бросилась за ней, решив, что человеческие жизни больше не должны пропадать из-за недостатка моего внимания или мужества.
Было ощущение разорванности, не боли, а скорее отвратительной дезориентации, потому что я прошла через какое-то пространство, через которое человеческое тело никогда еще не проникало. Затем я покатилась по твердой поверхности и застонала от боли, которую получила в этот короткий промежуток времени — или вне времени.
Я села. У меня кружилась голова. Я услышала стон — не свой — и с трудом огляделась. Рядом с каким-то высоким предметом с криком скорчилась Айлия. Я подползла к ней и подняла ее голову. Глаза ее были закрыты, тело судорожно подрагивало, а голова безостановочно вертелась из стороны в сторону, как у больного в сильном жару. И она все время вскрикивала.
Прижав ее к себе, я оглянулась на Врата и… ничего не увидела.
Я не раз слышала, что мой отец пришел в Эсткарп чере подобные Врата. На другой стороне он обнаружил два столбе отмечавшие вход со стороны Болот торов. Когда он и моя мать выступили против сил Колдера, те Врата тоже имели отметку в обоих мирах.
Но тут, похоже, вход был где-то в другом месте, потому что я ничего не видела, кроме открытого пространства.
Здесь был день, но пасмурный. В то время как Эскор был одет в снег и лед, по эту сторону исчезнувшей двери было так душно, что я закашлялась и из глаз моих полились слезы. Воздух, казалось, был наполнен невидимым дымом.
Растительности не было, земля и небо были одинаково серые. В песке, казалось, никогда не укоренялось ничего растущего.
В некоторых местах наносы пыли, похожей на золу. Возможно, здесь пронесся большой пожар. Я посмотрела на столб, возле которого скорчилась Айлия.
Он был выше человеческого роста. Не обыкновенный древесный ствол, не каменный палец, а, похоже, металлический, вроде фермы моста или опоры, и весь в оспинах и чешуе, как будто что-то в резком воздухе постепенно разрушало его.
Может быть, он отмечал Врата с этой стороны?
Нет, он стоял слишком далеко от того места, где мы вошли.
Я устроила Айлию на земле, положив ей под голову свой заплечный мешок, затем шатаясь встала и увидела на земли что-то блестящее. Это лежал жезл. Он был такой белый на унылом сером песке, что походил на луч света. Я с трудом наклонилась и подняла его. Его ледяной холод исчез, он теперь был похож на любой другой жезл. Я бережно уложила его в складки моего кушака и затем медленно обернулась в надежде увидеть Врата.
Песок поднимался пепельными дюнами, и все они были настолько одинаковыми, что заблудиться здесь было проще простого, и никаких ориентиров, кроме облупленного столба. Когда, встав перед ним, я посмотрела вдаль, то увидела на некотором расстоянии другой такой же столб, почти на одной линии с первым.
Айлия зашевелилась и приподнялась. Я заторопилась к ней. Глаза ее по-прежнему были пустыми. Она затерялась в какой-то внутренней пустыне. Она встала, придерживаясь за столб, и повернулась в направлении второго, то наклоняя слегка голову, то поворачивая ее в стороны, как будто принюхиваясь к знакомому запаху, а затем уверенно качнулась в сторону второго столба. Я схватила ее за плечо. Она, видимо, не узнала меня, но с удивительной силой вырвалась, вдруг повернулась так резко, что толкнула меня, и я от неожиданности покатилась на песок.
Когда я вскочила на ноги, она уже бежала. Я бросилась за ней, хотя очень не хотела уходить отсюда, не осмотрев это место как следует. Я боялась поверить, что Врата окончательно пропали и у нас нет надежды вернуться.
За вторым столбом стоял третий, и Айлия направилась к нему, но мне казалось, что ее ведут не столбы, а невидимый приказ.
Мы миновали шесть таких столбов, тоже изъеденных, как и первый, и вышли из песчаных дюн в совершенно иное место.
Здесь была высокая пожелтевшая трава.
Линия столбов продолжалась, только теперь они стали выше. Два из них оплавились, и на них висели застывшие капельки металла. Вокруг них была та же трава и какие-то неприятные кусты с пурпурными стеблями и темно-красными волокнами, болтающимися на кончиках листьев: они выглядели плотоядными, и я не имела желания рассмотреть их поближе.
За оплавленными столбами шла дорога. В противоположность столбам, она казалась проложенной совсем недавно. Она была гладкой и тускло-черной. Айлия шагнула к ней и остановилась, покачиваясь, но смотрела она не на дорогу, а вперед.
Наконец я ее догнала и схватила за плечи. На этот раз она не напала на меня. Мне не нравилась эта дорога и я не хотела идти по ней. Пока я стояла в нерешительности, раздался звук, он быстро приближался, как будто что-то неслось к нам на большой скорости. Я навалилась на Айлию и упала вместе с ней на твердую землю, надеясь, что наша темная одежда сольется с серо-коричневой почвой.
Что-то промчалось по дороге с такой скоростью, что нельзя было толком понять, что же это такое. Конечно, это было не животное. У меня осталось впечатление цилиндра, вероятно металлического, который даже не касался поверхности дороги, а скользил на высоте, равной длине моей руки. Oн пролетел и исчез вдали, оставив струю воздуха, поднимавшую пыль.
Интересно, видели они нас или нет? Во всяком случае, те, кто управлял этой машиной, не побеспокоились остановиться.
Впрочем, вряд ли они смогли бы сделать это на такой скорости.
Но как этот цилиндр мог мчаться, не касаясь земли, хотя он явно следовал по дороге? Колдеры делали машины. Может, мы попали в мир колдеров? Если так, то мы в большой опасности, потому что колдеры превращают своих рабов в живых мертвецов, каких человек в здравом уме не может себе даже представить.
В моем мешке было очень мало еды и совсем не было воды, потому что я предполагала путешествовать там, где есть снег или хотя бы реки. А здесь едкая атмосфера и сухое дыхание ветра вызывали жажду, и рот у меня запекся, будто я съела пригоршню золы.
Чтобы сохранить жизнь, нам нужны были пища и вода. Судя по виду местности, мы здесь не найдем ничего такого и, значит, придется рискнуть идти по дороге в том направлении, куда унесся тот цилиндр.
Я протянула руку Айлии, но она уже сама повернулась в ту сторону и пошла по обочине дороги. Я двинулась следом.
Мы увидели это издалека. Когда я видела башни Эс-Касла и неизвестную цитадель на восточном мысе, я удивлялась великой работе человеческих рук. Но нельзя было поверить, что увиденное нами сейчас сделано человеком. Башни — если это были башни — поднимались к облакам, а внизу было совсем немного строений. От башни к башне тянулись кружевные пути, будто строители вели дорогу высоко в небе. Все это было такого же серо-коричневого цвета, как и земля. Башни как бы выросли сами благодаря какой-то фантастической культивации. Однако у них был металлический блеск.
Дорога привела нас прямо к подножию одной из башен. Мы увидели такие же дороги, идущие от других башен. Однажды я видела паутину зиз-пауков с ее плотной серединой и множеством радиальных нитей для прикрепления, и сейчас подумала, что если бы можно было взглянуть с высоты на этот комплекс, он наверное выглядел бы паутиной зиз-паука — мысль явно неприятная, потому что таких охотников, как зиз-пауки, следует избегать.
Я облизала сухие потрескавшиеся губы.
Айлия была не в лучшем состоянии. Она снова застонала, как тогда, когда мы только что прошли Врата. Похоже, что нам придется войти в эту металлическую паутину, чтобы отыскать воду.
Опять раздался предупреждающий звук.
Я снова притянула свою спутницу к земле.
Механизм пронесся, но не над дорогой, по которой мы шли, а в стороне. Я встала и увидела еще что-то. Темное пятно в небе, росшее с каждым ударом моего испуганного сердца.
Это была не птица. Но ведь отец рассказывал, что в его мире люди строили машины, как колдеры, и летали на них по воздуху. Не попала ли я в его мир, в мир моего отца?
Но он никогда не говорил о таком городе или местности, засыпанной пеплом и песком.
Предмет в небе все увеличивался, а затем завис между двумя башнями. Я увидела платформу, более твердую, чем кружевные дороги, которые обеспечивали проход между вершинами башен. Небесный механизм осторожно опустился на платформу. С такого расстояния я не могла рассмотреть, выходили ли из него люди, чтобы войти в одну из четырех башен по углам открытого пространства, но все же это было так странно, что я даже немного испугалась.
Знания колдеров, их машины и люди, которых они своей волей обращали в машины — все это так давно считалось Злом, что мы в Эсткарпе привыкли относиться с отвращением ко всей их работе. И в этом месте пахло Злом, и оно не походило на зло Эскора, которое я понимала. Это здешнее зло происходило от преступно изогнутого пути жизни, полностью чуждого всему, что я знала.
Однако мы должны были найти пищу и воду, или я умереть. Но никто добровольно не выбирает смерть, если есть хоть какой-то шанс остаться в живых. Мы стояли и смотрел на фантастический город — вернее, я смотрела, потому что Айлия вроде бы не видела ничего.
Единственный вход в башню на уровне земли был, по-видимому, туннелем для продолжающейся дороги. В стенах не было больше отверстий для тянущейся воздушной линии, а та была выше самых высоких шпилей Эс-Касла, и окон тоже не было. Волей-неволей приходилось идти по дороге, а у меня не хватало духу поставить ногу на эту гладкую поверхность. Надолго ли хватит наших сил без припасов? Всякое промедление истощало нас.
Стемнело. Может быть, темнота будет нашим другом? Я посмотрела в темное небо и увидела вспышки сияний по линиям межбашенных путей, как блеск капелек росы на паутине.
В туннелях, куда вели дороги, освещение было тусклым. Свет мог быть враждебным нам, но выбора у нас не было, и я взяла Айлию за руку. Она больше не указывала нам путь, но и не вырывалась, когда я потащила ее вперед к входу.
Когда мы подошли ближе, я поняла, что отверстие было шире, чем полотно дороги, так что оставался узкий проход сбоку, и нам не обязательно было идти по поверхности дороги. Но хватит ли ширины этого прохода, чтобы спасти нас от тех машин, которые войдут в туннель, пока мы будем там? Ветер от их полета уже доказал нам их силу. В ограниченном пространстве туннеля он может стать роковым для нас.
Я остановилась у входа и прислушалась. Предупреждения об их появлении не было, и мы могли идти дальше.
Под нашими ногами было что-то вроде металла, покрытого эластичным губчатым материалом, пружинившим при каждом нашем шаге. Я тянула Айлию по этому узкому краю, надеясь, что где-нибудь в стене обнаружится дверь. И мы нашли ее, отмеченную слабым светом сверху, а ниже света — незнакомый символ. За отверстием виднелся узкий проход. Я вздохнула свободнее, избавившись от необходимости прислушиваться, нет ли позади мчащейся гибели.
Воздух здесь был не таким тяжелым, как снаружи, но все-таки неприятным, и к нему примешивался непонятный запах, от которого я закашлялась.
Освещение по стенам было размещено с большими интервалами и столь тусклое, что промежутки тонули во мраке. Мы были в середине между первыми двумя, когда я заметила, что мы вовремя свернули в эту нору: раздался мощный рев, от которого задрожали стены и пол. Видимо, одна из машин вошла в туннель. Клубы дыма проникали и сюда, и мы задыхались от него. Когда мы дошли до следующего освещенного места, я прислонилась к стене, чтобы отдышаться и протереть глаза, и увидела под ногами наносы чего-то мягкого, как зола, но только черного. Там, где мы прошли, остались заметные следы, но впереди нанос был нетронут. Это указывало, что какое-то время — может, годы — здесь никто не проходил.
Это успокаивало меня, но зато не приближало к тому, в чем мы особенно нуждались.
Узкий проход завел нас в круглое пространство. Похожее на дно колодца. Я запрокинула голову, чтобы взглянуть вверх, и мне показалось, что колодец поднимается выше верхушки башни. В стенах колодца были отверстия, вроде входов на разные этажи. Одни были темными, другие освещены, но не было никаких признаков ступеней, чтобы добраться хотя бы до первого по высоте отверстия. Я уже решила вернуться в опасный туннель и идти по нему дальше в надежде на второй боковой проход, но Айлия резко шагнула вперед и толкнула меня. Я прижалась рукой к стене, чтобы сохранить равновесие. На это незапланированное действие последовал немедленный ответ: мы не стояли уже на дне, а поднимались наверх, как на крыльях. Я, кажется, вскрикнула и потянулась рукой к жезлу на поясе. Затем я попыталась удержаться за гладкую стену, мимо которой мы поднимались. Ногти мои царапали ее, ломались, но ничуть не замедляли наш подъем.
Мы подлетели к первому отверстию — видимо, второго этажа. В тусклом свете я видела, что проход от двери расширялся и расходился в обе стороны. Я задвигала ногами и обнаружила, что могу перемещаться к стене.
Значит, надо сделать усилие и нырнуть в следующий уровень. И мы в конце концов вышли из колодца куда-то в другой проход на противоположной стороне от того места, через которое вошли.

Предыдущая страница 7 Следующая страница


Волшебница колдовского мира 8

Он был лучше — освещен, и там был звук, или вибрация, которая шла не от пола, а скорее от стен. Пол тоже имел губчатое покрытие, но никакой золы не было. Видимо, мы попали в секцию, которой кто-то пользовался, и нам следовало быть осторожными.
Я заметила, что Айлия как бы пришла в себя я смотрит на меня, на стены и опять на меня. Ее прежний пустой взгляд исчез.
Она вздрогнула и закрыла лицо руками.
— Тропа Валиманта, — прошептала она со стоном.
— Нет!
Я протянула руку, чтобы она почувствовала человеческое прикосновение.
— Мы живые, мы не мертвые!
Валимант, по их верованиям, был злым духом, ожидавшим за финальным занавесом тех, кто плохо выполнял ритуалы.
— Я помню…
Она все еще не отнимала рук от лица.
— Но это, конечно же, страна Валиманта, и мы идем в его дом. Больше не может быть нигде такого места.
Я готова была согласиться с ней, но у меня был аргумент, который должен убедить ее, что она не присоединилась к мертвым.
— Ты хочешь есть? Хочешь пить? А разве мертвые едят?
Она опустила руки. Лицо ее выражало угрюмую безнадежность.
— Кто знает? Никто не возвращается рассказать о том, что позади занавеса. Если это не дом Валиманта, то где мы, колдунья?
— В другом мире, это точно, но не у смерти. Мы нашли магические Врата, и нас вынесло в другой мир…
Она покачала головой.
— Я ничего не знаю о твоей магии, колдунья, знаю только, что она принесла вред мне и моему народу, и, похоже, продолжает это делать. Но я и в самом деле голодна и хочу пить. И если здесь можно найти пищу и воду, я хотела бы отыскать их.
— Я тоже. Но мы должны идти осторожно. Я не знаю, кто или что живет здесь, знаю только, что здесь много странного, и мы должны вести себя так, как разведчики в лагере рейдеров.
Я открыла мешок и достала остатки еды. Мы ели, пока наша жажда не показала, что мы больше не можем глотать. Но даже это небольшое количество мяса придало нам силу.
Мы пошли дальше и обнаружили на стенах коридора знаки, которые, по-видимому, обозначали двери, но как они открывались — неизвестно. Я толкнула одну-две, но они не поддались. Так мы дошли до конца коридора, который выходил на балкон. Оттуда тянулся один из воздушных путей, соединявших эту башню с другой где-то в центре города. Я посмотрела на эту пешеходную дорогу, казавшуюся такой хрупкой, и решила, что пойти по ней не смогу.
Айлия зажмурилась и подалась назад в коридор.
— Я не могу! — вскричала она.
— И я не могу…
Но что нам еще оставалось? Снова надеяться на колодец и его подъемник, который вознесет нас выше, в другой коридор, где нам будет не лучше?
Я спросила Айлию, что она помнит о нашем путешествии. Она ответила, что помнит большую часть его, но она была тогда как бы во сне — зрительницей, а не участницей, за исключением того времени, когда ее что-то заставило двигаться, но это принуждение оставило ее, когда мы вышли на дорогу.
Мы пошли обратно к колодцу без особой надежды. Мы еще не дошли до, конца коридора, когда раздался слабый щелчок. Мы прижались к стене и застыли.
Одна из дверей, только что плотно закрытых, открылась и оттуда вышла фигура.
Вышла? Нет, она катилась, скорее даже парила над полом, как машина на дороге, и эта фигура…
Я видела мутантов и чудовищ. В Эскоре было полно созданий, явившихся конечным результатом многолетних экспериментов магов. Такими были кроганы — водяные люди, фланнаны — крылатые, Серые — злая помесь зверя и человека, и еще много других. Но это… Хуже этого я ничего не видела и не слышала.
Это было что-то вроде помеси человека с машиной, металл и плоть, сросшиеся вместе.
Нижняя половина тела была металлическим овоидом. Ног не было, но к овоиду были прижаты отростки, заканчивающиеся когтями.
Такие же члены были и у более узкой верхней части. Голова же была человеческая или похожая на человеческую, без волос, с остроконечной металлической верхушкой.
Позади этой фигуры шла другая. Она шла на двух ногах и имела человеческие руки, но все остальное тело было металлическим, и голова тоже оканчивалась металлическим острием.
Не взглянув в нашу сторону, эти создания направились к колодцу, просто шагнули в пустоту и были подняты наверх.

Глава 10

— Ox! — прошептала Айлия.
Ее глаза снова стали пустыми.
Я тем временем размышляла, нельзя ли повернуть магическую силу колодца и заставить опустить нас вниз. После того, как я увидела возможных обитателей этого города башен, я уже не имела желания исследовать его дальше. Мои надежды найти здесь пищу исчезли. Эта немыслимая смесь плоти и металла наверняка не пила и не ела, а значит запаса провизии нам не найти в этих лабиринтах.
Теперь я пыталась вспомнить, как начался наш подъем. Я уперлась рукой в стену и как теперь подсказывает память, вроде бы видела в ней пластинку другого цвета.
Я провела рукой вниз, а мы поднялись вверх! Может ли быть единый сигнал? Если так, то смогу ли я и здесь найти такую же пластину, чтобы она опустила нас вниз? Надо попробовать. Оставаться здесь, значит быть обнаруженными, а меня корчило при одной мысли о каком-либо контакте с этими полулюдьми-полумашинами. Нам просто повезло, что они не увидели нас.
— Пошли.
Я потянула Айлию за руку.
— Нет!
Она пыталась вырваться.
— Ну, оставайся здесь, — резко сказала я, — и они тебя найдут…
— Там найдут тоже!
Она указала на шахту.
— Нет.
И хоть я и не была в этом уверена, я поспешно объяснила, что думала насчет возможности спустится.
— А если не сможем?
— Тогда попытаем счастья на этом подвесном мосту.
Но у меня к этому было такое же отвращение, как и к лицезрению тех чудовищ. К тому же, мост приведет нас внутрь города, а не из него.
Я думаю, что Айлии это нравилось не больше, чем мне, потому что она пошла к шахте без дальнейшего принуждения. Мы шли медленно, прислушиваясь к каждой отмеченной двери и ощупывая ее, прежде чем двинуться дальше, потому что боялись, как бы ее вдруг не открыл какой-нибудь здешний обитатель.
Когда мы дошли до последней двери, откуда вышли те двое, снова раздался щелчок.
Под моими пальцами дверь чуть-чуть поддалась. Жужжание стены усилилось и она превратилась в узкую щель, которую я не решилась расширить, увидев непонятные металлические предметы.
Я только мельком взглянула на них и не стала задерживаться.
Мы дошли до шахты, и я огляделась.
Найти контрольную пластинку оказалось нелегко, но я нашла ее. В ней были два углубления — одно над другим. В тот раз я провела рукой сверху вниз, значит теперь надо сделать наоборот. Я так и сделала, и некоторое время ждала, не решаясь проверить свою догадку экспериментально.
Если мы шагнем туда, и нас унесет наверх следом за той жуткой парой, может вполне случиться, что мы попадем прямо в лапы тех, кто живет там. Затем я вспомнила о мешке: вот с ним я и произведу опыт. Хотя в нем все остатки наших продуктов…
Я сняла мешок с плеч и бросила. Он начал опускаться. Значит, я была права.
— Давай! — сказала я Айлии.
Я шагнула в пустоту, хотя и сама очень боялась упасть.
Айлия приглушенно вскрикнула, но последовала за мной. Спуск происходил быстрее, чем подъем, хотя конечно, ничем не напоминал падение. Я помнила, что один тускло освещенный уровень мы миновали при подъеме, и приготовилась метнуться туда, как только мы поравняемся с отверстием. Я подумала, что недостаток света в том проходе может означать, что там пусто или почти пусто, и сказала об этом Айлии. Я думала, что она откажется, но она не собиралась оставаться одна. И вот мы шагнули в отверстие и остановились на узком месте, как усаживался вранг на камне, а мой мешок ушел вниз.
Впрочем, сейчас я о нем не жалела.
Насест был невысоко над полом. На полу стояло множество предметов, все на некотором расстоянии друг от друга. В конце концов я решила, что здесь отдыхают те машины, которые мы видели на дороге.
Это были цилиндры, примерно в два человеческих роста, сужавшиеся к концу на конус. По бокам виднелись контуры дверей, и у ближайшего к нам цилиндра дверь была открыта.
Но не просто открыта: на металле виднелись пятна ржавчины, проломы, дверь была выломана или выжжена. Приглядевшись, я увидела подобный же взлом и в другом цилиндре. Зачем обитателям города понадобилось ломать собственные контейнеры — если это были контейнеры?
Что в них держали? Может, их использовали для перевозки продуктов в город, как во время уборки урожая в Эсткарпе в Эс-Касл ползли телеги? Тогда в них может быть пища. Я сказала об этом Айлии.
— А вода? — хрипло спросила она.
Я не думала, что какой-либо жидкий продукт мог так храниться, но решила произвести обыск. Мы должны найти воду как можно скорее, иначе у нас не хватит сил выйти из города.
Балкон, на котором мы стояли, не имел ступеней вниз. Пришлось прыгнуть. Айлия не пошла за мной, сказав, что останется на месте, а у меня, поскольку я уже была внизу, не было причин возвращаться, не осмотрев транспорт.
Я очень пожалела, что нет факела: освещение было очень слабым. Но даже и при нем я увидела, что-то свисавшее из дыры в боку цилиндра. Это была цепочка, очень прочная, несмотря на малые размеры звеньев. Вдоль нее были сделаны петли, по которым можно было влезть. Правда, петли были очень малы. Видимо тот, кто их делал, имел ноги гораздо меньше моих или подтягивался на руках. Но все же пальцы ног можно было протиснуть.
Добравшись до пролома, я заглянула внутрь и так испугалась, что чуть не потеряла равновесие. Когда я положила руку на внутреннюю стенку, в цилиндре вспыхнул свет.
Там было свалено множество ящиков с содранными или просто проломленными крышками. Но содержимое меня весьма разочаровало: в основном металлические брусья.
Там, где упал широкий контейнер, растеклась гнусно пахнущая лужа. Запах был так силен, — хотя лужа почти высохла — что я побоялась оставаться дольше у отверстия. Видимо, тут была какая-то отрава, потому что моя голова уже кружилась, и появился кашель.
Как только я снова взялась за цепь, из глубины погреба вырвался такой яркий свет, что я чуть не ослепла и кое-как спустилась вниз, отчаянно кашляя.
Еще одна вспышка. Теперь свет горел ровно, и я подумала, что грабители, видимо, еще работают, прожигая себе путь в другой цилиндр. Такая настойчивость поисков показывала, что ищут что-то очень важное.
Были ли здесь люди, которые тоже нуждаются в пище и воде? В конце концов. Врата в Цитадели за много лет захватили не только нас с Айлией. Я так поддалась этой жалкой надежде, что решила проследить за теми, кто пользовался огнем. Для этого надо было идти вглубь помещения, оставив Айлию, но возвращаться к ней и объяснять — потеря драгоценного времени.
Видимо, на мой мозг подействовали испарения, потому что все мои решения казались мне логичными и правильными. Я не пошла к Айлие, а обогнула цилиндр, который перед тем осматривала, и стала пробираться к той далекой вспышке.
У меня, по крайней мере, хватило здравого смысла двигаться с осторожностью. Я старалась укрываться со всей ловкостью, какой научилась в Эскоре. Мне помогали слабое освещение и тени от рядов транспортных машин.
Кашель мой прекратился, но жажда усилилась до крайности, и мне казалось, что я обязательно найду воду, как только доберусь до тех, кто производил вспышки.
Наконец я подобралась к ним. Двое работавших висели на паутине лямок с каждой стороны цилиндра и, следили за усилиями двух других на полу, которые направляли режущие лучи на металл, постепенно разрушая его. Одного взгляда на них было достаточно: это не те полумашины, какие я видела наверху. У них были обычные тела с руками и ногами.
Я осторожно смотрела, прикрывая глаза руками, и недоумевала, что это за огонь или свет, которым они пользуются, как орудием? Огонь я могла призвать силой своей воли, потому что он был частью природы и должен был придти на зов Мудрой женщины. Но тут было совсем другое — луч выходил из трубки, которую рабочий держал в руках, а трубка соединялась гибким рукавом с ящиком на полу.
Огонь погас. Люди на лямках придвинулись ближе и начали колотить брусьями по раскаленной двери, но металл только прогибался.
Но я уже за ними не следила. Один из тех, кто держал трубку, положил это странное орудие и пошел к груде мешков.
Там он взял маленький контейнер и поднес его к губам. Пил! Вода!
В этот момент я прошла бы мимо любого богатства знания, лишь бы взять то, что держал незнакомец. И я возьму это!
Он поставил контейнер и пошел обратно к трубке. Когда он взял ее и снова приготовился пустить луч, я побежала вдоль цилиндров. Рабочие были заняты своим делом и действовали открыто, как будто вовсе не боялись враждебно настроенных наблюдателей, так что я не считала себя в опасности. Мой мир, мое будущее сузилось до этого контейнера. Я шла прямо к нему, время от времени поглядывая на рабочих, но все их внимание сосредоточилось на упрямом металле. Я схватила контейнер и поднесла его к губам.
Это была не чистая вода. Впрочем, может быть, в этом мире вода вообще имела кислый вкус, но она так освежила мои потрескавшиеся рот и горло, что я с трудом остановилась, сделав несколько глотков.
Со стороны работавших раздались крики, и я в ужасе обернулась, уверенная, что они увидели меня. Но нет: оказывается, дверь в цилиндре поддалась, и висевшие на лямках люди отламывали ее.
Я осторожно ощупывала мешки, которые они свалили здесь. Там было несколько свертков — наверное, с едой — и я взяла два из них. Больше я не могла нести, потому что взяла еще три контейнера с водой, судя по весу, почти полных. Два контейнера я повесила на лямке через плечо, а третий вместе со свертками прижала к себе и пошла обратно, к Айлие. Мы с ней в выгодном положении: сразу заметим, когда рабочие уйдут.
Если они нашей породы, более ранние жертвы Врат, мы можем встретить их. Теперь, достав воду, я снова стала осторожной и не собиралась сдаваться любому рыскавшему по этому миру, пока не удостоверюсь, что это не враг.
Когда я добралась до входа, то не нашла там Айлии. Я не рискнула окликнуть ее. Мой голос мог привлечь внимание работавшей группы. И я не была уверена, что смогу подняться на балкон со своим грузом.
Наконец мне пришлось вернуться к лесенке по цепи, подняться и спуститься на покатый вонючий пол. Айлия не показывалась, а я торопилась, чтобы те люди не заметили пропажу воды и не выследили меня. На конце лестницы был крючок. Я раскрутила цепь над головой и бросила так, чтобы крючок зацепился за балкон.
Таким образом я смогла подняться туда и втащить за собой контейнеры, прикрепленные мной к нижнему концу лестницы.
Нагруженная припасами, я быстро спустилась на дно шахты. Айлия бесследно исчезла, но я была почти уверена, что она ушла этим путем.
Я огляделась вокруг ища свой мешок, но не нашла его. На полу в пыли было множество следов, больше, чем могли бы оставить мы. Может, рабочий отряд пришел отсюда?
Я снова пошла по проходу к дороге.
Здесь не было жужжания в стенах и полу, как на верхних уровнях, так что я хорошо услышала звук впереди — не предупреждающий рев транспорта, а крик, похожий на человеческий. У меня было великое искушение окликнуть Айлию, но я подозревала, что она в опасности и лучше не делать опрометчивых поступков.
Я шла по пыльному проходу. Мне показалось, что впереди какое-то движение. Я остановилась и прислушалась. Если кто-то идет в мою сторону, мне придется отступить, в противном же случае я пойду следом.
Затем в маленьком островке света я увидела Айлию. Ее тащили две фигуры ниже ее ростом, но я не могла их разглядеть.
Одно из этих созданий резко ударило Айлию по спине, так что она покачнулась, а они сразу встали вплотную к ней. Она шла на своих ногах, но как бы в бессознательном состоянии, полностью покорная, не сопротивляющаяся.
Это было почти у самого выхода, и через несколько секунд они уже вошли в туннель.
Я побежала следом. Тяжелые сосуды с водой били меня по ребрам.
Вбежав в туннель, я остановилась в нерешительности. В какую сторону повели Айлию? Я прислушивалась и вглядывалась, но ничего не могла определить, и в конце концов решила, что они пошли в ту сторону, откуда мы пришли, то есть к началу туннеля. Те, кто живет здесь, должны знать опасности дороги. Я пошла обратно, хотя очень боялась, как бы мои логические заключения не подвели меня.
Когда я наконец вышла из туннеля в ночь, то убедилась в разумности моего выбора, я задела ногой какой-то предмет, и он выкатился в полосу лунного света. Это был сверток, который я сразу узнала, поскольку делала его своими руками; в маленьком мешочке было завернуто немного лечебных трав Утты. Он не мог просто выпасть из мешка, когда мы здесь проходили, поскольку мешок был хорошо завязан, значит кто-то открыл его здесь и выронил сверток.
Я встала на колени и стала ощупывать землю кругом, но больше ничего не нашла.
Во всяком случае, было ясно, что люди, захватившие Айлию, взяли мешок и здесь его осматривали.
Мне казалось, что темные фигуры, которые вели Айлию, были похожи на рабочих там, внизу. У них были явно человеческие тела, хотя и небольшие. Теперь, когда я имела время вспомнить и оценить виденное, у меня создалось впечатление, что у них очень тонкие руки и ноги. В Эскоре были тасы — с раздутыми телами, паучьими конечностями. Они так далеко отошли от человека, что ненавидели нас, тех, кто жил в другом мире над их туннелями и норами.
Может быть, тасы нашли путь через Врата? Нет, эти употребляли огонь, как орудие, а тасы этого не делали.
Но куда же шли те, кого я выслеживаю?
Сверток лежал как раз за краем дороги, поворачивающей налево, как будто эти люди прошли между этой дорогой и следующей башней.
Земля была твердой, но на ней были наносы пепельного песка, и я тщательно искала хоть какой-нибудь намек на след.
Я нашла даже больше, чем надеялась.
Здесь была другая дорога, более грубая, чем та, которая шла под башнями.
Видимо, по ней проходил тяжелый транспорт и оставил колеи, и на краях их я нашла отпечатки ног — отчетливые следы сапог Айлии и более мелкие и узкие, босые с остроконечными пальцами.
Все следы вели вперед, и я пошла за ними.
Колея дошла до следующей дороги и пошла параллельно ей, в ту сторону, откуда мы пришли к башням. Но эта часть местности была более неровной. Колея шла по холмам, а кое-где огибала их. Увидеть что-либо вдали было невозможно, оставалось только слушать, не будет ли каких звуков, указывающих, что я подхожу ближе.
Холмы стали выше, на них выступало что-то похожее на скалы, но когда мне послышался шум, и я укрылась за выступом, то почувствовала под руками шов. Приглядевшись, я поняла, что это не природные камни, а остатки построек, наполовину занесенных песком, похожим на золу.
Но думать об этом мне не пришлось, так как шум мне не померещился: это было шипение и мягкий хруст. Внизу под моими ногами ползла новая форма транспорта.
По сравнению с быстроходными цилиндрами, это была неуклюжая, плохо сконструированная машина, будто ее задумал совершенно другой тип мозга.
У нее не было колес, как у повозок в моем мире, а только громадные ободы, шедшие кругом. Их звенья крутились на прутьях, выходивших из корпуса-ящика. Если машина везла водителя или пассажира, то они, видимо, в корпусе, где узкие вертикальные щели.
Машина шла тяжело, медленно, равномерно и походила на движущуюся крепость.
Она шла к башням. Может, ее послали взять тех, кто грабил склад транспорта?
Я прижалась к углу полусгоревшей стены и смотрела вслед машине.

Глава 11

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Можно ли сказать, что такое «запах» Власти? Я знаю, что можно чуять зло Тени, и не знаю только, какими ноздрями это делается — плотскими или духовными.
Но это правда, в Эскоре я чувствовала места Тьмы, которых нужно было избегать.
А в этом мире всюду стояла едкая вонь, которая притупляла предчувствие даже на небольшом расстоянии. Как будто я, пройдя через Врата, потеряла право пользоваться тем, что было моим щитом.
Теперь я могла рассчитывать только на свои пять физических чувств, и это было похоже на утрату половины зрения. Однако я все еще пыталась узнать, не могу ли я хоть немного пользоваться своими способностями. Поскольку Айлия тоже из моего мира, у меня была слабая надежда на существование мысленной связи между нами. В этом случае я могла бы узнать от нее, куда же ее ведут, какие опасности лежат между нами, и даже, при очень хорошем мысленном контакте, увидеть ее глазами.
Надежда была очень слабая, но я прижалась спиной к разрушенной стене и сосредоточилась на Айлие, мысленно рисуя ее изображение и требуя ответа. Но…
Вот!
Я подскочила и задохнулась. Это же не мозг вупсалки, нет! Но я его коснулась, просто коснулась края мысленной передачи такой мощности, что меня отключили, смахнули с дороги, потому что передача шла в другом направлении.
Конечно, это не Айлия. Но можно ли быть уверенной, что Тот, мозга кого я коснулась, был из моего мира и тренированный во Власти? Правильно ли я предполагала, что через Врата могли пройти и другие? Но…
Одна моя часть страстно желала возобновления контакта со своим, из своего мира, а другая предупреждала об осторожности. Я знала историю Эскора. Там немного говорилось о том, что Вратами часто пользовались Темные. Общение с Темной Силой могло удвоить мои несчастья.
Я не могла поверить, что те полулюди из города башен или те, которые ехали в движущейся крепости, были из Эскора. Мы никогда не делали машин. Мы ненавидели в колдерах то, что они были в какой-то степени полулюдьми, частью машины, которую они обслуживали. Мудрые женщины считали наш выбор правильным, потому что в последнем великом сражении в Горме сила мозга победила и уничтожила всех тех, кто объединился с металлом.
Но все-таки где-то близко был человек из моего мира. Я мечтала найти его, но не решалась, пока не узнаю о нем побольше.
Колея, оставленная вездеходом, была ясно видна в лунном свете, но звуки уже растворялись вдали. По этой дороге увели Айлию, и я должна идти за ней. Я выпила немного воды, спустилась вниз и пошла по колее.
Все чаще попадались остатки строений. Ясно, что когда-то здесь был город, совсем другой, не похожий на башенный, но столь же большой и значительный.
Колея пошла между высокими стенами и вдруг вышла в открытое пространство вроде громадного кратера или бассейна в глубине земли. Здесь не было никаких остатков зданий, но были места, покрытые каким-то стеклянным материалом, и колея огибала их, как будто звенья не могли идти по такой гладкой поверхности. Колея вела к центру кратера, где находилось черное отверстие, вроде входа в шахту, какую мы нашли в городе, но шириной в основание башни. Спрятаться здесь было решительно негде. Если я пойду к шахте при лунном свете, меня также хорошо увидят, как если бы я трубила в рог у ворот замка. Но ведь Айлия наверняка ушла через эту дыру. На мне лежала тяжелая ответственность за Айлию, и я должна освободить ее, если только смогу.
Я снова отступила в тень к последней разрушенной стене, закрыла глаза ладонью левой руки, а правой дотронулась до жезла на своем поясе. У меня не было другого предмета Власти. Может, жезл добавит что-то к моим ограниченным силам?
Я нарисовала в мозгу Айлию и послала поисковую мысль.
Я встретила пустоту. Но я узнала эту пустоту и опять была поражена порывом моей сосредоточенности. Мозг Айлии был блокирован. Я попыталась очень осторожно, как бы кончиками пальцев, найти блокирующий ее мозг источник, но нащупала совершенно не то, что рассчитывала — что-то абсолютно чуждое тому, что я знала.
Машина с Властью? Этого не может быть! Власть противостоит и всегда противостояла машинам. Мудрая женщина может при необходимости пользоваться обычными стальными орудиями и оружием, как это иной раз делала моя мать, но в основном Мудрые женщины пользуются Властью. Но даже такая модификация оружия, как арбалет, и то требует тщательной подготовки мысленного рисунка. Мы не дружим с машинами.
Однако мое прикосновение сказало мне, что мозг Айлии заблокирован с помощью машины. Неужели знания Эскора смешались тут с местными и произвели такой чудовищный гибрид?
Было бы полным безумием войти в эту дыру впереди, не зная, с чем там придется встретиться, но и бросить Айлию я тоже не могла, и сейчас не знала, что же делать.
Такое состояние было настолько чуждым моей природе, что я стала легкой жертвой того, что последовало за мной, а мой мозг был так занят сиюминутной дилеммой, что я оказалась неподготовленной и беззащитной.
Этот толчок был тем же ищущим, какой я встретила раньше. У меня создалось впечатление удара от пославшего его, как и тогда. После небольшого отступления пришел зов такой великой силы, что меня буквально вытянуло из углубления, в котором я пряталась, на открытое место.
Это был такой же поток, какой я чувствовала в меньшей степени в зале цитадели.
Мое сопротивление проснулось, и я боролась изо всех сил, а то, что тащило меня, казалось, торжествовало и выказывало нечто вроде нетерпения, которое не разрешало мне никакого возврата к собственной воле.
Так я подошла к отверстию и увидела чуть ниже края платформу — не полной протяженности, а только часть ее. Возможно, она ожидала возвращения вездехода, чтобы спустить его в бездну. Внизу я ничего не видела, и мне казалось, что этот колодец глубиной в перевернутую башню идет от самого центра земли.
За ожидавшей платформой виднелось начало лестницы, висевшей на стене шахты.
Я пыталась бороться с приказом, тащившим меня к лестнице, но не было никакой возможности освободиться, и я начала спускаться в бездну.
Я быстро обнаружила, что ни в коем случае нельзя смотреть вниз, а только на стену, чтобы избежать головокружения.
Мне казалось, что я спускаюсь целые часы, если не дни. Стена была то гладкой, то каменистой, хотя и ровной. Свет луны не доходил сюда, и я спускалась медленно, ногой ощупывая каждую ступеньку, но то, что тянуло меня, не ослабевало.
Наконец я почувствовала под ногой твердую почву. Дрожа, я прислонилась к стене и боялась отойти от нее, потому что она давала мне чувство безопасности, если только в таком месте могла быть какая-либо безопасность. Но давление на меня так и не прекращалось.
Я пошла вдоль стены, ведя по ней рукой, осторожно ставя ноги. Через какое-то время моя рука встретила пустоту. Поток тащил меня в это отверстие. Там я тоже отчаянно ощупывала стену и шла, осторожно переставляя ноги.
После первой опознавательной вспышки мысленный луч, захвативший меня, стал механической передачей. Мне хотелось проверить, что за личность стоит за ней, но я боялась открытого вторжения. Мы знаем, что маг может сделать с более слабой колдуньей или колдуном, и такая зависимость хуже всего, хуже всякого рабства тела. Я бежала из Эскора от такой зависимости, а попасть в нее здесь — это значит пропасть навеки.
Впереди раздался слабый свист, а затем появился свет. Я подошла к открывшейся двери и вошла. Как только я шагнула в свет, внушение исчезло, и я была свободна, но у меня не было времени воспользоваться передышкой, потому что, как только я хотела отступить, дверные створки сошлись, оставив узкую щель, через которую я не могла пролезть.
Я стояла, мечтая о каком-нибудь оружии.
Как и в складе транспорта, я стояла на балконе. Передо мной развернулась сцена, которую я не сразу поняла. Там был экран, и на нем то вспыхивал, то га свет, пробегая по неразличимому узору. Слышалось какое-то звяканье.
Экран делил пространство внизу на две части, и был еще проход с низкой стеной, шедшей из какой-то точки непосредственно под балконом, на котором я стояла, к узкой арке с экраном. С каждой стороны этой стены имелись отделения вроде камер с перегородками на высоте плеча. Некоторые из них были заняты. Взглянув на их обитателей, я отступила к двери. Мне казалась, что у фигур на складе и у тех, которые вели Айлию, были несколько необычные очертания, но вполне человеческие, теперь я видела их при полном освещений и поняла, что это пародия на человека, что они гораздо хуже чудовищ Эскора. Лопнула моя последняя надежда, что я найду здесь своих, тоже захваченных Вратами.
Они были малорослые, с отталкивающей мертвенно-бледной серой кожей. У полулюдей в башнях головы оканчивались металлом, а у этих слегка покрывались желтовато-белыми волосами, которые росли прядями, а между ними проходили красные пятна, похожие на шрамы. Их одежда так туго прилегала к телам, что выглядела почти второй кожей. Она тоже была серой, но темнее тела. Тонкие скелетообразные руки с костлявыми, торчащими из рукавов пальцами казались оправой для ногтей.
Я заставила себя снова шагнуть вперед и еще раз посмотреть на них. Лица у них были до удивления одинаковы, как копии с одной модели, а различались только морщинистыми рубцами или грубыми оспинами.
Двигались они неуклюже, если двигались вообще. Большая часть их лежала на узких койках в своих индивидуальных каморках, другие сидели, глядя на низкие стены, и словно бы ждали приказа, которого их тупой разум не мог понять, но который следовало выполнить. Двое ели, доставая пальцами из мисок что-то зеленоватое.
По общим очертаниям это были люди, но стоявшие ниже животных моего мира.
Свет на экране изобразил символ. Раздался звук. Лежавшие на койках поднялись и встали возле своих дверей. Едоки уронили миски и тоже подошли к дверям.
Но лишь немногие вышли из своих комнатушек, выстроились в проходе и прошли под тем балконом, где стояла я. Остальные остались на месте, не выражая никакого нетерпения или недовольства, что их оторвали от еды и от отдыха.
Символ на экране снова растаял в бегущем свете, и я задумалась над своим непосредственным будущим. Совершенно ясно, что мне не пробиться через дверь, теперь плотно закрытую.
Ни в одной из камер внизу не было признаков Айлии. Оставалась секция за светящимся экраном. Я не знала, что там и за выходом под моим балконом, куда ушли Серые. Увидит ли кто из оставшихся, если я спущусь вниз? Я не решалась сделать это и боялась коснуться мозга Айлии.
Но мне не дали времени на размышления. Если меня привело сюда что-то вроде прикосновения к мозгу, то сейчас были приняты другие меры воздействия со стороны правителя этой подземной территории. Без всяких предупреждений я была схвачена чем-то, что никак не поддавалось моим попыткам освободиться. Я могла только моргать глазами, а все тело обратилось в камень, как в детских сказках.
Плененная этой неизвестной мне силой, я смотрела, как четверо ожидающих повернулись и пошли опять-таки под балкон, но не исчезли там, а поднялись ко мне на платформе. Один прицелился в меня из какого-то орудия наподобие арбалета. Оковы, держащие мои руки и ноги исчезли, и я получила способность двигаться. Они направили меня на платформу и спустили вниз, напротив экрана.
Зрелище этого экрана отсюда, а не сверху, внушало страх. Он был полностью чужд мне, однако, вокруг было что-то знакомое — сила влияния, управляемая Мудрой женщиной, но она направлялась не на меня и не была частью потока, приведшего меня сюда.
В сопровождении стражей я прошла через арку экрана. Тут не было камер, а только помост с четырьмя ступенями.
Вокруг помоста стояли небольшие экраны. Из них только два светились. Перед каждым экраном была установлена наклонная панель с кнопками и маленькими рычажками. Я с растущей тревогой вспоминала рассказы о приборах колдеров.
Перед каждой панелью было сиденье.
Люди в сером сидели перед освещенными экранами, положив руки на панели, как бы готовясь в любой момент нажать кнопки, если понадобиться.
На самом помосте стояло нечто, сразу же привлекшее мое внимание: высокий столбообразный ящик из прозрачного кристалла, а в самой его середине стоял человек из Эскора. Я его сразу узнала! Он не только был Древней расы, он был тем магом, которого я видела во сне.
Он был похоронен, но не мертв! Из вершины кристалла тянулись вверх серебряные нити, все время трепетавшие и кружившиеся. В глазах человека был жестокий блеск, страшное по интенсивности требование, сила этих глаз давила на меня. В эти несколько секунд он пытался сломить меня, подчинить своей воле. Я знала, что представляю для него ключ к освобождению, и он привел меня сюда только ради этого.
Возможно, он и добился бы своего, если бы я сразу уступила его требованию, но моим ответом был почти автоматический отказ.
Никто из моего рода не подчинялся силе.
Если бы он просил, вместо того, чтобы применять силу… Но его потребность в свободе была слишком велика, он не мог просить, когда все живое вне его хрустальных стен объединилось с врагом, по его мнению.
Серебряные нити дико тряслись, когда он пытался сделать из меня рабыню, вещь.
Я услышала изумленный крик. От одной из панелей поднялся человек, наклонился вперед, вглядываясь в пленника в кристалле, а затем посмотрел на меня. Изумление в его лице быстро перешло в возбуждение, а потом в удовлетворение.
Он в той же степени отличался от Серых, как и я, но не был из Древней расы, и он не имел никакой Власти. Это я увидела с первого взгляда. Но в лице его были жизнь и разум, а вместе с этим и отчужденность, которая показывала, что это не человек, а только его подобие.
Он был на голову выше своих слуг, тощий, но не скелетоподобный, как они. Ни лицо, ни руки его не были серыми, но на нем была такая же серая, плотно прилегающая одежда, как и у слуг, отличавшаяся лишь замысловатым гербом на груди, выполненным в желтом, красном и зеленом цветах. Его блестяще-черные волосы, густые и довольно длинные, как у салкара, были зачесаны назад за уши и касались плеч, но по его лицу я видела, что это не морской разбойник, прошедший через Врата: его черты были резкими, угловатыми, широкий, выдающийся вперед нос придавал ему сходство с птичьей маской, какие носили в сражениях фальконеры.
— Женщина!
Он коснулся кнопки на панели, подошел ко мне и, уперев руки в бедра, стал разглядывать меня сверху донизу с таким наглым высокомерием, что я разозлилась.
— Женщина! — повторил он.
Он взглянул на пленника и опять на меня, но уже не удивленно, а задумчиво.
— Не такая, как та…
Он махнул рукой к другому краю помоста. Я не могла повернуть голову, так что увидела только край плаща. Это был плащ Айлии.
Она не шевелилась, и я подумала, что ее держит та же сила, что теперь держала меня.
— Итак? — обратился он к пленнику. — Ты, значит, хотел воспользоваться ею? Однако ты не пытался сделать это с другой. Какая же разница между ними?
Человек в кристалле даже не взглянул на него, но я чувствовала глубокую ненависть, волной хлынувшую из его тюрьмы.
Ненависть эта замораживала, а не жгла. Такую ненависть я иногда чувствовала у своих братьев, но она не была все же такой неистовой.
Его захватчик обошел вокруг меня. Я не могла повернуть голову, чтобы видеть его: но хорошо знала, что он не может сразу заметить Власть, как заметил ее пленник, поскольку сам лишен этого дара.
Эта мысль дала мне искру уверенности, хотя, видя пленника, я мало на что могла надеяться.
Как он признал во мне колдунью, так и я признала в нем больше чем колдуна — мага, каких теперь не существовало в Эскоре и никогда не было в Эсткарпе, где Мудрые женщины тщательно контролировали все знания, оставшиеся как раз от таких безрассудных искателей запретного.
— Женщина, — повторил чужак в третий раз, — ты на нее рассчитывал. Похоже, она нечто большее, чем кажется, хотя она грязная и усталая. Если она окажется хоть чуточку родной тебе, мой недруг, то сегодня поистине ночь удачи, и счастье улыбнулось мне!
Он кивнул стражникам, и те окружили меня, хотя и не подошли вплотную. Видимо, существовал какой-то барьер.
— А теперь, мы поместим тебя в безопасное место, девушка, пока не настанет время заняться, решением твоей загадки.
Стражники теснили меня по ступеням, пока я не оказалась в противоположном от входа конце комнаты, позади пленника в кристалле, так что мы больше не видели друг друга. Затем стражники остановились, из пола поднялись четыре хрустальные бруса, каждый толщиной в мое запястье. Они поднялись выше моей головы и запылали. Сила, удерживающая меня, исчезла, но протянув руку я убедилась, что между брусьями существует невидимая сила-стена, и я заперта внутри этих стен.
Здесь по крайней мере можно было сесть. Я села и огляделась, стараясь узнать все, что можно, об этом месте, хотя пока не представляла, зачем мне это.
Теперь я видела Айлию. Она лежала — спала или без сознания — на второй ступеньке помоста. Голова ее была повернута в другую сторону, но я видела, как поднимается и опускается ее грудь. Значит, жива.
Мне тоже очень хотелось спать. Как только я села, все напряжение и усталость долгих часов, проведенных в этом мире, навалилось на меня, как мягкое покрывало, и оставалось только расслабить мозг и тело.
Но сначала я сосредоточилась и создала некую стражу, которая предупредит меня при новых попытках того, кто стоял в столбе, давать мне команды. Сделав это, я опустила голову на колени.
В ладонях я незаметно держала жезл, взятый в Эскоре. Если жезл принадлежал человеку в кристалле, то он мог увидеть его, когда я пришла, и пожелать его отобрать.
Но как он доберется до жезла через свои прозрачные стены? Этот человек представлял для нашего захватчика явную ценность.
Вполне возможно, что и я тоже.
Эту мысль я поспешила отогнать, потому что сейчас мне надо поспать, чтобы при необходимости иметь ясный ум.

Глава 12

Я спала и видела сон. Это не был второй штурм моей воли, не грубый приказ к повиновению: рука скользнула в мою руку и повела меня в укромное, место, где можно было вести мысленную беседу, не опасаясь быть подслушанными. Это место было не в нашем мире, и я была здесь с пленником кристалла. Он казался моложе, чем каким я видела его раньше, более уязвимым, но был полностью погружен в свою ненависть и в необходимость сжечь свои оковы и вернуться в мир, дабы удовлетворить жажду мести.
Я уже знала; что он маг, настолько же выше Мудрых женщин Эсткарпа, насколько я была выше Айлии по шкале Власти.
Теперь я узнала его имя — разумеется, не настоящее, которое древний закон запрещает называть — Хиларион. Когда-то он сотворил Врата, потому что его исследовательский ум толкал его к новым знаниям, и, открыв Врата, он пошел посмотреть, что находится за ними. Он пошел, самоуверенный, гордый своей силой — слишком самоуверенный, поскольку за долгие годы своего превосходства в своей сфере он отвык от осторожности.
Таким образом он был захвачен в паутину, сотканную не его наукой — та не задержала бы его ни на одну секунду — а рожденную машиной, или каким-то другим видом Власти, которого он не понимал. Власть эта была сильна и сделала его частью себя, почти как тех полулюдей в городе башен.
Между башнями и подземельем шла давняя война. Похоже, теперешние обитатели башен не делали открытых нападений на подземелье, но Серые, по приказу своего хозяина, совершали набеги в города и приносили оттуда нужные припасы.
Эта жизнь набегов и сражений длилась несчетные годы, задолго до захвата Хилариона, а он тут очень давно. Это я хорошо знала, потому что дни магов Эскора давно прошли, может быть, тысячу лет назад.
Машины здесь были установлены тысячелетие назад в связи с великой войной и продолжали функционировать, хотя мир на поверхности был полностью уничтожен, остались только башни. Когда пришел Хиларион, машины с его пленением обрели новую жизнь от его Власти, так как он в какой-то мере управлял ими, хотя взамен сам был под контролем Зандора, всегда бывшего здешним хозяином.
Услышав это, я усомнилась, что человек может жить так долго.
— Но ведь он не настоящий человек, — сказал Хиларион. — Возможно, когда-то он и был им, но научился выращивать тела в цистерне и поселяться в них, когда старое тело изнашивалось. А машины сплели вокруг него такую защиту, что я не мог добраться до него никаким импульсом. Теперь он скоро узнает, что ты одной природы со мной и запрет тебя тоже, чтобы добавить силы его машинам.
— Нет!
— Я тоже говорил «нет», однако не смог устоять против его «да». Но вместе с тобой мы сможем. Мне нужно только освободиться из кристалла, который нейтрализует все, что я посылаю против Зандора, и тогда посмотрим кто сильнее, — человек или машина. Теперь я знаю эти машины, все их стрессы и изношенность, знаю, как их атаковать. Освободи меня, колдунья, дай мне свою силу, и мы оба добьемся свободы. Если же ты откажешь мне в помощи, ты будешь заключена, как и я, на вечные времена.
— Но я уже заключена, — осторожно заметила я. Аргументы Хилариона были хорошо обоснованы, но я не забыла, что он сначала захотел сделать из меня не союзника, а только орудие.
Он моментально прочел мои мысли и сказал:
— Подобный плен делает человека нетерпеливым, и если этот человек видит перед собой ключ от своей тюрьмы и вроде бы легко может взять его, разве он не протянет руку, чтобы схватить этот ключ? Ты принесла сюда мою вещь. В моих руках она будет ценнее любой стали или разбрасывающей огонь трубки, какими пользуется этот народ.
— Жезл?
— Да. Это мой жезл, и я уже не надеялся увидеть его снова. Тебе он ни к чему, а мне он даст Силу.
— А как ты его возьмешь? Я не думаю, что твой столб легко сломать.
— Он выглядит крепким, но это видимое силовое поле. Поднеси к нему жезл…
— Значит, я также могу освободиться?
— Нет! Ты же знаешь природу подобных жезлов. Они повинуются только тому, кто их сделал, а в руках другого они ничто. Это не твой ключ, а мой!
Он говорил правду, но я теперь была пленницей, и его жезл был так же далек от него, как если бы он тоже был заключен в кристалл.
— Но…
Не знаю, что он хотел сказать, но внезапно он исчез из моего сна, и я осталась одна. Спала ли я дальше или нет — не знаю, но когда я открыла глаза, все было по-прежнему. Я видела сияющий столб и спину Хилариона. Но кое-что изменилось, серебряные нити, выходившие из вершины столба, ритмично покачивались, и я видела световые вспышки на тех экранах, которые были темными, когда я засыпала.
Теперь перед ними сидели Серые, а вокруг помоста, останавливаясь перед экранами, словно он читал вспышки как руны, ходил Зандор.
Серые работали автоматически, не отвлекаясь ни на что. Раздался глухой щелчок. Зандор повернул голову к большому экрану, отгораживавшему эту часть помещения от камер Серых.
По поверхности экрана пробежала рябь. Искры вспыхивали, гасли и снова вспыхивали. Зандор изучил рисунок вспышек, а затем подбежал к свободному сидению у одного из маленьких экранов. Его пальцы быстро пробежали по кнопкам, и я тут же почувствовала такой удар, словно меня хлестнули по голому телу бичом. Это уже был не сон. Это был приказ или дисциплинарное взыскание, данное Хилариону, а я также почувствовала его, только в меньшей степени.
Вот, значит, каким образом Зандор заставил своего пленника исполнять свои желания! Но об этом Хиларион мне не сказал.
Я удивилась силе духа этого человека, так долго выдержавшего в таких условиях.
Конечно, есть средства, с помощью которых мозг может отвести боль и телесные нужды. Мы рано начинали их изучать, потому что, если человек хочет пользоваться Властью, он должен знать, как создавать жестокий самоконтроль. Хиларион мог призвать эти средства для своей защиты, если только машина, полностью чуждая, не имела возможности уничтожить их. Я думаю, частично так оно и было.
Я должна, как могу, помочь Хилариону, и не только из жалости, хотя она и проснулась во мне, но и потому, что меня тоже станут подвергать тем же приказам и стрессам. Я повертела в руках жезл. Хиларион предупредил меня, что мне жезл не поможет, но у меня был слабый шанс передать жезл ему.
Я была уверена, что когда Зандор освободит меня, он конечно потребует какую-то цену за мою свободу.
Оставалась Айлия. Я бросила взгляд на нее. Может ли Зандор уловить посланную ей мысль? Я с почтением относилась к здешним машинам, в основном потому, что ничего в них не понимала. Есть ли среди них такие, что могут перехватить мысленное послание, и предупредить об этом хозяина? Посыл мысли был частью моего таланта, правда приобретенного не в полной мере, так что я вынуждена была полагаться лишь на его жалкие остатки.
Если только Айлия не заключена в такую же невидимую камеру, она доступна.
Именно то, что она без сознания, может сыграть в мою пользу. Галлюцинации и сны Мудрых женщин были главными путями, чтобы влиять на других людей. Вопрос — смогу ли я работать над Айлией, и не перехватят ли мой мысленный посыл?
Насколько я могла видеть, Зандор полностью погрузился в происходящее на экранах.
Девушка-вупсалка все еще лежала на том же месте, только повернулась ко мне.
Положив голову на руку, она как бы спала естественным сном.
Я начала прощупывать пространство вокруг себя, кусок за куском. Это был традиционный метод контроля мысли, и я пошла по этой мысли как по темному коридору, проверяя свои знания, как проверяют ногой рытвины. Такое упражнение мне было известно с давних пор, но я никогда еще не выполняла его с такой неуверенностью.
Результаты зависят от приемных способностей того, кто находиться под твоим влиянием. И в Эсткарпе не было таких отвлечений, какие окружали меня здесь.
Я не хотела коснуться частоты, на которой действовал Хиларион, потому что это тотчас станет известно Зандору.
Я закрыла глаза — не на самом деле, а как меня учили — на все, кроме тела Айлии.

Предыдущая страница 9 Следующая страница


Волшебница колдовского мира 10

Мысленный образ не требовался, она сама была передо мной. Я начала искать прямую линию к ее мозгу. За ней, похоже, никто не следил, но это могла быть и просто хитрость.
Напряжение было очень велико, и я собрала всю свою покалеченную силу!
— Айлия! — посылала я мысленный оклик. Я много раз видела терпеливых рыболовов, забрасывающих удочку, вытаскивающих ее, снова бросающих — и все без результата. Теперь так было со мной. Я жестоко боролась с подступающим отчаянием, ощущением, что во мне больше нет силы для того, что было когда-то пустяковым упражнением.
— Айлия!
Нет, я не могла коснуться ее. То ли не хватало силы, то ли что-то уничтожало мой поиск.
Но если так, каким же образом Хилариону удалось послать мне сон? Или это было галлюцинацией, навеянной Зандором?
Не все маги ходят в Тень, но многие.
Но можно ли считать Зандора служащим Тени?
Я колебалась, я терялась и сознавала горечь своего провала.
Я отступала и снова начала думать ясно.
Моя плененная спутница была частью того, что Зандор делал с этими машинами.
Быть такой частью необходимо для мысленного контакта, поскольку ее тело находилось в плену.
Серые нажимали кнопки не размышляя.
Где-то здесь была энергия, родственная нашей Власти и могущая связать с Айлией.
Может быть я смогу осуществить частично такую связь и построить обратную связь для передачи моего убогого мысленного посыла?
Правда, это грозит опасностью. Такое прикосновение может притянуть меня, как сталь к магниту. Пожалуй, придется просить Хилариона помочь мне Силой. Интересно, нуждается ли Зандор во сне, или его синтетическое тело не знает усталости?
Наступает ли время, когда здешняя энергия понижается? Если да, то скоро ли это будет? Ведь Зандор может вспомнить о своей второй пленнице и заняться мною!
Я оглянулась и увидела, что за время, когда я сосредотачивалась на Айлии, тут произошла перемена. Дополнительные экраны потемнели, сидения перед ними пустовали.
Зандор стоял перед Хиларионом и смотрел на него с удовлетворенной улыбкой.
Он заговорил, и его низкий голос донесся до меня.
— Неплохо получилось, недруг. Пусть и не своей волей, но ты добавил кое-что к нашим достижениям. Не думаю, что люди в башнях захотят попробовать снова. Они не любят потерь.
Он медленно покачал головой.
— Мы работаем лучше, чем предполагали сначала, когда обосновались здесь. Тогда у них были машины только для развития наших рук, глаз и мозга. Теперь у нас есть большее. Но те люди все еще правят!
Лицо его исказилось, как будто его терзала внутренняя боль.
— И так будет продолжаться, пока стоят башни! Они сработали хуже, чем предполагали, эти строители башен, когда сделали себя машинами. Мы умеем лучше!
Он ударил кулаком по ладони другой руки.
— Человек существует, человек останется!
«Человек, — подумала я. — Он говорит о себе, а Хиларион, сказал, что Зандор не человек в том смысле, в каком мы это понимаем. Может, он имеет в виду Серых, действующих по его приказу и не имеющих ни собственной воли, ни мозга? Он говорит как человек, сражающийся за правое дело, как говорили мы в Эскоре о слугах Тени, как говорили в Эсткарпе при упоминании Карстена или Ализона».
Из-за этой войны здесь волчья яма, западня, которой лишь немногие могут избежать. Пришло время, когда для бойцов все средства хороши. Так было, когда Мудрые женщины сотрясли горы и положили конец вторжению Карстена, но заплатили за это дорогой ценой — отдали свои жизни. Они поставили ноги на слишком узкую тропу и не смогли перешагнуть. Они призвали Власть для этого взрыва, но не пожелали договариваться с Тенью.
Здесь могло произойти иначе. Возможно, вначале Зандор был таким же, как мой отец и братья, но затем вступил на путь Дензила, обольщенный мыслью о победе, в которой он так нуждался, или запахом Власти, который становился все привлекательнее по мере того, как Зандор пользовался ею.
Вероятно, он все еще обманывал себя тем, что действует ради высокой цели, и эти действия становились все более страшными.
— Человек останется, — повторил он. — Человек будет здесь!
Он вздернул подбородок и посмотрел на Хилариона.
Серебряные проволочки теперь мягко обвисли, совершенно безжизненные, и если у Хилариона и был ответ, он не высказал его.
В первый раз мне пришла в голову новая мысль: каким образом я понимаю речь Зандора? Ведь это не язык Древней расы, и даже не тот искаженный, как в Эскоре и не язык салкаров. Как это получается?
Здесь другой мир — разве что Зандор тоже прошел через Врата?
Видимо, это какая-то магия машин. Они улавливают слова и переводят их для нас.
А что машины не могут делать? Теперь я вернулась к своему плану. Энергия машин связана с Хиларионом. Мне она нужна.
Но время! Мне нужно время! Зандор подошел ко мне. К счастью я не изменила позы.
Может я смогу обмануть его, притвориться спящей? Даже такой маленький обман может оказаться выгодным для меня.
Если бы он не сказал ничего… Так и случилось.
Я закрыла глаза и слушала приближающиеся шаги. Кажется, он остановился и смотрел на меня. Я напряженно ждала слова, которое положит конец той малой свободе, которая еще оставалась у меня.
Но он не сказал ничего, и через некоторое время я услышала удалявшиеся шаги.
Я сосчитала до пятидесяти, потом еще до пятидесяти — для гарантии — и открыла глаза.
Он ушел. Только один Серый стоял перед освещенным экраном. Все остальные экраны были темными и, насколько я могла видеть, в комнате не было больше никого.
Нет, к Хилариону нельзя обращаться.
Прикосновение к его мозгу может быть обнаружено, и я не вполне представляла, как вести мысленный поиск, кроме того, как тот, что связывал меня с братьями.
Были частоты коммуникаций, отчетливо представляемые, как светлые ленты лежащие горизонтально от края до края. Коснуться их — это вроде поиска. Мой брат Киллан всегда умел найти такие частоты у животных и пользовался ими, но я никогда не искала никаких других, кроме хорошо известных.
Теперь я должна установить верхнюю и нижние частоты, чтобы выиграть время, которого у меня, наверное, мало. Для точного отсчета я выбрала старую, хорошо известную мне точку моих братьев.
Может быть я вскрикнула, не знаю, но, во всяком случае, Серый не повернул головы: я на миг коснулась такого отчетливого и громкого зова, что вздрогнула и сбила прикосновение, как в тот раз, когда Хиларион коснулся моего мозга.
Кто это? Киллан? Кемок? Однажды Кемок пошел со мной в ужасы неизвестного мира, куда более чуждого нам, чем этот. Неужели он потянулся за мной снова?
— Кемок! — окликнула я.
— Кто ты?
Вопрос был таким резким, что громко отозвался в моем мозгу.
— Каттея, — ответила я сразу, не думая. — Кемок, это ты? С одной стороны я желала ответа «да», а с другой — боялась этого. Добавить к своему грузу еще тревогу за брата — это больше, чем я смогу вынести.
Ответ пришел не словами, а изображением. Я увидела, как в окне, комнату с каменными стенами, мрачную и темную. На пьедестале возвышалась каменная чаша, в которой горела горсточка углей, чуть освещая часть комнаты вокруг чаши. В освещенном участке стояла женщина в одежде для верховой езды Древней расы — темные брюки и куртка темного тускло-зеленого цвета, волосы были туго заплетены в косы. Я не сразу увидела ее лицо: оно было повернуто к огню. Затем женщина повернулась ко мне.
Глаза ее широко раскрылись, но ее изумление не могло быть больше моего.
— Джелит!
Моя мать! Но каким образом здесь?!
С нашей последней встречи прошло много лет, когда она уехала искать моего отца и пропала, но время не коснулось ее. Она была такая же, как и тогда, хотя я стала уже взрослой женщиной. Я видела, что ее не смущает перемена во мне, и что она узнала меня.
— Каттея!
Она шагнула ко мне протягивая руки, словно мы могли коснуться друг друга пальцами через это пространство. Затем ее лицо стало серьезным, и она быстро спросила:
— Где ты?
— Не знаю. Я прошла через Врата…
Она сделала жест поднятой рукой, словно отмахиваясь от несуществующих деталей.
— Понятно. Опиши мне, где ты.
Я это сделала, рассказав все как можно короче. Когда, я кончила, она вздохнула как бы с облегчением.
— Это очень хорошо. По крайней мере, мы в одном мире. Теперь скажи: ты искала, думала о нас?
— Нет. Я не знала, что ты здесь, Я быстро рассказала, что должна сделать.
— Маг, создавший Врата, в плену!
Она задумалась.
— Похоже, дочка, тебе повезло наткнуться на возможность спасти нас всех. Твой план воспользоваться девушкой вполне разумен, но тебе нужна помощь со стороны, это тоже ясно. Посмотрим, что можно сделать.
Она мысленно позвала:
— Саймон, иди скорее!
Она снова обратила все внимание на меня.
— Покажи мне эту девушку через свои глаза, и комнату тоже…
Я сделала для нее то, что она хотела: я отказалась от своей воли, чтобы мозг моей матери крепко связался с моим, и она видела бы то, что вижу я. Помогая ей, я медленно поворачивала голову.
— Это колдеры? — спросила я.
— Нет, не похожи. Я думаю, что этот мир когда-то был близко к миру колдеров, и кое-что от их Власти перешло сюда. Но сейчас это невозможно. Я знаю вход в нору, где ты находишься. Мы придем по возможности быстро. До тех пор не связывайся со мной без большой необходимости. Но если этот Зандор займется работой над тобой, как и над Хиларионом, немедленно вызывай меня.
— А как насчет Айлии?
— Ты совершенно права: она может стать для нас ключом свободы, но пока мы не можем ею заниматься. У нас нет времени. Самое главное — маг. Он знает Врата, они его творение и будут подчиняться ему. Нам необходимы эти Врата, если мы хотим вернуться в Эсткарп.
Она неожиданно улыбнулась.
— Время, видно, бежало для тебя быстрее, дочка, чем для нас. Вижу, что я родила как раз такую, о какой мечтала: дочь моего разума, как и моего тела. Будь осторожна, Каттея, и внимательна, не упускай ни одного шанса, который может послужить спасением для всех нас. Сейчас я отключаюсь, но если понадобиться, зови немедленно!
Окно в каменном помещении исчезло, а я стала размышлять, как мои родители оказались здесь. Она говорила с отцом, как будто он был на некотором расстоянии от нее, а не в другом мире. Может, он прошел через другие Врата в этот мир, и она пошла за ним? Если так, значит, те Врата тоже захлопнулись за ними.
Это вернуло меня к Хилариону. Мать сказала, что сотворенные им Врата должны подчиниться, ему. Значит, мы должны освободить его, чтобы тоже вернуться в свой мир. Но время… Друг оно нам или враг?
Я порылась в плаще и достала сверток с едой, похищенной у Серых. Это был какой-то темно-коричневый брусок, ломавшийся в пальцах. Я понюхала его: запах странный, но не противный. Во всяком случае это была моя единственная пища, а я была голодна, так что стала жевать эту сухую и рассыпчатую пищу. Я запила ее водой из контейнера и кое-как проглотила.
Теперь оставалось только ждать, а ждать — самое трудное.

Глава 13

Но я могла думать и рассуждать. Мать говорила, что в этом мире время течет медленнее, чем у нас. Правда, если судить по мысленному изображению, она казалась не старше, чем была, когда отправилась на поиски отца, а мы тогда были детьми еще не вступившими на свой жизненный путь, а теперь я чувствовала себя безмерно старше своих лет.
Конечно, они хотят вернуться домой, поэтому мать так обрадовалась Хилариону, но если они рискнут прийти в эту шахту, не попадут ли они в ту же сеть? Я хотела было дать ей предупреждение по мозговой связи, но вовремя вспомнила, что она, по ее словам, знает это место. В таком случае, она знает и об его опасностях.
Столб передо мной сверкал, но серебряные нити опустились, скрыв тюрьму мага.
Видимо, он спал.
Внезапно я заметила слабое движение там, где лежала Айлия.
По-видимому, на ней не было невидимых пут. Она очнулась от бессознательного состояния, в котором была так долго, медленно села и повернула голову. Глаза ее были открыты. Приглядевшись, я подумала, что она не вполне сознает окружающее, а все еще какая-то ошеломленная, как во время нашего путешествия по городу башен.
Она не встала на ноги, а поползла вдоль ступеней, на которых лежала раньше.
Я посмотрела на серого человека. Он спокойно сидел за своей панелью, как бы не видя ничего, кроме игры света на экране.
Айлия добралась до угла, обогнула его и медленно потащилась к дальней стороне.
Секунда-две — и она скроется из моих глаз, а может быть, и от возможности добраться до нее, когда она будет мне нужна. Я послала ей мысленный приказ остановиться, но ответа не было. Теперь она находилась на дальнем конце помоста, и я ее уже не видела.
Потом я заметила, что один из серебряных усиков на столбе зашевелился, коснулся другого, тот третьего, и следующие впереди скрылись от моего наблюдения. Я не могла вспомнить, двигались ли усики до пробуждения Айлии, или они зашевелились только при ее пробуждении. Может быть, Хиларион был в курсе моих попыток контакта с мозгом девушки-варварки и решил помочь?
Продвижение Айлии по той стороне могло привлечь внимание серого человека.
Он, конечно, увидит ее, если она проползет мимо, прямо под ним. Я напряженно следила, когда она появится в поле моего зрения, но она не появлялась. Арку большого экрана я видела. Если Айлия попытается пройти через нее, я увижу. И тогда я должна позвать Джелит, несмотря на опасность потерять единственную возможность помощи.
Но Айлия не поползла к двери. На экране затрещали вспышки, затем послышался звук, по которому раньше двинулись Серые.
Я увидела, что усики на стеклянном столбе зашевелились и стали медленно подниматься.
Через арку вошел отряд Серых, а позади меня появился Зандор. Это было так неожиданно, что я не успела притвориться спящей. Мне стало страшно, когда отряд Серых подошел прямо ко мне и окружил светившиеся брусья моей тюрьмы.
Зандор медленно подошел и остановился напротив меня, внимательно разглядывая.
Я инстинктивно встала, когда стражники подошли ближе, так что теперь твердо встретила его взгляд. Это не было дуэлью воли, какая могла быть с кем-нибудь из моей породы и какая была с магом, потому что мы не призывали Власть. Но Зандор явно не считал меня легкой добычей, готовой служить ему, его целям. Я ждала и не посылала зова матери. Я сделаю это, когда не будет другого выхода.
Зандор, видимо, пришел к какому-то решению. Он щелкнул пальцами, и один из Серых пересек помост и вернулся, толкая перед собой что-то вроде сундука, поставленного на торец. В нижней его части была узкая панель из непрозрачного материала, напоминавшая экран. Сундук поставили напротив меня. За него встал Зандор и провел пальцами по его поверхности сначала нерешительно, потом нетерпеливо, словно надеялся на легкий ответ, но не получал его.
Он ничего не говорил, а Серые не выражали никакого интереса к действиям своего хозяина, они просто стояли вокруг как изгородь.
Три раза Зандор коснулся панели. На четвертый раз непрозрачная панель ожила.
На ней не было мерцающего узора, как на экранах, только слабая голубая вспышка. Такого же цвета были голубые скалы, означавшие безопасность в Эскоре. Увидеть этот свет было почти успокоением. У меня было странное ощущение, что если бы я положила руку на экран, я была бы куда более освеженной, чем от пищи, которую только что съела.
Зандор отдернул пальцы с резким восклицанием. Он как бы обжегся там, где не рассчитывал на огонь, и поторопился нажать в другом месте. Голубой свет потемнел.
По-видимому, Зандор фокусировал на мне какой-то тест Власти, потому что он твердо держал руку до тех пор, пока цвет не собрался в середине верхней части панели и остался там, не темнея больше, но и не светлея.
Зандор удовлетворенно кивнул и убрал пальцы. Свет немедленно исчез.
— Такая же, но не такая, — сказал он, то ли обращаясь ко мне, то ли просто думая вслух.
В любом случае я не сочла нужным отвечать. Он махнул рукой, и один из Серых увез ящик.
— Что же это такое?
Что такое? Похоже, он ставит меня наравне со своими машинами. Я, по его мнению, вещь, а не личность. Я почувствовала такую же ярость, какая переполняла Хилариона. Неужели Зандор признает только силу машин и поэтому рассматривает нас, имеющих Силу в себе, как род машин?
— Я — Каттея из рода Трегарта, — ответила я.
Я считала, что эти слова лучше всего подчеркивают, что я, может быть, даже более человек, чем он.
Он засмеялся так презрительно, что я еще больше обозлилась, но во мне проснулось предупреждение: не позволяй ему играть на твоих эмоциях, потому что в этом кроется опасность. Я вернулась к дисциплине Мудрых женщин и приказала себе смотреть на Зандора объективно, как смотрели бы они. Мне помогло, возможно, и их древнее убеждение, что мужчина — существо низшее. Сама я в это не верила, потому что знала отца и братьев, всех тех, кто имел часть моих талантов, но когда такая идея внушается постоянно, немудрено принять ее за эталон.
Это был мужчина — по крайней мере, когда-то был им. Врожденной Власти у него не было, он зависел от безжизненных машин, служивших ему, как наши дух и разум служат нам. Следовательно, при всей его хитрости он, в сущности, не мог быть на равных с колдуньей Эсткарпа.
Однако Хиларион, могучий маг, попал в сети Зандора. Да, но Хиларион пришел сюда неподготовленным и был захвачен раньше, чем по-настоящему понял опасность, я же была настороже.
— Каттея из дома Трегарта, — повторил он с насмешкой. — Я ничего не знаю об этом Трегарте — страна это или клан. Но, похоже, что у тебя есть то, что может мне пригодиться, когда мы закрепим тебя, как и его.
Зандор указал на Хилариона.
— Для тебя будет лучше, Каттея из дома Трегарта, слушаться нас, потому что в противном случае тебя ждет наказание, какого ты не захочешь получить вторично, хотя ты наверняка упряма, если ты сродни тому, в столбе.
Я не ответила: лучше не вступать в спор.
В таких случаях речь вянет, и наступает молчание. Я была уверена, что Зандор не может читать мои мысли без машины, к которым я питала глубокое недоверие, так что я могла составлять план, не опасаясь, что его раскроют.
Серые, по-видимому, не нуждались в словесных приказаниях. Возможно, Зандор контролировал их, как я хотела сделать это с Айлией. Они разделились на две группы и ушли в темную часть комнаты куда-то за моей спиной. Я не поворачивалась и на них не смотрела, не желая выпускать из виду их хозяина.

Предыдущая страница 10 Следующая страница


11 Андре Нортон

Он сел перед маленьким экраном и развернул сиденье, чтобы сидеть лицом ко мне.
В воздухе вокруг чувствовалась какая-то странная легкость, говорившая мне об опасности.
Если он предполагает взять под контроль и меня, то я, похоже, имею более сильного врага, чем предполагала.
А что Айлия? Я не видела ее за дальним углом помоста, но она не проходила под аркой. Значит, она теперь перед Хиларионом, а Зандор и единственный человек-слуга, все еще сидевший на своем месте, были одни — в данный момент.
Я не стала закрывать глаза для точной сосредоточенности, но послала зов, так как видела, что лучшей минуты для атаки у меня не будет.
— Джелит! Саймон!
Мгновенно пришел ответ, полный, сильный как будто плечи мои обняли защищающие руки и подняли щит между мной и острием меча.
В одной старой легенде говорится, что если человек с Властью хочет навеки разделить двоих, причиняющих друг другу боль и слезы, он встряхивает между ними плащ. Я почти поверила, что плащ передо мной. Я как будто видела, ощущала его.
Но чувство защиты, окружившей меня, не затуманило моих намерений.
— Что ты хочешь? — быстро спросила мать.
— Отразить Зандора-это первое!
— Вбирай!
И я взяла. В меня вдруг хлынула такая сила, какой я не знала с тех дней, когда общалась с Дензилом. Все то, что я вернула себе через Утту и собственными стараниями, было как бледный свет свечи перед полуденным солнцем. И эту силу я направила в команду:
—Айлия!
На этот раз осечки не было, моя команда и моя новая сила вошли в варварский мозг девушки. Я подчинила ее себе, не смея даже вспомнить о том, что она — живой человек, потому что она сейчас была моим единственным оружием для нашего общего спасения.
Несколько секунд странной дезориентации, когда я смотрела одновременно на помост, на Зандора и на то место за столбом, где должна была появиться Айлия, а затем я сосредоточилась на последнем.
Мне никогда еще не приходилось так управлять человеком, если не считать тщательно контролируемых опытов в Месте Тишины, когда я училась. Это была такая страшная вещь, ощущение — будто находишься в таком месте, где человек не имеет права быть.
Но я боролась с этим болезненным состоянием и не выпускала Айлию из-под контроля.
Сначала ее тело отвечало мне неуклюже и неловко, будто я была бродячим кукольником, пришедшим на рыночную площадь в праздник урожая, но плохо знающим свое ремесло, и дергаю, как попало, за ниточки привязанные к рукам и ногам куклы, и она идет не туда, куда надо.
Но я не должна быть неловкой, если уж держу ее. Так что я не пыталась укрепиться на ногах, а повернулась и поползла, как недавно ползла сама Айлия, только в обратном направлении. Если я смогу добраться до той ступеньки, где она была, то, наверное, успею сделать что надо.
Я больше не думала о Джелит, и Саймоне, а только о могучем потоке силы, который они мне дали. Я спешила упрочить свой контроль над телом Айлии, хотя не пыталась пока сделать что-нибудь еще, кроме как отвести ее подальше от Зандора.
Я прошла дальнюю сторону помоста и угол, из которого видела Зандора в кресле, все еще глядевшего на четыре бруса, которые были передо мной.
Человеку нередко удается увидеть себя иначе, как только в зеркале. Теперь у меня было ощущение головокружения, вращения в каком-то пространстве, которое не здесь и не там, так что я быстро отвела глаза и стала смотреть только на Зандора.
Перед каждым моим продвижением шел страх. Я не понимала, почему хозяин этой тюрьмы до сих пор не оглянулся на меня.
Мне казалось, что громадная энергия, которая вела меня, должна была коснуться и его, ведь словно невидимая нить тянулась через открытое пространство и связывала, меня в клетке со мной, ползущей в теле Айлии.
Наконец я достигла того места, где с самого начала находилась Айлия. Здесь я остановилась перевести дух. Если Зандор, повернувшись, сейчас увидит меня, я пока в безопасности. Но когда я перемещусь в точку позади него, мне так казалось — что это долгое путешествие, я могу быть замеченной и немедленно заподозренной.
Он встал, и я невольно съежилась. Но он не повернул голову, а глядел в глубину комнаты за мою клетку. Там что-то шевелилось — видимо, возвращались Серые.
Он подошел и встал перед клеткой.
Знает ли он, что я не в своем настоящем теле? Нет, что может видеть маг, Зандор, конечно же, не видит.
Теперь я должна сделать последнее движение по ступеньке, встать и бежать к точке непосредственно за Зандором и молиться, чтобы он не повернулся. Теперь все зависело от правильного расчета времени.
Я сделала последнее внушение спящему мозгу Айлии — то, что она должна сделать, когда настанет время. Я ввела этот приказ так глубоко и крепко, как только позволила мне вся моя возобновленная сила.
Затем я вернулась в свое тело. Жезл был под руками, наготове. Серые уже подошли к тому месту, откуда я могла видеть их, не поворачивая головы. Они несли множество предметов. Зандор стал сортировать их, откладывая одни в сторону, а другие придвигая к моей клетке.
Инстинкт сказал мне, что у меня всего несколько секунд в запасе, и я должна быть наготове. Я ждала и видела Айлию, стоявшую на помосте. Ее широко раскрытые глаза смотрели на меня, и прикосновение к ее мозгу заверило, что она полна готовности повиноваться последней моей команде, которую я в нее вложила.
Зандор снова встал передо мной.
— Ну, моя Каттея из дома Трегарта, — с издевкой сказал он, — я вполне могу назвать тебя своей, потому что с этого часа ты будешь покорна моей воле. Но пусть эта судьба не огорчает тебя. Разве ты не хочешь жить вечно, чего раньше тебе не было дано? Ты станешь лучше думать обо мне, когда научишься воспринимать мою мудрость, Каттея из дома Трегарта.
Видимо, он отдал бессловесный приказ своим слугам, потому что они начали откатывать ящики и мешки и устанавливать на углу помоста сияющий круг, как основание.
Зандор с видимым удовольствием объяснял, что именно они делают. Во-первых, он желал показать мне, что я не уйду от уготованной участи, а во-вторых, просто рад был иметь слушателя. Видимо, он давно жил в одиночестве, не имея никого под пару своему мозгу, потому что Серые явно не были его товарищами — просто добавочные руки к его услугам.
Они готовили второй столб, чтобы запереть меня, как Хилариона. Помещенная там, я буду создавать новую Власть и добавлять ее к Власти машин для защиты и возобновления знаний Зандора. Похоже, он был уверен, что как только он объяснит мне всю справедливость и необходимость своих действий, я покорно войду в клетку, гораздо более прочную и постоянную, чем та, в которой я была сейчас, потому что пойму и соглашусь с этой необходимостью.
Древняя война между башнями и этим местом велась так давно, что стала образом жизни, так что Зандор не мог и думать о каких-либо изменениях.
Все, что могло упрочить его положение, должно быть взято и подключено к делу его защиты. И я буду вторым мечом в его руках.
Его слуги работали четко, не тратя лишних движений и, видимо, не нуждаясь в указаниях. Они врезали круг в помост и поставили вокруг несколько маленьких машин.
Когда они сделали это и отступили, я приготовилась. Сейчас они должны убрать мою клетку и выпустить меня, чтобы затем втолкнуть в другую. У меня были считанные секунды, и я напряглась, сжав жезл в правой руке и одновременно стараясь создать видимость покорности и легкой контролируемости.
Видимо, Зандор решил, что лучший противовес всякой попытке бегства с моей стороны — неожиданность. Сверкающие брусья пропали сразу, без предупреждения, но я была начеку.
Я не отскочила назад, как он, вероятно, рассчитывал, я только бросила жезл и с радостью увидела, что Айлия его поймала, без колебаний повернулась, прыгнула на верхнюю ступеньку помоста и ударила острием жезла в столб, как ударила бы мечом человека-врага.
Видимо, Зандор не сразу понял, что я сделала, а может быть, был так уверен в себе и своей охране, что такое кооперирование между мной и совершенно бесполезной, по его мнению, девушкой, оказалось для него шоком, от которого он не успел оправиться. Я думаю, что абсолютная власть в течение столетий дала ему такую уверенность в способности править миром, что он просто не мог ни предвидеть, ни понять случившегося.
Острие жезла пронзило столб-тюрьму, и в ту же секунду все оборудование комнаты разлетелось, как снесенное штормом, и взорвалось над нашими непокрытыми головами.
Мощные световые лучи слепили глаза, шум, похожий на тысячекратно усиленный гром, пригибал к земле. Едкий дым сгустился в вонючий туман.
Я бежала к арке большого экрана. Я слышала крик Зандора, видела, как Серые слепо тыкались туда и сюда, когда энергетические лучи хлестали их. Некоторые вещи я видела только мельком и позднее удивлялась, вспоминая подробности.
Огненные черви или змеи ползли по полу, падали из воздуха, корчась, как живые. Я перепрыгнула через такого червя и добежала до переднего края помоста.
— Айлия! — мысленно окликнула я.
Она, спотыкаясь, подбежала ко мне.
Звать мага не было необходимости, он уже бежал к арке, свободный впервые за столетия. В его руке был жезл, и он пользовался им как копьем, направляя его в огненных змей и отгоняя их назад. Напали они на Зандора и его людей, или нет — я не видела, потому что желтый туман застилал глаза, но во всяком случае, змеи эти выстроились за нами чудовищной стражей.
Хиларион посмотрел на меня, и я прочла в его глазах торжество. Свободной рукой он показал нам на отверстие в большом экране. В этом жесте был призыв к осторожности. Я поняла, что мы еще отнюдь не избавились от Зандора.
По другую сторону экрана нас встретили ряды Серых Они держали трубки, какими пользовались те, кто резал транспортные машины. С помощью моей все еще тройной силы я построила галлюцинацию: она была сделана поспешно и несовершенно, но сейчас годилось и это. Айлия рядом ее мной получила внешность Зандора.
Серые, увидев его с нами, опустили трубки и расступились, пропуская нас.
Мы подошли к площадке под балконом и по жесту Хилариона встали на нее. Она тут же поднялась и вознесла нас на верхний уровень, и как раз вовремя: Серые опомнились и выстрелили лучом туда, где мы были секунду назад. Огненные полосы заметались под поднимавшейся площадкой.
Я видела, как из-за экрана валит дым, и слышала грохот шторма, который разразился в результате освобождения Хилариона.
— Здорово получилось, волшебница, — впервые заговорил Хиларион. — Но мы еще не свободны. Не думай, что Зандором можно управлять также легко, как этой девушкой, которой ты так ловко воспользовалась.
— Я никогда не недооцениваю ни одного врага, — ответила я, — но помощь идет.
— Вот как? Значит, ты не одна пришла через Врата, не только с ней?
— Я не одна, — ответила я.
Больше я ничего не добавила. Хиларион был теперь ключом, как раньше была Айлия, а я не доверяла ему. Я попрошу его о чем-нибудь не раньше, чем со мной рядом встанут отец и мать, потому что в глубине моего мозга жил старый вопрос: многие ли маги повернули к Тени? Может, Хиларион был слегка запятнан, а мог быть и полностью с Тенью. Как знать?
Я доверяла Дензилу, а потом оказалось, что он — враг, значит, были на той стороне воины такие, которые выглядели светом, в то время как на самом деле они выбрали путь великой Тьмы.
Общая опасность может временно объединить недругов. Так могло быть и здесь.
Но что если Хиларион проведет нас в построенные им Врата, войдет с нами в Эскор и там покажет, что он из тех, кого мы боялись? Нет, мы должны держаться настороже, пока не узнаем… А как мы узнаем?

Глава 14

Мы стояли теперь перед почти монолитной стеной, и я вспомнила, как она разошлась, а потом сомкнулась за мной. Как мы выйдем, если дверь управляется машинами Зандора, а у нас нет даже огнеметного орудия, каким пользовались его слуги? А ведь слуги не замедлят появится здесь и заберут нас в плен.
Но у Хилариона не было сомнений. Он подошел к стене. Я заметила, что движется он неуклюже, как будто долгое пребывание в столбе сковало его тело. Но даже если мышцы медленно повиновались ему, он был полностью уверен в своей Власти. Он сделал выпад жезлом, как воин мечом, и ткнул острием в ту часть стены, где была едва заметная линия раздела.
Я почувствовала прилив воли, исходивший от него в этот момент. Из острия жезла выскочила голубая искра, задержалась на этой линии, растянулась по ней. Пол под нашими ногами вздрогнул, двери очень неохотно раздвинулись, давая нам для прохода лишь узкую щель. Я толкнула туда Айлию и прошла за ней, оставив Хилариона в арьергарде.
Мы оказались в темном проходе, по которому я с такой осторожностью пробиралась вчера… или когда? В узкой полосе света из двери я увидела, что Хиларион снова направил на портал свой жезл. Снова голубая искра и дверь так же нерешительно стала закрываться. Когда осталась щель не шире пальца, голубая вспышка пошла по полу поперек двери, затем поднялась и прошла тем же маневром поверху.
— Не думаю, что они скоро справятся с этим, — с удовлетворением сказал Хиларион.
Он говорил медленно, с паузами. Такие интервалы между словами и невнятность речи бывают у людей, телом и духом дошедших до крайности.
— Каттея! — позвал он из темноты.
— Я здесь, — ответила я быстро.
Мне показалось, что он окликнул меня то ли для уверенности, то ли для помощи и это страшно изумило меня. Разве что сражение за свободу и в самом деле истощило его силы.
— Мы должны выбраться на поверхность.
Запинки в его речи усилились и я слышала его тяжелое дыхание.
Я протянула руку и коснулась крепкой горячей плоти. Он схватил мои пальцы — не сильно, только чтобы удержать — и я сразу почувствовала, что моя сила переходит к нему.
— Нет!
Я попыталась вырвать руку, но тщетно.
— Да!
В его голосе теперь было больше энергии.
— Маленькая волшебница, мы еще не вышли из этой шахты, и наша первая схватка может оказаться последней. Я должен иметь то, что ты можешь дать мне, поскольку ты не можешь вести меня, даже если и захочешь. Ты не знаешь здешних ловушек, как знаю их я, ведь я сам невольно участвовал в их создании. Я слишком много лет провел в столбе, чтобы теперь держаться на ногах и быть крепким, как меченосец. Ты дашь мне то, что мне необходимо, если хочешь выбраться от Зандора.
— Но машины… — они в огне, — добавила я к своему упорному сопротивлению.
— Такое с ними бывало и раньше. Есть быстрые методы ремонта, и Зандор уже принялся за дело. Не забывай, что здесь была война; такая война, какая тебе и не снилась, леди волшебница. Такой войны люди нашей крови никогда не видели. В этом месте множество защитных приспособлений, и большинство из них теперь обернутся против нас, как только Зандор сумеет пустить их в ход. Так что дай мне свою Силу и поторопимся.
Я вспомнила о своем долгом спуске и подумала, сможем ли мы подняться. Айлия шла довольно охотно, но ее, как и раньше, надо было вести. Я не пыталась снова контролировать ее мозг.
— Дай ему то, в чем он нуждается, — пришла мысль моей матери. — Напитай его, а мы будем питать тебя. Он прав, теперь против нас всех выступает тяжело вооруженное войско!
Я оставила свою руку в его руке и чувствовала, как выходит из меня энергия, а он впитывает ее, как губка воду. В то же время в меня входило то, что передавали мне Джелит и Саймон, так что я не истощалась. Я снова подумала, что без них Хиларион просто ограбил бы меня, и тогда что стало бы с Айлией и со мной?
Мое недоверие к нему усилилось.
Мы дошли до подножия лестницы, но маг к ней не повернул, а указал жезлом на какую-то часть стены. Этот сегмент начал медленно опускаться, и я узнала платформу. Только двигалась она очень медленно, и Хиларион беспокоился, хотя ничего и не говорил. Он повертел головой, как бы прислушиваясь, но шагов за нами не было слышно. Я горела желанием отступить, даже вернуться к лестнице, лишь бы не зависеть от превосходившего знания Хилариона, но поняла, что он выбирает самый лучший и легчайший путь, и осталась на месте.
Платформа в конце концов опустилась, мы втроем взобрались на нее, и она начала медленно подниматься, хотя значительно быстрее, чем опускалась. Как только мы поднимемся, мы сможем укрыться в развалинах построек, если достаточно быстро пересечем кратер.
Но до поверхности мы не добрались.
Платформа остановилась, значительно не дойдя до края. Сначала я подумала, что это временная остановка, но затем увидела, что Хиларион указывает жезлом в центр платформы. На этот раз голубая искра погасла, не коснувшись пола, он попробовал снова, уже с заметным усилием, и наконец повернулся ко мне.
— У нас есть две возможности, — сказал он с бесстрастным выражением на лице. — Я выбрал одну — думаю, что и ты выберешь ее же.
— А именно?
— Прыгнуть. Он указал вниз.
— Это лучше, чем быть взятыми живыми. Я говорил тебе, что здесь сильные защитные устройства. Мы теперь пойманы, к радости Зандора, так же надежно, как если бы он поставил вокруг нас свои силовые поля. Прыгай, пока он и в самом деле этого не сделал!
Сказав это, Хиларион двинулся, чтобы привести свои слова в исполнение. Я ухватилась за него, а он был так истощен, что покачнулся и чуть не упал.
— Нет! — воскликнула я.
— Я не желаю снова стать его вещью! Но мой зов уже ушел и я получила ответ.
— Идет поддержка, которую я обещала, — сказала я Хилариону.
Я оттащила его к центру платформы.
— Здесь те, кто несет нам помощь. — В эту минуту я не знала, какого рода помощь идет с моими родителями. Я только верила, что они ее окажут.
— Это безумие!
Его голова склонилась на грудь, и он прислонился ко мне, как будто последние силы ушли из него. Я опустилась на пол от тяжести его ослабевшего тела.
Айлия упала рядом со мной, и я сидела, поддерживая Хилариона, и смотрела на край колодца, мучительно ожидая появления своих родителей.
Я не знала, какие еще защитные устройства есть у Зандора, и боялась, не слишком ли их много. Вполне могло быть, что Хиларион предлагал правильное решение — пусть очень опасное, но лучшее.
Время, как всегда бывает в минуты стресса, ползло бесконечно медленно, пока я ждала. Я также прислушивалась к звукам внизу и время от времени бросала быстрый взгляд на стену, не опускаемся ли мы по приказу Зандора. Если да — мы пропали.
Затем я заметила движение наверху и в страхе ожидала, что кто-то спрыгнет сюда, увидев нас. Свет стал менее тусклым. Может, мы пришли сюда на заре, и теперь наступает день?
Наконец я увидела, что сверху что-то опускается и стукается о стену с таким металлическим звоном, что я встревожилась, как бы не услышали там, внизу. Когда эта вещь опустилась пониже, я увидела, что это висячая лестница на цепи, какой я пользовалась на складе транспорта.
Она коснулась платформы, и пришла мысль матери.
— Быстрее, наверх!
— Айлия!
Я снова повлияла на ее мозг.
Она встала и полезла по лестнице.
— Хорошо! — одобрила мать. — Теперь помоги магу!
Я уже сделала это. Сила тех, кто был наверху, входила в меня и выходила. Хиларион освободился от моих рук и медленно встал. Я подвела его к лестнице. Как только его руки ухватились за нее, он снова ожил и стал подниматься, но не так быстро, как мне хотелось.
Когда он поднялся выше моей головы, я, в свою очередь, пустила в ход руки и ноги в надежде, что цепь выдержит троих, так как Айлия все еще была ниже края колодца.
— Держись! — пришла команда матери.
Я вцепилась крепче. Теперь лестница поднималась вместе с нами. Снизу послышался скрипящий звук. Я посмотрела вниз на темную платформу. Поднимается? Нет, она опускалась в глубину, где ее наверняка ждали люди Зандора. Помощь пришла вовремя.
Мы поднимались все выше, и я скоро поняла, что нужно смотреть не вверх, и тем более не вниз, следует только изо всех сил цепляться за эту качающуюся опору и надеяться. И вот наконец мы по одному выбрались в серый пасмурный день.
Впервые я увидела тех, чей союз дал мне жизнь. Мать была такая же, как и в мысленном изображении, а отца я не видела так давно, что почти забыла его лицо. Он стоял рядом с ней, без шлема, но на теле была кольчуга. Он тоже выглядел едва достигшим середины жизни, но черты его лица носили налет усталости и страданий.
У него были черные волосы, как у представителей Древней расы, но лицо не такое правильное, как у наших людей от узкородственных связей, а немного тяжеловесное, и глаза были необыкновенные. Они пугали, когда он широко раскрывал их и внимательно смотрел на кого-нибудь. Сейчас он так смотрел на меня.
Это была необыкновенная встреча! Хотя они и были моими родителями, в детстве я не была близка с ними. Поглощенные своими обязанностями охраны границ, они редко бывали с нами. К тому же, мать после родов долго болела, и Кемок однажды говорил, что из-за этого отец не любил нас.
Во всяком случае, когда она почти уже касалась пальцами финального занавеса, и никто не знал уйдет она или останется, он вообще не мог смотреть на нас.
Матерью нам стала Ангарт из фальконеров, а не Джелит Трегарт. И теперь я чувствовала себя чужой и далекой им, и не спешила открыть им свои объятия и сердце. Но похоже, что им тоже не приходило на ум делать такие жесты, по крайней мере, мне так показалось тогда. Отец поднял руку в приветствии, которое тут же перешло в жест, приглашающий всех нас к одной из медленно ползущих машин.
— Давайте туда! — сказал он. Он свернул лестницу и уложил ее на плечо. Мы пошли. В боку экипажа была открыта дверь, и мы забрались внутрь. Там было очень тесно. Отец захлопнул дверцу, прошел к своему месту впереди и сел за такую же полку с рычагами, какие были в подземелье у экранов. Рядом с ним села мать и повернула к нам голову, пока мы втроем усаживались.
— Нам надо побыстрее убираться, — сказала она. — Каттея и Хиларион, держите связь со мной. Это может понадобиться для поддержки иллюзии, которую мы оставим за собой, пока не придется повернуться и сражаться.

Предыдущая страница 11 Следующая страница


Волшебница колдовского мира 12

В полутьме этого крошечного помещения я видела, как Хиларион кивнул. Он взял жезл за один конец, а другим коснулся спинки сидения Джелит. Левую руку он протянул ко мне через плечо Айлии, и я сжала ее. Мать положила руку на локоть Саймона, так что мы четверо были в одной цепи. Наш объединенный мозг шел к одной цели, хотя для нас с Хиларионом это был просто посыл Силы, которая будет сформирована и использована Саймоном и Джелит, когда они найдут это нужным. Не знаю, что они сработали снаружи нашего ползучего ящика, но атаки пока на нас не было. Наверное, они создали имитацию нашей машины и послали ее в другом направлении.
Перед передним сидением находился экран. На нем появилось изображение кратера, через который мы ехали. Когда я проходила здесь следом за Айлией, я была в таком напряжении, что почти не обращала внимания на местность. Теперь на экране я видела колеи от машин, идущие от колодца и к нему.
Мы скоро отклонились от их курса и свернули на грунт,где не было следов.
«Но разве мы сами не оставляем колею, по которой нас легко выследить?
— подумала одна часть моего мозга, в то время как другая посылала энергию для поддержки иллюзии.
Мой отец был известен как хитрый и находчивый воин. Его военные операции, казавшиеся почти безнадежными, обычно кончались успешно, как, например, его выступление против колдеров, принесшее полную победу над ними. Так что теперь следовало положиться на него, он знал что делает, пусть даже со стороны его поступки казались безумством.
Айлия была погружена в тот же сон или беспамятство, в каком находилась в подземелье, и лежала без движения между мной и Хиларионом. Маг прислонился к стенке кабины. Глаза его были закрыты, на лице были признаки переутомления, как у моего отца, но руки, державшие жезл и мою руку, оставались крепкими.
Мы могли рассчитывать на его помощь, пока находились в этой проклятой стране, поскольку, если нас захватят, его ждет ужасная судьба. Но что будет, когда мы вернемся в Эскор? Не принесет ли его возвращение такую великую опасность моим братьям и Долине, против которой они не выстоят?
У меня не было хрустального шара для предвидения, не было и доски Утты для видения возможного будущего — никто ведь не может видеть будущее настолько точно, чтобы сказать, что то-то и то-то обязательно случиться. Тут есть множество факторов, способных меняться, так что человек, видящий возможное будущее, может соответственно изменить его какими-либо своими действиями. Я решила, что надо будет поговорить с матерью частным порядком и не мысленно, потому что мысленную речь Хиларион легко уловит. Я буду умолять ее и отца помочь мне удостоверится, что мы не принесем новой опасности — конечно, предполагая, что Хиларион сможет найти и открыть Врата. Я не была уверена, что найду то место, где мы прорвались в этот мир. Разве что удастся проследить мысленным поиском некую концентрацию в этом месте. Такое нарушение структуры пространства должно оставить «запах», который человек, обладающий Даром, уловит.
Ехать в этом ящике было нелегко. Как только мы выползли из кратера, начались толчки, скольжения, тошнотворная качка.
Кроме того, нас оглушала пульсация, отмечающая жизнь машины, а едкий воздух этого мира становился все хуже, скапливаясь в нашем тесном помещении. Но все эти неудобства не имели значения. Мы сосредоточились только на накоплении энергии для прикрытия нашего бегства.
Экран показал остатки древних построек, окружавших кратер. В этой части они были более заметны, чем там, где я проходила.
Мы ехали извилистым маршрутом со скоростью пешехода. Я думала, что нам лучше было бежать на своих ногах, чем трястись в этом вонючем ящике, но неожиданно мы резко остановились, и я увидела то, что, похоже, встревожило отца: движение по верху обрушившейся стены. Это был не человек, а черная трубка, нацелившаяся сейчас на нас. Отец остался сидеть, твердо упираясь ногами, но голова и плечи его исчезли в отверстии наверху. Что он там делал — не знаю, но по экрану пронесся огонь, ударивший прямо по трубке. Под струями огня трубка стала сначала тускло-красной, а потом все более светлой и яркой.
Затем наше оружие принялось поливать дорогу из стороны в сторону. Прошло несколько долгих минут, потом отец выключил его.
— Автоматическое оружие, — пояснил он. — Галлюцинация на него не действует. Я думаю, оно должно было сжигать все двигающееся, что не отвечало определенным паролям.
В своем родном мире отец встречался с таким оружием и, по-видимому, умел вести такой древний вид войны и в этом кошмарном мире.
— Здесь есть и еще? — спросила мать. Отец невесело засмеялся.
— Если бы здесь было что-то, мы бы уже знали об этом. Но пока мы бредем по открытой местности, будет что-нибудь и еще, в этом я не сомневаюсь.
Мы поползли дальше, и теперь я пристально следила за экраном, не появится ли еще такой или какой-нибудь иной металлический часовой. Мы обнаружили еще двух таких же и уничтожили их тем же манером — вернее сказать, отец уничтожил. Наконец мы оставили позади этот забытый город и выехали в открытую местность, где покрытая пеплом земля кое-где прерывалась высохшей растительностью, то мертвой, то полной какой-то отвратительной жизни.
Наше путешествие, похоже, будет продолжаться вечно. Затянутое облаками небо начало темнеть. Я проголодалась и хотела пить, а мои запасы остались в подземелье.
Наконец мы остановились: и мать разделила на всех несколько глотков воды и дурно пахнущее сушеное мясо. Надо было жевать и глотать в надежде, что оно утолит голод и даст силу. Отец откинулся на спинку сидения, держа руки на приборной доске. Лицо его было серым от усталости, но он не сводил глаз с экрана.
— Мы ищем твои Врата, — сказала мать, обращаясь к Хилариону. — Можно их найти?
Хиларион поднес к губам контейнер с водой и медленно сделал глоток, как будто тянул время для принятия какого-то решения, а затем ответил вопросом:
— Ты — Мудрая женщина?
— Я была ею до того, как выбрала другой путь. — Она повернулась, чтобы лучше видеть Хилариона.
— Но ты не утратила того, что имела, — сказал он, уже не спрашивая, а утверждая.
— Я выиграла больше!
В голосе матери слышалась гордость и что-то вроде торжества.
— Значит, ты понимаешь природу Врат, — продолжал маг.
— Да, я знаю также, что эти Врата создал ты. Мы ведь давно ищем тебя, и у нас были уже кое-какие сведения о том, где ты. Но тебя обернули во что-то враждебное нашему поиску, так что мы не могли поговорить с тобой, пока Каттея не дошла до тебя и не открыла канал мыслепоиска между нами. Ты создал Врата, и ты можешь ими управлять.
— Могу ли? Не знаю, но попробую. Раньше я сказал бы — да, но теперь я исковеркан чуждым мне учением. Может, это так свернуло меня, что я не смогу снова призвать истинную Власть и получить ее ответ.
— Это лежит на одной чаше весов, — согласилась Джелит, — но мы не знаем, что на другой, пока не станем взвешивать. Ты был настоящим магом, иначе ты не мог бы создать Врата. Ты был пленен для других целей — это наше несчастье, но оно не должно быть нашим концом. Ты проведешь нас через свои Врата?
Он опустил глаза и посмотрел на жезл, который вертел в руках, как на что-то новое и незнакомое.
— Даже в этом я сейчас не уверен, — тихо сказал он. — Но я хорошо знаю, что не могу быть гидом, если останусь в этой машине. Влияние чужого может слишком сильно исказить то, что я буду пытаться сделать.
— Если мы оставим машину, — в первый раз заговорил Саймон, — мы пойдем, как голые в бурю. А в этой движущейся крепости мы достаточно защищены.
— Вы спросили, — нетерпеливо сказал Хиларион. — И я ответил правду. Если вы хотите получить ваши Врата, вам нужно выйти из этого ящика.
— А ты не мог бы пройти немного вперед, — начала я, — сделать все, что нужно, для определения направления, а потом вернуться?
Мои родители продолжали смотреть на Хилариона. После долгой паузы он ответил:
— Можно попробовать… увидеть…
В его голосе была какая-то нерешительность и такая усталость, что я подумала: «Любое видение такого рода — непосильная задача для него». Но он тут же спросил, обращаясь к Саймону:
— Считаешь ли ты эту местность в какой-то мере безопасной? Сейчас самое подходящее время для моих условий. Мы не можем ждать, пока Зандор пустит всю свою силу и мощь за нами. А у людей башен есть свои методы, когда речь идет о чужом, что гуляет здесь. А поскольку вы едете в этой штуке, принадлежащей народу Зандора, воздушные разведчики башен пустят в ход молнии, как только засекут ее.
И вот мы вышли из вездехода в темную ночь и остановились, глядя на окружающее нас запустение.

Глава 15

Когда я вошла в кратер, луна была яркой и полной, и хотя сейчас шла на убыль, давала еще достаточно света, чтобы мы видели окружающее. Отец приказал нам жестом, чтобы мы остановились на месте, а сам упорхнул — не подберу другого слова, чтобы описать его быстрые движения, когда он обогнул машину и как бы растворился в пространстве. Я сообразила, что он использует свои навыки пограничного разведчика. Когда он исчез, мать сказала:
— Непосредственной опасности нет. В какую же сторону? — обратилась она к Хилариону.
Он поднял голову. Мне казалось, что он раздувает ноздри, как собака, ищущая след.
Потом он поднял жезл и приложил его верхушку к своему лбу между закрытыми глазами, словно собирался смотреть внутрь, а не снаружи. Жезл качнулся и указал направление.
Хиларион открыл глаза. В них блеснула искра жизни.
— Туда! — сказал он уверенно.
Мы ничуть не сомневались, что он знает, как провести нас по этой засыпанной пеплом дикой земле.
Когда вернулся отец, а это случилось быстро, возможно по мысленному призыву матери вне моего диапазона, он изучил направление, указанное жезлом мага, а затем проверил по приборной панели вездехода. Но мы не пошли сразу, а сначала отдохнули, и один из нас оставался на страже.
Я спала без сновидений. Когда я проснулась, луна уже исчезла, но было пасмурно.
Мы поели и немного попили из наших скудных запасов. Отец сказал, что вряд ли мы встретим что-либо враждебное, тем более что и механические часовые вездехода ничего не регистрировали.
Мы снова поехали, теперь уже по указанию Хилариона. Но через час отец резко повернул машину и повел ее под скалистый выступ. От контрольной панели шло жужжание, пока отец не прекратил его, прижав кнопки и рычаги. Кроме голой скалы, в трещине, где мы были зажаты, мы ничего не видели и сидели молча.
Отец не повернулся и не дал никаких пояснений, только смотрел на приборы. Я боялась, что есть опасность, которую он при всей своей ловкости не предусмотрел, и прислушивалась, сама не зная к чему.
Хиларион задвигался, как бы разминая свое длинное тело.
— Люди башен, — сказал он уверенно.
— Их летательный аппарат, — согласился отец.
— Эта машина послушна тебе, — продолжал Хиларион.
Он кивнул в сторону матери.
— Однако она из Древней расы, а они не любят машин.
— А я не из Эсткарпа, — ответил отец. — Похоже, все миры связаны Вратами. В своем времени и месте я был воином и пользовался подобными машинами, ну, может, не совсем такими. Эту мы нашли на берегу моря, как только пришли сюда через Врата, которые закрылись и не пустили нас назад, и с тех пор это наша крепость.
— Только пока ты Держишься подальше от башен, — прокомментировал Хиларион. — И давно вы странствуете так, разыскивая Врата, чтобы вернуться?
Саймон пожал плечами.
— Мы считали дни, но время здесь, кажется, идет не так как в Эсткарпе.
— Как?
Хиларион удивился. Какие же потрясения ждут его, когда, вернувшись, он увидит, сколько лет прошло в Эскоре.
— Я оставил маленькую дочь, — сказал отец, — а теперь вижу взрослую женщину, пришедшую собственным путем к той же цели.
Он повернулся ко мне с неуверенной и о чем-то просящей улыбкой.
Хиларион с удивлением взглянул на меня, а затем на Саймона к Джелит. Джелит кивнула, как бы отвечая на не высказанный вопрос мага.
— Каттея — наша дочь, и мы расстались с ней очень давно. Но, похоже, что случилось многое.
Она обернулась ко мне.
«Мне надо очень тщательно выбирать слова, — подумала я. — Я могу рассказать им, что произошло в Эсткарпе и частично об Эскоре».
Поскольку у меня не было доверия к Хилариону, а я не имела возможности отвести мать для разговора в сторону, то должна была говорить очень осторожно.
Я рассказала, что случилось с нашей тройкой с тех пор, как Джелит уехала, как меня взяли Мудрые женщины и я много лет провела в Месте Тишины; о катаклизме, который волшебницы Эсткарпа направили против Карстена; как Киллан и Кемок освободили меня и увезли в Эскор. Я не изменила истине, а просто скрыла часть ее.
Я рассказала, что мы приехали в страну, над которой тоже нависли тучи войны, что мы объединились с теми, кто был ближе нам по духу, но не упоминала ни имен, ни мест.
О своих личных несчастьях, я насколько могла, умолчала, сказав только, что была околдована человеком, обманувшим нас всех, и поехала обратно в Эсткарп для лечения.
Затем я рассказывала о вупсалах и рейдерах, а также о том, как я и Айлия очутились в цитадели и прошли через Врата.
Я не решалась мысленно сообщить матери, что это не все и что должен быть разговор наедине, но что-то в ее глазах сказало мне, что она поняла и при первом же удобном случае мы поговорим.
Я очень боялась, как бы Хиларион не засыпал меня вопросами о том, что случилось в Эскоре с тех пор, как он оказался здесь, но он, как ни странно, этого не сделал. Я решила, что его молчание подозрительно, и готова была даже отказаться от возвращения, потому что с нами вернется и он.
Отец вздохнул.
— Похоже, что наш тщательный счет дней и в самом деле ни к чему. Значит, Карстен теперь отгорожен, а Мудрые женщины, построив ограду, тоже обратились в ничто? Кто теперь там правит?
— Корис, по моим последним сведениям, хотя он страдает от раны, полученной в последние дни войны, и больше не носит Топор Вольта.
— Топор Вольта! — задумчиво повторил мой отец, как бы вспоминая многое. — Местопребывание Вольта и его топор… Хорошие были дни! Таких, наверное, для вас уже не будет. Если Карстен подавлен, то как насчет Ализона?
— Люди, которые присоединились к Киллану, — ответила я, — говорят, что Ализон, узнав, что случилось с Карстеном, притих и ходит на цыпочках.
— Это ненадолго. Они вновь вообразят себя сильными и достанут мечи из ножен. Корис может править и пусть правит, но со старыми друзьями за спиной и у правой руки. Сейчас они ему особенно нужны, раз он не держит Топор Вольта.
Я знала, о чем думает отец, как если бы читала его мысли, хотя он происходил не от Древней расы, он стал одним из них.
Между ним и Корисом из Горма была крепкая дружба,скованная кровью и потом во время войны с колдерами. Ему более всего хотелось бы поехать прямо сейчас в Эс-Касл и помочь другу.
— Да, — сказала мать.
Она тоже, видимо, знала, о чем он думает.
— Но прежде чем ехать в Эс, нам нужно вернуться в наш мир.
Она вернула нас к реальности. Отец потряс головой, отгоняя мысли служившие сейчас помехой. Затем посмотрел — на приборную доску, и казалось, просто читал то, что в моих глазах было сплошной путаницей.
— Как считаешь, далеко еще до твоих Врат? — спросил он Хилариона.
— Он говорит мне, что надо пройти еще некоторое расстояние.
Хиларион повертел в пальцах жезл.
— А как с летательным аппаратом?
— Он улетел. Скоро двинемся.
В самом деле, довольно скоро вездеход выполз из щели, куда загнал его Саймон, и снова покатился по своему маршруту, а мы смотрели на неизменную мрачность этого мира.
Нам приходилось объезжать дюны и бугры, так как наша возможность видеть, что там впереди, сильно сократилась. Но в машине отца были и другие предупреждающие устройства, и мы положились на них.
Ночь тянулась бесконечно долго, и нас так трясло, что наши тела превратились в один сплошной синяк. Мы сделали остановку и отдохнули, после чего на место моей матери сел Хиларион, поскольку его жезл показал, что мы уже недалеко от цели, а Джелит села рядом с Айлией. Мы сумели влить в рот девушки немного воды, но она ничего не ела с тех пор, как мы с ней разделили наши запасы в коридоре башни, и я беспокоилась, долго ли она просуществует без еды. Мать успокоила меня, сказав, что в таком бессознательном состоянии телу требуется меньше.
Мы поднялись на гребень и начали спускаться. Отец вдруг издал короткое восклицание и быстро передвинул какие-то рычаги.
Экран показал, что впереди одна из тех черных гладких дорог, шедших к башням. Мы спускались прямо на нее, а отец старался приостановить наше стремительное движение.
Наконец ему удалось повернуть тупой нос машины резко влево, так что мы встали параллельно дороге. Отец с облегчением вздохнул, когда мы остановились, не коснувшись дороги.
— Что же теперь? — спросил он, ни к кому не обращаясь, а как бы в пространство.
— Туда!
Хиларион завертелся на сидении, указывая жезлом через дорогу.
Отец хмыкнул.
— Легко сказать! Мы не можем пересечь эту дорогу ни здесь, ни дальше.
— Почему?
Нетерпение Хилариона усилилось. Видимо, он был близко к цели, а ему запрещали идти по прямой.
— Потому что это не обычное шоссе, — ответил отец. — Это передача Силы, которая приводит в движение транспорт башен. Этот танк не предназначен для этого. Не знаю, что произойдет, если он выберется на эту дорогу, но не думаю, что мы останемся живы.
— Что же нам делать? Искать мост?
— Неизвестно, есть ли он, — мрачно ответил отец. — Если мы станем искать какой-то переход — надземный или подземный, мы рискуем удалиться от нашего пути на много лиг.
Он отвернулся от экрана и в упор взглянул на мага.
— Знаешь ли ты точно, насколько мы теперь близки к месту Врат?
— Лига, может меньше.
— Разве, вот что… — начал отец неуверенно. Он словно выбирал из двух зол меньшее.
— Может быть, удастся использовать этот танк в качестве моста. Но если он упадет и выкинет нас посреди дороги… Он чуть заметно покачал головой.
— Я думаю, Саймон, — вмешалась Джелит, — что у меня, у нас, в сущности, нет выбора. Если мы станем искать окружной путь, то его может и не быть, и мы только напрасно удлиним расстояние между нами и Вратами. Если этот твой план имеет хоть какие-либо достоинства, давайте примем его.
Отец не сразу ответил, а смотрел на экран и видимо, размышлял, а затем сказал:
— Я поставлю на тебя не больше, чем если бы ты прыгала с вершины Латора.
Мать засмеялась.
— Ах, но я же видела, Саймон, как ты делал подобные вещи, выигрывая пари и собирая монеты горстями! Жизнь постоянно бросает вызов, и человек не может уклониться да же от самого худшего. Мы это хорошо знаем.
— Ну что ж, ладно. Я не знаю природы этой силы, но думаю, что она идет как поток. Установим контроль и будем надеяться на лучшее.
Мы занялись приготовлениями. По приказу отца мы вышли из машины, взяв с собой и Айлию, а в машину загрузили камни, собранные поблизости, чтобы дать ей нечто вроде якоря против потока силы. Отец достал цепь, которая помогла нам выбраться из колодца, и укрепил ее на плоской крыше танка, чтобы мы могли за нее держаться.
Все, кроме отца залезли на крышу, взяв с собой остатки воды и пищи, а он сел в кабину, в тот маленький уголок, который был для него оставлен. Машина под нами обрела жизнь и снова повернулась носом к дороге.
Когда она поползла вниз, к черной поверхности, отец выскочил из кабины и взобрался к нам. Он оказался прав в своих предположениях. Как только тяжелая машина коснулась поверхности дороги, она получила толчок, как от мощного речного течения и наполовину свернула с курса.
А если бы она полностью развернулась и потащила бы нас в качестве беспомощных пленников к башням? Или сила моего отца одержала бы победу? Я лежала, крепко вцепившись в цепь, ее звенья больно вдавливались в мое тело, когда машина под нами дрожала и боролась с потоком. Она шла под углом, но все еще не поворачивалась полностью, что означало бы бедствие. Я не была уверена, что мы хоть сколько-нибудь продвигаемся к цели.

Предыдущая страница 12 Следующая страница


13 Андре Нортон

Мы были уже далеко от той точки, с которой начали. Что будет, если на нас налетит какая-нибудь из транспортных машин?
Я так живо представила себе эту картину, что, пытаясь стереть ее, пропустила поворотный пункт нашей битвы.
Я внезапно обнаружила, что отец уже не лежит рядом со мной, а стоит на коленях и отвязывает сумки с провиантом. Он быстро крикнул остальным, и я, подняв голову, увидела, что они смотрят на землю за дорогой, на ту сторону, куда мы стремились.
Затем отец крепко взял меня за плечо.
— Отпусти цепь! Когда скажу — прыгай!
У меня не было никакой надежды на успех, но случается, когда один человек должен верить другому, и я, борясь со страхом, выпустила цепь, за которую так отчаянно цеплялась, и встала сначала на колени, а потом, с помощью отца, на ноги. Мать и Хиларион уже стояли, Айлия вроде бы проснувшись, стояла между ними.
— Прыгай!
Я принудила свое безвольное тело к этому усилию, не смея думать о том, что может случиться. К счастью, я упала на дюну, погрузилась в песок и встала невредимая, отплевываясь и протирая глаза.
Освободившись от пыли и пепла, я увидела другие покрытые пеплом фигуры, поднимавшиеся из таких же холмов. С ними тоже ничего не случилось; незначительные ушибы, пепел в горле и в глазах — вот и все.
Танк теперь полностью развернулся по течению и быстро удалялся к башням.
Мы ползли по дюнам, ища и выкапывая наши сумки. Затем Хиларион достал жезл, который для надежности был спрятан под туникой, и приложил его ко лбу.
— Там.
Он указал куда-то в холмистую местность.
Айлия шла, хотя ее нужно было держать за руку, и я знала, что мать держит ее мозг. Это было нелегко, и я сразу же стала помогать.
Идти по этому зыбучему песку-пеплу было очень тяжело. Иной раз мы вязли в нем по колено. Все дюны выглядели такими одинаковыми, что без жезла Хилариона мы потеряли бы направление, едва отойдя от дороги.
Но все-таки я увидела что-то высокое и твердо стоявшее, узнав металлический столб, который видела, когда прошла через Врата.
Страх частично оставил меня.
Но найдет ли Хиларион именно то место? Там не было никаких ориентиров.
Наш гид, по-видимому, не сомневался.
Он вел нас по извилистой, труднопроходимой тропе, петляя, но все время возвращался на путь, указанный жезлом. Наконец он остановился у одного из столбов. Кругом было ужасающее однообразие.
Трудно было поверить, что мы действительно достигли нужной точки.
— Здесь, — уверенно сказал маг. Он смотрел на то, что мне казалось простым пыльным воздухом, который поднимал ветер.
— Никаких признаков, — начал отец.
Мать, защищая руками глаза, пристально посмотрела вперед, затем сказала:
— Что-то есть… Волнение…
Хиларион, казалось, не слышал. Он делал быстрые движения жезлом, как бы рисуя в воздухе контуры портала.
И в пыли, поднятой ветром — кто знает, может быть, это и не пыль? — оставались слабые рисунки контура, сделанного жезлом. Линии образовывали прямоугольник, перечеркнутый в середине двумя линиями, которые шли из верхних углов к нижним. В четырех отрезках верхушка жезла выписывала теперь символы. Два из них были мне знакомы — они изменили форму со временем, другие же были новыми для меня, последний, пятый символ пересекал все остальные. Когда Хиларион опустил жезл, мы увидели, что маг измучен и слаб, но все еще твердо стоит на ногах, несмотря на ветер и кружившийся песок.
Затем он снова начал обводить все детали своего рожденного из воздуха рисунка.
Теперь тонкие группы линий приобрели цвет: сначала зеленый, переходивший в ярко-голубой, так что я снова увидела «защищающий» цвет Эскора. Но цвет не удержался и скоро увял, стирая и рисунок.
Маг помрачнел и начал рисовать цветом снова. Цвет погас вторично.
Мать взяла за руки меня и отца. Связанные физической цепью, мы связали и наши разумы. Энергию, родившуюся от нашей цепи, мать послала Хилариону. Тот с изумлением оглянулся на нее, а затем поднял жезл и в третий раз нарисовал линии и символы.
Я чувствовала напряжение, но держалась твердо и отдавала Силу по требованию матери. На этот раз нарисованные линии не погасли, зелено-голубой цвет держался, разгораясь все ярче. Когда Хиларион опустил жезл, рисунок сверкал и пульсировал, повиснув в воздухе на фут от земли. Вокруг него не было ветра, хотя в других местах он поднимал густую пыльную вуаль.
Некоторое время Хиларион критически осматривал свое творение, как бы желая убедиться, что в нем нет изъянов. Затем он сделал два шага вперед и сказал нам, не оглядываясь:
— Пора идти!
Мы разорвали цепь. Мать и я взяли наши сумки: а отец поднял Айлию. Маг направил острие жезла в центр перекрещивающихся линий, как вставляет ключ в замок, и Врата открылись. Я видела, как маг исчез. Я пошла за ним, за мной мать и последним отец. Снова ужасное искривление пространства времени, и я покатилась по каменной мостовой, болезненно жмурясь от удара головой о какой-то твердый предмет.
Я лежала на спине против кресла, возвышавшегося в центре зала цитадели. Пылавшие Врата были единственным светлым предметом в этом сумрачном зале.
Рядом кто-то шевелился. Я повернула голову. Тут стоял Хиларион с жезлом в руке.
Он не смотрел на Врата, а оглядывал зал.
Не знаю, что он надеялся увидеть — может, стражников, слуг, или домочадцев — но он не нашел, чего искал. И эта пустота поразила его. Он поднес руку ко лбу и пошатнулся, а потом пошел вдоль стены зала, как бы желая скорее найти что-то, пока его не охватила настоящая паника.
Я почувствовала некоторое облегчение: он просто забыл о нас, поглощенный собственными горестями. Самое время для нас уйти.
Несмотря на головокружение, я кое-как поднялась, держась за поручень кресла, и огляделась. Отец уже встал. Айлия лежала перед ним. Он перешагнул через нее и обнял Джелит, помогая ей встать. Они были так крепко спаяны друг с другом, что действительно казались единым телом и духом. Что-то в их манере, когда они стояли рядом, на момент замкнувшись в своем личном мире, заставило меня остановиться. Я вздрогнула, как от холодного ветра и подумала, как же это, наверное, хорошо — иметь такое единение с кем-то.
Киллан, вероятно, познал это с Дахаун, Кемок — с Орсией. И я бессознательно тянулась к тому же, когда пошла за Дензилом, но в конце концов поняла, что он хотел вовсе не меня, не Каттею-девушку, а Каттею-волшебницу, отдавшую ему свою Власть. Глядя на этих двоих и на мир, который они держали в себе, я поняла, что я еще не настоящая колдунья, которая поставила бы Власть превыше всего. Но только это и остается мне в жизни.
Сейчас же не время для подобных размышлений: надо узнать обо всем здесь и сделать соответствующие приготовления. Я выпустила ручку кресла и, пошатываясь, пошла к родителям.

Глава 16

— Извините, — сказала я тихо.
Я боялась, как бы мои слова не вывели Хилариона из его озабоченности и не привели сюда слишком рано.
Мать повернула голову и посмотрела на меня. В моем лице что-то предупредило ее, потому что ее глаза стали настороженными.
— Ты боишься? Кого, дочка?
— Хилариона, — ответила я.
Теперь и отец внимательно смотрел на меня. Хотя его рука все еще обнимала плечо матери, другую руку он поднес к поясу, как бы ища оружие.
— Слушайте, — заговорила я шепотом.
Я не желала вести мысленный разговор, поскольку в этом месте, пропитанном колдовством, мысленное прикосновение могло прозвучать как гонг.
— Я не все рассказала вам. Эскор уже давно трещит, разорванный воинственным колдовством. Большая часть тех, кто в этом повинен, поглощена темными силами, которые они же сами и вызвали. Другие ушли через Врата в другое место и время, но на них до сих пор лежит проклятие за то, что они сделали в далеком прошлом. Мы ничего не знаем о Хиларионе. Я не думаю, что он мастер Мрака, иначе он не мог бы управлять Голубым Огнем. Но ведь были и такие, кто не следовал ни добру, ни злу, а только своему любопытству и творили зло в поисках знаний. Теперь мы сражаемся за жизнь Эскора, а я приложила руку к возобновлению древней войны, когда неосторожно работала с магом и нарушила древнее равновесие. И я еще раз нанесла вред, уже другой, совсем недавно, и не хочу взваливать на себя еще и третий груз вины, приводя обратно одного из магов прошлого, который может испортить все, за что боролись мои братья и наши боевые друзья. Хиларион знает слишком много, чтобы взять его в Долину. Надо узнать бы нем побольше, прежде чем принести ему какую-нибудь клятву.
— У нас мудрая дочь, — сказала мать. — А теперь рассказывай побыстрее, о чем умолчала раньше.
Я рассказала, не упуская ничего, о своем участии в планах Дензила и о том, что случилось потом. Когда я замолчала, мать кивнула.
— Теперь понятно, почему ты подозреваешь Хилариона. Но…
Она как бы прислушалась, и я поняла, что она послала усик мысленного поиска к Хилариону.
— Так…
Ее обращенный внутрь взгляд стал обычным, и она обратилась к нам.
— Не думаю, что нам стоит бояться его отношения к нам. Время в этом мире, видимо, очень различимо. Даже больше, чем мы думали. Ах, как тяжело человеку видеть, что его мир пропал, хотя сам он еще здесь, на родной земле. Я вот думаю… Скажи-ка дочь, ты в самом деле считаешь, что Хиларион может угрожать тому, что нам дорого?
Я, вспомнив Дензила, отбросила сомнения и сказала:
— Да.
Мать, казалось, не была в этом убеждена. Она открыла нам свой мозг, и я могла прочитать, хотя бы частично, то, что она узнала от Хилариона.
Там была такая боль, такое отчаяние, что я вздрогнула и телом, и мозгом и закричала, что не хочу больше ничего знать.
Она отпустила меня.
— Как видишь, — сказала она, — его занимают собственные мысли, и они таковы, что их нелегко нарушить. Если мы уйдем…
— Давайте уйдем, — сказала я.
Во мне поднялось горячее желание уйти из этого места, принадлежащего Хилариону, и выкинуть из головы все мысли о маге — если мне удастся закрыть мозг на часть прошлого. Мне хотелось повернуться и бежать со всех ног, словно за мной гнались Серые существа, люди-волки.
Однако мы шли спокойным шагом, потому что с нами была Айлия. Я стала думать о ней и о том, что нам с ней делать. Если вупсалы еще остались в поселке, мы можем разбудить ее спящий мозг и оставить девушку неподалеку, применив, может быть, некоторые чары, которые закроют для нее недавнее прошлое, и она вспомнит о нашем путешествии как о быстро улетучившемся сне.
Но если набег действительно положил конец племени, нам придется взять ее с собой в Долину, где Дахаун и ее народ примут ее.
Отец оставил одну из сумок с пищей и водой на полу, а другую повесил на плечо.
Мы с матерью повели Айлию. Когда мы вышли, я тоже заметила сюрпризы времени: я вошла сюда в самой холодный месяц зимы, а выходила под теплое весеннее солнце месяца Хризалид. А ведь прошло, по моим расчетам, всего несколько дней.
Снег, лежавший на этой большой площади уже исчез. Несколько раз мы вспугивали шустрых ящериц и других мелких животных. Одни замирали, глядя на нас круглыми настороженными глазами, другие поспешно исчезали.
Я с некоторой опаской смотрела на улицы и дороги перед нами, потому что плохо помнила, как мы шли через цитадель. После того, как мы дважды оказались перед глухой стеной, я высказала свои опасения вслух.
— Нет дороги? — спросил отец. — Но ты же прошла без затруднений, так?
— Да, но меня притягивало Властью.
Я не помнила, как мы с Айлией шли. Казалось, дорога была очень легкой и простой от тех Врат, где разные стражи подавали голос во время ветра, и я совершенно не помнила этих запутанных переходов и переулков.
— Придумано? — спросила я вслух.
Мы остановились перед последней стеной, где проход, выглядевший так обещающе, оказался вдруг наглухо закрытым. Вокруг нас были дома с голубыми камнями над дверями и зиявшими окнами, и что-то вокруг них холодило сердце, как зимний ветер холодит тело.
— Сознательно наведенная галлюцинация.
Отец удивился.
Мать закрыла глаза. Я знала, что она осторожно пользуется мысленным посылом.
Я рискнула последовать ее примеру, все время опасаясь коснуться линии, связывающей нас с Хиларионом.
Мой мозг различал то, чего не видели глаза. Саймон Трегарт был прав: на это место была наложена колдовская иллюзия, и стены вставали там, где их не было, открытые места на самом деле были заняты. Закрыв глаза, мы как бы видели другой город, поставленный на тот, который был раньше. Причины этой иллюзии я не могла понять, потому что это не новые чары, поставленные Хиларионом, чтобы сбить нас с толку. Эта иллюзия была очень старая, обтрепанная и заношенная почти до первых нитей.
— Я вижу! — резко сказал отец.
Он тоже переключился на другое зрение.
— Так… Мы идем сюда.
Сильная рука схватила мою руку, в то время как я и мать держали под руки Айлию, связанные таким образом, мы стали разрушать чары города, потому что мы закрыли глаза на дневной свет, а наше другое зрение было настроено мозгом.
Мы вышли на улицу, спускавшуюся к толстой внешней стене, и я узнала ее. По ней мы шли, когда спасались от рейдеров.
Я дважды открывала глаза, чтобы проверить, действуют ли еще смущающие чары, и каждый раз видела тупиковую улицу или стену дома или часть стены, так что спешила зажмуриться и положиться на другое зрение.
Человек, не имеющий подобного дара, не смог бы победить этого колдовства. Мы в этом убедились, когда дошли наконец до ворот. На расстоянии вытянутой руки от входа на земле лежало тело, раскинув руки, будто хотело схватить свободу, которой не видели глаза. Это был рослый мужчина в кольчуге. Его жесткие волосы были заплетены в косы. Богатый шлем валялся в стороне. Лица человека не было видно, ит я была рада этому.
— Салкар!
Отец наклонился над телом, но не касался его.
— Не думаю. Во всяком случае, не из того племени, которое мы знаем, — возразила Джелит. — Наверное, это из твоих рейдеров, Каттея.
В этом я не могла бы поклясться, поскольку видела их только мельком в ту ночь, когда они напали на вупсалов, но подумала, что мать права.
— Он умер уже довольно давно.
Отец снова выпрямился.
— Может, он погнался за тобой, Каттея, и для него ловушка сработала.
Но для нас она открылась. Мы прошли сквозь стену между бронзовыми зверями и нашли здесь признаки того, что люди действительно боялись этих мест; на самом виду лежала каменная плита, принесенная, наверное, из разоренного поселка, и на ней куча разных вещей. Сначала они, наверное, были разложены как следует, но потом птицы и звери сбили все это в кучу. Там была меховая одежда, теперь запыленная песком и расклеванная птицами, металлические блюда, на которых когда-то лежала пища, меч и топор, к которым с взволнованным видом потянулся Саймон. Вообще-то он был посредственным меченосцем, потому что в его родном мире мечи не употреблялись. Тем не менее, для воина всякое оружие благо, когда нет ничего другого.
— Оружие мертвеца, — сказал он. — Говорят, что взять оружие покойника
— значит взять и его боевой гнев.
Я вспомнила, что Кемок, идя за мной в Темную башню Дензила, нашел меч в тайнике давно исчезнувшей расы и взял его для нашей защиты. Думаю, поскольку уж рука мужчины инстинктивно хватается за сталь, это оружие скорее будет служить добру, чем злу.
Мать тоже взяла что-то с этого жертвенного стола и, держа это обеими руками, вглядывалась почти со страхом.
— Эти рейдеры брали добычу в странных местах, — сказала она. — Я слышала о такой вещи, но никогда не видела. Видимо, они сочли ее недостаточно ценной, раз предложили живущим здесь, по их мнению, демонам.
Это была каменная чаша, сделанная в виде сложенных ладоней, но руки были не вполне человеческими; пальцы очень длинные и тонкие, узкие остроконечные ногти покрыты блестящим металлом. Чаша была красно-коричневая, гладкая, полированная.
— Что это? — с любопытством спросила я.
— Зеркало видения. Им пользуются, как хрустальным шаром, только сюда наливается вода. Не знаю, как эта вещь попала сюда, но она не должна здесь оставаться. Дотронься до нее, Каттея.
Она протянула мне чашу. Я прикоснулась к ней и вскрикнула от неожиданности, камень был не холодным, как я ожидала, а горячим, почти обжигающим. Но Джелит держала чашу и, казалось, не чувствовала жара. А я ощущала не только жар, но и волну Власти и поняла, что это могучая сила, которая может служить нам оружием, как и меч, так естественно взятый отцом.
Мать взяла обрывок шелка, также лежащего на жертвеннике, завернула в него чашу и спрятала ее под тунику. Отец прицепил к поясу меч и сунул туда же боевой топор для равновесия.
Эта куча награбленного наводила на мысль, что в ту снежную ночь победителями стали рейдеры, а не вупсалы. Я была уверена, что все это оставили здесь именно рейдеры. Я ни разу не видела, чтобы вупсалы оставляли где-нибудь свои сокровища, кроме как в гробнице Утты.
Теперь, прежде чем уйти отсюда, надо было удостовериться, что из народа Айлии никого не осталось. Я объяснила это родителям, и они согласились со мной. Сейчас была середина утра, солнце приятно пригревало. Снега уже не было, лениво жужжали насекомые, и мы слышали утреннюю перекличку птиц.
Пока мы не ушли с мыса, я все время была в напряжении, ожидая контакта с Хиларионом, его зова или вопроса: куда мы пошли и зачем. Но теперь мы вошли в покрытый почками кустарник, в нормальный для глаз мир, и мое напряжение немного спало.
Но я все еще сомневалась и сознавала, что мы не освободились от своего спутника, которого я меньше всего хотела видеть.
Когда мы обследовали поселок, стало ясно, что он пуст, и не потому, что племя отправилось в странствия. На ветру полоскались разорванные шкуры палаточных крыш.
Мы осторожно прошли по развалинам. Я нашла хижину, из которой бежала
— когда?
Для меня это было несколько дней назад. Морские разбойники побывали и здесь. Сундук Утты был опрокинут, свертки с травами разорваны и содержимое из них высыпано и перемешано.
Мать поднимала то сухой листок, то щепотку травяной пыли, нюхала и бросала, покачивая головой. Я поискала рунные свитки, приведшие меня в цитадель, но их не было. Видимо, рейдеры решили, что это ключ к какому-нибудь кладу. В дальнем углу мы нашли кувшин с дорожной пищей из вяленого мяса, спрессованного с сухими ягодами. В данный момент для нас это было дороже любых сокровищ.
Айлия стояла за дверью, где ее оставили и, казалось, не видела ничего вокруг и не сознавала, что вернулась в свой поселок. Отец пошел по другим палаткам, но быстро вернулся.
— Место смерти, — угрюмо констатировал он. — Уйдем отсюда.
У меня не было друзей в племени. Я была пленницей, но никогда не была им врагом, и их смерть всегда будет на мне: они верили в мой дар, а я погубила их.
Мать прочла мои мысли, обняла меня и сказала:
— Нет, потому что сознательно ты не обманывала их, и тебе ничего не оставалось, как предоставить их своей судьбе. Ты не та, которой они верили, и ты не могла держаться за выбор, который они заставили тебя сделать. Так что не бери на себя чужой груз. Это зло жизни, и в какой-то мере люди сами виноваты, когда это зло приходит как судьба.
Слова, предназначенные для утешения и облегчения, сейчас однако были только словами, хотя и задержались в моем мозгу и позднее я вспомнила их.
У нас не было ни саней, ни сильных собак, не было настоящего проводника. Мы знали, только, что нам нужно идти на запад. Сколько времени займет путешествие в Долину и много ли опасностей подстерегает нас на пути — можно было только гадать.
Я думала, что вспомню дорогу по берегу реки, через страну от места горячих источников, но когда я сказала об этом отцу, он покачал головой и ответил, что, если долина горячих источников так хорошо известна кочевникам, то лучше обойти ее и направиться прямо на запад. Это была хорошая мысль, хотя мы и не могли быстро идти пешком, особенно с Айлией, которая под нашим контролем шла, но о ней надо было заботиться, как о неразумном ребенке.
Итак, мы повернулись спиной к морю и цитадели на мысе. Продуктов у нас почти не было — скверное на вкус мясо, принесенное из того мира, и кувшин из поселка. Но зато недостатка в воде не было, потому что здесь было множество ручьев, оживших с приходом весны.
Отец поднял с земли два округлых камня и сделал удивительное оружие, какого я никогда не видела. Он скрепил камни ремнем, затем раскрутил над головой и пустил для начала в куст. От удара и веса камней ремень закрутился вокруг ветки и оборвал ее, а с нее почки. Отец засмеялся и пошел освобождать ремень.

Предыдущая страница 13 Следующая страница


Волшебница колдовского мира 14

— Похоже, я не разучился, — сказал он.
Он снова отправил свое оружие, но уже не в куст, а в его неосторожного обитателя — подскочившую вверх птицу. Когда мы остановились на ночлег, у нас было уже четыре таких птицы. Мы зажарили их на костре, и с аппетитом съели. Это было очень приятно после долгого пребывание на невкусном рационе.
Ночью стало холоднее, но мы не остались у костра. Отец положил в него последнюю охапку листьев и прутьев, а нас повел на место, которое он наметил для ночного лагеря — довольно далеко от этого маяка, могущего привлечь внимание. Он выбрал маленькую рощицу, где зимние ветры повалили несколько деревьев, и те при падении захватили и другие, так что получилось нечто вроде шалаша из перепутавшихся веток и стволов. Мы заползли в него и загородились кустарником. Если бы у меня бы было немного травы из запаса Утты, можно было бы поставить защитные чары, но рейдеры так все перемешали, что выбрать нужное мне не удалось.
Мать достала из поясного кармана кусочек голубоватого металла, осторожно провела по нему рукой и воткнула в землю. От него исходил бледный свет, который должен был ярко вспыхивать, если вблизи появится кто-то из слуг Тени. Правда, против рейдеров, хищных животных или кочевников у нас не было защиты, кроме наших глаз и ушей, поэтому мы установили дежурство. У меня была первая вахта, и я держалась напряженно и боялась пошевелиться, чтобы не разбудить остальных.
Мои глаза и уши были настороже, и я пыталась объединить их с мозгом, время от времени посылая короткий мыслепоиск, но с большими интервалами, так как в этой стране его могут перехватить враги.
В ночи было много звуков и шорохов.
Моя кровь иногда бежала быстрее, и я настораживалась, но потом устанавливала, что эти звуки производят ночные животные и ветер.
Все время я отгоняла от себя желание подумать о Хиларионе, о том, что он сейчас делает в пустом здании, которое когда-то было центром его правления. Все ли он вспоминает прошлое, которого больше не увидит? Или он преодолел этот шок и снова пользуется своими талантами?
Зачем? Врат он больше делать не будет, в этом я была уверена. Хватит с него и этого долгого заключения у Зандора.
Зандор… Я с удовольствием отгородилась от своих опасных мыслей о Хиларионе. Интересно, что произошло с Зандором? Может быть, наш побег из его Места Власти сказался на его машинах сильнее, чем думал Хиларион?
Может, это подорвало силу Зандора?
Ведь мы предполагали погоню, но этого не произошло. Возможно, Зандор так ослаб, что в следующий раз люди башен положат конец его подземному убежищу, и кончится длительная война принесшая миру пепел и смерть.
Но думать о Зандоре — значит, вспоминать Хилариона, так что я прогнала от себя и эти мысли. Оставалось вспоминать о более далеком прошлом, о Зеленой Долине, о Киллане, о Кемоке. Все ли еще война там, на мертвой точке? Или те, кто, о ком я беспокоилась, зажаты в смертельной схватке? Я послала мысль-поиск в ту сторону.
Только дойдет ли?
Я была в таком возбуждении, что забыла, где я, какие обязанности возложены на меня. Я закрыла глаза и уши, склонила голову на руки. Кемок! Я мысленно рисовала его лицо, узкое, длинное, волевое.
Вот!
Создав его, я все дальше посылала зов, вкладывая в него всю свою силу.
— Кемок!
Пришел ответ! Сначала неясный, затем усиливающийся. Он услышал! Он там! Я не ошиблась, значит между нами не было стены смерти!
— Где? — бился в моем мозгу его вопрос, так что у меня тряслась голова, и я вынуждена была придерживать ее рукой.
— Восток…
Больше я ничего не могла сказать: голова моя качалась не от мысленного посыла, а от рук, трясших меня за плечи и разбивавших мысленный контакт. Я открыла глаза с гневным криком.
— Дура! — холодно прошептала мать. Я видела только темный силуэт, но ее крепкие руки все еще держали меня.
— Что ты сделала еще, девчонка!?
— Я говорила с Кемоком. — Я злилась, как и она.
— Крик для всех, кто слушает, — ответила она. — Такой поиск может навести на нас Тень! Если мы не чувствовали их следов, то это не значит, что местность чистая! Не ты ли сама говорила нам об этом?
Она была права, но и я была права тоже, потому что Кемок знает теперь, что я жива, и может прийти к нам. Если между нами и долиной стоит какое-то Зло, то нас предупредят те, кто желают нам добра. Когда я пустила в ход эти доводы, мать отпустила мои плечи.
— Может быть, — проговорила она вслух. — Но хватит… Когда захочешь сделать это еще раз, скажи мне, и вместе мы сделаем больше.
В этом она тоже была права. Но я не могла избавиться от волнения, какое принес мне сам факт ответа Кемока. Ведь в прошлом, с тех пор, как я участвовала в делах Дензила, я была отделена от того, что делало нас троих одним существом.
Пока я мучительно старалась освоить заново свое искусство у Утты, это пришло само собой.
Быть снова той, кем я была…
— А будешь ли когда-нибудь? — снова ударил меня шепот матери. — Ты пошла другой дорогой, с которой уже не свернешь. Я просила для вас троих то, что считала самым полезным для вас в этом мире: для Киллана — меч, для Кемока — свиток, для тебя же дочь — Дар. Но ты пошла по другому пути, чего я не предвидела. Возможно, это очень плохо для тебя…
— Нет! — мгновенно возразила я.
— Посмотрим, что ты скажешь в будущем, — неопределенно заметила она.
— Так вот, дочка, ты не тревожь нас больше посылами. Нам надо отдохнуть.
Вопреки своим нетерпеливым желаниям я дала ей обещание.
— Не буду… сегодня.
Я снова стала следить только за внешним миром до того часа, когда Джелит сменила меня и я погрузилась в сон.
Перед восходом солнца отец разбудил нас всех. Утром было гораздо холоднее: на ветвях лежал иней.
Мой отец в основном воевал на границах, а мать ездила с ним для обнаружения вражеских разведчиков. Они никогда не ходили пешком. Я тоже не ходила, так что теперь мы все трое находили этот способ преодоления пространства весьма утомительным, и он изматывал нас куда больше, чем мы предполагали сначала. Мы старались идти ровным шагом, но не слишком быстро из-за Айлии.
Девушка шла, куда ее вели, ела, если ей подносили пищу ко рту, пила, когда давали, но была как во сне. Она так далеко отошла от реальности, что я сомневалась, придет ли она в себя когда-нибудь полностью. Мы не могли бы оставить ее в таком состоянии у ее народа, даже если бы и нашли его. Все равно ее убили бы, потому что для кочевого народа она стала бы тяжелым бременем. Утта оставалась с ним так долго только потому, что она имела талант, а Аусу, жена вождя — потому что имела преданную служанку, заменяющую ей руки и ноги.

Глава 17

Саймон Трегарт был ловок и хитер, как и всякий, кто подолгу лежал в засадах или обходил ловушки врага в диких горах Карстена. Он шел впереди, иногда приказывая нам всем остановиться и оставаться в укрытии, пока он не изучит обстановку и не подаст нам сигнал. Я не могла понять, что вызывало его подозрения, если это что-то не лежало прямо на дороге, но всецело доверяла отцу.
Мысленным прикосновением мы не пользовались, поскольку эта страна не была чистой. Дважды мать приказывала нам поспешно обойти стороной какие-то места, где ее искусство обнаруживало скрытое Зло. Одним из таких мест был холм, на котором стоял каменный монолит, темно-красный в солнечном свете. Там не было ни единой травинки вокруг, земля была на вид твердая и почерневшая, как после пожара. Само здание, если приглядеться, мерцало по контуру и как бы меняло очертания. Я быстро отвела глаза: не годится видеть, какую форму может принять эта субстанция.
Во второй раз мы чуть не погибли. Это был лес с деревьями без листьев, но не потому, что для них еще не настало время, а потому что вместо листвы на ветках были желтоватые утолщения или наросты с красными прожилками, отвратительные на вид.
Они казались открытыми язвами, разъедавшими больную плоть растения. Возникало ощущение, что дело не только в этих деформированных отвратительных деревьях, а в том, что в их тени что-то ползает, крадется, не смея выйти на солнечный свет и ожидает возможности прыгнуть и утолить неистовый голод.
Обходя это зло, мы подались на юг и увидели, что лес гораздо больше, чем мы думали. Его щупальцы пораженных лиан и кустов тянулись в стороны и захватывали растительность. Они дотянулись до берега реки, и мы остановились в нерешительности. Нам оставалось либо пробиваться через них, на что у нас не хватало духу, либо идти по воде, если не удастся пройти по узкой полоске гравия под выступом берега, а с Айлией это будет весьма непросто.
Над водой пронеслись звуки, и мы упали на землю на краю берега за тонким экраном кустарников между нами и водой внизу.
Я задыхалась от ветра, дувшего со стороны зачумленного леса. Вонь стояла нестерпимая.
Теперь у нас не было возможности уйти, так как с дальнего берега доносились голоса, и только слов нельзя было разобрать.
На секунду я подумала, что это спасшиеся из разгромленного поселка, потому что они были той же крови, что и вупсалы, но когда они зашлепали по воде, наполняя водяные мешки, я не увидела ни одного знакомого лица. Я заметила, что хотя одежда у них в основном была такая же, что и у вупсалов, вместо плащей, какие носило племя Утты, у этих было перекинуто через плечо что-то вроде тканого одеяла, сложенного узкой полосой.
Они явно не торопились уходить: женщины и дети разводили костры и ставили котлы на треногах, а мужчины сняли обувь и шли по воде, растягивая рыболовную сеть и покряхтывая от холода.
В первый раз я заметила, что Айлия зашевелилась по собственной воле, и быстро обернулась к ней. Лицо ее утратило пустое выражение, глаза смотрели на эту сцену разумно и узнавающе.
Она подняла голову. Я испугалась, что она закричит и привлечет внимание этих людей, хотя они и не вупсалы и она никого из них не знала. Я хотела схватить ее за руку, но она уклонилась и ударила меня по голове, что на минуту ошеломило меня. Затем она быстро поползла на коленях, но не к тому месту, а в противоположную сторону, как если бы видела в тех людях смертельных врагов. Если бы она просто отступила бы от края берега, все бы обошлось. Но она в своей слепой поспешности поползла к западу, прямо к кошмарным растениям. Ее было необходимо остановить. Мой отец бросился за ней, схватил за лодыжку и дернул назад.
Она молча упала ничком — видимо страх перед людьми племени заставил ее молчать — повернулась и бросилась на отца, защищаясь зубами и ногтями.
Самым скверным было то, что во время этой борьбы злые лианы зашевелились, как змеи, готовые напасть. Мы с матерью объединились в мысленном посыле, предназначенном для подчинения Айлии, яростная борьба которой не только могла выдать нас тем людям, но и позволить лианам, поднявшимся теперь в воздух, схватить ее и отца.
Айлия обмякла, но отец не смог встать сразу. Мерзкие наросты на лианах вдруг лопнули. Мать вскрикнула и побежала туда, а я за ней. Мы ухватились за отца и Айлию и оттащили их подальше. Это было сделано как раз вовремя, потому что один из лопнувших наростов выпустил в воздух струю пыли. К счастью, она не долетела туда, куда мы успели отползти, а упала на землю под корчившимися стеблями.
Похоже, что мы избежали одной серьезной опасности только для того, чтобы попасть в другую. С того берега вдруг донеслись крики, и я увидела там лихорадочное движение. Рыболовы бросили сеть и зашлепали к нам с оружием в руках.
— Цепь! — раздалась в моем мозгу команда матери. — Цепь для галлюцинаций.
Не знаю, какого рода изображение она выбрала, чтобы укрыть нас, но того, что получилось от соединения нашей власти, вполне хватило, чтобы мужчины племени резко остановились среди потока, а их женщины и дети с визгом бросились наутек. На моих глазах мои родители превратились в чудовищ, да и я наверное тоже выглядела устрашающе. Только Айлия, лежавшая как мертвая, оставалась в человеческом образе.
Мать была ошеломлена не меньше меня, но нерешительность ее продолжалась лишь несколько секунд. Затем она выпрямилась на бесформенных когтистых ногах, угрожающе взмахнула передними лапами с громадными птичьими когтями, демоническая маска повернулась к реке, и из ее горла вырвался рев, способный пробить барабанные перепонки. Увидев и услышав ее, мужчины племени повернули назад и побежали вслед за своими женщинами.
— Убрать.
Отец наклонился и поднял Айлию на свое чешуйчатое плечо.
— Мы достигли цели… Теперь можно убрать… Уничтожить иллюзию? Но мы уже пытались сделать это, как только люди племени побежали обратно, однако иллюзия оставалась в силе. Чудовище, которое было Джелит, медленно повернулось и уставилось на мерзкий лес.
— Видимо, — сказала она, — мы работаем с нашими чарами слишком близко к тому, что может повернуть их к ужасной цели. Мы не добились невидимости, но мы зашли слишком далеко в обратном направлении. Теперь я не знаю, как это уничтожить.
Я затряслась от страха. Однажды я уже носила знак Тени, он вовлек меня в такое, о чем не хотелось вспоминать. Кемок ценой собственной крови вернул меня к человеческому роду. Но я познала ужас и отвращение к себе. Неужели мы снова осуждены нести такое клеймо?
— Плакать будем потом, — сказал отец, — а сейчас нам лучше уйти подальше от этого стока нечистот.
Мы пошли за ним в воду. Я подумала, что теперь нам нечего бояться возвращения племени. Кроме того, вокруг нас была вода, и это в какой-то степени успокаивало, потому что текущая вода сама по себе является барьером для Зла. Я почти надеялась, что моя чудовищная внешность исчезнет, когда поток омоет мою чешуйчатую кожу. Но этого не случилось, и мы вышли из воды, какими вошли в нее, и оказались в наполовину устроенном лагере племени.
Увидев несколько брошенных сумок, я пошла на охоту, ища и складывая в мешок сушеную пищу, разбросанную повсюду. Мать прошла мимо меня, наклонив страшную рогатую голову, как бы обнюхивая след.
Наконец ее когтистые лапы разорвали туго завязанную корзинку, вывалив сухие травы, и она долго сортировала их, пока не отделила горсточку сухих, ломких листочков.
Мы не пошли больше к реке, а повернули на запад. Теперь отец уже не ходил вперед на разведку, полагая, что наше ужасное обличье вполне может служить защитой, а нес Айлию, мы шли по бокам.
Следить за нами было некому, потому что даже большие собаки заразились общей паникой и бежали за хозяевами без оглядки.
— Когда будем в безопасности, — сказала Джелит, — у меня, кажется, есть кое-что, что вернет нам прежний вид.
— Отлично, — согласился Саймон. — Но сначала оставим как можно больше пространства сзади.
На этой стороне реки были луга. Вероятно, когда-то здесь находились фермы, хотя там, где мы проходили, не было и намека на строения. Когда мы подошли к линии деревьев, я убедилась, что раньше здесь жили люди в мире и довольстве. Деревья ничем не напоминали зло того ужасного леса. На них распускались бутоны, это был фруктовый сад.
Некоторые деревья были мертвыми, расщепленными бурей, погибшими от старости, но многие еще цвели, как обещание продолжавшейся жизни. Жизнь действительно продолжалась. Птицы гнездились здесь в изобилии. Видимо, они надеялись на ранние плоды для своего пропитания.
Если тот лес был отмечен клеймом зла, то здесь чувствовался благословенный источник добра. Я ощущала запахи трав, слабые, но бодрящие. Тот, кто сажал этот сад или ухаживал за ним, посадил также и растения, служившие для лечения и блага.
Здесь не было голубых камней безопасности, но был мир и полное спокойствие.
Здесь мы и остановились. Айлия спала.
Мать достала чашу, изображавшую сложенные ладони. Держа ее в когтях, она медленно поворачивала голову, как бы ища впереди направляющую точку, а затем пошла к одному из деревьев и опустилась на землю. Я пошла за ней, ведомая тем же слабым запахом.
В маленьком бассейне журчал источник.
Над ним стояло молодое зеленое растение, с мелкими желтыми цветочками. Мы в детстве называли их «глазастиками». Они были хрупкими и держались всего один день, но это были первые весенние цветы.
Мать встала на колени и до половины наполнила чашу водой из источника. Осторожно держа ее, она вернулась к нашему временному лагерю под деревьями.
— Разведем костер? — спросила она отца.
Рогатая и клыкастая его голова закачалась.
— А это необходимо?
— Да.
— Пусть так.
Я уже собирала под мертвыми деревьями длинные и сухие стебли и ветви, выбирая те, которые дадут сильный, приятно пахнущий дым, и достаточно высохшие, чтобы горели быстро и ярко.
Отец тщательно сложил маленький костер и зажег его. По знаку матери я бросила в огонь щепотку трав, которые она набрала в корзинке племени.
Джелит наклонилась над огнем, держа чашу обеими лапами и пристально вглядываясь в нее. Я видела, что вода в чаше затуманилась и стала как бы фоном для ясного рельефного изображения. В глубине чаши стоял мой отец — не чудовище, следившее за костром, а человек. Я поняла, что надо делать, и присоединила свою волю к воле матери. Даже вдвоем это было трудно. Изображение в чаше медленно изменялось. Оно становилось бесформенным, чудовищным, а мы следили и напрягали волю. В конце концов изображение полностью совпало с тем существом, которое вело нас через реку.
Тогда мать дунула в чашу. Изображение исчезло, осталась только вода, такая же чистая, какой была вначале. Когда мы подняли головы, стараясь выпрямить наши горбатые спины, мы увидели, что отец снова стал человеком.
Мать передала чашу отцу, а не мне.
Она смотрела на меня с некоторым сожалением, если такое выражение можно заметить на ее страшной морде, и заметила:
— Он самый близкий…
Я кивнула. Она была права. У него мысленное изображение выйдет наиболее отчетливым. Я послала свою силу отцу, пока мать отдыхала. Я тоже чувствовала нарастающую усталость и принуждала себя к борьбе. Мать в чаше медленно превращалась из высокой статной женщины в чудище, пока мы не решили, что сделано это хорошо, и отец сдул отраженного в воде демона в ничто, — Отдыхай, — приказала мне мать. — Остальное мы должны сделать сами, как в свое время дали тебе жизнь.
Я растянулась на земле и смотрела, как они наклонились над чашей, и знала, что они рисуют меня такой, какой запомнили.
Но мы были так долго с ними в разлуке. Смогут ли они построить ту «меня», какую я видела в зеркале? Странная мысль, чуточку тревожная. Я перевела взгляд на цветущие ветви деревьев, под которыми лежала. Во мне поднялось великое желание остаться здесь навсегда, сбросить с себя весь груз.
Что-то звякало вдоль моего тела, но я не обратила внимания на это. Глаза у меня закрылись и я, кажется, уснула.
Когда я проснулась, солнце припекало сильнее и клонилось к западу. Значит, добрая часть дня уже прошла. Я удивилась, почему мы не уходим.
Я подняла голову, оглядела себя и увидела, что вернулась в свой облик.
Мать прислонилась к дереву, а отец лежал, положив голову ей на колени. Он, видимо, спал, а она ласково гладила его по волосам, но смотрела не на него, а куда-то в пространство, и на губах ее была улыбка, смягчавшая ее обычно суровое лицо. Теперь оно было даже нежным, как будто она вспомнила о чем-то счастливом.
Меня опять охватило нелепое чувство одиночества, пустоты, которое появлялось и раньше, когда я была свидетельницей их чувств друг к другу. Я как бы смотрела на уютную теплую комнату из темной холодной ночи. Мне даже хотелось стереть эту радость с лица матери, сказав ей: «Ну, а что для меня? У Киллана и у Кемока это есть, а я думала, что найду в Дензиле. Неужели правда, что, как я узнала от него, любой мужчина посмотрев на меня, увидит только оружие для осуществления своих честолюбивых замыслов? Неужели я должна отогнать напрасные надежды и пойти узким, бесплодным путем Мудрых женщин?»
Я встала. Мать взглянула на меня с нежной улыбкой. Я и в самом деле нарушила ее мечтательную задумчивость, но не совсем по своей воле. Ее улыбка стала шире, она согрела меня.
— Такие чары — утомительная вещь. А место здесь хорошее. Обновляются тело и душа.
Отец зашевелился и встал, позевывая.
— Это верно. Но нельзя спать весь день. Нам нужно пройти порядочное расстояние до темноты.
По-видимому, отец прекрасно выспался. Наш отдых хорошо сказался и на Айлие, а может, мать освободила от полного мозгового контроля и ее. Она достаточно пришла в себя, чтобы идти после того, как мы поели из припасов племени.
И вот мы оставили этот оазис добра в старом лесу. Когда я проходила мимо последнего цветущего дерева, то отломила веточку, понюхала цветок и воткнула себе в волосы, как какую-нибудь драгоценность.
Удивительно, что аромат не ослабел, когда цветок начал вянуть, а наоборот усилился, так что я как бы окружила себя этим нежным запахом.
К ночи мы остановились на вершине небольшого холма, с которого можно было наблюдать во всех направлениях. Мы не стали разводить огонь, но когда темнота сгустилась, мы увидели вдали светившуюся точку — несомненно, костер, как решил отец. Поскольку, эта точка была на юге, отец подумал, что там лагерь племени, но очень далеко от реки. Вероятно, они не вернулись на берег даже для того, чтобы подобрать брошенные вещи.
Мы опять спали по очереди. На этот раз у меня была средняя вахта. Когда мать меня разбудила, было очень холодно, и я поплотнее запахнулась в плащ. Айлия лежала чуть подальше.
Вскоре после того, как мать пошла спать, я услышала, что Айлия зашевелилась. Она вертела головой и что-то бормотала. Бормотание сменилось более отчетливым шепотом, и я наклонила над ней голову, прислушиваясь. То, что я услышала, предупреждало об опасности.
— Запад… злой лес… Через реку на юг… снова на запад… сад… затем на запад к холму мимо сухого дерева, более высокого чем два других… На запад в место, которое называют Зеленой Долиной.
Она три раза повторила это, затем замолчала.
Я была уверена, что она не просто вспоминает нашу дорогу, а сообщает кому-то. Кому и зачем? Ее народ погиб или пленен морскими разбойниками, да я и не думаю, что кто-нибудь из них мог вызвать мозг Айлии. Днем она действовала под влиянием страха, когда увидела другое племя.
Нет ли у нее ясновидящей вроде Утты, которая следит за нами? Так могло быть, но это был не первый и не лучший ответ, который я нашла.
Хиларион! Он не стал бы контактировать со мной или с моими родителями, зная, что такой контакт, даже самый легкий, будет тут же замечен, так что ему придется идти на попытку полного захвата. Но Айлия по нашим стандартам, была слабой и легкой добычей для любого владевшего колдовством, поэтому он мог добраться до нее, работать с ней, через нее выслеживая нас. Все мои страхи насчет него вернулись, но в то же время я чувствовала неуверенность, так как помнила, как мысленное прикосновение матери к его мозгу показало мне страшное одиночество Хилариона, узнавшего, что случилось с его миром, о возвращении в который он так долго мечтал, пребывая в плену.
Я никогда не верила в активное зло Хилариона. Я боялась только такого Зла, которое родилось бы от безрассудного интереса к исследованиям, любопытства и самоуверенности. Таким он был раньше, таким мог и остаться, и в этом случае он представлял собой угрозу всему, что мы сделали в Эскоре.
Если он проследит за нами до Зеленой Долины…
Мы могли бы снова заблокировать мозг Айлии, но тогда придется нести ее на руках и постоянно о ней заботиться, а ведь нас наверняка ожидают многие опасности, и такая пленница может стать причиной нашей гибели. Бросить ее тоже немыслимо.
Окончательное решение следовало принимать не мне одной, а нам троим.
Все остальное время своего дежурства я прислушивалась, но от Айлии не исходило ни звука. Она спокойно спала.
Разбудив отца для последней вахты, я рассказала ему о том, что слышала, что бы он был настороже, хотя вряд ли Айлия могла передать что-либо еще.
Утром мы держали совет. Мать задумчиво разбирала мои идеи.
— Не думаю, что у того племени есть ясновидящая, — сказала она. — Твоя Утта — уникальность этого рода. А вот Хиларион — более разумный ответ. Возможно, мы совершили ошибку, оставив его.
— Но… — запротестовала я.
— Да, но… Много «если» и «но» встает перед нами в каждый отрезок времени, и мы выбираем то, что в данный момент считаем лучшим. У нас есть Власть, делающая нас выше некоторых, но мы никогда не должны думать, что мы выше человечества вообще. Не думаю, что стоит блокировать мозг Айлии. Она станет для нас чересчур тяжелым грузом. Я также не поставлю за нами защитные чары. Такой, как Хиларион, легко прочтет их, как следы на влажной земле. Пусть лучше думает, что мы ни о чем не подозреваем, а когда наше путешествие закончится, мы придумаем защиту.

Предыдущая страница 14 Следующая страница


15 Андре Нортон

Отец кивнул.
— Ты как всегда привела все в ясность, моя колдунья-жена. Наша главная задача — пройти через эту местность туда, где мы найдем друзей. Пусть считают нас слабее, чем мы есть. Это само по себе уже защита.
Это было весьма логично. Но когда мы на заре выступили в путь, я то и дело оглядывалась, и мне казалось, что за нами ползет какая-то тень, и немедленно прячется, когда я оглядываюсь, так что я ни разу не видела ее, а только ощущала ее присутствие.

Глава 18

Мы не встретили больше такого солнечного и приятного уголка, как тот фруктовый сад, но зато и не видели такой гнусной клоаки вроде того леса. Мы, можно сказать, шли по земле, где не ступала нога человека. Дикая местность, но не слишком труднопроходимая. Два дня мы шли прямо на запад.
Каждую ночь мы слышали, как Айлия рапортовала о проделанном за день пути.
Можно было подумать, что она шла в полном сознании и смотрела вокруг глазами опытного разведчика.
На третий день далекая голубая линия на северо-западе разбилась на отдельные горные пики, и я обрадовалась приближению к более или менее знакомой местности.
Может, сегодня или завтра я наткнусь на отметки, которые ведут нас в места, патрулируемые людьми Долины.
К полудню мы поднялись на вершину горы и смотрели оттуда на луга. Трава была пожухлая, побитая зимними холодами, но сквозь нее уже пробивалась молодая свежая зелень. Людей не было, была очень старая каменная изгородь, представлявшая теперь только линию упавших камней. От нее шла дорога, упиравшаяся в медленно текущую реку. В воде росло несколько деревьев, тянувших ветви над ее поверхностью, а посредине реки
— остров.
Увидев, что происходило на острове, мы застыли в страхе. Отец предупредил, свистнув, чтобы мы легли и не высовывались на фоне неба. Мы наткнулись на яростную битву между вооруженными отрядами.
На этой стороне реки скакали туда и сюда черные кеплианцы — чудовища вроде лошадей, что служили сарнам-всадникам. Я думала, что все сарны погибли при поражении Дензила, но оказывается их оставалось в живых еще достаточно, чтобы набрался отряд. Сарны внешне походили, на людей и носили плащи с капюшонами. У одного края воды толпились Серые, вытянув вверх полуволчьи морды, как бы выплевывая и выкрикивая свою ненависть. Но, как всегда, бегущая вода удерживала и тех, и других от атаки острова. Однако в этом сборище слуг Тени вода удерживала не всех; в воздухе пронзительно визжали рузы — птицы, предвестники зла. Они летели, нацелив клювы и когти на отряд на острове.
Были и другие, кого не могла удержать бегущая вода. Над водой заклубился желтый туман. Он медленно, но верно тянулся к острову. Только резкие щелчки хлыстов зеленых всадников не допускали врагов близко. Но, возможно, что силы Тени держали только осаду, дожидаясь подмоги, поскольку мы видели движение на другом берегу реки. Там тоже собрались сарны-всадники и Серые, а за ними двигалось что-то настолько скрытое мерцанием воздуха, что мы не могли ничего разглядеть. Я была уверена, что это какое-то мощное Зло.
Однажды нас с Кемоком так же окружили в Месте Камней. Киллан и зеленый народ пробились и освободили нас. Здесь же, похоже, окружили самих зеленых людей.
Кемок! Его имя было у меня на языке, но я не произносила его вслух, чтобы кто-то из Тени не подхватил его и не использовал как раз против того, кого я хотела защитить. Я видела, как кипит вода вокруг острова, и удивилась: неужели кроганы, бывшие наши союзники, перешли теперь под знамена Темных Сил?
Отец внимательно следил за сценой внизу.
Затем он сказал:
— Разумно было бы предпринять какую-нибудь диверсию. Только это не колдеры и не люди…
Пальцы матери задвигались в понятных мне жестах. Она не пересчитывала врагов, но вроде бы проверяла их. Затем она ответила:
— Они не подозревают о нас. Некоторые из них имеют знания, но это не Мастера — просто рожденные в лучах Власти. Не знаю, удастся ли повернуть их чарами, но попробуем. Армия?
— Начнем с нее, — решил отец.
Мать достала щепотку трав, которыми снимала чары, когда мы выглядели чудовищами.
Мы с отцом нацарапали земли с гребня холма и, смочив ее слюной, скатали в шарики, а мать вдавливала в них травы. Закончив это, она выстроила шарики в линию перед нами.
— Называй их! — приказала она. Отец так и сделал, долго и твердо глядя на каждый шарик. Некоторые из названных им имен я слышала раньше.
— Откелл, Бренден, Дермонт, Осберик.
Последнее было великим именем. Магнус Осберик удерживал Салкаркип и взорвал ее вместе с собой и напавшими колдерами, когда не осталось надежды на спасение.
— …Финне, — продолжал отец называть имена пограничников Древней расы, салкаров и некоторых фальконеров.
Все эти люди стояли когда-то рядом с ним, но теперь уже умерли, и наша магия не могла им повредить.
Когда он кончил, еще не все шарики получили имена, заговорила Джелит.
Имена, которые она называла, как-то особенно щелкали в воздухе. Она называла не воинов, а Мудрых женщин, ушедших за финальный занавес.
Она замолчала. Один шарик остался не названным. Что меня заставило? Ничья воля не входила в меня, не давила на мозг, не направляла мою руку, однако я сделала то, о чем и не помышляла. Я указала на последний шарик и назвала имя — не мертвого, а живого. Имя, которое я никогда бы не произнесла без принуждения, неизвестно как сорвалось с моего языка:
— Хиларион!
Мать бросила на меня быстрый оценивающий взгляд, но ничего не сказала, направив всю свою силу на призыв. Мы с отцом помогали ей. И вот из крошечных кучек земли, слюны и травы стали появляться фигуры, имеющие внешность названных людей. Были они настолько реальны, что можно было коснуться их и почувствовать их твердые тела. Они держали в руках оружие, готовые сражаться, и могли на самом деле убить.
Последний шарик, который я назвала, не принес плода. Я подумала: «Неужели только страх перед Хиларионом и, может быть, желание думать о нем, как о мертвом, отдаленном от нас, толкнуло меня на сей акт?»
Но сейчас не было времени для праздных размышлений, потому что с гребня холма спускалась армия, вызванная нами.
Впереди шли воины, за ними с полдюжины женщин в серых мантиях, у каждой из них на груди горел колдовской драгоценный камень, угрожавший врагу неизмеримо больше, чем сталь мечей воинов.
Так сильна была эта галлюцинация, что если бы я не видела сама процесс создания чар, я приняла бы эту готовую к сражению силу за настоящую живую армию. Но один шарик остался. Я хотела разрушить его, но обнаружила, что не могу этого сделать, и оставила его лежать, пока мы вчетвером пошли за армией, спускавшейся по нашей воле к воде.
Не знаю, кто из осаждавших первым заметил наступающих, только они все внезапно отхлынули от берега и кинулись на нас. Воины стали рубить, хотя сначала я думала, что враг почувствует нереальность армии и отнесется к ней, как к иллюзии.
Затем к нам повернулись сарны-всадники, и от них полетели огненные копья. Но никто из тех, в кого они целились, не крутился в пламени и не падал мертвым. И как только наши воины встретили Серых, так Мудрые женщины из второй линии послали вперед лучи из своих драгоценных камней.
Лучи эти, коснувшись головы кеплианца или его всадника, видимо, вызывали безумие, потому что кеплианцы с воплями бежали, но время от времени останавливались, дико лягаясь, скидывая и затаптывая своих всадников, которых не коснулись лучи.
Главным для нас было выиграть время.
Я хорошо понимала это и старалась вместе с родителями крепко держать энергию, питавшую эту иллюзию. Клубы тумана потянулись от острова к нам. Туман этот был практически нереален, его нельзя было разрубить мечом, и лучи, казалось, не вредили ему, хотя он старался отклониться от всего, что целилось в его центр.
И, как будто этого всего было мало, подошло ближе и то загадочное, что мерцало на другой стороне реки. Но сарны-всадники и Серые не делали никаких попыток перебраться на этот берег и принять участие в сражении или хотя бы доплыть до острова. Они как бы ожидали возможности к отступлению, оставив это странное существо вести битву.
Мать внезапно взмахнула рукой, и отец тут же оказался рядом и обнял ее за плечи, поддерживая. Меня задело лишь боковой струей этого хаотического завихрения, косо ударившего в нас, но мать, видимо, получила полный удар. Совершенно ясно, что удар этот исходил из того мерцавшего невидимого нечто. Но если оно предполагало небрежно уничтожить нас такой тактикой, то скоро поняло, что мы гораздо сильнее, чем оно думало.
Наши иллюзорные отряды не упали замертво и не ослабели. Они просто перестали существовать, потому что энергию, дававшую им жизнь, мы отвели для собственной защиты. Но наша армия успела расчистить дорогу к берегу, и люди на острове быстро воспользовались передышкой. Я видела, как встали рентанцы, ранее лежавшие в глубине, на них садились люди и, размахивая энергетическими хлыстами, сметали остатки нечести. Затем громадными прыжками через воду они бросились к нам.
Впереди был Кемок, за его спиной сидела Орсия. Ее волосы и перламутровая кожа поблескивали от воды. За ними ехали зеленые люди — четверо мужчин и две женщины.
— Садитесь! — крикнул брат.
Отец почти швырнул Айлию к одному из зеленых всадников и помог матери сесть позади второго. Я протянула руки к одной из женщин и взобралась на ее рентанца, а отец сел к одному из мужчин-всадников.
Кеплианцы и Серые, раскиданные нашим иллюзорным войском, больше не появлялись, и мы поехали к юго-востоку,держась берега реки. Мы ехали и знали, что мерцающая угроза идет позади, и что из всего, с чем мы встретились в этот день, она самая страшная.
Я оглянулась и увидела, что оно вышло из воды — видимо, бегущая вода не была ему помехой — и движется теперь по нашему берегу. От скорости его передвижения зависела теперь наша жизнь. Мы не могли остановиться и сделать новую армию, даже если бы могли призвать силы и дать им жизнь.
Я никогда не знала, какую скорость могут развить рентанцы, но в тот день увидала и вторично испытывать не хотела бы, разве что в случае самой крайней необходимости.
Я вцепилась в женщину, которая сидела предо мной, и все свое внимание сосредоточила на том, чтобы удержаться в седле. Окружающий мир проносился мимо меня с такой быстротой, будто рентанцы летели, не касаясь земли, и я закрыла глаза.
Затем мы поехали не по земле, а по воде, и все еще на восток, удаляясь от цели.
Каменистое дно под водой замедляло ход рентанцев, но все равно они бежали куда быстрее самых лучших лошадей Эсткарпа. Я боялась оглянуться, потому что безымянное нечто посылало нам уже не удары, имевшие целью сбить нас, а что-то вроде покусывания. Для меня эти коварные прикосновения были хуже удара меча. Их упорство показывало, что если уж это создание вышло на охоту, его ничто не заставит свернуть со следа.
Рентанцы тоже могут устать, что если они пойдут медленнее или вообще остановятся?
Наше путешествие по воде кончилось так же неожиданно, как и началось. Рентанцы перешли поток под углом, вышли на противоположный берег и повернули на запад.
Близился вечер, а ночь — время Тени.
Безымянное нечто может созвать помощников, не смевших выйти при дневном свете. Нам необходимо было найти какую-то защиту на ночные часы, и я надеялась, что та, с кем мы едем, тоже понимает это и позаботится обо всем.
Когда рентанцы остановились, я была поражена и могла только предположить, что они и в самом деле выдохлись, если подвели нас в столь опасном месте, как и то, из которого мы бежали. Мы оказались в открытой низине, где сухая трава была по колено рентанцам. Здесь не было никаких признаков поста Света — ни голубых камней, ни даже того ощущения добра, которое было в саду. Мы были открыты и беззащитны против любой атаки врага.
Зеленые люди сошли со спин своих союзников и предложили нам сделать то же.
Затем я наблюдала встречу Кемока с родителями. Кемок был таким же высоким и подтянутым как отец, только более стройным.
Он смотрел на отца, в его глаза, протягивая ему руки, и отец сжал их в приветствии пограничников, а затем они обнялись и приложились щеками друг к другу. Перед матерью Кемок опустился на одно колено, склонив голову, и она коснулась ее. Затем он поднял взгляд на нее, и она создала благословляющий знак.
— Хорошее приветствие в дурное время, — прокомментировал отец. — Похоже, что в этом месте у нас не будет защиты.
— Сегодня полнолуние, — ответил Кемок. — В эту ночь нам нужен Свет.
Но нам служила не только луна. Зеленый народ с уверенностью, показывавшей, что это делается не впервые, огнем своих хлыстов аккуратно нарисовал на земле звезду, достаточно большую, чтобы вместить весь наш отряд. На остриях звезды они зажгли костры из скрученной травы и поставили в середину каждого костра кубик смолы величиной с мужской кулак. Кубик загорелся, но не сильным, быстро коптящим пламенем. Из него выходил высокий столб голубого излучения, которое защищало от Зла.
Сидя в звезде, мы поели, а затем стали разговаривать. Нам было о чем поговорить.
Я узнала, что Кемок с Килланом были отнесены лавиной далеко в сторону. С ними был и Вальмонд, к сожалению, сильно пострадавший. Позднее они нашли переломанное тело Рокнара, а меня так и не могли разыскать. Их чуть не убила вторая лавина, засыпавшая место, которое они начали раскапывать. В конце концов они вернулись в Долину, надеясь, как и я, что наша связь сказала бы им, если я умерла.
Зима для Долины оказалась очень трудной.
Злые силы с наступлением холодов осмелели, и на границах той части страны, которая была очищена зеленым народом и его союзниками, что ни день происходили стычки.
Похоже, слуги Тени задумали измотать людей, держа их в постоянном состоянии тревоги.
Мои братья давно были знакомы с жизнью пограничников, так что легко вернулись к ней.
С приходом весны осаждающие силы Зла ослабли настолько, что патруль Долины продвигался с военными действиями все дальше и дальше. Кемок был занят как раз таким делом, когда мое прикосновение достигло его, и он тут же поехал искать меня.
Сейчас мы находились далеко от зоны влияния Долины, и нам следовало ехать очень быстро, чтобы оказаться под ее покровом.
Мы рассказывали друг другу о своей жизни, и все это заняло немало времени, хотя мы придерживались лишь голых фактов. Кемок вздрогнул, услышав о Хиларионе, и сразу посмотрел на меня. Я знала, что делается в его мозгу. Он думал, не придется ли нам снова бороться с другим Дензилом, только раз в десять более сильным. Я не могла сказать ни «да» ни «нет», потому что у меня не было никаких доказательств, только страх.
Рядом с Кемоком сидела Орсия и тоже смотрела на меня. Я избегала ее взгляда, потому что отлично помнила, как под влиянием Дензила желала ей зла. Могла ли я надеяться, что когда-нибудь она сможет на меня смотреть, не вспоминая о прошлом, о той стене, которая стояла между нами?
Когда мы наконец легли спать, она пришла ко мне, держа в руке маленький флакончик, не больше мизинца. Она осторожно открыла его и поднесла ко мне, так что нежный аромат коснулся моих ноздрей.
— Спи спокойно, сестра, и будь уверена, что сны, которые будут приходить, не будут иметь ничего от мрака.
Она увлажнила кончик пальца содержимым флакончика и провела им по моему лбу, векам и губам. Я поняла, что она дала мне свою магию, и поблагодарила ее.
Она улыбнулась и тщательно закрыла флакон. Затем сделала жест в сторону Айлии, которая сидела и смотрела в пространство невидящими глазами.
— Ей нужно побыть некоторое время в безопасном месте, — сказала Орсия. — Она не нашей крови, и то, что она видела, лежит на ней тяжелым грузом. Когда мы будем в Долине, Дахаун может дать ей лучшее лечение, чем мы.
Она повернула голову к ночному ветру.
В нем не было миазмов Зла, и хотя было хотодно, чувствовалось возобновление жизни.
Глубоко вдыхая этот воздух, я чувствовала, как благодаря сердечной помощи Орсии с меня свалился один из моих тяжких грузов.
Большая часть нашей группы уже отдыхала.
Рентанцы, подогнув под себя ноги, пережевывали жвачку и думали свои думы, не похожие на наши, но столь же выразительные.
Орсия все еще сидела между мной и Айлией.
Она взяла меня за руку и испытующе взглянула на меня.
— Тебе лучше, сестра?
Если это означало вопрос, я ответила даже с большей твердостью, чем сама была убеждена.
— Да. Моя Власть вернулась почти полностью.
— Твоя Власть, — повторила она. — Если ты нашла то, что тебе дорого, береги это, Каттея.
Я поняла, что она в сущности имела в виду. Пожелав ей, в свою очередь, спокойной ночи, я завернулась в плащ и уснула.
Если в душистой жидкости Орсии было благо, то оно, похоже не сработало. Едва я закрыла глаза, как оказалась на гребне, где мы делали из земли наше маленькое войско. Я снова коснулась пальцами последнего шарика и назвала имя, которое не хотела произносить. На этот раз шарик остался просто землей, а тот, чье имя я назвала, вырос передо мной не такой, каким я его видела в последний раз в его пустой, разрушенной цитадели, а такой, каким он был в моем первом сне, когда он сидел в кресле и смотрел на открытые им Врата.
Он посмотрел на меня, и было что-то в его взгляде, от чего мне хотелось отвернуться, но я не могла.
— Ты вызвала меня на Битву Мертвых, — сказал он, не вслух, а мысленно. — Значит, ты боишься меня… или ненавидишь?
Я собрала все свое мужество, чтобы ответить честно:
— Я боюсь тебя, вернее, боюсь того, что ты можешь сделать, будучи тем, кто ты есть. Твои дни в Эскоре прошли. Не поднимай там снова своего знамени.
И как если бы моя настоящая мысль выплыла наверх, чего я боялась больше всего, я увидела позади него развернутое знамя, желтое, как солнечный свет на золотом песке, и на нем скрещенные жезл и меч.
— Не поднимать знамя, — повторил он задумчиво. — Значит, ты думаешь, Каттея, волшебница и колдовская девушка, что мои дни прошли? Я не сержусь на тебя, потому что между нами никогда не будет правителя и подчиненного. Но я предвижу, что ты еще пожелаешь этого знамени. Зови его, когда понадобиться.
Я собралась с мыслями, чтобы он не влиял на меня.
— Я хочу только, чтобы ты оставался в своем месте, Хиларион, и не ходил в наше. Я не призываю на тебя зла, потому что уверена, что ты никогда не шел с Тенью. Но оставь нас в покое!
Он медленно покачал головой.
— У меня нет армии, нет ничего, кроме меня самого. А за тобой долг, потому что ты назвала меня именем мертвых. Когда настанет время, весы уравновесятся.
Больше я ничего не помню. Остаток ночи я крепко спала и проснулась с неопределенным предчувствием, что наступивший день будет полон опасностей и злоключений, но в первые часы после того, как мы оставили лагерь, мне казалось, что я ошиблась.
Мы ехали прямо на запад. Рентанцы не мчались, как накануне, но все-таки бежали очень быстро и, казалось, не чувствовали веса всадников. Вскоре мы узнали, что если сарны-всадники и Серые потеряли наш след, то мерцающее нечто унюхало его. Скорость у него была не больше нашей, хотя оно вроде бы постепенно догоняло нас.
Я видела, как два зеленых всадника, которые скакали в арьергарде, то и дело оглядывались назад. Я сделала то же, и мне показалось, что я вижу вдалеке мерцание. Оно распространяло впереди себя какое-то влияние, замедлявшее наши мысли, туманившее мозг. Оно действовало и на тело, так как каждое движение давалось с трудом, рентанцы тоже начали поддаваться ему.
Яркий солнечный свет побледнел. Между ним и нами протянулось тонкое облако, и мы дрожали от холода, словно Ледяной Дракон вылез из своей берлоги и дышал на нас.
Бег рентанцев сменился рысью, а затем и шагом, но и он с трудом давался им.
В конце концов передовой, на котором ехал Кемок, громко закричал, и все остальные остановились. До нас дошла мысль передового рентанца:
— Мы не можем двигаться, пока эти чары не уйдут.
— Эти чары, — быстро откликнулась моя мать, — выше моих способностей. Нужны знания другого рода. Я не имела с ними дела.
Холод моего тела сравнялся с холодом моего внутреннего страха. Я была уверена, что мать может бросить вызов любому Злу, в этой замученной стране и бороться с ним.
— У меня есть магическая вода, — сказала Орсия, — но она слаба против того, что сейчас охотиться за нами. А у тебя Кемок?
Брат покачал головой.
— Я назвал бы великие имена и получил бы ответ, но не знаю какое имя может иметь с этим дело…
В этот миг я вспомнила то, что знала я одна — кто может встать против нашего преследователя. Я назвала его среди мертвых тогда, сама не понимая, почему. Если я позову его сейчас, то для смерти, потому что на нас уже лежало ее дыхание, и тот, кто вступит в эту битву, должен иметь такую мощь, какой нет ни у кого.
Даже Мудрые женщины Эсткарпа должны были работать сообща для своих великих чар.
Я могу позвать его, и он ответит и может быть, погибнет. Так говорил мне мой страх. Может ли женщина позвать человека на смерть, если знает об этом заранее?
Если я это сделаю, то не ради своей жизни, а ради жизней тех, кто может создать хорошее будущее для этой страны. Я соскользнула со спины рентанца и побежала назад, к невидимому существу. На бегу я звала на помощь, как зовет погибающий.
— Я вызываю… твое знамя… !!!
Почему именно так я сформулировала свою просьбу — не могу сказать. Но мне ответила золотая вспышка через все небо.
Она несла с собой тепло солнечных лучей, которые так странно ушли от нас.
Под знаменем стоял Хиларион. Не глядя на меня, он повернулся к тому созданию, и в его руке был не обнаженный меч, а жезл мага.
Он поднял жезл, как воин салютует своим мечом, прежде чем нанести первый удар.
Салют был четким, официальным, он содержал вызов тому, что преследовало нас.
Последующего боя я не видела. Мерцание до того усилилось, что мне пришлось закрыть глаза, чтобы не ослепнуть. Но одну вещь я могла сделать и сделала: то, что требовал от меня Хиларион, когда он был еще Пленником Зандора, я теперь отдала ее добровольно, без его просьбы. Я послала ему всю свою силу и Власть, опустошая себя полностью.
Кажется, я упала на колени, прижимая к груди руки, но точно не помню. Я сознавала, что только это опустошение необходимо. Сколько времени это продолжалось — тоже не знаю.

Предыдущая страница 15 Следующая страница


Волшебница колдовского мира 16

Затем все закончилось. Я была высушена и пуста, и пустота эта была глубже, чем то, что оставила во мне рана, нанесенная когда-то Дензилом. Я безвольно подумала, что это смерть. Что ж, так и должно быть. Я не боялась смерти, а только хотела вечного покоя.
Неожиданно на мои плечи легли горячие руки и подняли меня. Это прикосновение вернуло меня к жизни, но я уже не хотела жить, потому что знала, что я наделала своим зовом.
— Ничего, подобного!
Я заставила себя открыть глаза и увидела не слепой хаос, как я предполагала, а того, кто стоял рядом. Я знала, что он не из породы Дензнла и ему подобных, которые ничего не дают, а только берут, и что в самом деле между нами никогда не будет ни управления, ни подчинения, а только равенство.
В словах не было нужды, и в мыслях тоже было только быстро исчезнувшее удивление — как я могла быть такой слепой и не видеть открытой двери, за которой не было никакого страха.
Мы вместе пошли к тем, кто смотрел и ждал. Открыватель Врат стал защитником жизни, и на этом я заканчиваю свою часть саги об Эскоре.

Предыдущая страница 16


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 15)


Андре Нортон

Волшебница колдовского мира

Цикл: "Колдовской мир. Эсткарп" - 5

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel