Андре Нортон - Веер с глазами из опала

1 Андре Нортон

Ирис, Милдред, Кей и Джейн,
Которые помогали
Оживить Персис и её время,
А также сотрудникам библиотеки Винтер Парк
За усердие и благожелательность.
Остров Исчезнувшей Леди не существует в природе, и создавая эту повесть, я объединила черты двух реально существующих островов и одного побережья, с их довольно пестрой историей.
На острове Синабел загадочный народ некогда построил город с каналами и мощными фундаментами - насыпями из раковин и утрамбованной земли, а также с дорогами из раковин. Считается, что этот народ истребили испанцы и ввезенные ими семинолы. На нем остались только следы цивилизации, каким-то образом связанной с культурой майя в Центральной Америке.
Второй остров, Каптива, двойник Синабел, как полагают, служил тюрьмой для женщин, захваченных в пиратских набегах конца 17-го и начала 18-го веков.
А из легенд Индейского Побережья - Индиан Ки - я взяла дом с потайным ходом через черепаший садок, хозяина, отказавшегося признать власть Ки-Уэста, и врача, первым начавшего разводить тропические плодовые деревья во Флориде. Массовое истребление индейцев в середине 19-го века положило неожиданный конец этой маленькой империи: знаменитый дом, известный своей роскошью всему побережью, сгорел дотла. Плантация погрузилась в забвение, и ни разу не предпринималось попытки оживить и заново освоить её.
Андрэ Нортон

Глава первая

В комнате царили сумерки и тишина. Где же ветер, страшный рёв урагана, который поглотил весь мир, поднял на море водяные горы?
Персис Рук слегка повернула голову, хотя все ещё не открывала глаз. Больше не чувствовалось мускусного запаха, который должен отгонять вонь застоявшейся в трюме воды. Наоборот, в воздухе витал слабый, но острый аромат. Сознание девушки казалось таким же безвольным, как и тело; боль от многочисленных ссадин и синяков заставила её поморщиться, едва она попыталась переменить позу.
Она пошевелила руками. Нащупала мягкие простыни. Это сон? Уж больно не хотелось открывать глаза, чтобы обнаружить себя в тесной каюте корабля. Персис лежала неподвижно, благодарная за тишину, за такое приятное ощущение постельного белья, и пыталась вспомнить. Наконец она медленно приоткрыла веки.
Это... настоящая комната! Не душная каюта, в которую она едва втискивалась. Она лежит в настоящей постели... Она, должно быть, в доме, на суше!
Кровать окружала сетчатая занавеска, отчего комната в утреннем свете казалась неясной и туманной. Как некогда в детстве, Персис ущипнула себя за руку. Боль успокоила её. Она не спит. Приподнявшись на широкой кровати, девушка осмотрелась. Голова у неё кружилась, но она стойко преодолевала тошноту.
Она должна вспомнить... Она была на "Стреле", когда корабль с треском налетел на риф. Потом...
Рекер <Английское слово wrecker означает человека, занимающегося грабежом судов, потерпевших кораблекрушение. В русском языке соответствующего слова нет. - Прим. перев.>!..
Персис покачала головой, хотят это и вызвало новый приступ головокружения. Она ощутила жар возвращающегося гнева. Этот... этот пират! Он появился прямо из бури возле неё - она цеплялась в это время за поручень, - прокричал ей что-то непонятное и понёс её, несмотря на вопли жертвы и попытки высвободиться, и сбросил вниз в маленькую шлюпку. Волосы девушки развевались на ветру, крики заглушал ветер. Она так разозлилась на это самоуправство, что почти перестала бояться. Но потом, в шлюпке...
Персис снова закрыла глаза. Очень странно. Ей казалось, что она никогда, никогда не забудет лицо этого пирата, то, что он обращался с ней, как с тюком ткани. Но что случилось потом - она ничего не помнила.
Дядя Огастин!
Что с дядей Огастином?
Персис, совершенно придя в себя, соскользнула с кровати и откинула в сторону сетчатую занавеску. Наконец проснулось и чувство долга. Она едва взглянула на комнату: свет пробивался в помещение сквозь окна, забранные прочными ставнями. Первым делом она должна найти дядю. Перед бурей он превратился в едва похожую на себя тень. Может быть...
Девушка беспокойно огляделась: нельзя просто выбежать из комнаты в одной лишь ночной рубашке. Тут она заметила, что на ней не одна из её тонких рубашек: эта ей была велика и гораздо грубее. Где же её собственная одежда?
Хорошо хоть ветер прекратился! Но пол под её ногами по-прежнему качался, как палуба "Стрелы". Опираясь о край кровати, девушка направилась к ближайшему окну.
Открыть ставни было нелегко, хотя обычно пальцы у неё проворные. И вот Персис выглянула в спокойное утро. Вначале она не увидела ничего, кроме верхушек пальм. Потом, посмотрев вниз с широкого подоконника, она обнаружила, что находится на втором этаже дома, который, в свою очередь, возведён на насыпи из... раковин? Неужели это простые морские ракушки? Как можно построить прочный дом на фундаменте из раковин?
Внизу блестела вода, а рядом расположилась пристань, на которой были нагромождены ящики, бочки и... да, её собственный чемодан!
И ещё там сновали люди. Персис увидела, как три темнокожих человека провезли на тачке большой ящик к соседнему дому, от которого здесь была видна только часть крыши. Все трое носили короткие, до колен, брюки, и заплатанные, поблекшие, в пятнах соли рубашки.
Рекеры, как и тот грубиян, появившийся на "Стреле".
Персис почувствовала отвращение и отчасти страх. Хотя дядя Огастин и говорил, что рекеры спасают людей и грузы, она вспомнила услышанный как-то в Нью-Йорке разговор об их жадности. Рассказывали о том, что некоторые капитаны сговариваются с людьми с побережья и нарочно сажают свои корабли на рифы. Несомненно, такие люди не очень далеко ушли от пиратов, которым раньше почти безраздельно принадлежали эти воды и у которых здесь имелось множество убежищ.
Но что всё-таки случилось с дядей Огастином?
Постепенно становилось светлее, и Персис заметила на стуле у комода пеньюар. Схватив его, девушка мельком увидела своё отражение в зеркале на стене - в богатой оправе, предназначенной для роскошной гостиной, с позолоченной рамой, хотя позолота немного потускнела. Но сама зеркальная поверхность не пострадала.
Какое же жалкое зрелище она представляла собой!
Ни аккуратного узла волос на верху тщательно сделанной причёски, ни старательно расположенных по бокам локонов, - просто масса спутанных волос. Она теперь походила на ужасную каргу, каких рисуют в иллюстрациях к романам миссис Радклиф <Анна Радклиф, популярная английская писательница конца 18-го - начала 19-го веков, автор готических романов ужасов. - Прим. перев.>.
Персис не красавица, но она никогда не позволяла себе быть неаккуратной. И теперь собственное отражение вызвало у неё отвращение. Девушка вздрогнула, услышав стук в дверь, и сказала;
- Войдите! - и тут же с облегчением добавила:
- Молли!
Подбежала и обняла вошедшую. При нормальных обстоятельствах Молли никогда не позволила бы подобную вольность. Потому что она была воспитана на идее совершенной служанки, как и саму Персис воспитывали на роль образцовой хозяйки дома дяди Огастина.
- Мисс Персис, вы простудитесь до смерти! - Молли высвободилась и вытащила из связки одежды, которую принесла с собой, лёгкую накидку. Набросила её на плечи девушки. - Это настоящее чудо, что мы все не на дне морском.
- А где дядя Огастин?
- Не волнуйтесь, мисс Персис. Он устроился вполне уютно, как дитя в колыбели. Шубал покормил его супом, и дядя почти всё съел. Добрый Господь благополучно привёл нас на сушу, это большая милость...
- Но где мы?
- Это остров Исчезнувшей Леди. Так его здесь называют. А спали вы в комнате самого капитана Леверетта. Это его дом.
- А кто такой капитан Леверетт? - у Персис заболела голова. Если верный Шубал сейчас рядом с дядей Огастином, о нём можно не беспокоиться. Спокойствие Молли возымело своё действие: служанка вела себя так, словно для Персис Рук, респектабельной леди, нет ничего естественнее, чем проснуться в постели неизвестного капитана, причём она даже не помнит, как попала в его дом.
- Он нас спас. Это он посадил вас в шлюпку, а его люди доставили на берег. Разве вы не помните, мисс Персис?
Пират! Да, она его хорошо помнит! Персис стиснула зубы. И вряд ли сможет когда-нибудь забыть. Молли может говорить о спасении, но Персис не позволит, чтобы с ней так обращались.
- "Стрела" налетела на опасный риф, - продолжала Молли. - Но капитан Леверетт считает, что корабль удастся снять, когда его облегчат. Всю ночь с него вывозили грузы.
- Рекеры! - Персис фыркнула.
- Мы были рады их увидеть, мисс Персис. Эти рекеры спасают не только корабли, но и жизни. А капитан Леверетт, он настоящий джентльмен. Приказал вызвать врача к мистеру Огастину. Тут есть настоящий врач, хотя пациентов у него немного. Он больше интересуется растениями. Так говорит миссис Прайор. Но не забывает о том, как лечить, если нужно. Он сказал, что мистер Огастин испытал сильный шок, и купание в бурю тоже не улучшило его положения. Он и вас осмотрел, мисс Персис. Кажется, вы ударились головой, когда упали в лодку. Но он сказал, что это не страшно. После сна пройдёт.
- Я... - Персис нетерпеливо потянула спутавшиеся волосы. Последние несколько дней прошли словно в дурном сне. Сначала ужасная морская болезнь, которая заставила её всё время проводить в каюте, потом эта страшная буря... и наконец крушение...
- С вами всё будет в порядке, мисс Персис. А мисс Лидия, сестра капитана, поделилась с вами своей одеждой. Пойду принесу её. А то ваше платье совсем испорчено. Но сначала... - Молли вышла и вернулась с подносом, на котором стояла чашка, накрытая блюдцем, и рядом лежала серебряная ложка.
- У них здесь очень хорошая кухарка, - провозгласила служанка. В голосе её прозвучало глубокое удовлетворение, потому что Молли и кухарка дяди Огастина были старыми врагами; причём Персис подозревала, что вражда доставляет им обеим немало удовольствия. - Настоящий бульон. Выпейте, мисс Персис, и вам станет гораздо лучше. Вы выглядите уставшей.
Персис отвела глаза от зеркала. "Уставшая" - самое мягкое выражение для описания её внешности.
- Я ужасно выгляжу, - согласилась она, беря ложку. Бульон пах замечательно, и впервые за много дней девушка ощутила настоящий голод.
- Там мой чемодан, - показала она на окно. - Можешь принести его? Я бы предпочла носить свою одежду.
Эти платья её очень волновали. Дядя Огастин так неожиданно решил отправиться на Багамские острова, где всегда тепло, и тяжёлый шёлк и шерсть, какие носят в Нью-Йорке, там не поносишь. Осенью же, как оказалось, весьма трудно добыть муслин и лёгкий шёлк. Содержимое этого чемодана стоило больших усилий и затрат времени. К тому же приходилось осторожно подходить к ценам, потому что после катастрофического пожара пять лет назад, когда половина города погибла в огне, дела дяди Огастина пришли в упадок.
- Там все вещи нуждаются в стирке и починке, - объявила Молли. - Пока вы их носить не сможете, - она оценивающе взглянула на свою госпожу. - Мисс Лидия полнее в талии, несмотря на все кружева, но совсем немного...
Персис вздохнула: сейчас предстоит выслушать обычные сетования Молли на её худобу.
- Я знаю, что худа, как рельс. Но я всегда такая, Молли, сколько бы ни ела. Ну, хорошо. Ясно, что мне придётся что-то надевать, и так как мисс Леверетт настолько добра, я с благодарностью приму её предложение.
На самом-то деле она не была благодарна. Ей не хотелось носить чужую одежду. Казалось бы, ничтожная неприятность: ведь нужно быть благодарной за спасение. Но в одном она была уверена: чтобы снова отправиться в море (если "Стрелу" залатают, и они смогут продолжить путь), потребуется всё её мужество.
Однако два часа спустя она уже примирилась с собой и со всем миром. Стройная чёрная девушка принесла вёдра с горячей водой, и Молли отмыла волосы Персис от соли, просушила их и расчесала. Персис надела муслиновое платье, гораздо более роскошное и дорогое, чем одежда из её собственного чемодана. В сущности, она теперь была одета для официального чаепития.
Модные рукава платья лимонного цвета (который хорошо подходил к её каштановым волосам и желтовато-бледной коже) плотно облегали руки от плеча до локтя, а потом расширялись облаком кружев. Широкий воротник тоже был обшит тонкими, как паутина, кружевами. А на вырезе воротника красовался бант. К платью прилагался передник из кисеи с отделанными рюшами краями.
Молли искусно зачесала Персис волосы, старательно уложила локоны, хотя в этом влажном климате они скорее напоминали развевающиеся космы, чем правильные кольца. И всё же Персис взглянула в зеркало не более уверенно, чем раньше. Все эти кружева ей не шли. Слишком уж у неё худое лицо и слишком острый нос с горбинкой. Она выглядела как школьная учительница.
- Как дядя Огастин? - её снова потревожило сознание долга.
- Он ещё спит, мисс Персис. Шубал сидит рядом с ним, если ему что-то понадобится. Но вы можете на него взглянуть.
Молли открыла дверь комнаты и указала на другую дверь, напротив.
- Мисс Лидия и миссис Прайор внизу, на веранде. Спуститесь по лестнице, а потом прямо...
Персис кивнула и тихо постучала в дверь дяди. Выглянул Шубал. Его седые бакенбарды топорщились вокруг худого лица. Он пропустил девушку, но предупреждающе прижал палец к губам.
Здесь тоже стояла большая кровать под балдахином из сетки. На фоне подушек, поддерживающих голову и плечи (после болезни дяде приходилось спать почти вертикально), лицо старика казалось совсем бледным. Редкие волосы торчали хохолком, как у птиц, которых иногда привозят моряки. Рот был открыт и расслаблен. Дышал дядя поверхностно и часто. Глаза его были закрыты.
А ведь именно эти глаза делали дядю Огастина таким живым. Вопросительное выражение ярких голубых глаз - первое, что отметила Персис, когда дядя привез её к себе, завершив многолетние скитания по чужим странам. Почему-то она никогда не считала его стариком, хотя он являлся старшим членом семьи, а её отец был намного моложе брата. Девушка смотрела на это худое усталое лицо, на закрытые глаза, и внезапно её охватил страх. Она не могла представить себе будущего, в котором нет дяди Огастина, его суховатого юмора, его острого разума, всегда полного любопытства. Впрочем, он всегда держался довольно отчуждённо, и её привязанность к нему в основном была вызвана благодарностью и чувством долга, но не любовью.
Много ли людей его возраста приняли бы осиротевшую восьмилетнюю племянницу к себе в дом? Он заботился о ней, но всегда держался на расстоянии, окружив себя барьером, который Персис так и не смогла преодолеть.
Впрочем, её положение немногим отличалось от жизни Салли Мэдисон или Кэролайн Бриггс, которые вместе с ней учились в академии мисс Пикетт для юных леди и стали её ближайшими подругами. Потому что Салли и Кэролайн побаивались своих отцов и вообще со страхом относились к представителям старшего поколения.
А дядя Огастин, хоть и держался на расстоянии, всегда был рядом. Конечно, он не делился с племянницей своими делами. И она была очень удивлена, когда он впервые сообщил ей о своём решении отплыть на Багамские острова. Хотя девушка и так догадывалась, что после пожара дела "Рук и Компании" идут неважно. Именно тревога из-за состояния дел и вызвала его первый припадок.
Дядя, казалось, вполне оправился после болезни. Потом объявил, что путешествие в тёплые страны необходимо ему для поправки здоровья. Но Персис подозревала, что его беспокоит не здоровье, а состояние дел фирмы. Мистер Хог, юрист, так часто в последнее время приходил к ним.
А потом поиски на чердаке, поиски какого-то сундучка. Когда его нашли, в нём оказалась только связка старых писем. Но дядя Огастин чрезвычайно обрадовался, увидев их.
Шубал коснулся руки девушки и показал на дверь. Она кивнула и вышла, слуга за ней. Он всегда был молчалив, как и сам дядя Огастин, но сейчас его губы дрожали, и он всё время оглядывался, что ещё больше встревожило Персис.
- Он... он плохо выглядит, - сказала она.
- Слава Богу, что не умер! - голос Шубала дрожал. - Сердце... доктор боится за него... я знаю. Хотя мне он ничего не сказал. Вы должны поговорить с ним, мисс Персис. Может, вам он скажет правду.
- Я поговорю.
Да, им нужна правда. Врач, возможно, лучший на острове. Но в Ки-Уэсте, конечно, есть ещё лучше. Далеко ли они от этого порта? Можно ли отвезти туда дядю Огастина? Или пригласить врача сюда? Персис вздрогнула, вспомнив бурю. Снова отправиться в море...
- Спасибо, мисс.
Рука Шубала, которой он коснулся дверной ручки, дрожала. Он был очень привязан к дяде Огастину, они столько лет прожили вместе. И эта его заботливость заставила девушку почувствовать себя виноватой. Ведь дядя так много ей дал. Всё, подсказала какая-то частица сознания, всё, кроме самого себя.
- Мисс Рук...
Вздрогнув, Персис взглянула на лестницу. Наверху стояла женщина, такого же плотного телосложения, как Молли, но элегантно одетая в серый муслин. Шляпа с лентами на высокой причёске сидела так, как было модно в прежние времена. Но стиль шляпки лучше современных модных подходит к её круглому цветущему лицу. Женщина имела вид человека, привыкшего приказывать.
- Я миссис Прайор.
Вероятно, экономка, но не прислуга, даже из числа "старших", решила Персис.
Она присела, как перед матерью своей подруги.
- Пожалуйста, скажите, как мой дядя? - если с кем-то врач в этом доме и поделился, то, конечно, с этой весьма компетентной миссис Прайор.
Несколько мгновений женщина оценивающе смотрела на девушку, потом ответила:
- Он старый человек, и здоровье у него не в лучшем состоянии. Буря и кораблекрушение - всё это плохо сказалось на нём. Но я видела много неожиданных выздоровлений. Человек не умирает, пока не придёт его время, а он борется... - слова её звучали совсем не утешительно.
- Врач... он... - Персис не знала, как задать интересующий её вопрос.
- Доктор Виринг - очень хороший врач. У него слабые лёгкие, и поэтому он ещё молодым человеком прожил несколько лет в Панаме. Потом приехал сюда и начал экспериментировать с растениями. Он хочет посмотреть, какие тропические растения могут вырасти так далеко на севере. Капитан Леверетт заинтересовался его проектом и отдал ему островок Верде Ки в качестве сада. Но живёт доктор на острове Исчезнувшей Леди, так что нам всем очень повезло. Поверьте, он хорошо знает своё ремесло.
- Спасибо... - Персис была слегка угнетена. Непоколебимое достоинство миссис Прайор действовало на неё так же подавляюще, как и в академии мисс Пикетт. Она превращалась в школьницу. И такое положение ей не нравилось.
- А теперь, моя дорогая мисс Рук... - домоправительница говорила так же решительно и властно, как мисс Пикетт, когда та собиралась приказать что-то делать "ради собственного блага". - Почему бы вам не спуститься на веранду. Там готова еда. А так как буря кончилась, на веранде гораздо приятней.
Внутренняя реакция Персис была такой же, как на приказы мисс Пикетт, то есть хотелось поступить наоборот. Но это глупая ребячливость. И она пошла на веранду.
Короткая прогулка по первому этажу, к удивлению Персис, показала ей, что такой дом вполне мог бы располагаться в лучшем районе Нью-Йорка. Богатая меблировка, великолепные толстые ковры. Награбленное во время кораблекрушений, с отвращением думала Персис, хотя не могла сдержать любопытства.
Её познания о том, что происходит на этих островах (владельцы кораблей, с которыми был знаком её дядя, откровенно называли их жителей пиратами), основывались на разговорах с дядей. То, что она увидела, ей не понравилось. Конечно, рекер должен иметь правительственную лицензию, он имеет право на вознаграждение за спасение судна и по закону получает часть груза. Но остаётся фактом, что он живёт на несчастьях других - и неплохо живёт, судя по обстановке этого дома.
Но теперь, по крайней мере, рекеры здесь действуют по американским законам, а багамцам (о которых ходят довольно тёмные слухи) доступ в эти воды запрещён. Но и об этих говорят, что они заманивают корабли на рифы, подвергая их опасности.
Персис вышла на веранду и остановилась. Она совершенно забыла о насыпи, на которой стоит дом и которую она видела из окна сверху. И теперь ей показалось, что она на вершине холма, с которого видно море зелёной растительности и белые усыпанные ракушками пески пляжей.
У стола стояли несколько тростниковых стульев, стол был накрыт сетчатой скатертью, похожей на занавеси кроватей. За столом сидела молоденькая девушка и смотрела на Персис с выражением, близким к откровенной грубости.
В тщательно причёсанные волосы девушки, цвета очень светлого золота, были вплетены цветы. Всё тело искусно защищено от жгучего солнца юга. Тёмные брови и ресницы придавали яркость и привлекательность чертам лица, которое Персис нашла несколько дерзким. На щеках у неё почти не было краски, но маленький рот с выступающей нижней губой влажно краснел, как будто она недавно съела конфету с корицей.
Девушка улыбнулась, чуть склонила украшенную цветами голову, глаза её под опахалом тёмных ресниц сузились.
- Мне это платье никогда не нравилось. Вам цвет явно подходит больше, чем мне, - открытое признание было сделано тоном, который позволяет предполагать, что муслиновые платья лимонного цвета - самое обычное дело.
- Я должна поблагодарить вас за это платье, - ответила Персис чуть резковато. Стоило последить за языком. Но с самого первого знакомства мисс Лидия Леверетт ей не понравилась. А на неё не похоже сразу ощущать неприязнь к кому-то.
- Добро пожаловать на Исчезнувшую Леди, - Лидия указала на стул напротив себя. - Ну, по крайней мере, буря кончилась. Если сядете сюда, окажетесь спиной к морю. Несомненно, вы на него уже насмотрелись.
Что-то в явном пренебрежении мисс Леверетт ко всем общественным условностям и тонкостям заставило Персис насторожиться.
- Такое странное название - Исчезнувшая Леди, - она ухватилась за первую же тему для разговора. Говорить о крушении ей не хотелось.
- Нет, если знать нашу историю. Была леди, и она исчезла. Пропала. Теперь она наш призрак. Будьте осторожны. Говорят, она приносит несчастье туземцам, которые с ней встречаются.... Сто лет назад здесь стояла пиратская крепость. Основание этого дома - часть форта, построенного Джеком Сатиновая Рубашка. Но ещё до этого здесь была насыпь, сделанная Древними, - Лидия помолчала и странно взглянула на гостью. - Островитяне рассказывают о них страшные истории - о крови и жертвоприношениях. Эти Древние были гигантами, и их стрелы пробивали латы испанцев. Но в конце концов испанцы их всех перебили. Кроме грязной старой ведьмы Аскры, если она действительно из их числа. Бог видит, она такая старая, что это вполне может быть правдой. Потом пираты под командованием Джека напали на испанцев и, в свою очередь, перебили всё население острова - кроме этой самой леди. Она была женой коменданта и дочерью какого-то знатного человека, и Джек взял её себе в качестве своей доли добычи. А потом его нашли мёртвым, а она исчезла... Потом опять вернулись испанцы, и так и продолжалось... Я вас напугала, мисс Рук, всеми этими кровавыми сказками? У нас просто должны быть призраки. Ведь тут столько всякого происходило. А островитяне клянутся, что призраки существуют.
Персис улыбнулась. Если Лидия считает, что эти детские сказки её запугают, она не очень высокого мнения об уме гостьи.
- О многих старинных местах сложены такие истории, - сдержанно ответила она. - Даже в Нью-Йорке.
- Нью-Йорк! - Лидия выпрямилась. - Как бы я хотела вернуться в Нью-Йорк! Вообще отправиться куда угодно, подальше отсюда! - она резко встала и подошла к перилам веранды, хмуро глядя на зелень Исчезнувшей Леди.

Глава вторая

- Значит, вы бывали в Нью-Йорке? - Персис несколько нетерпеливо взглянула на хозяйку, она была голодна, но невежливо начинать есть без приглашения.
Широкая юбка Лидии зашуршала при резком повороте.
- Я - в Нью-Йорке? - она сердито рассмеялась. - Я училась в школе в Чарлстауне, и в Ки-Уэсте, и это всё - с тех пор, как Крю решил поселиться здесь. Но родилась я в Нью-Йорке. Хотя и не помню этого.
Она вернулась к столу и нетерпеливо дёрнула за сетку. Этот жест соответствовал её резкому тону.
- Быть заключённой здесь - от этого одного можно увидеть любых призраков. Когда скучаешь, в голову приходят самые странные фантазии.
Она съела всего лишь кусок хлеба с джемом. Зато Персис с аппетитом проглотила печенье, незнакомые фрукты и ветчину, нарезанную очень тонко и очень вкусную. На десерт подали заварной крем с непривычным вкусом. Он Персис тоже очень понравился.
Лидия поставила руки на стол, опёрлась на них подбородком и устремила взгляд на Персис.
- Расскажите мне о Нью-Йорке, - приказала она.
Но едва Персис заговорила, как её прервал резкий лающий звук. Лидия мгновенно вскочила на ноги и направилась ко входу в дом.
- Заметили корабль... - она сообщила только это и исчезла.
Заразившись возбуждением хозяйки, Персис последовала за ней. Лидия уже поднималась по лестнице, придерживая юбку обеими руками, чтобы быстрее идти.
Они поднялись по трём пролётам - третий оказался очень узким и крутым - и вышли на плоскую крышу, ограждённую перилами. Из ящика, укреплённого у перил, Лидия достала подзорную трубу. И, прикрыв один глаз, посмотрела на море.
- Он всё-таки посмел! - голос её возбуждённо звенел. - Это "Удача бури"! - Лидия улыбалась. - О, Крю придёт в ярость! Не могу дождаться, чтобы взглянуть на его лицо, когда он увидит её здесь.
- Это корабль вашего брата? - удивилась Персис.
- Нет. Его корабль называется "Непревзойдённый". А это корабль Ральфа. Ральфа Гриллона. Он с Багамских островов.
- Но я считала, - Персис заслонила глаза, но без подзорной трубы видела только какую-то тень, - что рекеры с Багам не заходят в эти воды...
Лидия нетерпеливо фыркнула.
- Море не разгорожено, как поле. И багамцы тут плавали задолго до нас. У них есть свои права, хотя такие люди, как Крю, слишком властны, чтобы признавать это. Ральф водит "Удачу бури", куда захочет. А если какой-нибудь катер из Ки-Уэста и привяжется, он увидит только корму. К тому же, - улыбка её стала одновременно радостной и хитрой, - у Ральфа имеется особая причина появляться здесь, - и не предложив Персис подзорную трубу, она положила её назад в ящик.
- Но даже он не может сделать ветер сильнее, - чуть погодя продолжила Лидия. - Пройдёт несколько часов, прежде чем... - тут она замолчала, глядя уже не на море, а на то, что находилось непосредственно перед домом. Улыбка её исчезла, сменившись мрачным выражением.
Персис проследила за её взглядом. Насыпь, на которой был воздвигнут дом, соединялась полоской земли - дамбой - с причалом, но у её основания плескалась вода и узкий канал вёл прямо в море. Выход из канала находился у самой пристани, по-прежнему загромождённой ящиками и бочонками.
По каналу от пристани двигалась небольшая лодка с двумя гребцами, и Лидия смотрела именно на неё. Сжав кулак, она ударила им по перилам.
- Джонни Мэйсон! - она словно выплюнула это имя. - Услышал сигнал раковины и отправился к Крю. Вечно он вмешивается! - она пожала плечами. - Ну и пусть. Ему это не поможет. Крю тоже.
Лидия устремилась к лестнице. Персис спускалась осторожно, решив, что Лидия погружена в свои мысли и забыла о ней. Но в верхнем коридоре хозяйка остановилась и оглянулась.
Выражение недовольства, пусть и слабое, исчезло. Улыбка больше не казалась ни сердитой, ни хитрой.
- Вы спрашивали об Исчезнувшей Леди, - к замешательству Персис, она совершенно оставила тему "Удачи бури" и её капитана. - У меня есть время показать вам веер - веер призрака.
Она взяла Персис за руки, словно они близкие и лучшие подруги - Персис несколько встревожилась такой быстрой сменой настроения, - и отвела гостью в спальню на втором этаже у самой лестницы.
- Сьюки, - нетерпеливо обратилась Лидия к чернокожей девушке, которая складывала бельё в ящики прекрасного резного комода, - оставь это. Скажи Мам Роз, что у нас на ужине будет гость, особый гость. Нам понадобится наполеоновский фарфор и лучшее столовое серебро. Иди!
- Да, мэм, - и Сьюки исчезла, оставив комнату в беспорядке. Персис решила, что этот беспорядок - дело рук Лидии. Хозяйка рылась в старинном морском сундуке, говоря:
- Ни один островитянин не притронется к этой вещи. Они считают, что она приносит несчастье. Крю нашёл это, - она пнула сундук носком туфли, - в песке под скалой. Всё, что осталось от старого пиратского форта. Я упросила его отдать сундук мне. Сьюки и остальные знают, что он у меня. Они считают, что я могу напустить на них несчастья. Поэтому всегда делают, что я велю. Полезная штука. А, вот он!
Она подошла к окну, неся в руках деревянную шкатулку. Достала из неё веер, расправила и подставила под солнечный луч.
Персис приходилось видеть изящные веера из слоновой кости, которые иногда продают китайские купцы. И веера из сандалового дерева, которыми пользуются летом. Считается, что аромат дерева позволяет легче переносить жару. Этот же веер был похож и в то же время не похож на другие. Чёрные дощечки, стянутые лентой, прятались под более плотными дощечками-крышками, на которых были вырезаны изображения кошек с глазами из блестящих тёмно-синих камней. А внутри девушка увидела опять-таки кошек, охотящихся в траве, спящих, сидящих.
- Эти камни называются чёрными опалами, - Лидия указала на глаза-камни. - Так сказал Крю в Ки-Уэсте один ювелир. Он считает, что им двести-триста лет, но не знает, где именно сделан веер: в Китае или в Италии. Он волшебный. Говорят, с его помощью Исчезнувшая Леди убила Джека Сатиновую Рубашку, потом просто взмахнула веером, и её не стало, - Лидия рассмеялась. - Давайте, потрогайте его. Эти кошки не кусаются и не царапаются. Мне они ничего не сделали.
Персис неохотно протянула руку. Веер был довольно необычный, хотя и прекрасный. Девушка не верила в то, что он может принести несчастье, но всё равно её охватило какое-то странное ощущение. Персис принялась разглядывать кошек. Они - она поискала нужное слово - выглядели как-то неестественно. Но, раскрыв веер полностью, девушка почувствовала, словно кошки оценивающе смотрят на неё. Быстро закрыла веер и вернула Лидии.
- Очень необычная вещь, - сказала она. Персис видела, что Лидия внимательно наблюдает за ней. Может, желая убедиться, что она так же суеверна, как и островитяне.
- Да, - Лидия положила веер назад в шкатулку, а ту уложила в сундук, не делая попыток подобрать веши, которые разбросала во время поисков. - Но самое странное, что, хотя веер всегда здесь, призрак держит его в руках. Мне кажется забавной мысль о призрачном веере. А теперь я должна найти миссис Прайор. Если я уговорю её, она даст нам хорошего вина... Идёмте со мной, если хотите.
Персис покачала головой.
- Я должна заглянуть к дяде. Спасибо.
Когда она постучала в дверь, Шубал сразу открыл, словно с тревогой ждал её появления.
- Мисс Персис, пожалуйста... Хозяин не спит. Он спрашивал вас.
Надо было прийти раньше. Почему она позволила Лидии помешать исполнению её долга? Персис торопливо подошла к кровати. Странно было смотреть сверху вниз в эти широко расставленные глаза. Даже в старости дядя Огастин оставался очень высоким и держался очень прямо.
- Я здесь, сэр. Простите, что не пришла раньше...
Он с большим усилием поднял руку.
- Неважно... - голос его, хоть и хриплый, сохранил прежнюю вежливую отчуждённость.
- Я должен кое-что объяснить тебе, Персис, - он говорил с паузами и тяжело дыша. Персис с тревогой прислушивалась к его дыханию. - Мы всегда тщеславимся своей силой и не думаем о слабости. Я... Вероятно, я допустил ошибку, предприняв это путешествие. Серьёзную ошибку. Но, оглядываясь назад, не вижу возможности поступить иначе... Ты знаешь, что неудачи "Рук и Компани" сильно подорвали наше состояние. Я мог бы восстановить эти потери, но время стало моим врагом. Я слишком стар, а это признавать нелегко.
Его прямой взгляд требовал, чтобы она не проявляла никакого сочувствия.
- Три месяца назад... - он остановился и закашлялся; Шубал едва не оттолкнул Персис, но больной поднял руку и жестом отстранил слугу, - ...я получил важное сообщение. Как и во всех семьях, у нас есть свои тайны. Ты, несомненно, никогда не слышала об Амосе Руке, - тут он не стал ждать ответа. - У моего отца был младший брат Амос. В дни нашей революции он дружил с молодыми английскими офицерами, которые служили в армии, оккупировавшей Нью-Йорк. Другими словам, он провозгласил себя "лоялистом <Лоялистами называли американцев, которые не поддерживали отделение Соединенных Штатов от Англии. - Прим. перев.>". Когда английская армия вынуждена была эвакуироваться, он собрал значительную сумму, в том числе и из денег, украденных у своих сограждан. И с этими деньгами отправился в Вест-Индию. Но часть этих денег не была получена нечестными путями. Их ему доверила его овдовевшая мать. Эти деньги она предназначала в качестве приданого сестре Амоса, а также для себя в старости. Убегая из Нью-Йорка, Амос не представил никакого отчёта по этим средствам. Мой отец, а позже я и мой брат Джулиан содержали нашу бабушку. Мы узнали, что Амос обосновался на Багамских островах и построил там два корабля для поисков потерпевших крушение. Со временем он женился на вдове, и у него родился сын. Но этот сын пропал в море. Поэтому у Амоса законных наследников не было. Умирая, он оставил своё состояние вдове, женщине благоразумной и бережливой. Она, а также несколько других женщин на островах, получили доли в его кораблях. Но его вдова оказалась также женщиной честной. Разбирая дела покойного мужа, она наткнулась на письма моей бабушки, в которых та просила Амоса вернуть деньги. Кстати, на эти письма он так и не ответил. Вдова немедленно написала в Нью-Йорк и предложила выплатить нужную сумму. В то время я был по делам в Лондоне, и со мной не связались. Мой брат Джулиан, бабушка и тётя Элеанор умерли в течение двух недель от жёлтой лихорадки, которая тяжело ударила тем летом по стране. Меня вызвали домой, но письмо шло долго, и только через несколько месяцев я узнал о письме вдовы Амоса. Однако в то время я был слишком занят делами своей компании и, поскольку долг относился к бабушке, я письменно поблагодарил миссис Рук и сообщил, что считаю долг погашенным, так как все, кого он касался, умерли. И больше много лет об этом не вспоминал. Но незадолго до пожара, который так существенно сказался на нашем состоянии, я получил письмо от поверенного миссис Рук на островах. В письме сообщалось, что миссис Рук, дожившая до преклонного возраста, недавно умерла. Она оставила большое состояние, которое в завещании разделила в равных долях между потомками моей бабушки и благотворительными фондами. Сумма наследства оказалась очень значительной. Тогда я собрал все письма и документы, относящиеся к этому случаю... - старик жестом указал на прикроватный столик. Там лежал небольшой, закрытый на замок, портфель. - Документы доказывают законность наших притязаний.
Лицо его посерело, хотя говорил он по-прежнему отчётливо, как всегда, делая паузы между словами. Но вот он замолчал, и Шубал протиснулся мимо девушки и поднёс к посиневшим губам хозяина стакан. Дядя Огастин отпил, потом медленно снова поднял голову. Он не отрывал взгляда от Персис. В глазах его горела яростная решимость, которая меняла выражение осунувшегося лица.
- Ты... - частые поверхностные вздохи прерывали его речь. - Ты должна всё это запомнить!
- Запомню, дядя Огастин.
Глаза его закрылись, и Шубал молча жестом попросил её отойти. Слуга проводил девушку до двери, как будто хотел убедиться, что она ушла. Но внимание его было устремлено к человеку в постели.
Персис вернулась в свою комнату по другую сторону коридора. Итак, у этого путешествия на острова имелась реальная причина, а не просто поиск здоровья, которое дяде Огастину не суждено больше найти. Девушка остановилась у окна, которое выходило на пристань.
Ящики и тюки по-прежнему горой лежали на помосте, но людей не было видно. Наверное, склады переполнились. Мимо пролетела птица с ярким оперением и хриплым криком; она затерялась в роскошной зелени, окружающей бассейн и канал. Зато пятно в море, которое Лидия назвала "Удачей бури", приобрело более чёткие очертания.
Но ближе по каналу двигалось другое судно. Не шлюпка с корабля, а узкое каноэ, выдолбленное из одного большого ствола. В каноэ сидел одинокий гребец. Несмотря на все его усилия, судёнышко слишком медленно приближалось к маленькой пристани, возле которой стоял дом. Ухватившись здесь за сваю, гребец - теперь стало ясно видно, что это женщина, - поднялся вверх, выпрямился и привязал верёвкой свою странную лодку.
Вокруг ног женщины болталась юбка из выделанной шкуры, голову покрывала широкополая шляпа из какого-то тростника или соломы, так что Персис сверху не могла заглянуть в лицо незнакомки. Женщина подняла завёрнутый в шкуру свёрток и, держа его у костлявого бедра, двинулась к дому. Она поднялась по еле заметным ступеням и исчезла за наружной стеной.

***

Каноэ лениво покачивалось у сваи. У рифа бросал якорь корабль, который привёл Лидию в такое возбуждение. На большой пристани собрались люди, наблюдая за ним. Что-то в их доведении говорило, что они не очень приветствуют появление этого корабля. Словно наоборот, обсуждают средства обороны от вторжения.
Персис вспомнила рассказы о том, что рекеры с Багам и местные не так давно были заклятыми врагами. И сейчас ещё намекают на тайные бои, которые ведутся далеко в нейтральных водах, без свидетелей.
Хотя теперь границы установлены законом, и многие багамцы, чтобы не потерять средства к существованию, переселились на острова Ки, старая вражда и ненависть всё ещё тлеют под поверхностью. Лидия, несомненно, намекала на то, что капитан Леверетт недолюбливает хозяина корабля, который сейчас бросал якорь в его владениях.
Персис отошла от окна. Лидия казалась очень уверенной в себе. Она явно собиралась принять этого капитана Ральфа Гриллона как почётного гостя. Но воспоминание о последних минутах на палубе "Стрелы", когда хозяин острова бросил её в шлюпку как тюк товара, заставило Персис удивиться вызывающему поведению девушки. У неё самой сложилось представление, что с капитаном Левереттом следует считаться.
Итак, впереди, вероятно, собираются грозовые тучи несколько другого вида. Но это не её дело. Гораздо важнее прибытия этого корабля - которое не имело к ней отношения - был рассказ дяди Огастина.
Старикан, должно быть, - дыхание у Персис перехватило - почувствовал себя очень плохо. Он, который всегда был так уверен в себе, всегда был хозяином своей судьбы, да и её тоже, он должен был испытывать крайнюю необходимость, чтобы пуститься в далёкий путь и потребовать деньги у незнакомых людей. А теперь он рассказал об этом и ей. Состояние, связанное с бесчестным поведением. Дядя Огастин всегда был истинно благородным человеком. Значит, он совсем разорен?
Неприятные мысли прервал стук в дверь. Персис отодвинула засов и увидела Молли, а за ней двух островитян с её чемоданом. Молли взмахом руки отослала их, её круглое лицо сердито хмурилось. После того, как пришедшие с ней опустили ношу и вышли, служанка фыркнула:
- Плату требуют! - она захлопнула дверь. - Смеют говорить о плате!
- Какую плату?
Уперев руки в бёдра, с раскрасневшимся лицом, Молли посмотрела на девушку.
- Кажется, те, кого спасают эти морские паразиты, должны платить за то, что им не дали утонуть! Никогда не слышала таких нехристианских слов! Мой отец был одним из тех, кто плавал в лодках на помощь, когда у мыса Доброй Надежды корабли садились на рифы. И не было никакого разговора о плате, клянусь в этом!
Персис тоже ощутила негодование. Эти рекеры! Они спасают корабль или хотя бы его груз, а потом берут с капитана деньгами или частью спасённых товаров. Естественно, что спасённые пассажиры тоже должны заплатить рекерам. Но она была совершенно согласна с гневными словами Молли.
- Они назвали сумму? - она всё-таки пыталась сдержать гнев. Дядю Огастина не следовало тревожить ещё и этим. Но Персис не знала, что ей делать. Разве что попросить капитана Леверетта подождать с оплатой. Чем больше она думала об этой системе, тем более сильный гнев испытывала.
- Я не спрашивала, - ответила Молли. - Просто велела им принести сюда ваш чемодан. Может, там внутри всё попорчено водой. Там ходит огромный ирландец, он боцман на пристани. Так он сказал, что чемодан нельзя брать, потому что это часть груза. Ну, я ему сказала всё, что думаю! Груз, как же! И об этой плате у меня есть что сказать. Они это не скоро забудут. Я им заявила, что хозяин болен и не сможет говорить об оплате. А вас нельзя беспокоить подобными глупостями. Не думаю, - с ноткой удовлетворения закончила Молли, - что мы ещё об этом услышим. Не от этого ирландца.
Итак, они на самом деле не гости, подумала Персис. Несмотря на всю свою роскошь, дом капитана Леверетта - нечто вроде гостиницы. Миссис Прайор сможет прояснить статус невольных постояльцев. Персис считала, что под этой крышей откровенно говорить лучше всего именно с миссис Прайор. И сделать это предстояло ей.
Она понятия не имела, сколько денег осталось у дяди Огастина. Смогут ли они заплатить "выкуп", который потребует этот пират-рекер. Но если бы она хотя бы представляла себе сумму... Наверное, нужно будет заплатить и врачу. А ещё предстоит плавание в Ки-Уэст, а оттуда на Багамские острова. Она, которая никогда в жизни не имела дела с деньгами, кроме домашних расходов, встревожилась и растерялась.
Молли занялась чемоданом. Может, Персис сумеет найти миссис Прайор и как можно быстрее решить вопрос об их статусе под этой крышей. Сказав, что у неё есть дело, Персис вышла в коридор и спустилась по передней лестнице. Её внимание привлекли голоса в задней части дома.
- Вы знаете, мисс Лидия, что бы сказал - и сделал - капитан, если бы он был дома.
- Да, но его же нет. И если он может раскрыть свой дом перед теми, кого вытащил со "Стрелы", то и я могу принять друга. Моего друга. Я не собираюсь спрашивать позволения Крю. Кстати, и не могу этого сделать, потому что его нет дома. Мам Роз и Сьюки сделают то, что я им велела: подадут лучший фарфор, и скатерти, и еду. Ральф Гриллон не морской разбойник. У него в Багамах такая же власть, как у Крю здесь. И я не хочу стыдиться этого дома, когда он придёт в гости. Я видела, как Мэйсон отправился предупредить Крю, но пройдёт много часов, прежде чем он снимет корабль с рифов и сможет вернуться. А тем временем я принимаю джентльмена и сделаю это с гостеприимством, которым мы известны... - голос её поднимался всё выше с каждым ядовитым словом.
Персис в смущении хотела бы оказаться подальше от этого невольного подслушивания. Она отступила на несколько шагов. И когда столкнулась с кем-то, кто неслышно вошёл, так вздрогнула, что едва не упала. Рука удержала её, крепкая рука; она повернулась и увидела обветренное и загорелое лицо незнакомца.
- Крепче держитесь, мэм! - смех в глазах и улыбка на губах. - Никогда не думал, что превращусь в риф, на который напорется такое хорошенькое судно.
Глаза у него были не только насмешливые, но и дерзкие. Персис напряглась. Ей не понравилось, как он подчёркнуто разглядывает её сверху донизу. Как будто она корабль, а он собирается её купить.
На нём был синий камзол с медными пуговицами, не помутневшими от морской воды, волосы кудрявые, голова обнажена, хотя в руке офицерская шляпа. Персис пришлось задрать голову, потому что ростом незнакомец не уступал дяде Огастину. Но он искрился жизнью, в нём не чувствовалось ни намёка на отчуждённость дяди.
Персис вспыхнула, поняв, что смотрит на него почти так же дерзко, как он на неё. А он, отпустив руку девушки, поклонился.
- Ральф Гриллон, к вашим услугам, мэм, - представился он. В речи его слышался лёгкий акцент. Она нашла его интересным. - К любым вашим услугам.
Персис показалось, что он подчеркнул слова "вашим", и покраснела ещё больше. В это время с криком "Ральф!" в коридор выбежала Лидия, раскрыв руки для открытого и весьма неформального приветствия.

1 Следующая страница


Веер с глазами из опала 2

Глава третья

Теперь у Персис пропала всякая возможность обсудить с миссис Прайор досадный вопрос о плате. Всеобщим вниманием завладел лихой капитан Гриллон. И Лидия постаралась, чтобы всё так и оставалось. Было очевидно, что она совершенно поглощена гостем. Поведение её было далеко от приличного, когда она выказывала капитану такое явное внимание. Персис, которую жизнь в доме дяди Огастина и учёба в академии мисс Пикетт приучили к сдержанным манерам, смущало поведение Лидии. К тому же девушка встревожилась и на свой счёт, так как заметила явное стремление капитана Гриллона включить её в их общество, несмотря на недовольство Лидии.
Персис признавала, что капитан красив. Даже слишком. И находила его манеру обращаться одновременно и к ней и к Лидии всё более тревожащей. Наконец она извинилась, сказав, что ей необходимо ухаживать за дядей, и сумела уйти к себе в комнату. Тут она увидела Молли, которая качала головой над промокшим и испачканным содержимым чемодана.
- Только посмотрите на это! - служанка подняла платье из светло-зелёного муслина с оборками, всё в пятнах, оборки промокли и обвисли. - Я его выстираю и проглажу. Но, мисс Персис, оно уже никогда не будет выглядеть красивым и новым, даю вам слово!
Наверное, ещё час назад подобное ужасное состояние своего туалета Персис сочла бы катастрофой. Но сейчас, хотя она не хотела больше пользоваться милостями Лидии Леверетт, её ум занимали гораздо более важные дела.
- Молли! - она повысила голос, вложив в него всю властность. - Ты можешь устроить так, чтобы я поговорила наедине с миссис Прайор?
- Вот эта женщина с головой на плечах, - заметила служанка. - Она правит домом, что бы ни говорила мисс Лидий, будто она хозяйка. У неё в Ки-Уэсте был ломбард до того, как капитан уговорил её перебраться сюда. Она вдова человека, который...
- Молли! - голос Персис стал ещё резче. - Меня не интересует её прошлое. Я просто хочу поговорить с ней. Мисс Лидия занимает гостя, а мне не хочется искать её по всему дому...
- Да вы и не найдёте её, мисс Персис. Не сейчас. Она ушла с этой старой ведьмой, которая была на кухне. Кухарка и служанки подняли такой крик, когда она появилась, что у меня сердце остановилось. Неужели вы не слышали, мисс Персис, как они кричали? Никто не хотел подходить к старой ведьме, но миссис Прайор просто взяла корзину, заполнила её хлебом, сыром и хорошими кусками вареного мяса. И ушла имеете с ведьмой. Ничего более странного я не видела... Миссис Прайор такая правильная и аккуратная, а эта другая... - Молли неодобрительно фыркнула.
Несмотря ни на что, Персис заинтересовалась.
- Кого ты называешь ведьмой, Молли?
- Она похожа на ведьму, мисс Персис. Лицо столетнее, нос и подбородок почти соединяются, как в щипцах для колки орехов, а глаза совсем впали. Но она не слепа, хорошо видит этими своими глазами. Не хотела бы я, чтобы она меня сглазила. Когда они ушли, кухарка сказала мне, что эта старуха настоящая колдунья. Она индианка, но не похожа на остальных индейцев. Они тоже все её боятся. Она говорит, как добрый христианин, если хочет, и умеет лечить. Она приносит миссис Прайор листья и травы для лекарств. Миссис Прайор хорошо известна этим. До появления настоящего врача она всех лечила на острове. А капитан, он разрешает этой ведьме приходить и даёт ей всё, что та захочет, Из-за остальных индейцев. Которые могут напасть. Пока эта Аскра относится к поместью дружески, они ничего здесь не тронут. Говорят, что её народ жил здесь когда-то и строил дома на этих насыпях. Так говорят на кухне. Конечно, похоже на ерунду, но видели бы вы её глаза. Сами бы задумались.
Персис поразил этот новый аспект жизни на острове Исчезнувшей Леди. Женщина, которую она видела в каноэ, должно быть, и была та самая Аскра. И то, что очень правильная миссис Прайор может сопровождать такую женщину, это ещё один сюрприз.
- На кухне говорят о том, что приближаются беды. И не только из-за ведьмы, - Молли любила посплетничать, но редко когда бывал у неё такой благодатный материал.
- И им не нравится тот корабль, - она указала в окно. - Один из мужчин отправился предупредить капитана о нём. Кажется, капитан не хочет видеть поблизости таких, как этот Гриллон. У них полгода назад случилась стычка из-за какого-то рекерского дела. Гриллон не имеет права бывать в здешних водах, и капитан предупредил его об этом. Но мисс Лидия очарована этим человеком, и он здесь из-за неё. Гриллон теперь говорит, что ему нужна пресная вода, что у него она вся смешалась с морской во время бури. Но внизу считают, что на самом деле он пришёл, чтобы ещё подстегнуть мисс Лидию. Он знает, что капитана нет дома.
Персис вернулась к окну. Да, на полпути между "Удачей бури" и пристанью на волнах качалась шлюпка, достаточно большая, чтобы нести бочки. На островах Ки вода редка, даже в Ки-Уэст приходится привозить воду на кораблях, если там пересыхают заполняемые во время дождей цистерны. И в этом отношении остров Исчезнувшей Леди уникален (может, именно этим и объясняется, что на нем всегда жили люди): на острове есть источник пресной воды, островитяне ревностно берегут его. Об этом как-то вечером рассказывал капитан "Стрелы".
- Всё это не наше дело, Молли.
- Может быть, и так, мисс Персис. Но когда капитан Леверетт вернётся, здесь поднимется большой шум, если этот Гриллон ещё будет здесь. Вы решите, что снова попали в бурю... Ну, я возьму их и посмотрю, что можно сделать, чтобы освежить, - она взяла в охапку платья, нижние юбки и бельё и вышла.
Персис села в кресло у окна. Когда вернётся капитан Леверетт. Да, она легко могла себе представить, что этот гигант, который так грубо схватил её, не обрадуется, что его приказ не выполнен. Кстати, это его комната, и у неё нет права быть здесь. Если бы дядя Огастин был так же здоров, как когда они отплыли из Нью-Йорка! Но она знала, что сейчас его перевозить нельзя, если только ему неожиданно не станет лучше. Девушка смотрела на пристань и на приближающуюся лодку. Пальцы её нервно перебирали край передника. Что ей делать?
Жизнь в Нью-Йорке никогда не была такой сложной. Она протекала с медленным и ничем не возмущаемым достоинством (впрочем, временами бывало скучно), и дядя Огастин так строго придерживался привычного распорядка, что Персис намного вперёд знала, что ей предстоит сделать. Тогда она скучала. Теперь же ей хотелось вернуться в ту уютную безопасность, где не бывает бурь, ни природных, ни человеческих, нет ничего такого, что тревожит этот дом.
Наконец она встала, прошла к комнате дяди и негромко постучала. Дверь открылась, и она увидела Шубала, ещё более встревоженного и осунувшегося. Он держал палец у губ. Она протиснулась в узкий промежуток, который он не решился преградить. Слуга прошептал:
- Он спит, мисс Персис. Но мне не нравится, как он выглядит, совсем не нравится, - он покачал седой головой. - Хорошо бы его осмотрел доктор Лоусон. Он знает хозяина, знает всё об его болезнях...
- Мне говорили, что местный врач очень хороший.
Шубал пожал плечами.
- Может быть, мисс. Но он не знает хозяина много лет, как доктор Лоусон. А хозяин... Ему всё хуже. Похоже, он собрал последние силы для этого плавания и теперь сдаёт - быстро. Больше ничего не ест. Когда я приношу поесть, он велит не беспокоить его. Но как ему сохранить силы, если он не ест?
Голос Шубала звучал ворчливо. Он сжимал пальцы рук со взбухшими венами. Много лет провёл он с дядей Огастином, хозяин был истинным центром его жизни.
- Когда он проснётся, Шубал, я хочу поговорить с ним. Я знаю, ты делаешь всё, что можешь, но, может, он послушает меня, - Персис не испытывала в этом уверенности, но должна была ответить на мольбу в глазах старика.
- Мисс Персис, я думаю... - дрожащий голос Шубала прервался, глаза опустились. Снова Персис испытала приступ страха. Она хорошо понимала, чего боится Шубал. Этот страх, словно туманом, окружал и её сознание. А ведь для неё дядя Огастин никогда не значил так много, как для Шубала.
- Не нужно так думать, - мягко проговорила она, - нужно надеяться. Ведь после первого приступа ему было не намного лучше, Шубал. А потом он своим быстрым выздоровлением удивил даже доктора Лоусона.
- Тогда он был у себя дома, мисс Персис... и... - Шубал замолчал и отошёл к кровати.
Персис осталась у двери. Страх перешёл в панику, с которой она старалась справиться. Ей необходимо было справиться, потому что именно ей предстоит теперь принимать решения, брать на себя ответственность. А она отшатывалась от этого. Вернувшись в свою комнату, девушка снова села в кресло у широкого окна. С моря дул устойчивый ветер, освежал её покрасневшее лицо. Так она сидела и пыталась думать о будущем.
Дядя Огастин явно считает, что не доберётся до Багамских островов. Он никогда раньше не обсуждал с ней подобные дела, держал её в стороне от семейных тайн. А сейчас рассказал о причине путешествия, потому что считает, что она отныне предоставлена самой себе.
И здесь нет мистера Хога, с которым можно было бы посоветоваться. Нет никого, кроме неё самой. Шубал, Молли, они зависят от неё, а не наоборот. Персис почувствовала себя очень юной и испуганной. Однако она была отнюдь не глупа. В глубине души её усиливалась упрямая решительность. В Ки-Уэсте есть юристы, она попросит, чтобы ей порекомендовали кого-нибудь, опытного и изобретательного.
В голову пришла мысль о возвращении в Нью-Йорк, беглая мысль, которую она тут же отбросила. Что её там ждёт? Разорённое состояние, мрачное будущее, которое заставило дядю Огастина отправиться в это плавание. А ведь он человек, который не испугался бы простой угрозы. Если состояние ждёт её на Багамах, она отправится туда и потребует своей доли.
Персис глубоко вздохнула. Ей не нравилось то, что ждёт её впереди, и ей очень хотелось с кем-нибудь посоветоваться. Но если таково будущее, она должна быть готова к нему.
Следовало принять решение. Другое дело, сможет ли она его выполнить. Она понятия не имела, какими средствами сейчас располагает дядя Огастин. Например, этот вопрос о плате рекерам.
Персис осмотрела комнату. У неё здесь даже меньше прав, чем в номере гостиницы. Было совершенно очевидно, что дядя Огастин не сможет продолжить путешествие, даже если "Стрела" снова выйдет в море. Вот если бы капитан Леверетт поплыл в Ки-Уэст... Но он может не взять их с собой. У Персис заболела голова, ей захотелось броситься на постель и забыть обо всём. Но и этого она не могла сделать.
И тут её снова заставил вздрогнуть тот странный воющий звук, который привёл Лидию в такое возбуждение и заставил броситься на крышу. Другой корабль приближался к "Буре удачи", точнее даже два корабля, один на буксире у другого. Капитан Леверетт привёл "Стрелу"?
На пристани собрались люди, один из них держал большую раковину, в которую дул, как в рог, производя эти воющие звуки. Персис торопливо встала. Если это действительно возвращается хозяин дома, она совсем не хотела, чтобы он застал её в своей спальне.
Девушка вышла в коридор и услышала голоса внизу. Но не смогла разобрать ни слова. Теперь, когда в гавани стоит "Удача бури", а её капитан находится в доме, неприятности, которые предвещали слуги на кухне, могли вот-вот начаться.
Персис нерешительно задержалась на верху лестницы. Немыслимо было оставаться в комнате капитана. Ещё хуже спуститься и, может быть, нарваться прямо на семейный скандал. Но она всё-таки начала спускаться, прислушиваясь к малейшим звукам, которые могли бы засвидетельствовать, что она невольно подслушивает.
Однако она как будто излишне встревожилась. Выходя на веранду, она услышала из-за угла голос:
- ...отличный улов, - в углу у окна стоял капитан Гриллон, держа у глаз подзорную трубу, очень похожую на ту, которой пользовалась на крыше Лидия.
- Надо отдать дьяволу должное, - продолжал капитан-багамец. - Если бы я сел здесь на рифы, мне бы хотелось, чтобы капитан Леверетт плавал поблизости. Корабль накренился, но он по-прежнему на плаву.
- Вы великодушней его, - отозвалась Лидия. Её широкие юбки соблазнительно задевали Гриллона. - О вас он то же самое не скажет.
- О, я знаю, что обо мне думает Крю Леверетт, моя дорогая, - лениво пробормотал капитан. - Но то, что мы ссоримся всякий раз, как встречаемся, совсем не значит, что я не должен восхищаться его капитанскими способностями. Он хороший рекер. Нужно отдать ему должное. Только язык у него слишком вольный. И он когда-нибудь это поймёт, - в голосе Гриллона звучало удовлетворение. Он опустил трубу и посмотрел на Лидию. И этот взгляд вызвал у Персис тревогу.
- Ничто не встревожит Крю, - раздражённо ответила его сестра. - Он всегда поступает по-своему. И всегда поступал - как бы плохо ему ни приходилось.
- Вы тоже, моя милая? - Гриллон по-прежнему улыбался. - Не слишком ли вы на него сердитесь?
- Как вы можете так говорить, Ральф? - её лицо раскраснелось, руки она сжала в кулаки, словно хотела ударить собеседника. - Разве не держит он меня здесь взаперти, на этом богом забытом острове, где никогда ничего не происходит? Я просила его отвезти меня в Ки-Уэст. Марси Доу согласна, чтобы я пожила у неё. А её отец - комендант базы. Крю же считает, что они не подходящие для меня люди.
- Да, к тому же он знает, что "Удача бури" часто бросает там якорь, - рассмеялся Гриллон. - Не думаю, чтобы он очень доверял нам, моя дорогая.
Снова Персис оказалась подслушивающей. Она уже готова была незаметно отступить, когда крики со стороны пристани заставили её посмотреть туда. Не сознавая, что делает, девушка приблизилась к паре на веранде, чтобы лучше видеть.
- Узрите прибытие хозяина! - провозгласил Гриллон. Улыбка его стала чуть напряжённой. - Ну, моя дорогая, нам стоит приготовиться к бою. Может, вам лучше выйти из предела досягаемости пушек.
Но Лидия схватила его за камзол и высоко и упрямо задрала подбородок.
- Не уйду! Крю может здесь всем командовать, но не мной! Пусть только попробует!
Гриллон рассмеялся.
- Вот это моя Лидия. Но, моя дорогая, дело должно решиться только между мной и Крю. Никаких нижних юбок, - он опустил подзорную трубу и легко положил руки на плечи девушки. - Будет только так и никак не иначе, девушка, - и отстранил Лидию, словно она ничего не весит.
- Что вы собираетесь делать? - спросила она.
- Я не собираюсь встречаться с Крю Левереттом под его собственной крышей, - ответил Гриллон. - Нам лучше встретиться с глазу на глаз в другом месте.
Персис сделала два быстрых шага назад и остановилась в дверях. Она стыдилась, что сразу не дала знать о своём присутствии, но теперь заговорила:
- Мисс Леверетт...
Лидия оглянулась через плечо. Выражение её лица нельзя было назвать приветливым.
- Я знаю, что мне дали комнату самого капитана Леверетта, - сказала Персис. - Конечно, сейчас, когда он вернулся, это невозможно...
Гриллон снова рассмеялся, откинувшись на перила веранды. Но Лидия нахмурилась ещё сильнее.
- Какое мне до этого дело? - резко спросила она.
- Разве не вы здесь хозяйка, милая? - заметил багамец. - Молодая леди справедливо ждёт вашего решения. Совершенно справедливо, я бы сказал. Ясно, что она и Крю не могут...
Лидия отскочила от него.
- Предоставьте это миссис Прайор. Её слово значит здесь больше моего. И всегда значило больше, - она повернулась спиной к Персис и посмотрела на пристань.
Гриллон подмигнул Персис и кивнул.
- Я видел миссис Прайор несколько минут назад, - сказал он, так как Лидия продолжала игнорировать Персис. - Думаю, вы сможете найти её на кухне, мисс Рук.
Персис умудрилась сказать "Спасибо" и сбежала. Неужели Гриллон подозревает, что она нарочно подслушивала? Она вполне заслужила чувство вины, которое теперь испытывала.
К двери в противоположном конце коридора вели три ступеньки. За ней явно располагалась кухня, где первым делом Персис бросился в глаза большой открытый очаг со старинными вертелами и цепями. В очаге уместилась и встроенная печь для выпекания хлеба. Дверь наружу была широко раскрыта, но Персис почувствовала себя так, словно попала на сковородку.
Маленькая чёрная женщина в прилипшей к плечам промокшей сорочке и широкой юбке, частично прикрытой грязным передником, месила на доске тесто с такой энергией, словно сражалась с давним недругом. Сьюки и ещё одна служанка мыли и резали овощи.
Появление Персис вызвало неожиданное молчание, хотя кухарка продолжала энергично месить тесто. И не смотрела на девушку.
- Где миссис Прайор? - обратилась ко всем Персис. Долгое время казалось, что никто ей не ответит. Все только смотрели на неё, как на привидение, которое никто не ожидал увидеть. Потом кухарка подняла руку в муке и указала на наружную дверь. Она сказала что-то на диалекте, которого Персис не поняла.
Поэтому девушка прошла мимо стола и вышла во двор. Там она действительно увидела миссис Прайор. Та присматривала за двумя парнями, которые натягивали на вершине насыпи выстиранные простыни. Услышав скрип туфель Персис на раковинах, которые толстым слоем покрывали всю землю, она оглянулась.
- Подходящий день для просушки, мисс Рук. Ваша служанка скоро сможет всё выгладить.
- Прошу вас... - в голове Персис крутилась теперь только одна мысль. - Капитан Леверетт... он... Мне сказали, что я в его спальне... это очень великодушно с его стороны. Но теперь он возвращается...
- Не беспокойтесь, мисс Рук. Капитан, разумеется, останется на "Непревзойдённом". Даже когда корабль в гавани, он обычно ночует на нём. Он сам отдал приказ, чтобы вам отвели его комнату.
Персис находила спокойствие этой женщины слегка раздражающим.
- Я узнала также, что возник вопрос об оплате. Так как мой дядя сейчас не в состоянии заниматься делами, я не хочу беспокоить его. Не объясните ли, чего от нас ждут?
Она увидела, как миссис Прайор поджала губы.
- Не знаю, где вы услышали подобный вздор, мисс Рук. Никакой платы не нужно. Что вы о нас подумали! Ниже по побережью есть гостиница, выстроенная по приказу капитана Леверетта для экипажей разбившихся кораблей, если эти корабли не могут снова выйти в море. Там моряки живут, пока их не перевезут в Ки-Уэст. Часто у нас бывает больше пассажиров, чем мы можем разместить в своём доме. Но вы и мистер Рук - гости капитана. Пожалуйста, поймите, что он будет оскорблён, если вы подумаете что-то другое.
Персис решила, что дальше говорить на эту тему после такого энергичного заявления невозможно. Может, Молли не поняла человека на пристани, или тот просто посмеялся над ней.
- Спасибо за объяснение, - виновато сказала она. - Но всё же я чувствую себя виноватой в том, что хозяин дома не может...
- Вздор! - решительно оборвала её миссис Прайор. - Он считает, что по-другому нельзя. Можете услышать это от него сами, если необходимо, - в голосе её даже прозвучала обида, которую Персис сразу заметила.
- Нет, вашего слова вполне достаточно, миссис Прайор. И я вам очень благодарна.
Женщина чуть смягчилась.
- Я уверена, вам все рады. Кстати, к концу дня заглянет доктор Виринг. Если у вас есть к нему вопросы, тогда самое время их задать.
Но вопросы задавать не пришлось. Вернувшись в дом, Персис услышала тонкий старческий голос Шубала:
- Мисс Персис, о мисс Персис!
Она побежала по лестнице, одной рукой цепляясь за перила. Старик слуга стоял в дверях комнаты дяди, его лицо побелело от страха.
- Мисс Персис... он... он...
Девушка пробежала мимо Шубала. Дядя свесился с кровати, лицо его было бледнее, чем у Шубала. Одной рукой он цеплялся за сетчатый занавес, который рвался в его пальцах. Дядя посмотрел на неё. В глазах его застыло безумие.
- Амос... предатель... Амос!..
- Я вышел за водой, - Шубал подковылял ближе. - Он лежал спокойно. Мне казалось, он спит. Но... мисс Персис... он, наверное, пытался встать... подойти к окну... видите?
Он указал на перевёрнутый прикроватный столик, подсвечник откатился на середину комнаты.
- Зачем ему было вставать, мисс Персис? Что он хотел?
- Не знаю. Наверное, бредил. Шубал, беги к миссис Прайор и попроси немедленно послать за врачом. Нет, сначала давай положим его в постель.
Как ни худ был дядя Огастин, потребовались совместные усилия, чтобы снова уложить его на подушки. Дышал он часто и поверхностно.
- Он их услышал, - прошептал Шубал, показывая на окно. - Там разговаривали. Двое ссорились. Вернувшись, я услышал несколько слов. Он... он всё время говорит, что Амос вернулся, что он пришёл убить его!
- Теперь всё в порядке, Шубал. Иди, я останусь с ним.
Персис мягко высвободила вцепившиеся в занавес пальцы и сжала их.
- Всё в порядке, дядя Огастин. Никого здесь нет. Разве вы не помните? Амос умер много лет назад. Вы ведь сами мне это сказали. Он не может быть здесь.
Но старик невидящим взглядом смотрел на неё. В углу рта выступила пена. Некоторое время он ещё пытался встать, но девушка сумела удержать его в постели.
- Амос изменник... сказал... убийство... я никого не убивал... - потом тело его расслабилось, рука разжалась. В последний раз закрылись голубые глаза.

Глава четвертая

Всю ночь за окном шептал ветер. Персис никогда не слышала такого шёпота. В открытое окно она видела только слабый свет. Должно быть, фонарь на пристани. Но она не смотрела на него. Она вспоминала.
Дядя Огастин... умер.
И, к своему тупому удивлению, она обнаружила, что эта смерть оставила в её жизни большую пустоту, чем она считала возможным. Она понимала теперь, что до сих пор всегда его воля управляла её жизнью. И теперь не могла представить себе, как будет жить без наставника. Девушка медленно отошла от окна. В комнате горела только одна свеча. Персис ощутила глухой гнев. Почему дядя Огастин держал её в таком неведении? Она не глупа и не легкомысленна, но ей никогда не позволяли самой заботиться о себе.
Шубал совсем сдал, и у неё хватило соображения приказать ему лечь. Но пока это было всё, что она сумела сделать.
Потому что в доме распоряжался капитан Леверетт. Он действовал так же властно и бесцеремонно, как тогда, когда схватил её на палубе "Стрелы", проявив такое ж нетерпение. Так ей казалось. Но, хотя смерть дяди Огастина и поразила её в самое сердце, она всё же не истеричка. Впрочем, судя по тому, как он отдавал приказы, в это можно и не поверить.
И в нём не чувствовалось того безрассудства, которое прямо-таки переполняло Ральфа Гриллона. Здешний капитан, должно быть, лишь немного старше багамца, но он так уверен в себе и так же не склонен поддаваться воле или желаниям других, как и дядя Огастин.
Он...
Персис застыла. Как она могла забыть? Портфель, который передал ей дядя Огастин! Это было его последнее желание. Несколько часов назад она отправила Молли в постель и пообещала, что ляжет сама. Но сон не шёл к девушке; она продолжала вспоминать последнюю сцену, когда дядя в страхе выкрикивал имя давно умершего человека.
Что заставило его заговорить об убийстве? Персис вздрогнула и плотнее запахнулась в шаль. Что там он рассказывал о том Руке, который был тори... Может, дядя Огастин сказал не всё? Может, он знал об Амосе Руке и что-то иное? Что не вмещается в рамки легенды о семейном позоре?
Сейчас 1837 год. Дяде Огастину уже исполнилось 75 лет. Персис быстро подсчитала в уме. Во время британской оккупации Нью-Йорка ему должно было быть чуть больше двадцати. И хотя та часть семьи, которая поддерживала революцию, ещё за несколько лет до этого выехала из города, дядя был уже достаточно большой, чтобы знать Амоса Рука, даже ненавидеть его за предательство своей семьи и страны.
Но он говорил с ней так, словно Амос Рук был ему незнаком, словно сам он никогда его не видел. Но тогда почему... почему он умер, говоря, что он, Огастин, не убийца... почему умер в страхе перед мертвецом?
Персис решительно взяла свечу и отодвинула щеколду засова. Если ответ спрятан в портфеле, который ей доверили, она должна его найти. Девушка заставила себя пройти по тёмному коридору, закрывая огонёк свечи рукой от сквозняков, но потом никак не могла решиться открыть дверь комнаты дяди. И вот, стоя перед дверью, она услышала очень слабый звук.
Застыв, она взглянула на лестницу. Ветер утих, и она слышала не шелест листвы и не скрип ветки о крышу. Но она не ошиблась: звук доносился именно с лестницы. Не шаги, что-то гораздо менее определённое. Как... как шорох юбки о перила.
Лидия... миссис Прайор?.. Но зачем им ходить ночью без свечи? Служанки пользуются другой лестницей в глубине дома. И вообще они тут не должны сейчас быть, их комнаты в хижинах за насыпью. Только Молли и Шубал разместились в маленьких комнатках на третьем этаже. Эти комнаты используются, когда бывает много гостей.
Персис пыталась уловить хоть малейший скрип. Нет, она не вообразила себе это. Кто-то спускался по парадной лестнице. Держась одной рукой за стену (словно прикосновение к стене возвращало её к реальности), девушку осторожно направилась к началу лестницы.
И мгновение спустя она чуть не вскрикнула от собственной глупости. Свеча, которую она несла, выдаст её, словно бакен. Она прекрасно будет видна тому, кто украдкой идёт во мраке.
Персис остановилась. Чего она боится? У неё есть полное право взять вещи дяди, доверенные ей. Но звуки приближались...
Ничего... совсем ничего не разглядеть... Только шорох зазвучал громче. Страх охватил девушку холодным объятием. Персис откинулась назад, прижалась к стене, закрыла глаза. Она отказывалась смотреть. Не будет! Она почувствовала... Какое-то мгновение встревоженное сознание не могло даже подобрать слово, которое обозначило бы охватившее её ощущение... Она буквально ослепла и едва не оглохла от страха... но здесь ощущалось присутствие...
Персис знала, что должна открыть глаза. Если она не сделает это, страх победит, и она завопит как бессмысленная тварь. Крик уже поднимался в её горле. Но она знала также - хотя как она могла эта узнать? - знала, что если закричит, то погибнет безвозвратно.
В коридоре стало холодно, так холодно. Но ведь всего несколько мгновений назад она считала свою шаль даже слишком тяжёлой. Так холодно! Персис заставила себя открыть глаза. Свеча горела, но в её свете ничего не было видно. Нет, не совсем так!
Какой-то блеск, как будто свет отразился от чего-то. Этот блеск двигался, спокойно, неторопливо, покачиваясь вперёд и назад в воздухе на уровне её груди.
Если бы эти светящиеся точки находились на уровне пола, Персис убедила бы себя, что это глаза какого-то животного. Но они висели в воздухе.
Лишившись дара речи, не способная двинуться, Персис смотрела, как пролетают мимо неё эти блёстки. Темнота в другом конце коридора поглотила их. Но она же их не придумала! И девушка готова была поклясться, что кто-то невидимый прошёл по коридору.
Вздрогнув, она поняла, что снова может двигаться, и пошла дальше, касаясь плечом стены. Чтобы добраться до своей двери, ей придётся пересечь пространство, где пролетело это... существо. Но пока она была не в состоянии заставить себя сделать это.
Свободной рукой она взялась за ручку двери дяди Огастина. По-прежнему не решаясь повернуться спиной к коридору, подняла щеколду и раскрыла дверь за собой. Вошла в комнату и из последних сил закрыла дверь.
Закрыв дверь, Персис остановилась, тяжело дыша, слыша только стук собственного сердца в ушах. Логика и здравый смысл постепенно побеждали страх. Странный холод исчез, шорох пропал, и она больше не видит этих... глаз... глаз?
Все дома обладают странными звуками, которые слышны по ночам. А что касается светящихся точек... Возможно, это светлячки, которых она часто видела ночами дома. Залетев в помещение, они в поисках свободы поднялись в воздух повыше.
Но объясняя себе происшествие, Персис сознавала, что испытала страх, какого ей в жизни не приходилось испытывать. Девушка решительно отвернулась от двери. Портфель лежал на столике у кровати. Она подняла свечу повыше. Да, он по-прежнему был здесь.
Кровать аккуратно заправили. Ничего не осталось, кроме портфеля, за которым она пришла. По обычаям юга дядя Огастин уже лежал в гробу, и закрытый гроб находился внизу в гостиной. Утром его похоронят - далеко от всего ему знакомого, на островном кладбище. Персис, держа портфель в руке, направилась назад к двери. Но чтобы снова открыть створку, ей потребовалось призвать всю свою решительность. Растворив дверь, девушка посмотрела вверх и вниз вдоль коридора, прислушалась и решилась предпринять короткий переход к собственной комнате.
Здесь она захлопнула за собой дверь, бросила портфель на кровать и придвинула к двери самое тяжёлое кресло, чтобы загородить вход. Только когда это было сделано, она, по-прежнему тяжело дыша, переложила портфель под подушку, задула свечу, легла и опустила прозрачную сетку, которая должна преградить доступ насекомым. Эту сетку, хотя и прозрачную, она теперь приветствовала, как барьер между собой и остальным домом Левереттов.
Наконец усталость одолела девушку, и она уснула беспокойным сном. Что ей снилось, она не могла потом припомнить. Разбудил Персис стук в дверь. Было светло. Кресло, которое она использовала в качестве преграды, дрожало. Кто-то нетерпеливо стучал в дверь.
- Мисс Персис!..
Молли! Что она подумает об этом кресле? Солнечный свет в окне и голос Молли изгнали последние остатки ночного страха, вернее, загнали их глубоко внутрь. Сейчас он казался чем-то неважным.
Персис выбралась из-под сетки, торопливо оттащила кресло. Но выражение лица Молли говорило, что той необходимо какое-то объяснение.
- Мисс Персис, что?..
- Мне приснился кошмар, Молли. А когда я проснулась... посреди ночи... мне показалось, что кто-то ходит по коридору.
- Вы что-то слышали? Ну, а я ничего не слышала! - Молли с решительным стуком опустила принесённый поднос. - Мисс Персис, что с вами? У вас никогда не было таких фантазий. - Девушка кивнула. - Наверное, это всё этот дом, с его историей. Я буду рада, когда мы упакуемся и уедем в приличный город, где нет никаких разговоров о ведьмах и привидениях. Если останемся здесь надолго, то и сами поверим во всё это. Выпейте шоколад. День предстоит тяжёлый, и вам нужно подкрепиться.
Так она деликатно напомнила о похоронах. Персис села и послушно принялась пить тёплый шоколад из чашки. А Молли решительно продолжала:
- У нас нет приличного чёрного траурного платья, так что я немного переделала ваше белое батистовое. К нему пойдут чёрный шарф и чёрные перчатки. Так подойдёт.
- Спасибо, Молли, - мысль о необходимости соблюдения приличного траура не приходила ей в голову, но Молли-то об этом не забыла. Она гордится тем, что всегда соблюдает приличия.
- Поскольку вы член семьи и женщина, - продолжала с обычной уверенностью служанка, - вам можно не показываться до службы. Сьюки принесёт вам завтрак, и капитан сказал, что, если вы не возражаете, служба состоится в девять. У них здесь, кажется, нет настоящего священника, - Молли фыркнула. - Капитан сам проводит службу. Говорят, он это всегда делает, когда на берег выбрасывает утопленников. Мисс Персис...
Она перестала суетиться и пристально посмотрела в лицо хозяйке.
- Я... - она неуверенно помолчала, потом торопливо продолжила:
- Шубал, бедный старик, не совсем в себе. Кажется, он решил, что ему незачем больше жить. Он ведь всегда был так близок к мистеру Огастину. Но, мисс Персис, что мы все будем делать?
Персис осторожно поставила чашку с шоколадом на блюдце. Единственное, что они могут сделать, это продолжить выполнение плана дяди Огастина, и попытаться получить состояние на Багамах. Но она понятия не имела, как это сделать.
Может быть, ей поможет какой-нибудь юрист в Ки-Уэсте. Она глубоко вздохнула. Молли, Шубал, они с самой юности в услужении у дяди Огастина. Конечно, они правы, когда обращаются к ней за указаниями. Беда в том, что она не знает, что им сказать. Пока не знает.
- Нам нужно поскорее отправиться в Ки-Уэст, - заставила она себя сказать как можно твёрже. - У меня есть документы дяди Огастина. Он объяснил мне... - и девушка кратко пересказала Молли запутанную семейную историю, которая привела их на юг.
- Амос Рук! - воскликнула Молли, прервав хозяйку на середине фразы.
- Что ты о нём знаешь? - живо спросила Персис.
Служанка поджала губы, как всегда в таких случаях.
- Ну, есть и другая старая история, мисс Персис. Вы знаете, что в 1812 году у хозяина было три капера <Капер - частное судно, захватывавшее во время войны с ведома правительства грузовые и пассажирские корабли враждебной стороны. - Прим. перев.>. Они принесли ему хорошую прибыль. Он всегда ненавидел англичан. Ведь его дед умер в английской тюрьме от лихорадки, а отец погиб на войне с англичанами. Поэтому, когда мог, он мстил им. Говорят, что один из кораблей, захваченных его капером - тот корабль назывался "Орёл", - шёл с Багамских островов и принадлежал какому-то родственнику хозяина. И что во время взятия корабля был убит сын Амоса Рука. Это просто слухи, я не знаю никаких доказательств. И хозяин никогда об этом не говорил. Он даже долго не знал об этом. Мужчин, которые уходят на войну, часто убивают, и не его вина, что сын Амоса оказался там.
Персис удивилась. Если дядя Огастин хотя бы косвенно связан со смертью сына Амоса... Может, это объясняет его предсмертный крик, что он не убийца? Может быть, именно поэтому он не принял первое предложение вдовы Амоса. Хотя это случилось много лет назад. Ну, к ней это не имеет никакого отношения, кроме того, что она тоже Рук, и ей эти смерти могут принести выгоду. Тем не менее, она почувствовала себя встревоженной и несчастной. Молли как будто поняла это и быстро добавила:
- Не расстраивайтесь из-за этих денег, мисс Персис. Старая леди не завещала бы их, если бы считала виноватым хозяина. Вы должны сделать то, что хотел ваш дядя. Но насчёт плавания в Ки-Уэст...
- Знаю. Это означает снова море, - Персис считала, что понимает возражения Молли. Она и сама не хотела бы даже думать о новом плавании.
- Не в этом дело, мисс Персис. Хотя не могу сказать, что радуюсь плаванию. Но говорят, "Стрела" больше не сможет плавать. Ей нужен ремонт, который здесь сделать нельзя. А почтовый корабль приходит очень редко,
- Но ведь корабль капитана Леверетта ходит в Ки-Уэст...
- Это верно, мисс Персис. Но сейчас капитан в плохих отношениях с жителями Ки-Уэста. Так, по крайней мере, говорил мистер Хокинс, когда сегодня утром зашёл на кухню перехватить чего-нибудь. Мистер Хокинс - боцман с "Непревзойдённого" и очень знающий человек. Только подумайте, мисс Персис, оказывается, он родился на мысе Доброй Надежды, совсем недалеко от дома моих родителей. Конечно, в двенадцать лет он ушёл в море и никогда больше туда не возвращался. Как и я. Но у нас нашлось много общих знакомых. Так вот, мистер Хокинс говорит, что жители Ки-Уэста не очень хорошо настроены к капитану, потому что он объявил эти места своими. Он отнял у них часть добычи. Но они ничего не могут сделать. Он честно и законно купил этот остров, и у него есть лицензия на право снимать корабли с рифов. Но когда он бывает в Ки-Уэсте, там всегда стараются причинить ему неприятности, чтобы он вышел из себя и начал драку. Поэтому он не часто туда заходит.
- Тогда придётся положиться на удачу, - покорно сказала Персис. Она затянула корсет белого платья. - Капитан Питтегрю что-то должен сделать со "Стрелой". Даже если не сможет взять нас с собой, отвезёт письмо в Ки-Уэст. Нам нужно найти там юриста.
Она достала из-под подушки портфель и с сомнением пощупала замок. Рано или поздно придет время открыть его маленьким ключом, который дядя Огастин всегда носил на брелоке часов. Но сейчас она не могла заставить себя сделать это.
- Пожалуйста, положи это в чемодан, Молли, на самое дно. Это очень важные документы.
- Хорошо, мисс Персис.
Пришла с завтраком Сьюки, и Персис поела, сколько смогла. Что касается поведения недавно осиротевшей, она готова была подчиниться указаниям Молли. Сев в кресло у окна, девушка постаралась составить какой-нибудь план действий.
Казалось, самое лучшее - откровенно попросить хозяина о помощи, как ни неприятна была ей эта мысль. Она, Молли и Шубал не могут оставаться здесь незваными гостями, может быть, много недель. Должен же существовать способ добраться до Ки-Уэста и вообще до внешнего мира.
"Стрела" теперь стояла в защищённом месте возле причала. Но даже не моряку и женщине было ясно, что корабль в плохом состоянии, осел и сильно накренился. Рядом покачивался "Непревзойдённый". Но "Удачи бури" не было видно. Персис догадывалась, что после встречи с хозяином острова Гриллон спешно ушёл в море.
Капитан Леверетт. Ей придётся рассчитывать на его помощь, поэтому она должна была постараться преодолеть возмущение, которое охватывало её всякий раз, как она вспоминала его грубость на борту "Стрелы". Впрочем, неохотно подумала девушка, он сделал это, чтобы спасти ей жизнь.
Но он рекер, причём такой, какого (если верить Молли) не принимают даже другие рекеры. Весь этот его роскошный дом наполнен добром с погибших кораблей. Так что же за человек он на самом деле?
Персис попыталась вспомнить внешность человека, который оставил на руках девушки синяки, когда отрывал её от перил, чтобы бросить, как она тогда решила, прямо в море. Он был высокий, её голова едва доставала до его плеча. Развевавшиеся на ветру волосы были такие мокрые, что она не могла решить, светлые они или тёмные. И уже в тот раз её поразила его полная уверенность в своей власти над всем и всеми вокруг. О возрасте спасителя она даже не могла догадаться. Но в конце концов решила, что такой человек ей не понравился бы, даже если бы она встретила его в более спокойных обстоятельствах.
Она видела его накануне вечером, когда он опять сразу принял на себя руководство, но из этой второй встречи запомнила совсем немногое. Теперь он не кричал на неё, как в первый раз, а говорил сухим деловым голосом, который она едва слышала. Но подумала, что он похож на дядю Огастина, только манеры не такие рафинированные.
Персис вздохнула. Капитан был теперь единственный, кто мог посоветовать ей что-либо, как ей ни неприятно признавать это. Если он не захочет или не сможет сам отплыть в Ки-Уэст, то наверняка знает, как это сделать и к кому обратиться за юридической помощью. В документах дяди Огастина должно найтись завещание: он был слишком аккуратным деловым человеком, чтобы не подумать об этом.
Персис снова вздохнула. Она чувствовала себя почти такой же уставшей и избитой, как в первый раз, когда проснулась в этой комнате, не зная, где находится. Ей было жаль дядю Огастина. Но до болезни и потери состояния он жил по-своему счастливо, в этом она была уверена. Почему-то больше она жалела Шубала и немного себя. И ещё тревожилась. Словно владеешь прочным домом, а он у тебя на глазах распадается на отдельные кирпичи.
Услышав стук в дверь, девушка выпрямилась и задышала чуточку чаще.
- Мисс Рук?
Персис успокоилась. Это миссис Прайор. Почему она ожидала, что услышит другой, властный голос? Она вышла в коридор, где её ждала домоправительница.
- Мисс Рук... - повторение её имени прозвучало так, словно грозная миссис Прайор была чем-то озабочена.
- Знаю, - Персис набралась мужества. - Спасибо, миссис Прайор. В гостиной?
- Мисс Персис, - Молли торопливо поднималась по задней лестнице, чтобы догнать хозяйку. В руках она несла плотно связанный букетик, яркий, как тряпки, из которых она любит делать лоскутные одеяла. Персис с благодарностью приняла этот грубовато сделанный букет. Впрочем, она никогда не связывала дядю Огастина с цветами, тем более такими кричащими.
Службу она восприняла с каким-то странным чувством, так как в глубине души она была потрясена, тронута одиночеством смерти в таком далёком мире, где ничто не напоминает жизнь, знакомую дяде Огастину. Она плакала о человеке, которого никогда по-настоящему не понимала, но который по-своему был добр к ней. И почему-то была рада, что слова, сказанные ему, относятся и к другим незнакомым ей людям, которые встретили смерть вдали от дома.
Она смотрела, как капитан Леверетт читает что-то из маленькой изношенной Библии. Да, он был высок, и теперь, когда его волосы высохли, они оказались светлыми, ещё светлее, чем у его сестры, особенно на фоне смуглой кожи. Глаза у него были пронзительного серо-голубого цвета, и что-то в них напомнило ей дядю Огастина. Они словно заглядывают в глубь человека, видят его насквозь, читают мысли. Он не красавец, решила девушка, но в любом обществе был бы заметен. И она почувствовала к нему благодарность, о которой раньше не думала.
Благодарна она была и остальным собравшимся здесь. Доктору Вирингу в измятом белом льняном костюме, но с чёрным галстуком, Лидии и миссис Прайор, Шубалу и Молли, между которыми стояла.
- Аххх... - раздался вздох, похожий на стон.
Шубал, прижимавший руки к груди, пошатнулся. Персис подхватила его за плечо и попыталась удержать. К ним быстро подошёл доктор Виринг и принял на себя тяжесть худого тела старика.
- Он придёт в себя, - утешила девушку Молли. - Но сейчас ему нельзя вставать.
Доктор Виринг подал знак, и двое слуг, незаметно стоявших у входа, подошли, чтобы отнести Шубала. Персис заметила, что капитан Леверетт направляется к ней. Она заговорила, не глядя на него.
- Они были вместе с самой молодости. Я...
Мужская рука крепко взяла её пальцы.
- Ваш дядя должен был быть очень хорошим хозяином, чтобы заслужить такую преданность. Не беспокойтесь об этом человеке: Виринг позаботится о нём.
- Я... - неожиданно глаза Персис заполнились слезами. Она положила цветы Молли на гроб.
Капитан Леверетт не отошёл от неё. Пол закачался под девушкой, словно палуба "Стрелы", и она обнаружила, что отчаянно вцепилась в сильную руку капитана, как будто только она обещали безопасность. Ведь вся нормальная и безопасная жизнь теперь была отобрана у неё. Обморок Шубала заставил её окончательно понять это.

Глава пятая

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Прямая жёсткая спина Персис говорила о том, как успешно мисс Пикетт выдрессировала юных леди. Руки, правильно сложенные, по-прежнему лежали на маленьком портфеле. Но она внимательно смотрела на человека у очага и не упустила из виду, что он всё сильнее хмурится.
- Я согласен, мисс Рук, что юридическая помощь в таком деле необходима. К несчастью, юриста ближе Ки-Уэста не найдёшь, а когда вы сможете туда отправиться...
- Я знаю, сэр, - твёрдо заявила она, - что иногда сюда приходит почтовое судно, - девушка гордо задрала подбородок: она не станет просить о помощи, если он ждёт от неё этого.
- Иногда - это верно. Только промежутки времени очень долгие, - ответил капитан Леверетт. - К тому же на том корабле очень тесно. И если на нём уже есть пассажиры, вам откажут. Но, возможно, удастся придумать что-нибудь другое, мисс Рук. Я рассмотрю это дело.
- Спасибо, сэр.
В комнате он производил впечатление почти такое же грозное, как и на палубе "Стрелы". Она легко могла представить себе, как он сметает её с пути, если это соответствует его планам. Ей стало ясно, что она представляет для него проблему, причём проблему нежелательную. Персис встала.
- Мы очень благодарны вам за гостеприимство, сэр. Забота о дяде, а теперь о Шубале проявлена такая, какой можно только желать, даже со стороны самых близких родственников. И Шубал в нынешнем состоянии не может уехать. Но мы не имеем права дольше оставаться в вашем доме. Мне говорили, что здесь есть гостиница для путешественников, потерпевших крушение. Может, нам лучше переехать туда...
Он нахмурился совсем мрачно.
- Конечно, нет! О, уверяю вас, гостиница неплохая. Но она не для леди, особенно одинокой.
- Сэр, мне пора научиться самой заботиться о себе. И с Молли я не одна.
Но капитан уже был на полпути к двери, как будто не мог больше уделять ей и её заботам времени. И лишь бросил через плечо:
- Я не хочу ничего больше слышать о таких планах, мисс Рук. Вы останетесь под этой крышей, пока мы не найдём способ отправить вас в путь с удобствами.
Персис едва не ахнула. Резкость, подобная грубости, немедленно вызвала ее возмущение. У этого капитана Леверетта нет над нею власти. Но он как будто ждал, что она покорно подчинится его распоряжениям. Словно он ее опекун.
Девушка крепче сжала портфель. Правда, ей не хватало нескольких месяцев, чтобы по закону стать совершеннолетней. Но дяди никогда не говорил ей, что наметил для неё опекуна. Хотя, может, опекун у неё всё же есть, и ей не позволят даже добраться до островов.
Сможет ли какой-нибудь юрист в Ки-Уэсте действовать от её имени? Она не подумала об этом раньше. Хотелось бы знать, что говорит закон об её случае. Когда она ещё несовершеннолетняя и не имеет опекуна.
Девушка выглянула в окно, за которым царила послеполуденная тишина. Было очень жарко; лёгкий морской бриз совсем стих. Персис начала понимать слова Лидии о том, что остров для неё - тюрьма. Но она не позволит, чтобы её тоже заперли в эту тюрьму! Капитан Леверетт, должно быть, с таким же нетерпением хочет от неё избавиться, как и она от него.
Персис вернулась в комнату. Следовало поскорее просмотреть бумаги в портфеле, а часы с ключом от замочка на брелоке лежали на сундуке в её комнате. Устроившись поудобнее, она раскрыла портфель и вытряхнула на кровать стопку документов. Два перевязанных лентой письма она узнала: они были из сундучка с чердака. Кроме того, там находился длинный, сложенный втрое лист с внушительной печатью. На нём почерком с завитушками было написано "Последняя воля и завещание".
Персис прежде всего принялась изучать этот документ, написанный непривычным юридическим языком. Пенсия Шубалу, пенсия Молли, сумма, завещанная миссис Робинсон, кухарке, которая заправляла кухней нью-йоркского дома. Упоминание о некоторых книгах, которые должны перейти к мистеру Хогу. Распоряжения по поводу похорон, сделанные до того, как Огастин Рук решил отправиться на юг.
И наконец последнее: "Всё оставшееся состояние и собственность завещаю моей племяннице Персис Рук". Никакого упоминания об опекунстве. Очевидно, дядя Огастин не думал, что умрёт до её совершеннолетия. Но он должен был знать, что состояние здоровья у него не лучшее. Хотя, может быть, и знал, но не признавался самому себе.
Она стала читать письма. Первым прочла более позднее. От юриста, некоего мистера Симпсона Брауна с Багамских островов, В нём содержалась просьба к дяде Огастину приехать самому или прислать доверенного человека для решения вопроса о наследстве мадам Рук. Сумма в письме не упоминалась, но было ясно, что наследство значительное, и ради него стоит потрудиться. Перевязанные лентой письма были гораздо старше. Они даже потемнели от времени. Персис расправила первое. И чернила от времени поблекли. Она посмотрела в сторону окна. Дело было не только в том, что она не привыкла к старинному почерку: уже смеркалось. Собирались тучи, снова поднялся ветер, от порывов которого затрепетали занавески. Персис поторопилась закрыть окна. Заметив, как бьются на ветру листья пальм, она закрепила также и ставни. Неужели на подходе новая буря?
Она зажгла свечу на столе и поднесла к ней письмо, чтобы лучше стало видно.
В письме говорилось о событиях, о которых ей уже рассказал дядя Огастин. Почерк образованного человека, стиль очень чёткий, никаких отступлений. Сообщалось, что после смерти Амоса Рука найдены документы, неопровержимо свидетельствующие, что он был в долгу у своих нью-йоркских родственников. Автор письма предлагала выслать требуемую сумму. Несмотря не сдержанные выражения, Персис решила, что пишущая возмущена алчностью своего покойного мужа. Письмо было подписано "Кэролайн Рук".
Но во втором письме оказалась информация, о которой дядя Огастин не упоминал. Оно было длиннее первого, написано дрожащим почерком. Хотя, сравнив даты, Персис установила, что второе письмо было отправлено всего через четыре года после первого.
- Огастину Руку, эсквайру, - прочла она шёпотом и начала разбирать дальнейшее.
"Я хочу попросить вас о большом одолжении, но для моего душевного мира это необходимо. Как вы знаете, у моего покойного мужа был сын, рождённый во внебрачном сожительстве ещё до нашего с ним брака. Однако он открыто признал мальчика и сделал его своим законным наследником, так как было ясно, что в нашем возрасте детей у нас не будет.
К несчастью, этот мальчик, Джеймс Рук (имя, принятое после усыновления), оказался человеком страстного и своенравного темперамента. Он постоянно ссорился с отцом, связался с дурным обществом и был постоянным источником неприятностей и бесчестья для моего мужа, хотя он много раз давал Джеймсу возможность исправиться.
Когда началась новая морская война с вашей страной, Джеймс, вопреки желанию отца, отправился в плавание на капере, оснащённом на островах. Капер позже был захвачен кораблём под американским флагом. С тех пор мы ничего не слышали о Джеймсе, кроме слуха, что он был убит во время абордажного боя. Но до самой своей смерти мой муж надеялся, что его Джеймс может быть жив. Должна признаться, что я поддерживала эту надежду, так как это облегчало положение мужа во время его долгой болезни.
Я провела частное расследование и установила, что люди действительно видели, как Джеймс упал на палубе во время боя. Суд признал это достаточным доказательством его смерти и поэтому всё состояние его отца и моего мужа перешло ко мне.
Но совсем недавно я услышала кое-что новое: Джеймс, хотя и раненый, уцелел, но потом его никто не видел. Я установила, какой корабль захватил "Цаплю". По странной иронии судьбы этот корабль оказался принадлежащим вам. Так как корабль не погиб, вы, возможно, сумеете разыскать служивших на нём. Не сможете ли сообщить мне дополнительную информацию по этому делу?
Джеймсу было двадцать лет, у него была смуглая кожа и тёмные волосы. На тыльной стороне правой руке сабельный шрам. Он обладал несдержанным буйным характером.
Ожидаю, сэр, вашего ответа, так как для меня это дело величайшей важности".
Прежде всего Персис решила, что жена Амоса, должно быть, ненавидела этого Джеймса. Было ясно, что она мирилась с ним только ради мужа. И боялась притязаний Джеймса на наследство. Ответил ли на это письмо дядя Огастин? Персис поискала среди бумаг на кровати.
Ещё один юридический документ: показания под присягой, вернее, заверенная копия (потому что на обороте стояло "копия"), Показания были взяты у двоих. Первый - капитан Уиллард Оуэнс...
Да ведь она знала капитана Оуэнса! Он уже был в отставке, но дважды навещал дядю в их доме в Нью-Йорке.
Второй - Патрик Коннер. Рядом с его подписью стояло слово "боцман". Оба под присягой показали, что человек, описанный в письме, был ранен и той же ночью скончался от ран. И был погребён в море.
Итак... Персис отложила документы. У мадам Рук имелась не одна причина быть благодарной дяде Огастину. Сначала он отказался от платы, которую она предложила, а потом доказал её права на наследство. Теперь Персис гораздо лучше понимала, почему мадам Рук завешала значительную часть своего состояния старшей ветви семьи своего мужа.
Девушка аккуратно сложила письма и документы назад в портфель. Ключ от него она положила в маленькую шкатулку со своими драгоценностями. Но винил ли себя дядя Огастин в смерти Джеймса? Он умер явно с беспокойной совестью.
Укладывая портфель в чемодан, Персис услышала сильные порывы ветра. К ней отчасти вернулся страх последних часов на "Стреле". Но ведь она сейчас в безопасности на суше, а не в открытом море.
Какой-то странный вопль перекрыл рёв ветра. Она вздрогнула от этого необычного звука. В девушке зашевелился другой страх, тот, что она испытала ночью, когда была уверена в чьём-то "присутствии" рядом. Задрожавшая Персис взяла свечу и подошла к двери.
По часам дяди Огастина было ещё только начало вечера. Но ночь здесь наступает очень быстро. Персис захотелось общества. Воспоминания об испытанном ужасе, когда она стояла у стены, становились всё ярче.
Она услышала шум внизу, стук ставень. Заперли также дверь на веранду. Ещё одна буря! Персис возблагодарила судьбу, что она сейчас не в море. Как ни силён ветер, как ни велики волны, на острове она в безопасности.
Из соседней комнаты тоже со свечой в руке вышла Лидия.
- Буря идёт сильная. У вас есть водонепроницаемый плащ? - спросила она.
- Нет, - Персис удивилась. Неужели Лидия предлагает выйти на этот ветер?
- Жаль. Подержите, - Лидия передала ей свою свечу и начала разворачивать свёрток, который несла под рукой. Это оказался плащ с капюшоном. Она набросила плащ на плечи и натянула на голову капюшон, не обращая внимания на беспорядок в своей сложной прическе.
- Пойду на место вперёдсмотрящего, - заявила она.
Персис подумала о крутой узкой лестнице, ведущей на крышу. О чём говорит Лидия? Да ветер запросто сорвёт её оттуда. Должно быть, ужас отразился на лице девушки, потому что Лидия рассмеялась.
- Это не опасно. Там уже Хендерсен, вперёдсмотрящий моего брата. Он натянул верёвки, за которые можно держаться. А Мэйсон ждёт внизу, чтобы передать сообщение, если покажутся ракеты тревоги.
- Капитан Леверетт выведет корабль в такую бурю?..
- А как иначе он добрался бы до "Стрелы"? Лицензия обязывает его это делать. "Непревзойдённый" выдерживал и ураганы. Да, Крю ждёт сигнала.
Она взяла назад свою свечу и принялась подниматься по лестнице. Персис нерешительно двинулась в противоположном направлении, медленно, ступенька за ступенькой, спустилась на тёмный первый этаж с закрытыми ставнями окнами. Выйти в хрупком корабле в самую пасть бури - да, человек, которого она видела на обмываемой волнами палубе "Стрелы", способен и на такое. Ему не откажешь в храбрости, что бы ни говорили плохого об его характере.
Миссис Прайор была занята в гостиной. Она повернулась к Персис и неожиданно задала вопрос:
- Ставни в вашей комнате хорошо закрыты, мисс Рук?
- Да. Будет сильная буря? - девушке показалось, что прочный дом начинает дрожать под сильными ударами ветра.
- Кажется. А мы некоторым образом уязвимы здесь. Хотя дом построен на сваях, которые немного сгибаются на ветру. Иначе его вообще могло бы разнести. На кухне все огни погашены. Придётся обходиться холодной едой, пока буря не пройдёт.
Ей приходилось говорить на повышенных тонах, чтобы перекричать шум снаружи. Как Лидия может находиться там, на крыше? Персис поражалась безрассудству девушки.
- Лидия пошла на крышу, - сказала она. Она не могла руководить действиями своей хозяйки, но, наверное, миссис Прайор что-нибудь сделает.
Миссис Прайор пожала плечами.
- Она и её брат - это у них в крови. Она понимает опасность, хотя там и привязано много тросов. Что она от этого получит, кроме промокшей одежды... - домоправительница снова пожала плечами. - А капитан уже в море.
- Не понимаю, как он может... - решилась Персис.
- Лучше качаться на волнах в море, чем разбиться о причал, - экономка проверила прочность последних ставень. - Только посмотрите на это! - Она показала на воду, пробивавшуюся в закрытое окно. - Придётся затыкать щели, чтобы вода не добралась до ковров!
Персис покорно пошла за миссис Прайор, целеустремлённо направившейся на кухню. Мам Роз, Сьюки и другая девушка жались к очагу, словно им было холодно. В очаге ещё тлел огонь. Молли замерла у большого стола, заткнув обеими руками уши и плотно закрыв глаза, как будто не хотела ни видеть, ни слышать буйства стихии снаружи.
- Вставайте! - миссис Прайор подошла к группе у очага. - Вода просочилась в гостиную А может, и в другие места вдоль восточной стены. Отыщите тряпки, старые полотенца и готовьтесь к уборке.
- Воды будет много, миз Прайор, - Мам Роз не сделала попытки встать, она как будто хотела спрятаться за ответом. - Воду нагонит через черепаший садок.
Миссис Прайор прошла по кухне, наклонилась и подняла крышку люка. Откинув её, домоправительница взяла штормовую лампу и опустила вниз. Мам Роз и служанки неохотно отошли от очага и принялись доставать тряпки из ларя.
- Почти доверху, верно? - спросила Мам Роз.
Персис заглянула в тёмное отверстие, которое открыла домоправительница. В свете лампы поблескивала вода. Миссис Прайор смотрела, до какой ступени лестницы она поднялась.
- Не о чём беспокоиться, - пришла она к заключению.
Худые плечи Мам Роз сгорбились.
- Я не останусь здесь, если загон сломается и большие черепахи выйдут. Не хочу, чтобы они сюда поднялись.
Миссис Прайор захлопнула люк.
- Вряд ли это произойдёт, Мам Роз. Ты и сама знаешь.
Увидев удивление Персис, она объяснила: - Там, внизу, цистерна с пресной водой. Часть ее используется как бассейн для купания. Между цистерной и каналом - загон, обнесённый сваями. В нём мы держим черепах. Черепаховый суп великолепен, хотя, может, чересчур жирен.
- Вы хотите сказать, что под домом бассейн? - спросила Персис.
- Да. Он сделан так специально, на случай набега индейцев. Вода в него поступает из источника. Можно даже уйти в канал через черепаший садок.
Персис понимала преимущества запаса воды, хотя, наверное, когда уровень воды в канале поднимается, вода в цистерне становится солёной и непригодной для питья. Но пробираться через садок с черепахами, чтобы спастись от набега... Это звучит как самая нелепая фантазия. Однако миссис Прайор явно считала это дополнительным преимуществом дома.
- Не весь дом над водой, - должно быть, миссис Прайор уловила её тревогу. - Только кухня. Когда капитан Леверетт строил дом, он использовал метод, принятый на островах. В насыпь вбиваются сваи. Здание может слегка наклоняться, но совсем разбить его буря не может. А лишний выход всегда удобно иметь на случай неприятностей. В прошлом на островах Ки происходило немало боен, и жители научились принимать меры предосторожности. Цистерна заполняется дождевой водой. Если она переполняется, избыток уходит через канал. Когда это происходит, мы здесь заклиниваем дверь.
Персис попыталась представить себе подвал дома, любого дома, полный воды и черепах. И поняла только, что это часть варварского образа жизни рекеров, с которой она не желает иметь ничего общего. Черепахи! Она как-то видела этих чудовищ. Они лежали на спинах, вяло перебирая лапами, и ей стало жаль бедняг. С тех пор она не любила хвалёный черепаший суп.
Попятившись от люка, девушка услышала громкий стук в наружную дверь кухни. Кто-то лихорадочно стучал в неё. Миссис Прайор оглянулась и поставила лампу.
- Пошли, - сказала она, поманив Персис и Молли. - Потребуются усилия всех трёх.
Положив руку на щеколду, домохозяйка жестом велела встать за собой, словно боялась, что её отбросит внутрь.
- Готовы? - предупредила миссис Прайор во время недолгого затишья. Персис увидела, как напряглась Молли, и сделала то же самое. Тут дверь, освобождённая от запора, распахнулась.
Персис, насквозь промокнув от ворвавшегося дождя, громко вскрикнула. Она словно упала в цистерну внизу, промокнув от волос до туфель. И так яростно обрушились на неё вода и ветер, что девушка даже не могла дышать. Она только разевала рот, как только что выловленная рыба.
Но ярость бури внесла в кухню кого-то ещё. Персис увидела согнувшуюся фигуру, которую пронесло мимо очага. И приложила все силы, чтобы помочь миссис Прайор и Молли снова закрыть дверь.
Наконец им удалось захлопнуть створку. На полу остались лужи воды и даже сорванные листья. Затянув болты сверху и снизу, миссис Прайор постояла, отдуваясь; её круглое лицо раскраснелось под промокшей шляпой и растрепавшимися волосами. Молли прижимала руки к груди, которая тяжело поднималась и опускалась в такт дыханию.
Поэтому только Персис повернулась, чтобы посмотреть, кого принесла буря. И отскочила, едва сдержав крик. Эта... эта тварь, скорчившаяся у очага... она едва походила на человека!
Тонкие чёрные ноги-палки, такие же худые руки, ладони, как лапы хищной птицы. Тело туго обтягивала мокрая чёрная кожа. А болтавшаяся юбка была такая грязная, что по цвету стала почти такой же, как кожа. Но голова... вот она повернулась к девушке...
Тёмно-коричневая физиономия никак не походила на голову живого существа. Как это возможно? Большие оттопыренные уши, как у летучей мыши; глаза в глубоких ямах, так что в них не отражался даже огонь очага. В носу Персис не увидела ноздрей, а выпяченный вперед круглый рот чудовища как будто был готов в любой момент к чему-нибудь присосаться.
Миссис Прайор отошла от двери. Она подняла с пола лампу и поставила на стол. На лице её не было и следа беспокойства.
- Плохая погода, Аскра, - заметила она.
Рваное грязное существо, принесённое бурей, неуклюже встало. Суставы его скрипели, как от ревматизма. Теперь Персис увидела путаницу седых волос на плечах. Вода стекала с них на пол.
Женщина хмыкнула, подняла птичья лапы к затылку, порылась там немного; невероятное уродливое лицо упало и повисло на верёвке на груди, как детский нагрудник.
Под ним оказалось вполне человеческое лицо, темнокожее, но совершенно не похожее на лица других служанок. Большой орлиный нос выступал вперёд, свисая к выпяченному подбородку; лоб уходил назад, ещё больше подчёркивая выступ носа.
Персис видела индейцев севера, жалкие остатки некогда гордых и страшных шести народов <Шесть объединившихся племен индейцев: пять племен ирокезов и шестое - тускарора. - Прим. перев.>. Но эта очень старая женщина не походила и на них. Несмотря на рваную грязную одежду, держалась она как госпожа. Ничего не сказав, она отвела с лица волосы. Она смотрела мимо миссис Прайор, не обратив внимания на её слова, смотрела прямо на Персис.
Как ни старалась, девушка не могла отвести взгляд или повернуть голову. Старуха держала её в каком-то трансе силой свой личности, как будто была способна проникнуть в мозг пленницы и прочесть там все мысли.
- Ракеты! - резкий крик положил конец противостоянию.
В дверях, выходящих в коридор, стояла Лидия. Плащ, по которому стекали потоки воды, плотно облипал её тело.
- Мы видели ракеты! - повторила она. - Корабль налетел на рифы!

Глава шестая

Персис расхаживала взад и вперёд по коридору. Она просто не могла усидеть на месте. Воображение рисовало ей картины того, что происходит за стенами дома, дрожавшими под порывами ветра. Лидия тоже пришла в крайнее возбуждение, но даже она не решалась теперь выйти на крышу, только говорила всё быстрее и быстрее о прошлых бурях и о том, что они приносили. Мокрый плащ ока сбросила и теперь сидела на нижней ступеньке лестницы и без передыху говорила, говорила, говорила... Персис захотелось закрыть уши руками, как делала Молли.
Наконец девушка так устала от ходьбы, что вынуждена была сесть в столовой, где три свечи отбрасывали три круга света, а над плечами сидящих нависали тени, как хищные звери, готовые наброситься на добычу. Как и предупреждала миссис Прайор, еда была холодная: хлеб, джем, ломти копчёной свинины. Не было даже чая, чтобы запить еду.
Лидия по-прежнему рассуждала о призах, которые может дать море. Она как-то не думала о том, что на кораблях, оказавшихся во власти стихий, гибнут люди. И только когда люстра неожиданно задрожала, хрустальные подвески со звоном ударились друг о друга и пол вздрогнул под ногами, хозяйка дома замолчала.
Персис заметила, что она крепко сжала поверхность стола; ногти ее прямо-таки впились в скатерть.
Но вслед за толчком наступило относительное спокойствие, и Персис немного расслабилась. Вошла миссис Прайор, ведя перед собой Сьюки, и по очереди осмотрела все окна в поисках протекающих щелей.
- Буря кончилась? - спросила Персис.
- Конечно, нет, мисс. Мы в самом её центре - это называется "глаз бури". Потом, когда центр пройдет мимо, ветер снова поднимется, - было что-то успокоительное в миссис Прайор: ни потоки дождя, ни порывы ветра не могли смутить её. Как и Персис, она переоделась в сухое, восстановила свою старомодную причёску и выглядела как обычно.
Но новость, которую она принесла, не ободряла, и Персис инстинктивно напряглась в ожидании возвращения урагана. Она утратила всякое представление о времени; иногда девушка думала, что буря длится уже целую вечность. Что сейчас? Ночь? Утро? Но как она ни устала, забраться в кровать, когда бушует стихия, казалось невозможным.
Как и предсказала домоправительница, ветер снова поднялся, и какой-то бесконечный рёв бури продолжал держать всех в напряжении. Лидия наконец замолчала. Персис её почти не слушала, когда начался второй приступ. Иногда она вообще ничего не слышала, видела только, как движутся губы. Они сидели в гостиной при свете одной-единственной свечи с дрожащим огоньком. Один или два раза слышался такой треск, что Персис была уверена: отвалилась часть дома. Но к девушке вернулась её упрямая храбрость: она ни за что не даст понять, как сильно боится.
Что с кораблями? "Стрелу" привели в гавань, чтобы оценить размеры необходимого ремонта. Но после такой бури она может оказаться в гораздо худшем состоянии. Капитан Леверетт где-то в открытом море, рискуя кораблём и жизнями, собственной и своих людей. Лидия видела ракеты. Повезёт ли тем, кто их выпустил, так же, как экипажу и пассажирам "Стрелы"?
Персис обнаружила, что Лидия внимательно наблюдает за ней, смотрит на неё тем же пристальным взглядом, каким смотрела оборванная карга, искавшая убежища у них на кухне несколько часов назад.
- Рада, что не там? - губы Лидии сложились в лёгкую улыбку. - "Стрела" такого никогда бы не пережила. Да и Крю не решился бы снимать её с рифов. Не в такую бурю. А Крю - лучший рекер на островах Ки.
Персис не хотелось думать о "Стреле"; она вообще хотела бы забыть звуки бури.
- Как он стал рекером? - спросила она.
Лидия надула губы.
- Из-за своего упрямства. Он уже в восемнадцать лет получил диплом капитана. Наш отец торговал с Китаем и с Индией. Он хотел, чтобы Крю участвовал в семейном деле, но Крю грезил только морем. И сбежал на одном из идущих в Китай клипперов. Ему было тогда только двенадцать, но характер у него был такой же, как сейчас. - Лидия рассмеялась. - Он по-прежнему горячей ада, как говорит Ральф, только лучше сдерживается. Но когда перестаёт сдерживаться... - она сделала жест рукой. - Ну, он прирождённый моряк и много работал. Потом он договорился с Палмером Бриггсом...
Персис вздрогнула. И была уверена, что остроглазая Лидия этого не пропустит. Палмер Бриггс хорошо известен в Нью-Йорке, слишком хорошо известен, и репутация у него самая дурная.
- О, Крю никогда не командовал кораблём работорговца, - Лидия чуть приподняла подбородок. - За такие дела берутся только подонки. Но Палмер интересовался рекерством. Флот погубил немало его работорговых кораблей, и всё, что он отправлял в море, вызывало подозрения. Поэтому он сделал предложение Крю: заняться рекерством на островах Ки и посмотреть, что из этого выйдет. Но вскоре после этого Палмер Бриггс разорился, стал банкротом. А Крю купил корабль у попечителей, которые присматривали за ликвидацией дел Бриггса. Потом он приплыл сюда и купил этот остров, купил у вдовы Санчо Мендозы, которому остров принадлежал по испанскому закону. Он знал, что рекеры из Ки-Уэста объединяются, чтобы избавиться от тех, кто им не нравится. И они действительно невзлюбили Крю. Он много раз опережал их в крушениях и первым заключал договора с капитанами. Этот дом... Он нанял плотников с нескольких кораблей, чтобы построить его.
Она гордо осмотрелась.
- Когда умер отец, Крю заставил меня пойти в школу в Чарлстоне на Каролинских островах... - тут Лидия состроила гримасу. - Не делай этого, леди так никогда не поступает, леди никогда об этом не думает и всё прочее! - тон голоса давал ясное представление, что она думает о школе. - Я упрашивала его привезти меня сюда. Какая же я была дура!
Теперь её лицо приняло напряжённое выражение.
- Понимаете, я тогда не знала, каково оказаться запертой в этой... в этой пустыне! В школе Ки-Уэста была девушка... Салли Мэтьюс... По её словам, жизнь здесь такая интересная. Но мне абсолютно нечего здесь делать. И не понимаю, как Крю собирается выдать меня замуж. За кого замуж? За доктора Виринга? Он мне в отцы годится и к тому же думает только о своих растениям. А спасённые с кораблей... они задерживаются ненадолго. Меня всё равно что похоронили.
Персис хотелось спросить, как вписывается Ральф Гриллон в картину жалкой жизни Лидии на острове Исчезнувшей Леди, но она не хотела никаких признаний.
- Вам хорошо, - Лидия снова расчётливо смотрела на гостью. - У вас есть причины отправляться в Ки-Уэст, даже на Багамы. Только не позволяйте Крю решать за вас.
- У него нет никаких причин вмешиваться в мои дела, - ответила Персис. Лидия рассмеялась.
- Крю причины не нужны, он просто поступает по-своему, так, как считает нужным, и неожиданно вы понимаете, что оказались у него под ногтем. Так что берегитесь! - она прикрыла рукой зевок. - Спать хочется. Ко всему привыкаешь. Даже в бурю можно слать.
Персис приняла это как намёк. Ей совсем не хотелось подниматься по лестнице в свою комнату с закрытыми ставнями. Но Лидия уже задула одну свечу и взяла другую. Персис тоже неохотно встала, прикрыла рукой огонек последней свечи и последовала за Лидией по лестнице. Она хотела бы попросить Молли переночевать с ней, но гордость помешала ей сказать об этом.
В своей комнате она сняла только платье и туфли, надела пеньюар и легла в широкую кровать, готовая к неожиданной тревоге. Но, наверное, Лидия всё же права: можно ко всему привыкнуть, в том числе и к звукам бури. Несмотря на страх, который было так трудно скрывать, Персис погрузилась в тревожный сон.
Очень тревожный сон... Снова стояла она, прижавшись к стене в верхнем коридоре, слушала шорох, который могли производить невидимые шёлковые юбки, задевающие за пол, видела неторопливо раскачивающиеся огоньки. Но на этот раз, несмотря на все усилия высвободиться, что-то увлекло её вслед за этим бесплотным присутствием.
Потом стены коридора исчезли, исчез и дом. Она оказалась под открытым небом, хотя поблизости виднелась каменная стена. Ни следа бури. Необыкновенно тихая ночь, не слышно звуков насекомых, не шелестит ветер, только шорох обозначает невидимое присутствие.
Они подошли к дальней стороне стены. Огоньки теперь двинулись быстрее, но по-прежнему всегда держались вместе. Потом медленно, очень медленно опустились к земле. Казалось, они ушли в неё, потому что Персис больше их не видела. И как только они исчезли, девушка освободилась.
Она проснулась. Комната казалась влажной и душной. Одежда прилипла к телу, голова болела. Но ещё какое-то время сон владел девушкой, и Персис казалось, что она не в широкой кровати, в комнате, а снаружи, во тьме ночи, в которой она не помнит ни луны, ни звёзд.
Персис села. Она пыталась благоразумно уверить себя, что на самом деле в этом сне нет ничего пугающего. Ей ничего не угрожало. Но почему же она чувствует себя такой слабой, такой потрясённой, как будто убегала от преследователей, спасая жизнь. Девушка вытерла руками вспотевшее лицо. И только тогда поняла, что не слышит звуков дождя. И за ставнями было светло.
Выбравшись из постели, она направилась к ближайшему окну, внимательно прислушиваясь к звукам. Но стояла почти полная тишина, как при её первом пробуждении здесь. Она с радостью выдернула тряпки, которыми служанки заткнули возможные щели, и встретила утро, облачное, но спокойное.
Растительность выглядела весьма растрёпанной. Несколько пальм упали, и вода в канале поднялась очень высоко.
"Стрелу" как будто расколотило о причал, даже пробило один борт. "Непревзойдённого" нигде не было видно.
Персис умылась водой из кувшина на туалетном столике, надела свежее бельё и одно из платьев, которое Молли постаралась восстановить. Но платье из розового муслина в маленьких блестящих точках всё-таки выглядело немного потрёпанным, несмотря на все усилия Молли.
Девушка почувствовала, что сильно проголодалась. Горит ли огонь на кухне? Она с удовольствием выпила бы горячего чая. Подумав об этом, Персис сразу ощутила сухость во рту. Чай с печеньем и, может, немного фруктов, которые тут составляют обязательный элемент завтрака.
Не имело смысла пытаться правильно уложить волосы. Влажный морской ветер не даёт здесь потакать этому невинному тщеславию. Поэтому она просто расчесала волосы и завязала их узлом - это всё, что она могла сделать. Потом девушка вышла в коридор. На мгновение её снова охватило то же ощущение, что и во сне. Это всего лишь сон, твёрдо сказала себе Персис. И она не позволит, чтобы её постоянно подводило слишком живое воображение.
В доме было очень тихо. Наверное, остальные ещё спали после тревог бури. Персис постояла у дверей Лидии, думая, стоит ли постучать. Лучше она поищет Молли, а её скорее всего можно найти на кухне.
Тишина в доме всё больше и больше тревожила девушку. У неё даже появилось странное ощущение, что она одна, а дом покинут. Пустая фантазия, и Персис сразу подавила её. Но обнаружив, что в кухне никого, огонь не горит, не видно никаких следов Мам Роз и остальных, она была потрясена.
Задняя дверь, которую они вчера прочно закрыли после появления Аскры, теперь была приоткрыта. Персис инстинктивно направилась к ней. Должно быть, Мам Роз и служанки ушли в свои хижины... вон они... и проспали. Не её дело будить прислугу, конечно, но она, по крайней мере, может выйти и посмотреть, какой сегодня день.
Свежий морской ветер дергал девушку за юбки и тщетно пытался развязать узел на голове. Землю усеивали оборванные листья и ветки. Персис не увидела никакой дороги в этом мусоре, никаких следов хижин, хотя прошла до самой противоположной стороны насыпи, осторожно пробираясь среди обломков.
В одном месте часть насыпи - земля и раковины вместе - осыпалась. И обнажились грубые камни, уложенные в ряд.
Ствол пальмы протискивался между двумя такими камнями. От ствола теперь остался только пень. Персис остановилась. Эти камни... они должны быть выше, гораздо выше! Но откуда она это знает?
Изрядно удивлённая, девушка обеими руками подобрала юбки и проскользнула мимо обломков пальм, чтобы взглянуть на древнюю стену. Один из обломков глубоко вонзился в этом месте в насыпь, и под ним виднелось что-то... не камень.
Персис наклонилась, взяла ветку и принялась копать. Шкатулка! Из какого-то потускневшего металла. Сейчас он имел тот же цвет, что и земля, в которой лежал.
Шкатулка была узкая, примерно восемнадцати дюймов длиной. Девушка вытащила её из земли и подняла, обнаружив, что она удивительно тяжёлая. Свинец? Свинцовый ящик. Что-то давным-давно спрятанное здесь испанцами или пиратами?
Она попыталась открыть шкатулку, но вскоре вынуждена была признать, что та прочно закрыта, хотя никакого замка не было видно. Осторожно неся её, Персис вернулась в кухню, вспомнив о висевших там ножах.
- Аааах....
Персис подпрыгнула и выронила нож, которым пыталась открыть крышку.
Ведьма, которую принесло бурей, стояла, глядя на девушку пристальным оценивающим взглядом. Персис никогда никого так не боялась. Но Аскра не была похожа на знакомых ей людей.
Индианка протянула руку с пальцами-когтями, увенчанными грязными обломанными ногтями. Рука её походила на лапу птицы навроде стервятника. Персис несколько раз видела их в прошлом.
- Ты... нашла... вещь... призрака... - слова произносились с трудом, как будто их с большими усилиями выдавливали одно за другим из-под нависшего носа.
Персис с трудом удержалась от того, чтобы не спрятать руки за спиной. Но потом упрямство и независимость заставили её выпрямиться.
- Я нашла это... там, под камнем, - девушка указала на заднюю дверь, стараясь говорить спокойно, как обычно. Не существует ни ведьм, ни призраков. Она в этом уверена. И не собирается менять свои убеждения.
- Вещь... призрака... плохая...
Теперь Персис поняла, что имела в виду Молли, когда говорила, что под взглядом карги начинаешь верить, что ей подвластны силы, недоступные обычному человеку. Но она не собиралась поддаваться таким нелепым мыслям!
Индианка ещё сильнее вытянула руку, расправила пальцы, словно собиралась схватить ящичек. Взгляд её изменился, затуманился, веки опустились. Однако взять шкатулку она не пыталась. Но от рук старухи словно исходил жар, который девушка хорошо ощущала.
- Нет... - ведьма заговорила не по-английски. Она произносила слова, непонятные Персис. Потом:
- Кровь... на нём кровь... и будет снова. Возьми.
Кончиками пальцев Аскра подтолкнула шкатулку к Персис.
- Это тебе... подарок.
- Подарок? - удивлённо повторила Персис.
- Подарок крови. Только в твои руки он пойдёт. И в твоих руках принесёт жизнь... и смерть. Она этого хочет.
- Она?..
Аскра уже направлялась к наружной двери. Она ничего не ответила, и мгновение спустя вышла. По-прежнему закрытая шкатулка лежала на столе. Персис разрывалась между двумя равными по силе чувствами. Одно требовало, чтобы она вернула вещь туда, где нашла её, забросала землёй и раковинами. Но девушка внезапно поняла, что не может сделать это. Ей вдруг очень важно стало знать... Она должна узнать!
Индианка, очевидно, хотела запугать её, вот и всё. Молли сказала, что островитяне боятся Аскры, дают ей всё, что та пожелает, и стараются не попадаться ей на пути.
Девушка медленно взяла нож, вставила в еле заметную щель и надавила. Когда-то здесь стояла крепость пиратов. Мысль о сокровище пришла в голову Персис, но девушка отогнала от себя домыслы. Вскоре она обнаружила, что крышку удерживает свинцовая лента, и отогнув кончик, сумела снять её. И как только сделала это, крышка легко поднялась.
Пространство внутри заполняла сгнившая материя. Персис осторожно извлекла её. И остался один предмет, тщательно завёрнутый в кусок когда-то промасленного шёлка (шёлк потрескался от старости и издавал неприятный запах).
Персис осторожно потянула ткань. Ей не хотелось притрагиваться к ней. Обёртка медленно развернулась, и девушка увидела сложенный веер. Но...
Именно этот веер Лидия показывала ей и рассказывала его фантастическую историю! Невозможно было не узнать этих кошек с глазами из опала, столь губительно смотревших с покрытых сплошной резьбой крышек веера. Но когда Персис попыталась раскрыть веер, ничего не вышло. Эта вещь походила на веер, да, но более внимательный осмотр показал, что он не раскрывается. Сплошная тяжёлая копия веера, который показывала Лидия. Даже с канавками по краям, куда будто бы уложены планки.
И... эта вещь была ей ненавистна!
Персис гордилась своим разумным подходом к жизни. Рассказ Лидии о привидении она считала нелепым. Конечно, это не веер Лидии, просто его копия, сделанная так, что не может раскрываться. Но Персис обнаружила, что ей не хочется прикасаться к этой вещи.
Стараясь трогать только промасленный шёлк, она быстро завернула веер и снова уложила его в гроб. Почему она выбрала именно это слово? И почему оно кажется таким подходящим, спросила часть её сознания. Но именно так оно и было: веер лежал в гробу.
Девушка торопливо сгребла назад разложившуюся ткань и захлопнула крышку. Как могла, прикрутила свинцовую ленту, загнула по краям. Но не настолько - она была уверена в этом, - чтобы помешать теперь влаге проникнуть внутрь. Однако это не играло роли. Веер - орудие зла!
Но тут собственные мысли удивили Персис. Почему какой-то предмет может вызывать мысли о зле? В наши просвещённые дни это совершенно неестественно. Персис знала, что колдуньи, ведьмы, проклятия и всё такое встречаются только в романах, которыми глупые школьницы меняются, чтобы с удовольствием подрожать над воображаемыми ужасами.
Взяв шкатулку в руки, девушка решительно направилась к задней двери. Эта штука вернётся туда, где она её нашла. А слова Аскры, её предупреждение - всего лишь бред полубезумной старухи, вызванный суевериями и предрассудками, которые держат в страхе окружающих. Персис отыскала ямку, из которой извлекла шкатулку, и постаралась уложить ящичек на прежнее место, потом забросала его землёй и раковинами, и утоптала, чтобы место это не было обнаружено снова.
И только вернувшись домой и вымыв вымазанные землёй руки, девушка почувствовала себя спокойней. Никто не найдёт этот веер. Тем не менее, ей приходилось подавлять любопытство. Веер, который не веер. Для чего он служил? Она была уверена, что рисунок на крышках обеих вещиц одинаковый - загадочные кошки с опаловыми глазами, которые кажутся почти живыми. Повесив полотенце, Персис услышала первый звук в молчаливом доме. Это вошла миссис Прайор, в первый раз потерявшая своё обычное невозмутимое выражение лица. Даже несколько прядок волос высвободились из причёски (Персис была уверена, что остальные волосы аккуратно приколоты) и упали на шею, и это действовало сильнее, чем если бы миссис Прайор была совсем непричёсана.
- Капитан... - она остановилась в двери, сцепила пальцы поверх передника. Лицо её казалось не таким розовым, как обычно. - Сигнал с корабля... Капитан ранен!
- Капитан Леверетт? Его привезут на берег?
- Да-да. Мы должны приготовиться...
Персис уже пошла.
- В его комнату, - решительно заявила она. - Я уберу свои вещи. Если не возражаете, я воспользуюсь комнатой дяди Огастина.
- Конечно, - но миссис Прайор, казалось, её не слышала. Она сняла с пояса связку ключей - этот знак своей власти она всегда носила с собой - и направилась к высокому шкафу слева. - Хаммонд отправился за доктором Вирингом... Ранен... Никогда раньше... - Персис решила, что женщина разговаривает сама с собой.
Девушка заторопилась по лестнице вверх. Схватила в охапку вещи, которые чинила и гладила Молли, и понесла через коридор. Бросила на кровать. Чемодан... Его должны будут принести позже. Взяла щётку, расчёску, зеркало, бутылочку туалетной воды, которая чудом пережила крушение "Стрелы", замотанная в три нижних юбки. Часы дяди Огастина с прикроватного столика...
Она оглядывалась, чтобы убедиться, что ничего не забыла, когда появилась Сьюки с охапкой свежего постельного белья, а за ней Лидия. Очень угнетённая Лидия, без обычного выражения лёгкого злорадства на лице, которое поэтому всегда казалось недовольным.
- Не могу поверить... Крю! - выпалила она. - Плохо... - она прикусила губу. - Крю никогда не рискует... даже... нет, не Крю! - она едва не заплакала, но в это мгновение вошла миссис Прайор вместе со второй служанкой, которая тащила груду разорванных на повязки простынь и горшочки, прикрытые перевязанной промасленной бумагой.
- Не надо, мисс Лидия! - резко приказала миссис Прайор. - Доктор Виринг уже в пути.
- Крю... - Лидия вся дрожала, и Персис, поняв, чем может помочь, обняла девушку за плечи и вывела её из комнаты, полной смятения.
- Нужно верить, - говорила Персис. - Он прекрасный моряк, вы ведь знаете, - ей трудно было находить слова, и она в замешательстве принялась складывать бельё.
Лидия разгладила смятую юбку. Она не поднимала головы.
- Крю всегда... всегда был, - сказала она прерывисто. - Я на него могла положиться.
- Сможете и в будущем, - резко ответила Персис с уверенностью, которой сама не испытывала.

Предыдущая страница 3 Следущая страница


Веер с глазами из опала 4

Глава седьмая

Но Крю Леверетт не был в хорошем состоянии. Не был он и хорошим пациентом. Дядя Огастин после приступа погрузился в молчание, он никогда вслух не жаловался, всегда оставался вежлив к тем, кто заботился о его телесных нуждах (временами тело ему совсем отказывало). Капитан же, напротив, оказался требовательным и нетерпеливым. А раны его были отнюдь не лёгкими. Перелом плеча, два треснувших ребра, лёгкое сотрясение мозга - всё это он получил, пытаясь спасти голландский бриг, налетевший на рифы недалеко от того места, где пострадала "Стрела".
Первые часы доктор Виринг держал его под действием опия, пока перевязывали плечо и вправляли рёбра. Но даже под наркотиком капитан иногда возвышал голос, отдавая резкие приказы. Очевидно, лёжа в постели, мысленно он перенёсся на палубу брига. Сохранить корабль, как "Стрелу", не сумели, хотя люди капитана под командованием его первого помощника Лана Харвери спасли половину экипажа (тех, кого не смыло за борт при первом толчке) и примерно треть груза. Теперь эти вещи грудами лежали на пристани, там же, где недавно груз со "Стрелы".
Лидия оказалась совершенно бесполезна в комнате больного. Очевидно, факт, что Крю оказался подвержен тем же опасностям, что и остальные рекеры, явился для его сестры шоком. Персис, вспоминая собственное смятение и отчаяние, которые она испытала, когда дядя Огастин из властного главы дома превратился в инвалида, понимала, что переживает девушка.
Ведь если не считать неудовлетворённого желания Лидии путешествовать, Крю явно постарался сделать жизнь сестры приятной и беззаботной. Если она и научилась чему-то по хозяйству в школе в Чарлстоне, все эти знания давно улетучились. И поэтому она оказалась совершенно бесполезной в комнате больного. Без всяких обсуждений сложилось так, что миссис Прайор в заботах о капитане помогали Персис и Молли.
Придя в себя, капитан оказался весьма трудным больным. Так как доктор Виринг не разрешил ему вставать, он сразу начал вызывать к себе членов экипажа и островитян и отдавать приказы. Но тут доктор восстал и заявил, что капитан Леверетт может командовать в море, а здесь его, врача, капитанская рубка, и он больше не потерпит этого хождения взад и вперёд.
Персис по собственным наблюдениям знала, что у капитана лихорадка. Девушка часто заходила, приносила миссис Прайор, которая вообще почти не покидала комнаты больного, лекарства и травы. Лицо капитана покраснело, краска видна была даже сквозь смуглую обветренную загорелую кожу, и глаза его сверкали слишком ярко. Он постоянно бушевал, сердился, как будто не мог поверить, что такое в самом деле случилось с ним. И успокаивался только под действием лекарств, и это беспокоило доктора Виринга.
- Это всё рана головы, - слышала Персис, как он говорил миссис Прайор. - Постоянное возбуждение вызвано этим. Я никогда не видел Крю таким неразумным. Возможно, у него трещина в черепе. Но его нельзя тревожить - это самое главное. Ничто не должно его возбуждать.
Распределились так, чтобы кто-нибудь всегда находился с капитаном. Молли рассказывала, что он дважды приходил в себя - правда, точно слова хозяина дома она отказывалась повторить - и требовал объяснить, что делает у его постели незнакомая женщина. И, прежде чем она могла ответить, снова терял сознание.
На второй день рано утром Персис села в кресло с высокой спинкой лицом к кровати, отпустив Молли и миссис Прайор. Тем необходимо было отдохнуть. Еще только светало, и на столе горела единственная свеча. Сетка частично мешала смотреть, но Персис обнаружила, что разглядывает лицо капитана, надеясь увидеть, что он спит естественным сном, что лихорадка его оставила.
Он лежал между подушками так, чтобы не смог повернуться набок. Но время от времени крутил головой, как будто видел неприятный сон. Лоб капитана бороздили морщины.
Подбородок, щёки и верхняя губа заросли щетиной, но спал он с закрытым ртом. И, несмотря на его хмурое выражение, Персис начала понимать, что он привлекательный мужчина. Теперь он был не так напряжён, как во время их последнего разговора, и потому казался моложе.
Больной снова повернул голову, и девушка заметила, что он провел языком по губам. Персис тихо встала и подошла к столику. Как много раз за последние два дня делала миссис Прайор, она окунула край льняного полотенца в воду и, раскрыв сетку, протёрла лицо раненого влажной тканью. И не один раз, а несколько. Он вздохнул и полуоткрыл глаза.
На столике стояла чашка с носиком - ещё одно средство первой помощи миссис Прайор. Персис поднесла её к губам капитана, и он принялся жадно пить. Девушка решилась коснуться его лба: кожа была влажная, и не только от полотенца, решила она. Кажется, кризис миновал! И тут она увидела, что его глаза открыты и он удивлённо смотрит на неё. Мрачное выражение лица исчезло.
- Вы не... Лидия... - голос его прозвучал хриплым шёпотом.
- Я Персис Рук, - ответила она и прикрыла пальцами его губы. - Я была на "Стреле". А теперь отдыхайте, капитан Леверетт. Вы были ранены, и у вас лихорадка.
Но, поставив чашку на столик, снова повернувшись к кровати и задёргивая сетку, она увидела, что капитан не закрыл глаза. Его глаза, которые казались ей раньше тёмными, на самом деле были синие, светлее, чем у Лидии, синие, как глубокий океан, хозяином которого он стал.
Девушке пришла в голову одна мысль.
- Хотите увидеть Лидию?
Впервые на губах его появилась лёгкая улыбка. И как она ни легка, Персис поразила перемена, которую та вызвала. Она видела его в гневе на борту "Стрелы", видела серьёзным, когда он исполнял обязанности священника на похоронах дяди Огастина, но никогда не видела такого светлого юношеского выражения на его лице.
- Лидия не очень хороша в уходе за раненым, - еле слышно прошептал он.
- Наверное, ей никогда не приходилось раньше этого делать, - тактично заметила Персис.
- А вам приходилось?
- Мой дядя до нашего отъезда из Нью-Йорка проболел много недель, - сдержанно ответила она. - И мог надеяться только на Молли, Шубала и на меня.
- Молли... - он слегка удивился. - А, это та женщина, которая наливает лекарства, хочешь ты того или нет. Она напомнила... мне... мою старую... няньку...
Веки его смыкались, голос затихал, сменяясь сонным бормотанием. Тут вошла миссис Прайор с подносом, на котором громоздились чашки, бутылочки, салфетки, и с таким целеустремлённым видом, что Персис не стала снова садиться.
- Мне кажется, кризис миновал, - доложила она.
Миссис Прайор провела собственное обследование.
- Слава Господу, это так! Он просыпался?
- Только на несколько секунд. Я напоила его.
- Хорошо. Сегодня покормим его бульоном, - экономка принялась заменять вещи на ночном столике теми, что принесла с собой. Персис предложила вынести ненужные чашки и салфетки.
- Очень мило с вашей, стороны, мисс Рук. После этого вам лучше лечь. У вас усталый вид, - стало очевидно, что миссис Прайор уже отпустила её.
Персис вынесла поднос и поставила на столик в коридоре. Его потом унесёт Сьюки. Сама она отправилась в свою комнату. Там её ждала Молли и два ведра воды, горячей и холодной.
- Ему лучше. Кризис миновал...
Молли кивнула.
- Он борец, этот капитан. Как мистер Огастин. Только он помоложе. Мисс Персис, вы ужасно выглядите. Оботритесь губкой и ложитесь. Я принесу вам тостов и чая, а потом вы уснёте и...
Молли перебирала вещи в нижнем ящике комода, очевидно, в поисках свежей ночной рубашки. Неожиданно она распрямилась, держа что-то в руках.
- Мисс Персис, а это что такое? Никогда его не видела!
Персис бросила косой взгляд и не поверила глазам. Веер! Веер с глазами из опалов!
- Раскрой его, - потребовала она.
Молли покачала головой.
- Не открывается. Планки как будто слиплись и...
Это же найденный ею веер, тот самый, который она снова похоронила! Два таких не могут существовать поблизости. Неужели эта вещь преследует её?
- Он не мой, Молли, - Персис заставила себя говорить спокойно, - Положи его в нижний ящик. Должно быть, кто-то забыл его здесь. Спрошу об этом мисс Лидию.
Но всё время, протирая губкой уставшее разгорячённое тело, надевая приготовленную Молли свежую ночную рубашку, ложась в постель, она видела перед собой этот веер. Кто знал о том, что она его нашла? Только эта индианки Аскра. И зачем ей снова откапывать веер и прятать его в комнате Персис? Девушка испугалась, так испугалась, что с нетерпением ждала возвращения Молли с обещанным чаем и печеньем. Ей вновь захотелось попросить Молли остаться. Но какую причину она назовёт? У неё нет никаких доказательств, кроме собственных слов, что она нашла этот веер в запечатанной шкатулке (интересно, что стало с ней) и снова закопала его, потому что даже простое прикосновение к нему пугало её.
Откинувшись на подушки, она смотрела на ящик комода, в котором Молли спрятала веер. Да и веер ли это был? Персис почти ожидала увидеть, как ящик приоткрывается и снова показывается чёрная резьба с опаловыми глазами.
Она решила, что при первой же возможности выбросит эту вещь в канал и постарается, чтобы её никто не увидел, особенно Аскра. Приняв такое решение, Персис чуть успокоилась.
Когда появилась Молли с подносом, девушка обнаружила, что совсем не хочет есть, но на подносе оказалась ещё тонко нарезанная дыня с острым соусом. Она понравилась Персис гораздо больше обыкновенного чая с печеньем. Молли закрыла шторы, чтобы убрать солнце, и Персис легла, уверенная, что не сможет уснуть.

***

Разбудила её полуденная жара. Девушка неловко повернулась, ночная рубашка промокла и прилипла к телу, волосы тоже были влажные. Если даже с моря и дул ветер (а буря давно кончилась), ставни не пропускали его в комнату.
Снова уснуть не удастся. Персис села в огромной постели, потёрла лоб, убрала с него волосы. Осторожно облизала губы и почувствовала солёный пот. И почему-то вспомнила слова миссис Прайор, что тёмный бассейн под кухней иногда используется для купания. Но тут же вспомнила и о черепахах. Придётся снова обойтись губкой.
Слезая с кровати, она вновь посмотрела на ящик комода. Он вроде бы был приоткрыт. Но подходить и проверять девушка не испытывала никакого желания. На комоде она увидела кувшин с водой и энергично умылась, растёрла всё тело, потом обрызгалась лавандовой водой, после чего почувствовала себя лучше.
Молли приготовила чистую одежду. На острове Исчезнувшей Леди должны происходить грандиозные стирки. Ни одна женщина не может здесь на второй день надевать то же бельё. На этот раз Персис ощутила настоящий голод. Голову её заполнили мысли о ветчине, и печенье, и жареной рыбе, которую так хорошо готовит Мам Роз, и о фруктах.
Платье было её собственное - кремовый муслин с аккуратно напечатанными маленькими мускусными розами. Гораздо более консервативного покроя, чем кружева и оборки Лидии.
Лидия... Она только раз заглянула к брату. Увидев его покрасневшим от лихорадки и зовущим в бреду своих людей, она так торопливо сбежала, как будто вообще не появлялась в его комнате. Выглядела она больной и испуганной. Есть такие люди, думала Персис, тщательно расчёсывая волосы щёткой. Они просто не могут видеть болезни и раны. Персис знала, что такие люди есть, но никогда не могла понять их. Чем была занята Лидия все эти дни? Конечно, не домашним хозяйством: она всё предоставила миссис Прайор.
Дверь медленно и неслышно раскрылась. Персис, заметив движение в зеркале, ощутила лёгкий укол страха. Она не забыла странный веер, как ни старалась это сделать.
- Молли! - облегчённо выдохнула девушка.
- Мисс Персис, вы должны были позвать меня.
- Зачем? Я уже большая, и мне давно не застёгивают пуговицы. Понимаешь ли ты, Молли, что пройдёт ещё несколько лет, и я стану той, о ком вы в Нью-Йорке говорите "с колючками в спине", самой настоящей старой девой, - она рассмеялась, увидев сердитое выражение лица Молли. - Ну, согласись. Мне уже почти двадцать, и ни один мужчина ещё не сделал мне предложение. Никто не искал моего общества - помимо проявления обычной вежливости.
- А почему? - гневно взорвалась Молли. - Вы никого не видите, кроме людей, которые вам годятся в дедушки! Какой стыд! Хозяин Рук был слишком поглощён своими делами и не замечал, что вы растёте и вам нужно общество, как всякой молодой девушке!
Персис слегка удивилась гневу Молли. Служанка, казалось, всегда считала образ жизни и действия дяди Огастина самыми правильными и достойными леди, которой прислуживала.
- Да, не думаю, чтобы судья Симис когда-нибудь сделал мне предложение, хотя он очень вежлив. А мистер Хог смотрел на меня так, словно я шахматная фигура, - девушка усмехнулась. - Дядя Огастин жил по-своему, Молли, и в конце концов он дал мне хороший дом, воспитание и ещё многое, за что я ему благодарна. Он был так стар, что, наверное, я всегда казалась ему ребёнком, и его в этом нельзя винить.
Она слегка наклонилась, чтобы взглянуть на своё отражение в слишком нарядном зеркале. Конечно, с распущенными волосами она выглядит моложе. Но с тех пор, как Персис окончила школу и приняла ответственность за состояние дома дяди Огастина, она никогда не думала о себе как о девочке. Никогда не бывало у неё резких перемен настроения, как у Лидии, никогда не позволяла она себе критиковать взрослых, никогда не была сосредоточена на себе самой.
И, конечно, нет у неё миловидности Лидии. Она не совсем понимала, почему выбрала хозяйку дома для сопоставления. Наверное, потому, что за последние два года лишь несколько раз встречалась со своими прежними школьными подругами - на чопорных чаепитиях и на трёх свадьбах. Дядя Огастин никогда не запрещал ей приглашать подруг, но она чутьем понимала, что это была бы слишком большая вольность с её стороны.
Неужели она выглядит старой? По сравнению с Лидией, наверное, да. Неудивительно, что миссис Прайор сочла её достаточно уравновешенной и серьёзной, чтобы подменять ее в комнате капитана. Скорее всего, домохозяйка считает её старше.
- Посмотрите на себя, мисс Персис, - Молли отобрала у хозяйки щётку и расческу и начала заплетать и закалывать её волосы, приводя их в приличный вид. - Девушка, которая слишком долго ходит в невестах, не пользуется вниманием. Вы, - она чуть откинулась, чтобы взглянуть на хозяйку, - вы слишком мало о себе думаете, мисс Персис.
- Ты меня очень успокаиваешь, Молли. Для старой девы...
Молли покраснела.
- Никогда не говорите так о себе, мисс Персис. Как говорите, так и будет. Я много раз видела такое. Я наблюдала за вами, мисс Персис, - продолжала она. - Да, вы многим обязаны хозяину. Он вас принял и всё такое. Но и вы давали ему, что могли, и несправедливо, что у вас никогда не было возможности быть самой собой.
И тут Персис сказала фразу, которая удивила её не меньше, чем Молли.
- Собой? Молли, я не знаю, какая я.
- Тогда вам пора это узнать, - решительно ответила служанка, прикрепляя к последнему локону бант на розовой бархатной ленте. Она с вызывающим видом приколола этот бант, как будто ожидала услышать протесты Персис по поводу такой вольности. - И больше не говорите о "колючих спинах" и старых девах, и слышать этого не хочу! Вы элегантная молодая леди, прямиком из Нью-Йорка. У мисс Лидии кружева и ленты, но у вас есть кое-что другое, - тут она сунула руку в карман и достала оттуда листок бумаги, сложенный вдвое и запечатанный красным воском. - Меня просили передать вам это. Попросил молодой джентльмен, вот так. Помните, кто вы, мисс Персис, и добивайтесь своего.
Она положила щётку и гребень и принялась прибираться в комнате. Персис удивлённо взяла письмо, распечатала и прочла несколько строк, написанных чётким разборчивым почерком.
"Мисс Рук!
Боюсь просить вас о большом одолжении, но ситуация такова, что я не могу открыто показаться в доме, а у меня есть для вас ценная информация. Во время моей последней встречи с капитаном Левереттом он запретил мне появляться в его доме и вообще на острове. Но сведения мои настолько важны, что я решил рискнуть и войти в запретные воды, чтобы передать вам тревожные вести.
Мисс Лидия рассказала мне, что вы унаследовали некую собственность на Багамских островах. Я недавно получил сообщение, касающееся ваших прав. Если позволите мне всё объяснить, приходите на площадку за разрушенной насыпью на закате. Я вас там встречу.
Ральф Гриллон"
Персис прочла письмо дважды. Сначала она решила, что благоразумие подсказывает не обращать на него внимания. С другой стороны, Ральф Гриллон действительно с Багам. Возможно, он даже знаком там с членами семьи Руков. Если он на самом деле обладает информацией, как говорит, то эти сведения могут определить планы Персис на будущее. Персис вовсе не желала отправляться на полутайное свидание и хорошо знала о яростной стычке между капитаном Левереттом и багамцем в день смерти дяди Огастина. Тогда она почти не обратила на это внимания, но, похоже, капитаны встретились вне дома, и Крю Леверетт предупредил Ральфа Гриллон самым решительным образом: сказал, что если ещё раз встретит его на острове Исчезнувшей Леди, то предпримет такие шаги, которые не позволят "Удаче бури" когда-либо бросать здесь якорь.
Персис догадывалась, что этот запрет не понравился Ральфу Гриллону, и не удивилась его возвращению. Но она не хотела вмешиваться в отношения своего хозяина с капитаном с Багамских островов. С другой стороны, ведь когда-нибудь она должна научиться самостоятельности!
Персис знала, как легко оказаться в зависимости, как то произошло у неё с дядей Огастином. Даже сейчас её очень тревожило будущее. И если Ральф Гриллон... Он может даже знать юриста на Багамах, который сможет представлять её интересы. Ведь рекерам часто приходится иметь дело с судами и юридическими процедурами. Да, она встретится с ним. Девушка сложила письмо и спрятала в свою маленькую сумочку. Потом подумала, стоит ли посоветоваться с Лидией. Наверное, хорошо было бы пойти вместе с ней. Но Персис, как и дядя Огастин, отнюдь не стремилась разглашать семейные тайны. История её багамского наследства и так способна вызвать пересуды. Даже обсуждая ситуацию с капитаном Левереттом, она не упомянула о том, что скрывается за щедрым жестом овдовевшей мадам Рук. Молли и Шубал... Но они члены семьи. Нет, она не будет разговаривать с Лидией.

***

Центр жизни дома снова переместился на веранду. Здесь ели и отдыхали. Лидия сидела в плетёном кресле и зевала над книгой, после того как задала несколько небрежных поверхностных вопросов о состоянии Крю. Сьюки принесла еду, и Персис с аппетитом поела. Она проснулась поздно, и поэтому назначенный Гриллоном час был уже близок. Теперь следовало найти предлог для ухода из дома.
И ей показалось, что она нашла такой предлог. Кладбище острова находилось в самой высокой точке острова, недалеко от того места, где ей назначена встреча. И хотя девушке не хотелось использовать в качестве предлога семейное горе, она сказала, что хочет нарвать свежих цветов для могилы дяди Огастина. Лидия зевнула и посоветовала подождать, пока станет прохладнее, потом отправилась разговаривать с Мам Роз: миссис Прайор всё-таки заставила её, поскольку она не дежурит у больного, выполнять кое-какие обязанности по дому.
Персис прошла по тропе через усеянную раковинами насыпь, а потом сквозь невысокие заросли незнакомых растений. По пути она нарвала ярко-красных цветов, первых, какие увидела, думая в то же время, что дядя Огастин вряд ли одобрил бы её выбор. Слишком яркие цветы были полны жизни.
Оставив цветы у деревянного креста на могиле дяди, Персис свернула в сторону и пошла по ещё более заросшей тропе. Поддерживая юбки, чтобы не зацепиться за колючки, девушка направилась на свидание с Ральфом Гриллоном.

Глава восьмая

- Здравствуйте, мисс Рук.
Персис вздрогнула: Ральф Гриллон появился неожиданно, словно из-под земли. Она обогнула большую скалу и увидела полоску песка в раковинах, омываемую волнами. Девушка по-прежнему придерживала юбки. Она не знала, хотел ли он её испугать, но смотрела на него не очень приветливо.
- Я получила вашу записку, - она резко повернулась, пытаясь говорить так же решительно, как капитан Леверетт. Персис обнаружила, что внешность Ральфа Гриллона и его безрассудство одновременно притягивают и отталкивают её. Вероятно, больше отталкивают, потому что доверие у неё всегда ассоциировалось со спокойной отчуждённостью дяди Огастина.
- Идёмте! - он протянул руку. - Если мы присядем там, нас не увидят из дома, - он указал на бревно, полузасыпанное песком. Оно так прочно застряло, что даже буря не смогла его смыть. Разве что смоет при этом и весь остров.
Персис сложила перед собой руки.
- Вы сказали, что у вас есть для меня ценная информация, - она не хотела смягчать голос. - Меня могут хватиться, так как я помогаю миссис Прайор заботиться о капитане Леверетте.
Гриллон улыбнулся. Его нисколько не смутил отказ девушки сесть.
- Да, наконец-то и Леверетту не повезло, - заявил он весело. - А может, и повезло. Мягкая постель на берегу, и почти все женщины острова вокруг. Но пройдёт немало времени, прежде чем он вернется на "Непревзойдённый".
- Я пришла не для разговоров о капитане Леверетте, - резко напомнила ему Персис. Несмотря на всё обаяние багамца - Персис не отрицала, что он им обладает, - она решила, что нисколько не завидует Лидии и тому, что у неё такой поклонник.
- Да, вы пришли за обещанной новостью, но не могу сказать, что она хорошая, мисс Рук. По всем данным, ваш дядюшка - раз уж вы хотите говорить откровенно, - испытывал серьёзные финансовые затруднения перед отплытием. Ну так вот, завещание, на котором он основывал свои надежды, стоит не больше бумаги и воска, из которых изготовлено.
- Что вам известно о делах моего дяди? - Персис удивлённо отступила на шаг-два. Она даже с капитаном Левереттом об этом не говорила во время их единственной встречи после похорон.
- Вы бы удивились тому, как быстро расходятся новости, когда есть о чём поговорить, - возразил Гриллон. - А мистер Рук вёл любопытные разговоры с капитаном Петтигрю до того, как "Стрела" встретила свой печальный конец. Он много расспрашивал об островах, так что капитан заинтересовался. И так как фамилия Рук встречается не часто, её хорошо знают на Багамах. Когда распечатали завещание старой мадам, о нём говорили по всему городу. Но видите ли, у неё не было права распоряжаться собственностью Рука. У Джеймса Рука остался ребёнок, законнорожденный, тут всё в порядке. И у этого ребёнка гораздо больше прав на наследство, чем у Огастина Рука - и у вас, - Ральф по-прежнему с улыбкой смотрел на девушку, и она не видела в этой улыбке никакого злорадства. Она не сомневалась, что багамец говорит правду. Во всяком случае, верит, что это правда.
- Но существуют документы, доказывающие, что Джеймс Рук погиб - и похоронен в море, - возразила Персис.
- Однако это не причина для того, чтобы у него не появились наследники до того, как он отплыл на том капере, верно? Даже у мадам были сложности в суде, когда она получала права на наследство, хотя она и собрала доказательства смерти Джеймса. Боюсь, Джеймс был не очень хорошим мальчиком.
Ральф Гриллон облокотился на скалу, которая скрывала их от дома. Руки он сунул за пояс и отбивал пальцами ритм по просоленной коже пояса.
- Да, Джеймс никогда не был образцовым, послушным и достойным сыном. Заплатив все его долги, старый Рук заявил, что его сын теперь может жить за счёт дьявола, поскольку решил подражать его сатанинскому величеству. И больше они не встречались. Но я слышал, что перед смертью старик передумал и пытался найти Джеймса. Он даже оставил письмо мадам с просьбой, чтобы она продолжила поиски. Но потом ваш дядя очень своевременно прислал ей доказательства его смерти. Тем не менее у Джеймса остался ребёнок...
- А какие у вас есть доказательства? - спросила Персис.
- О, в своё время будет и доказательство. Если отправитесь на острова, мисс Рук, то встретитесь с трудностями, которые одинокой женщине не под силу. В лучшем случае, получите лишь столько, чтобы вернуться на север. А дома вы вполне сможете прожить...
Персис рассматривала багамца. Он выглядел абсолютно уверенным в себе. Она должна была признать, что он хорошо знает, о чем говорит. А в Нью-Йорке ее ждут хоть остатки состояния дяди Огастина. Они вместе: она, Шубал и Молли (потому что они члены семьи, и она должна думать не только о своем будущем, но и об их) - они должны будут жить очень скромно. Дом можно будет продать; дом хороший, и район считается респектабельным... Она может рассчитывать и на другие небольшие суммы. И, конечно, она может стать учительницей. Хотя такая перспектива ей не очень нравилась. Тем не менее, мисс Пикетт даст ей рекомендательные письма.
Однако, прежде чем сдаться, она должна узнать больше и не принимать слова Ральфа Гриллона на веру. Персис постаралась собрать всю уверенность в себе, веру в дядю Огастина. Дядя не отправился бы в такое дальнее путешествие, несмотря на свою болезнь, неподготовленным. Он должен был сам провести расследование. Неужели Ральф Гриллон считает, что она покорно примет его слова и на первом же корабле вернётся в Нью-Йорк?
- Я должна показать документы дяди юристу в Ки-Уэсте, - медленно произнесла она. - Услышав его совет, я приму решение. Кстати, говоря о решении... Если вы помогаете мне, чем я могу помочь вам?
Капитан Гриллон не утратил хорошего расположения духа.
- Справедливо, но помните, юристы знают множество хитростей. И когда речь идёт о наследстве, немалая его часть прилипает к их пальцам, когда они ведут ваше дело. Так что, каким бы ни был совет юриста, сделка, которую я вам предлагаю, в ваших интересах. Без суда и помощи алчных юристов. Теперь, когда я пояснил, что могу для вас сделать, мы, по вашему предложению, переходим к другой части сделки. Крю Леверетт предупредил меня, чтобы я не показывался на острове. Я не хочу открыто бросать ему вызов. Не стоит спорить с человеком, за сестрой которого ухаживаешь. Да, речь идёт о Лидии. Если вы хотите, чтобы я вам помог и узнал, что могу сделать для вас на островах, помогите мне здесь. Вы знаете, у Леверетта нет нрава изгонять меня. Он ненавидит всех багамцев, потому что сразу после прибытия сюда у него произошла с нами стычка. После той небольшой потасовки его корабль потребовал ремонта, а самому ему пришлось похоронить нескольких членов экипажа. Поэтому для него все островитяне - сброд. Я не говорю, что они святые. Но мы охотились на этих рифах задолго до того, как ваши Штаты с помпой развесили тут вывески "Вход воспрещён". И нам это совсем не понравилось. Почему мы должны рисковать своими кораблями и шеей, спасая потерпевших кораблекрушение, а потом суд другой страны будет устанавливать оплату? И заставлять нас платить налоги?
Персис стояла очень прямо. Она тщательно подбирала слова.
- Я весьма плохо знакома с вашими личными проблемами, капитан Гриллон, - спокойно сказала она. - Но что касается предложенной вами сделки, я нахожу её совершенно неудовлетворительной. Капитан Леверетт теперь мой хозяин, вдобавок он спас жизнь мне и моему дяде. В настоящее время он привязан к постели, так как был ранен при попытке спасти ещё несколько человек. Мне кажется, у вас очень низкое представление о моём уме и честности, если вы предлагаете мне помочь в действиях, которые он строго запретил. Нет, такую сделку я никогда не приму. Желаю вам всего хорошего, сэр.
Впервые он перестал улыбаться. На секунду-две что-то мелькнуло в его взгляде. Персис решила, что даже в моменты самого сильного гнева у капитана Леверетта не увидишь такого взгляда. Но она упорно стояла на своём и храбро ответила на его взгляд своим.
Потом он рассмеялся.
- Вы настоящая мисс, не правда ли? Интересно, способны ли вы сплетничать?
Персис бросила к его ногам записку.
- Я не стану отвечать вам на это, сэр. Но поступлю так, как наметила: отправлюсь в Ки-Уэст и посоветуюсь с юристом. После этого я смогу составить план дальнейших действий. Но это будут мои собственные планы.
Ральф Гриллон поднял обе руки.
- Пусть так, мисс Рук. Но Лидия теперь не сможет сказать, что я не пытался. Она о вас беспокоится. Ей хорошо известно ваше положение.
- Оно никого, кроме меня, не касается, - и повернувшись к нему спиной, Персис пошла по еле заметной тропе. Итак, он разговаривал о ней с Лидией, и теперь, вероятно, пол-острова знает, что у неё нет ни пенни и её ждёт мрачное будущее. Но как он смел предложить ей играть в такую игру! Она с трудом перевела дыхание. Многие мужчины такого низкого мнения о женщинах, что считают их не способными справиться с собственными делами. Но пробовал ли мужчина управлять хозяйством дома, мирить вечно ссорящимся слуг, добиваться того, чтобы главу дома обслуживали быстро и аккуратно? Попробовали бы они хоть день этим заняться, тогда не поверили бы, что женщину можно уговорить на что угодно.
Персис раскраснелась, и не только от жары и быстрой ходьбы, но и от негодования. Неужели Ральф и Лидия могли поверить, что она согласится устраивать свидания сестры хозяина с человеком, которого он особенно терпеть не может? Неужели Ральф Гриллон считает, что достаточно поманить её несбыточными надеждами, и она согласится на такие действия?
Больше чем когда-либо хотела она теперь отправиться в Ки-Уэст, найти там надёжного юриста и узнать, чего стоят её права на наследство мадам Рук, права, которые выглядят теперь совсем иллюзорными. Пока не узнает этого, она не может составлять настоящие планы. А для этого недостаточно слухов, прошедших через вторые-третьи руки и переданных человеком, который хочет воспользоваться ею в своих целях.
Персис так погрузилась в свои мысли, что вздрогнула, оказавшись на кладбище острова. На том месте, где она оставила уже увядший букет, теперь виднелась фигура в чёрном. Человек руками закрывал лицо. Ошибиться было невозможно: это Шубал.
Девушка быстро подошла и коснулась плеча старика.
- Шубал, ты не должен приходить сюда. Солнце очень печёт.
Он посмотрел на Персис. Лицо его напоминало маску человека, которого она знала раньше.
- Он убил себя, - заговорил слуга. - Врач говорил ему, что для него такая дорога - смерть. Я, может быть, стар, как хозяин, но я не глух! Он действовал, как всегда, не обращая внимания на цену, когда считал, что поступает правильно. Но нехорошо, мисс Персис, нехорошо ему лежать здесь и не закончить дело. Душа его не будет спокойна...
- Я думаю, он успокоится, - медленно и отчётливо выговорила Персис, стараясь пробить стену горя, окружившую старого слугу. - Потому что мы закончим его дело, Шубал. Он это знал. Когда говорил со мной, сказал, что нужно сделать.
- Мисс Персис, но как вы все сделаете?.. - стало совершенно очевидно, что Шубал расценивает её возможности не выше капитана Гриллона.
- Мы отправимся в Ки-Уэст, Шубал, и встретимся с юристом. У меня все документы дяди Огастина. Он передал их мне. Мы узнаем, что делать дальше.
Шубал покачал седой толовой.
- Хозяин... он умел делать дела, мисс Персис. Вы никогда не видели, как он стоит перед рассерженными противниками с одной тростью в руке. Ему не следовало приезжать сюда... - Шубал сжал кулаки и повторил:
- Не следовало!
- Разве кто-нибудь мог его остановить, Шубал?
Старик всхлипнул и провёл рукой под носом.
- Наверное, нет, мисс Персис. Его никогда нельзя было удержать. Отец его погиб молодым, и хозяину пришлось рано стать взрослым. Он был агентом генерала - генерала Вашингтона. Добывал припасы, старался обеспечить поддержку... Он был солдатом, как и его отец, хотя не носил мундир. Не было таких, как хозяин, мисс Персис... - он замолк, и на лице его появилось потерянное жалкое выражение, которое тронуло Персис больше, чем смерть человека, которого она уважала, которому была обязана, но к которому не испытывала любви. Шубал любил его и потерял, и теперь его мир разбился на куски.
- Я знаю. Но, Шубал, он завещал вам своё дело, - и добавила в своей интерпретации необходимую ноту, чтобы вернуть старика к жизни. - Он хотел, чтобы ты помог мне закончить то, что он начал. И ты можешь это сделать, Шубал. Ты больше меня знаешь о делах дяди Огастина и должен мне советовать.
Впервые он прямо взглянул на девушку, как будто только что увидел.
- Да, он мне много раз говорил: "Шубал, ты моя левая рука, она нужна мне, чтобы помогать правой". Я был с ним за морем, в самых странных и опасных местах... - Шубал гордо поднял голову. - Много раз он на меня рассчитывал. Да, я всегда носил в кармане пистолет и не отрывал от него руки, потому что он никогда не брал ничего, кроме трости. Да, он на меня рассчитывал...
- А сейчас рассчитывает ещё больше, - Персис потянула его за руку. Шубал выпрямился, лёгкая краска жизни появилась на его измученном лице. - Ты нужен мне, Шубал, чтобы мы вместе закончили дело дяди Огастина.
- И мы закончим, мисс Персис, закончим! - в голосе его зазвучала сила, какую Персис уже несколько дней не слышала. - Сначала нужно добраться до Ки-Уэста...
- Разыщи капитана Питтегрю, - предложила она, чтобы поддержать интерес к жизни у старика. - Узнай, как он собирается отплыть с острова.
- Сделаю! - он отвернулся от могилы и пошёл твёрдым шагом.
Персис некоторое время смотрела ему вслед, потом отравилась к дому. Длинный вечер заканчивался. Ей хотелось внимательней просмотреть бумаги в портфеле. Может, она встретит имя какого-нибудь багамца, которому можно довериться. Но после предупреждения Гриллона к юристам нужно будет относиться очень осторожно. Возможно, юрист, к которому она обратится, уже служит этому загадочному новому претенденту.
К тому же оставалась ещё проблема капитана Леверетта. Она по очереди с Молли и миссис Прайор дежурила по ночам и не намерена была уклоняться от этого. В сущности, как ни странно, она с нетерпением ждала этих тихих часов, когда с затенённой свечой сидела, прислушиваясь к звукам из большой кровати, но могла размышлять и о своём.
Её собственные мысли теперь так перепутались. Жизнь Персис всегда была строго упорядоченной. Сначала школа. Потом, когда сочли, что она уже достаточно взрослая, чтобы обходиться без наставлений мисс Пикетт, нужно было вести хозяйство. Магазины, шитьё, чтение - оглядываясь назад, она находила эти дни, которые всегда казались ей такими заполненными, - находила их почти пустыми. О, конечно, она приносила пользу. К тому же некоторые дела по дому может выполнить только хозяйка. Но как всё это было скучно!
Впервые позволила себе Персис признать это. Скучно, скучно, скучно! Повторяя про себя это слово, девушка поднималась по внутренней лестнице дома. Она принимала эту скуку, когда ей не с чем было сравнивать. Но теперь...
- Так вот вы где!
Вздрогнув и оторвавшись от своих мыслей, Персис увидела наверху Лидию. На девушке было не обычное нарядное платье, а всего лишь пеньюар из тяжёлого индийского муслина, а за ней Сьюки несла в охапке большую губку, несколько полотенец и маленькую корзинку с мылом и бутылочкой туалетной воды.
- Буря заполнила бассейн для купания, - Лидия плотнее запахнулась в пеньюар. - Можно немного охладиться.
Тёмная дыра в полу кухни! Персис удивлённо посмотрела на Лидию. Неужели она хочет спуститься туда?
- Разве миссис Прайор не говорила вам? Всё готово.
- Черепахи... - Персис сказала первое, что пришло ей в голову.
Лидия рассмеялась.
- Боже, да они заперты возле канала. Мы туда не пойдём. Но как хорошо поплескаться в такую жару!
Персис обдумала это предложение. Она решила, что Лидия не стала бы так говорить, если бы не считала дело самым обычным. А так как ветер стих, после прогулки Персис почувствовала, что ей очень жарко. Обтирания губкой, приличного леди, вероятно, недостаточно в жарком климате.
- Наденьте старую сорочку, - посоветовала ей Лидия. - И не беспокойтесь о полотенцах и прочем: у Сьюки всего достаточно.
В словах Лидии слышался вызов. И Персис решила, что примет приглашение. Она была уверена, что, если бы существовала какая-нибудь опасность, приглашения бы не последовало.
- Я сейчас.
Она миновала Лидию и начала расстёгиваться, ещё не закрыв за собой дверь комнаты. Это новое развлечение, часть новой жизни, которую никак не назовёшь скучной.
Она сбросила жаркие нижние юбки, расшнуровала корсет. Вот старая сорочка, вот пеньюар и туфли. Она задержалась только, чтобы отцепить от волос нелепый бант, которым Молли пыталась оживить её внешность, и присоединилась к Лидии, ждавшей её с явным нетерпением.
На кухне люк был уже открыт, и снизу пробивался свет лампы. Персис не могла колебаться: Лидия уже ступила на лестницу и начала спускаться.
Она последовала за хозяйкой по кольцам, ещё влажным от бури, и оказалась на каменной платформе, на которой две лампы давали некоторое освещение.
Лидия указала направо.
- Это цистерна. Наполняется дождевой водой и из источника. А мы нырнём здесь...
"Здесь" - это слева. Истёртые ступени вели в воду. Лидия отдала Сьюки свой пеньюар и сбросила туфли. Но, как заметила Персис, по ступенькам в воду спускалась осторожно. Вода покрыла ей лодыжки, потом колени, наконец дошла до пояса. Лидия спускалась по одной ступеньке за раз и держалась за промокшую верёвку, которая служила перилами.
Остановилась она по грудь в воде. И посмотрела вверх, на Персис.
- В этой части не глубоко. Только иногда буря поднимает уровень. Сьюки, дай мне мыло.
Она искусно поймала брошенное мыло и принялась намыливать руки. Персис тоже осторожно начала спускаться. Вода была холодная, вернее, такой она казалась сначала, в отсутствие солнца и ветра. И сильно пахла морем. Но как приятно было ощущать её прикосновение к коже. Вода поднималась, и телу становилось прохладно.
Успокоенная беззаботностью Лидии, Персис присоединилась к ней.
- Можно доплыть до канала, даже выплыть в море, - держа в руке ароматное мыло, Лидия подбородком указала налево, где не видно было никакой стены. - Крю устроил здесь выход на случай нападения индейцев. В других домах тоже есть цистерны и бассейны, но только у нашего есть выход к морю.
Она набрала пригоршню воды и плеснула в лицо.
- Прохладно! Как хорошо! - и присела по самую шею. - Крю умеет плавать, но меня не научил. Он никогда не бывает так долго дома, чтобы стоило трудиться. Под водой есть ещё одна верёвка. Держитесь за неё и подтягивайтесь, если понадобится. Аххх... - она блаженно закрыла глаза.
Персис принялась намыливаться. Мыло пахло травами, и этот аромат перекрывал сильный запах моря. Вода, как самая нежная ткань, окутывала тело.
- Мисс Персис!
Персис повернулась лицом к ступеням, по которым только что спускалась с такой осторожностью. Молли отпихнула локтем служанку с острова и стояла с явно неодобрительным выражением на лице.
- Мисс Персис! - она говорила так, как разговаривала с Персис в детстве. - Немедленно выходите оттуда. Кто знает, какие ужасные рыбы или что ещё ждёт вас!
- Выход в море перекрыт сетью, - заявила Лидия, переводя взгляд с Персис на Молли, потом назад. В глазах её стояло хитрое выражение. Она словно хотела проверить, насколько важно для Персис неодобрение Молли.
- Всё в порядке, - Персис собрала всю свою решительность. - Не волнуйся, Молли.
Служанка не стала спорить, хотя, несомненно, возражения жгли ей язык. Но она стояла у воды воплощением неодобрения, пока Персис, зная, что её ждёт дежурство у капитана Леверетта, не начала подниматься по ступеням.
С отчётливым фырканьем Молли набросила ей на плечи большое полотенце, которое взяла у Сьюки.

Глава девятая

Хоть Персис и утвердила свою независимость, она обнаружила, что Молли этого не признаёт. Служанка зловеще молчала, провожая хозяйку к её комнате. Персис решила поговорить сама.
- Ты тоже должна так выкупаться, Молли. Удивительно, какая приятная вода!
Служанка фыркнула.
- Есть кое-что похуже, чем жара, мисс Персис. Если мисс Лидии нравится буйствовать, вам не следует к ней присоединяться. Как вы неприлично выглядели обе! - этот тон был знаком Персис с детства. Молли по-настоящему расстроилась.
- Но... здесь все так делают, - растерянно сказала она. - В таком жарком климате приятно найти прохладу...
- Мисс Персис, вас растили как леди. А леди не купается при всех. Я считаю, вам должно быть стыдно.
Молли поджала губы, как всегда в таких случаях, и Персис про себя вздохнула. Когда служанка в таком праведном негодовании, ничего нельзя поделать.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Под укоризненными взглядами Молли она оделась и подчинилась не слишком мягкому обращению со своими волосами. В зеркале она видела, что Молли, придавая ей приличную для леди внешность, не разжимала губ. Персис начала догадываться, что негодование вызвано не только её купанием, и это ощущение настолько усилилось, что она наконец спросила:
- Молли, что с тобой? Что тебя гнетёт?..
- Мисс Персис, я привыкла говорить откровенно, когда необходимо, и сейчас... - впервые она остановилась в поисках слов, потом резко продолжила:
- Мисс Персис, вы ходили на берег для встречи с капитаном Гриллоном. Разве вы не знаете, что капитан, который сейчас лежит больной в постели, сказал, что этот Гриллон ничем не лучше пирата, и запретил ему появляться на острове? Теперь, когда капитан Леверетт не может помешать ему, этот парень является снова, и вы встречаетесь с ним так...
- ...так дерзко? - Персис подсказала одно из любимых словечек Молли. - Ну, хорошо, - она отвернулась на стуле от зеркала, не давая служанке возможности закрепить последнюю булавку. - Да, я встретилась с Ральфом Гриллоном. Он ведь через тебя передал записку. В ней говорилось, что у него есть важные для меня новости. Они действительно важные, Молли. Капитан Гриллон приплыл с Багамских островов и знает, что там происходит. Возможно, у меня вообще нет прав на то, что мадам Рук завещала дяде Огастину. Кажется, у сына её мужа остался ребенок... и он становится наследником.
- Мисс Персис, неужели вы поверите ему на слово?
- Не совсем, но он очень уверен в своих словах. И предложил мне сделку.
- Что за сделку? - неодобрение Молли исчезло. Она теперь внимательно слушала девушку.
- Он хотел с моей помощью связываться с мисс Лидией. А в ответ пообещал решить мои дела на Багамах с помощью своего знакомого юриста. Конечно, я ему сказала, что это невозможно. Если он хочет ухаживать за Лидией, то должен делать это открыто и с разрешения капитана Леверетта.
- Мисс Персис, я бы не поверила ему на слово, что солнце светит, даже если бы оно сияло у меня прямо над головой! Я таких видела - бродят вокруг и болтают. В день смерти хозяина ему досталось от капитана. И все просьбы мисс Лидии ни к чему не привели. Они однажды поссорились из-за потерпевшего крушение корабля, и капитан взял верх. Я бы не стала слушать этого Гриллона! Пойдите к капитану, когда ему станет лучше, и всё ему расскажите. Он вам поможет.
- Нет, Молли, я сама справлюсь со своими делами. И не стану ждать помощи от Ральфа Гриллона, это я тебе обещаю. Нам нужно отправиться в Ки-Уэст и найти там юриста. У меня все документы дяди Огастина. Юрист сможет их использовать и навести справки. Возможно, Молли, капитан Гриллон не преувеличивает, - заключила она серьёзно. - Если есть другой наследник, я потеряю всё, что надеялся получить дядя Огастин во время этого плавания на юг.
- Если он прав! - Молли снова фыркнула. Но немного погодя смысл слов Персис дошёл до служанки, и она добавила:
- Но... мисс Персис, что же мы тогда будем делать?
- У нас есть дом в Нью-Йорке, - Персис подумала о первом своём достоянии. - Его можно продать. Это хороший дом, Молли, и за него дадут неплохую цену. Я могу стать учительницей. Может быть, мисс Пикетт найдет для меня место. К тому же, хоть дядя Огастин и обеднел, кое-какие деньги у него остались. А у вас с Шубалом есть пенсии - это прежде всего.
- Мы их не возьмём, если вам нужны деньги, мисс Персис! - Молли решительно покачала головой. - И у вас только слова этого Гриллона, так что...
Персис тоже хотела уцепиться за эту надежду, но быстро сдержала себя. Возможно, женщины и не обладают практичным умом, но она решила, что лучше рассчитывать на минимум - то, что осталось от состояния дяди Огастина, чем на максимум - на наследство.
- Молли, принеси мне портфель. Я думаю, до обеда ещё есть время, и хочу просмотреть документы. Если этот наследник существует, юрист с Багамских островов должен был предупредить дядю Огастина. Разве что он обнаружился совсем недавно.
Служанка подошла к чемодану и принялась выкладывать его содержимое, которое не успела ещё разложить по ящикам.
- Странно, - сказала она. - Я хорошо помню, что он лежал под тремя ночными рубашками. А теперь он на них.
Она вернулась к Персис, держа портфель в руке.
- А кроме меня и вас, никто чемодан не трогал. Вы доставали портфель, мисс Персис?
- Нет... - Персис взяла портфель в руки, и его клапан сдвинулся вбок. Она поднесла его к свету. Как Молли уверена, что портфель лежал внизу, так же и Персис была уверена, что закрывала его. Но сейчас он был открыт.
- Молли... моя шкатулка с драгоценностями... там есть брелок с маленьким ключиком?
Служанка быстро проверила. Драгоценности у Персис были очень скромные: коралловое ожерелье с таким же украшением для волос, браслет, серьги, вырезанные в виде роз, две золотые цепочки, одна с медальоном, булавка слоновой кости и набор гагатов - траурное украшение по матери, которую она почти не помнит. Часы дяди Огастина были на месте, как и ключик, прикреплённый к резному тюленю, которого дядя привёз из Лондона и использовал как брелок.
Персис внимательно осмотрела замок портфеля, поднеся его к свече, которую Молли поставила на туалетный столик. Небольшие царапины! Она преисполнилась уверенности, что раньше их не было! Но поклясться в этом не могла. Если кто-то взломал замок... Но кто? И зачем?
Она быстро перелистала бумаги. Насколько она могла судить, всё осталось на месте: старые письма, завещание дяди Огастина, показания каперов. Всё. Тем не менее, она была уверена, что кто-то рылся в бумагах. Хотя доказать это не смогла бы. Ральф Гриллон? Нет, он не посмел бы войти в дом, несмотря на всё своё безрассудство. Но он мог подкупить кого-нибудь из островитян.
Только она сомневалась, чтобы кто-нибудь из служанок в доме умел читать. Сьюки, конечно, не умеет. А Молли бы это не сделала. Персис сложила бумаги в портфель. Она оказалась права: пытаясь закрыть замок, обнаружила, что тот сломан.
- Кто-то просматривал бумаги, - сказала она, стараясь говорить как можно спокойнее. - Молли, ты можешь спрятать портфель среди своих вещей?
- Мисс Персис, но кто в этом доме... и почему?
- Не знаю, Молли. Но замок сломан, хотя ничего не взяли. И это может быть очень важно.
- Отдайте их мне. Никто их больше не получит, мисс Персис. И как такое может случиться в респектабельном доме! - служанка даже покраснела от возмущения, как и во время купания Персис.

***

Мысль о том, что кто-то рылся в её вещах, подействовала, как удар. Угроза? Это не мог быть Ральф, а Персис не видела возможности подкупить кого-то из слуг или приказать им. Значит - Лидия? Но какое у неё право считать, что эта девушка способна на такое? Однако она покорена Гриллоном и, чтобы бросить вызов брату, готова на любое безумство, лишь чтобы доказать свою преданность человеку, которым восхищается.
- Не беспокойтесь, мисс Персис, - служанка прижала портфель к пышной груди, словно бросала вызов всем под этой крышей, кто попытается отобрать его. - Я позабочусь, чтобы до него никто не добрался.
Впервые они пообедали при свечах, втроём: миссис Прайор, которая заявила, что удовлетворена состоянием капитана Леверетта, Лидия и Персис. Лидия, как всегда, непрерывно говорила, перескакивая с темы на тему. Но Персис трудно было изображать вежливый интерес к болтовне хозяйки. Она продолжала гадать, не Лидия ли побывала в её комнате и отыскала портфель. Может быть, записка Гриллона отчасти для того и предназначалась, чтобы дать ей возможность проделать это. Гриллон предложил ей помощь, но, может быть, как раз наоборот: он хочет помочь загадочному наследнику и так или иначе узнать, какие документы привёз с собой на юг дядя Огастин. Персис раньше не делала тайны из содержимого портфеля. Все знали, что в нём важные документы её дяди, хотя о подробностях этих документов она не распространялась даже в разговоре с капитаном Левереттом.
Впервые в голову ей пришла новая и неожиданная мысль. Капитан Леверетт предложил ей помощь в Ки-Уэсте. Но Гриллон сказал, что он там не может появляться, его там ждёт судебное предписание. Дядя или Шубал без её ведома могли обратиться к капитану. И ещё есть капитан Питтегрю, который пока вместе с экипажем привязан к острову. Много ли рассказал ему дядя в те долгие часы, когда она страдала в своей тесной каюте? Капитану Леверетту легко приказать кому-нибудь из слуг взять портфель и просмотреть бумаги. Миссис Прайор с удовлетворением объявила, что большую часть дня капитан проспал, но она оставила на дежурстве Сьюки с тех пор, как капитану стало лучше.
Только... она вполне могла себе представить Гриллона, обыскивающим её комнату и осматривающим её вещи, но подумать, что на такое способен капитан Леверетт, Персис не могла. Что-то в таких действиях есть мелочное и... и, может быть, опасное. И хоть опасность составляет часть повседневной жизни капитана, это совсем другая опасность.
- Мисс Рук... - Персис быстро подняла голову, надеясь, что никто не заметил её задумчивости. Она даже не была уверена, удовлетворяли ли её односложные замечания Лидию, которая ложку за ложкой поедала кокосовый крем с видом человека, чьё усердие в общении не оценено должным образом.
- Капитан Леверетт выразил желание повидаться с вами, если вам это удобно, - продолжала миссис Прайор с видом лёгкого неодобрения, который с таким мастерством использовала в своих целях мисс Пикетт.
Персис догадывалась, что, пока капитан был в бреду и частично не осознавал окружения, домоправительница приветствовала помощь в уходе. Но теперь он снова находился в нормальном состоянии рассудка, хотя ещё не вполне здоровый телом, и посещения комнаты больного явно не одобрялись. И в своём нынешнем настроении Персис была вполне согласна с экономкой.
- Когда будет удобно капитану Леверетту, я готова удовлетворить его желание, - ответила она с чопорностью школьных дней.
Лидия неожиданно рассмеялась.
- Вы говорите так, будто меньше всего в мире хотите видеть Крю. Неужели он такой тяжелый пациент? Да, у него дьявольский характер - холодного саркастического дьявола! - начала она легко, но закончила с таким ядом и огнём в глазах, какие бывали у её брата в минуты величайшего гнева.
- Мужчины обычно тяжело переносят болезнь, - заметила Персис. - Дядя Огастин временами никого к себе не подпускал, кроме Шубала. Но ваш брат большую часть времени лежал без сознания, - она вспомнила короткий разговор с Крю Левереттом, но решила не распространяться о нём.
Вслед за миссис Прайор она поднялась по ступенькам, чуть запыхавшись. Словно её опять призывали предстать перед мисс Пикетт, чтобы та рассудила все допущенные ею грехи. Но что нужно от неё Крю Леверетту? Во время болезни она помогала за ним ухаживать, главным образом потому, что обязана ему жизнью. Конечно, кто-нибудь из островитян мог увидеть ее встречу с Ральфом Гриллоном (она первая признала бы, что неопытна в интригах), а если это так... В таком случае, приняла она быстрое решение, пока миссис Прайор стучала в дверь капитана, она расскажет обо всём, что произошло между ними. Багамцу она ничем не обязана.
В комнате горело несколько свечей, открытые окна затягивала сетка, а полог кровати был откинут, так что человека, сидевшего в постели, ничего не скрывало.
Он сбрил щетину и, хотя лицо его осунулось, а глаза казались слишком большими, определённо сделал большой шаг к тому, чтобы снова стать самим собой, каким она видела его в последний раз.
- Мисс Рук...
Девушка обнаружила, что механически выполняет с блеском зазубренные наставления мисс Пикетт, и делает книксен. Как будто - ей с трудом удалось удержать нервный смех, - как будто их впервые представляют друг другу.
- Я вижу, вам лучше, сэр, - сказала она самым формальным тоном.
И впервые Персис увидела, как он широко улыбается. И от этого его лицо совершенно переменилось, стало молодым и потеряло всю властность.
- Я знаю, что обязан этим вашим усилиям, мисс Рук.
- Я умею ухаживать за больными, капитан Леверетт. Мой дядя долго болел. Но здесь я мало что делала, только помотала миссис Прайор, когда было нужно.
- Подойдите сюда! - он поманил здоровой рукой, улыбка его исчезла. Снова стало заметно неодобрительное выражение.
Персис чуть вскинула подбородок. Неужели он считает, что может и здесь распоряжаться, как у себя на палубе? Если он так обычно разговаривает с Лидией, Персис не удивляется, что его сестра строит собственные планы на будущее. Но Персис невольно сделала один-два шага к свету свечей и увидела, что капитан откровенно разглядывает её. Ей стало неудобно.
Никакой скрытности и хитрости в капитане Леверетте не чувствовалось. Она поняла это мгновение спустя, когда он без всякой вежливой оболочки заявил:
- Я знаю, что вы встречались с Гриллоном на берегу.
Должно быть, на острове Исчезнувшей Леди множество глаз, подумала Персис. Но резкость вызвала ответную реакцию. В этот момент она решила, что прощает Лидии её замыслы против этого человека.
Однако Персис давно поняла, что правда сама по себе может быть мощным оружием. Она способна обезоружить нападающего, когда тот этого не ожидает.
- Да, - спокойно ответила она.
Крю Леверетт нахмурился сильнее.
- Он посмел... Он считает меня совсем беспомощным? - в его голосе прозвучал гнев. - Что ему было нужно?
- Он предложил мне сделку.
- Сделку? - девушка сумела-таки удивить его, и ощутила лёгкое удовлетворение. - Что за сделку?
- Новости за новости - что-то в этом роде. Он знает кое-что о Багамах, и решил, что это может меня заинтересовать ради будущего...
- А в обмен ему потребовалась информация о том, что происходит в доме, - прервал её капитан Леверетт. - Верно?
Персис пожала плечами.
- Если вы все знаете, к чему спрашивать меня, сэр? Вот что я вам скажу. Я ваша гостья, незваная и нежеланная, но всё же гостья. И у него не было оснований надеяться, что я пойду ему навстречу.
- Садитесь! - снова резкий приказ. Миссис Прайор пододвинула кресло, в котором Персис сидела ночью. Девушка меньше всего хотела продолжать эту встречу, но в данный момент не видела возможности бегства. - А вы, миссис Прайор, - он чуть повернул голову, - оставьте нас, пожалуйста. Но присматривайте за Лидией.
Такие резкие команды... Персис взглянула на домоправительницу, ожидая увидеть признаки гнева из-за того, что её так бесцеремонно выпроваживают. Но если женщина и испытывала какие-то эмоции, они никак не отразились на её внешности или поведении. Она взяла поднос с чашкой, ложкой и прикрытой тарелкой.
- Четверть часа, Крю, - сказала она, - но это всё. Это гораздо больше, чем позволил бы врач.
Капитан ждал, но нетерпеливо хмыкнул ещё до того, как она закрыла дверь.
- Итак, вы ему отказали, - Крю Леверетт поднял здоровую руку и почесал подбородок. - Думаю, это его разозлило. Гриллон не привык, чтобы юбки отказывали ему.
Заметив сердитое выражение Персис, капитан рассмеялся.
- Ага, вас это задело! Но вы должны рассказать больше. Что предложил Гриллон со своей стороны в этой сделке?
- Ничего, - Персис пыталась говорил нейтральным тоном. Этот человек просто невыносим. А она ещё собиралась обратиться к нему! Теперь ей хотелось только одного: сбежать в Ки-Уэст. Она не дурочка и со времён неудач дяди Огастина научилась искать помощь в нужных местах и у нужных людей. - Ничего, - повторила она, - кроме моих личных дел, касающихся поездки сюда дяди.
- Вот как? Должен вас предупредить, мисс Персис Рук. В местах, где собираются подобные Ральфу Гриллону, вы будете очень искушающим голубем в глазах ястреба. У него нечистые руки, и многие из нас это знают. Как и в любой профессии, у нас есть свои ренегаты, мисс Рук. Встречаются капитаны, которые заключают договор и сознательно направляют свой корабль на самый удобный риф, чтобы втайне разделить призовые деньги.
- Пираты, - она не удержалась, чтобы не произнести слово, которое всё время возникало у неё в сознании в этом доме.
Он пожал плечами и тут же сморщился от боли.
- Если хотите - пираты. Эти воды давно привлекали преступников. По всем островам лилась кровь, и не всегда это была кровь врагов. В сущности, - он помолчал, словно не решался говорить дальше, - в сущности, прямо сейчас нам угрожает опасность.
- Со стороны Ральфа Гриллона? - в это она не могла поверить.
- Вряд ли. Гриллон - просто комар. Он надоедлив, но его легко отогнать. Нет, я говорю об индейцах.
Персис оторвалась от своих тревожных мыслей и повторила:
- Об индейцах?
- Корабль, который мы спасали, - теперь он говорил откровенно, - встретил канонерку из Ки-Уэста. Она везла сообщение о бойне на Кроу Ки и должна была всех предупредить. До сих пор острову Исчезнувшей Леди не угрожали. Те, кто когда-то здесь жил, Древние, все вымерли. Но семинолы, которых испанцы призвали, чтобы истребить эту древнюю культуру, верят, что некоторые места ещё находятся под невидимой охраной. Я пытался поддержать эту веру... тут есть старуха, что-то вроде ведьмы...
- Аскра. Она приходила во время бури, - пробормотала Персис, когда он смолк.
- Да, Аскра. У неё лицо Древней. И она знает "волшебство", если хотите это так назвать. Семинолы боятся её. Она приходит сюда, потому что эти насыпи были священны для её народа, а я ей не мешаю. Так что до сих пор мы избегали набегов. Но это не значит, что так будет всегда. И сообщение я получил тревожное. К несчастью, "Непревзойдённый", как и его капитан, пострадал во время бури, - он пошевелил ногами под покрывалом, словно ему было неудобно. - Я велел Вирингу держаться подальше от Верде и послал Макмастера за подкреплениями в Ки-Уэст...
- Вы послали корабль в Ки-Уэст! Но я могла бы...
- В рыбацкой лодке чуть побольше туземного каноэ? - спросил он. - Не думаю, чтобы вы согласились бы на такой транспорт.
Вероятно, он прав, мрачно подумала Персис. Ей совсем не хотелось отправляться в море, и она думала, что сумеет это сделать только на большом корабле.
- Да, у нас есть оружие, порох, пули, а этот дом и гостиница сооружены, как крепости. Но мы должны принять все меры предосторожности, мисс Рук. Больше никаких прогулок в одиночестве по берегу, никаких встреч с Гриллоном.
- Я не собираюсь делать ни того, ни другого, - холодно ответила девушка. - Но не хочу и оставаться здесь. Если я хочу выполнить желание дяди Огастина, то должна получить юридическую помощь в Ки-Уэсте.
- Как только появится возможность, - голос Крю Леверетта впервые прозвучал устало, - вас туда отправят, мисс Рук.
Персис быстро встала с кресла.
- Боюсь, вы переутомились, сэр. Пожалуйста, разрешите мне позвать миссис Прайор...
Он нахмурился.
- Зовите хоть дьявола, если хотите! - рявкнул и отвернулся.
Девушка с радостью вышла из комнаты и встретила на лестнице миссис Прайор и доктора Виринга.
Персис кивнула им обоим, но они были заняты негромким разговором и почти не заметили её. А в комнате её ждала Молли, явно чем-то взволнованная.
- Мисс Персис, старая индейская ведьма... она вернулась... она разговаривала с миссис Прайор... во дворе, где их не могли подслушать. И всё время посматривала на море, как будто ждала новой бури. Думаете, она что-то знает? Говорят, они как животные. Умеют чуять бурю.
- Не знаю, - Персис вспомнила свою последнюю схватку с ветром и волнами и подумала, как могут разумные существа жить под такой угрозой. Несмотря на то, что поздно встала, она почувствовала сонливость и с готовностью уступила ей.

Глава десятая

Персис проснулась неожиданно, словно кто-то её окликнул. Ей что-то снилось, она тяжело дышала, всё тело покрылось потом, ночная рубашка промокла. Откинув лёгкую простыню, она села и прислушалась.
Ветер не шумел. Но слышалось что-то другое. Поднимался и падал голос, произнося слова, которых она не понимает.
Лунный свет пятнами лежал на полу, настолько яркий, что затмевал свечу. Персис подползла к краю широкой кровати. Этот звук - угроза из сна, который она не могла вспомнить. Она теперь полностью проснулась. И не только проснулась, но и испытывала какое-то предчувствие. Ногой девушка коснулась туфель. Но не стала наклоняться, чтобы застегнуть их: не стоило двигаться, чтобы её заметили...
Заметили? Кто? Или что?
То же ощущение, которое охватило Персис, когда она ночью шла за портфелем, повисло в воздухе. Лунного света хватало, чтобы убедиться, что она находится в комнате одна. Но...
Страх душил её, она никогда не испытывала такого страха. Она как будто, сама не желая того, притягивала к себе этот ужас, как магнитом. Персис сжала руками край простыни, поднесла ко рту и прикусила, пытаясь сдержать страшный крик.
Девушка попробовала понять шепчущие звуки. Но поняла лишь то, что они каким-то образом действуют на неё, она раскачивается взад и вперед в их ритме.
Персис отчаянно захотелось зажать уши руками, но она обнаружила, что не может этого сделать. Она как будто застыла, с одной ногой, спущенной с кровати, другой, подвёрнутой под себя, оглядывая комнату в поисках кого-то, потому что внутреннее чувство говорило ей, что в комнате кто-то есть. И ни зрение, ни здравый смысл не могли убедить в обратном.
Вдоль комода лежит тёмная тень. Один из ящиков приоткрыт. Портфель? Кто-то вошёл, пока она спала, и снова искал его?
Но... она же чувствует... Персис медленно повернула голову, потребовались огромная энергия и решительность, чтобы преодолеть охватившую её странную апатию. В комнате никого не было.
Персис заставила себя вытащить бесплотный кляп изо рта. Просто остатки дурного сна, больше ничего!
Но никакие доводы не могли устранить страх, который по-прежнему держал её, словно в клетке. Девушка снова напряглась, вцепилась пальцами в простыню.
Огоньки, мерцание светлых искорок! Она видела это раньше! В коридоре. И холодно, так холодно. Что-то древнее, что-то такое, что она не могла и не хотела понять, оно здесь, и становится всё сильнее... сильнее... сильнее...
И впервые в жизни, с лёгким вскриком, который не смогла сдержать, Персис упала в обморок. Или ею овладело нечто, нематериальное, но обладающее тёмной целью и всепоглощающим страхом.
Сон... сон ли ожидал её, как страшный зверь в укрытии? Она не смогла бы ответить. Но только её подхватило и перенесло в другое время и место.
Тело девушки (впрочем, она даже не была уверена, что обладает телом) плыло в небе. Раньше ей не снились цветные сны, но теперь она различала цвета, резкие, жестокие, угрожающие.
Она пленница какой-то силы, и эта сила приказывает ей смотреть... наблюдать...
А под ней всё настолько чуждое, что она чувствует себя совершенно потерянной.
Не день, а ночь, и высоко в небо вздымаются огни. Цвета сохраняются: красный - цвет крови, зелёный - отравленного вина, жёлтый - змей. Все сравнения, которые приходят ей на ум, говорят о зле, о чём-то не правильном. Как дым от факелов, поднимается запах дурных деяний и зловещего воображения, этот запах пропитывает её дух, как дым - воздух.
Факелов много, некоторые горят в каноэ, которые целенаправленно гребут к месту, что находится ниже Персис. Вернее, той её части, которая захвачена этим сном. Она стоит на склоне высокого холма, вершине которого придана квадратная форма; под усеянным раковинами склоном поблескивает небольшое озеро. Платформа на вершине вымощена каменными плитами.
На склоне вырублены ступени, тоже выстланные раковинами, на них стоят факелы, настоящая стена их тянется к самой вершине.
Каноэ направляются не к ступеням. Напротив, они собираются рядами по обе стороны. На платформе стоят ожидающие. Тела у них человеческие, на груди широкие ожерелья, а на головах маски, с большими, увенчанными плюмажами коронами. Маски всевозможных животных. Одна - оскалившая зубы пятнистая кошка. Другая - с мордой и клыками крокодила.
До Персис доносится далёкое смутное пение. Она чувствует, что вот-вот узнает какую-то тайну. Но это тайна не её племени, и у неё нет желания... нет права... узнавать её.
Подходит последнее каноэ, на борту его мужчина без маски, но тоже в короне и с плюмажом. У него внешность человека, привыкшего отдавать приказы, которые немедленно исполняются. А за ним, между двумя гребцами, которые искусно маневрируют, чтобы подвести лодку к самому началу каменной лестницы, ещё одна фигура, такая закутанная, что Персис не видит ни лица её, ни рук.
Вождь в короне легко ступает на причал у основания лестницы. Поворачивается и ждёт, пока гребцы подведут каноэ ещё ближе, чтобы фигура в белом тоже смогла сойти на берег.
Персис, сама не зная как, понимает, что это женщина, молодая женщина. И страх этой женщины мощно, как морской ветер, обрушивается на Персис.
Они поднимаются вверх, ступень за ступенью. Впереди вождь, гордый, лицо его кажется Персис знакомым, она его где-то видела, с выступающим клювом-носом, с зелёным каменным кольцом в ноздре. Он не делает никаких попыток торопить спутницу или помогать ей.
Но та тоже поднимается, ступень за ступенью. И страх её поднимается вместе с ней, как зловонное дыхание разложения. Они достигают вершины. Тут два человека в звериных масках быстро встают по обе стороны от закутанной фигуры. Когда они поднимают руки, Персис видит, что на них перчатки, искусно сделанные из кожи, и прикрепленные к перчаткам когти заблестели в свете факелов.
Когти вцепляются и рвут. Белые клочки падают на раковины площадки. Теперь на ней стоит обнажённая девушка, её юное смуглое тело освещено огнём факелов. Она не делает попыток поднять руки. Лицо у неё пассивное, глаза смотрят прямо вперёд. Они опоили её, эти жрецы. Персис не понимает, почему она так уверена в этом. Но знает, что наркотик контролирует только тело. Сознание жертвы, заключённое в этом теле, живо, и страх пожирает его.
С ловкостью, вызванной долгой практикой, жрец в марке хищной кошки хватает девушку за лодыжки, второй жрец, крокодил, держит её за плечи. Она не сопротивляется, и жрецы несут её вверх, на каменную площадку.
Нет... она не будет смотреть! У Персис нет глаз, которые она могла бы закрыть, нет в этом сне. Но в ней поднимается такая волна отвращения, что Персис внутренне завопила, как не кричала даже бедная жертва. Наступает тишина. Пение, которое доносилось до Персис, неожиданно стихает.
Прочь... Персис собирает всю свою волю. Она проснётся! Проснётся!
И неожиданно находит выход из тюрьмы, засов отодвигается, дверь распахивается. Она - вырвалась!
Персис открыла глаза и увидела, что лежит на самом краю кровати (пальцы её до боли сжимали скомканную простыню) и легко могла скатиться на пол. Ещё несколько мгновений кошмар не отпускал девушку, и она оглядывалась, чтобы увидеть, где она... и когда...
Никогда прежде не видела она таких снов. Он был... реален... хотя девушка и участвовала в нём только как зритель. Персис подняла голову и удостоверилась, что далекое пение не слышно. Оно не было частью сна. Она слышала его ещё до того, как погрузилась в кошмар.
Аскра! Последняя из своего племени, её считают наделённой странными силами. Ей позволили вернуться на острова Ки, чтобы общаться со своими мертвецами (так говорят), потому что её боятся даже свирепые семинолы, вторгшиеся в земли её народа и захватившие эти острова.
Может, сегодня ночью Персис каким-то образом заглянула в воспоминания Аскры? Но у девушки осталось ощущение, что она стала свидетельницей того, что происходило когда-то очень давно. Насыпь, озеро - она видела их совершенно отчётливо, и они были ухоженные, как новые. И ничего похожего на дом. Тем не менее она была уверена, что это та самая насыпь, на которой сейчас стоит дом. Что там говорила Лидия в самый первый день? Что эта пропитанная кровью земля имеет своих призраков: призраки Древних, в которых верит Аскра, призраки испанцев, пиратов, снова испанцев, а теперь людей её народа. Персис села на кровати и снова осмотрела залитую лунным светом комнату. Если в этом месте свершались злые деяния, свершались снова и снова, может быть, зло по-прежнему висит над ним тёмным облаком? И будет висеть вечно?
В комнате чем-то пахло. Девушка вобрала воздух в лёгкие. Какой-то ночной цветок? Может быть. Но ей запах не понравился. И чувствовала она себя как-то странно. Кружилась голова. Хорошо бы кто-нибудь был рядом... Молли? Нет, глупо искать служанку посреди ночи из-за дурного сна.
Однако Персис отыскала вторую туфлю и обулась. Она подойдёт к окну и убедится, что вернулась, что она здесь. Не надевая пеньюар, девушка так и поступила.
Луна освещала дамбу, соединяющую насыпь с остальным островом. Ни каноэ, ни факелов. Персис хотелось, чтобы у неё тоже было светло, хотя она понимала: глупо спать с зажжённой свечой. Но в тот момент ей казалось, что она больше не заснёт.
Подойдя к столику, она взяла огниво, высекла искру и с удовольствием наблюдала, как пламя поднимается с фитиля. Потом, сама не зная почему, взяла свечу в руки, прикрыла огонёк рукой и подошла к двери, хотя открывать её не стала.
Персис прислушалась. Обычные ночные звуки: шорох листьев, жужжание насекомых. Ничто не напоминало пение и то тревожное чувство присутствия, которое охватило её после первого пробуждения.
И только снова неохотно вернувшись на кровать, решив бороться со сном, чтобы не попасть опять в мир кошмара, Персис увидела это.
В ногах кровати лежал тёмный стержень. Кто-то словно специально отогнул сетку и положил стержень на самом виду. Персис поднесла пламя свечи ближе, едва не подожгла сетку, но тут же отдёрнула свечу.
Веер!
Взгляд в сторону комода показал, что нижний ящик открыт. Кто-то нарочно достал из него предмет, который положила туда Молли.
Потребовалась вся решительность, чтобы взять веер и поднести его к свету. В руке он казался тяжёлым и странно уравновешенным. Это тот, который она нашла в земле! Его нельзя раскрыть. Он лишь напоминает веер, который злорадно показывала ей Лидия. Опаловые глаза кошек следили за ней, не зло, но отчуждённо, как всегда смотрят кошки. Как будто ждут чего-то, какого-то её действия. Но как он здесь оказался?
Она же его закопала. Персис знала это, она до сих пор кожей ощущала землю и камни, которые набросала поверх шкатулки. А потом Молли нашла этот веер в её вещах. Да, он лежал в ящике, куда его положили на время. А теперь он, словно нарочно, словно в насмешку, оставлен на виду - чтобы доказать девушке, что она не сможет избавиться от своей находки.
Вся дрожа, Персис опустилась на край кровати. Она отдала бы всё, всё состояние, которое надеялся получить дядя Огастин, чтобы снова оказаться в безопасном Нью-Йорке. Какая-то зловещая тень лежит на этом доме. Хотя, откровенно говоря, она никогда в такие вещи не верила. Но теперь, кажется, сама отчасти стала жертвой подобных верований.
Девушка осторожно поставила свечу на столик, В тот момент ей хотелось иметь их десяток, чтобы окружить свою постель преградой из света. Но нет... Это заставило её вспомнить о факелах и стене света, созданной на вершине этой самой насыпи!
Если бы только она могла отбросить проклятый веер, выбросить его в окно, в заросли, чтобы он навсегда затерялся там. Но как ни хотелось девушке сделать это, она не могла пошевелиться. Словно снова попала в кошмар. Так ли это? Могут ли сны накладываться один на другой слоями? Как будто она только считает себя проснувшейся, а на самом деле видит другой сон?
Но в этом неожиданно пугающем мире всё было абсолютно реально: и её комната, и её кровать - и то, что она держала в руках. Персис попыталась заставить пальцы, которые так прочно сжимали веер, разжаться, отбросить...
Свободной рукой девушка начала один за другим разжимать пальцы. Потом остановилась. Помимо страха, который ядовитым облаком затопил всю комнату, появилось и что-то другое. Она... она уже сидела так, и ещё там было...
На мгновение комната за пределами света единственной свечи дрогнула, показалось другое, призрачное место. Не насыпь и не жрецы в масках. Нет, грубые стены. И она пленница, и ждёт...
Да, но у неё есть ответ, прямо в руках. Персис больше не пыталась отбросить веер. Она повернула его узким концом к себе. И из стержня выскользнула тонкая смертоносная стальная полоска. И хоть девушка этого не знала, на губах у неё заиграла лёгкая злая улыбка, а в глазах вспыхнул огонь.
Она держала в руках кинжал, смертоносный, хоть и короткий. Им вполне можно перерезать горло, даже достать сердце. Многообещающе вспыхнули на свету опаловые кошачьи глаза. Персис опустила ножны в форме веера, прикоснулась пальцем к острому, как игла, кончику кинжала.
Это ключ к дверям отчаяния. Снова тени зашевелились в сознании девушки. Не ее собственные воспоминания, а скорее неясные картины, которые приходят словно с далёкого расстояния, приходят из прошлого. Девушка, которую во сне Персис привезли на насыпь... У неё такого оружия не было, оно тогда просто не существовало.
Но была ещё одна пленница, гораздо позже. Она тоже томилась здесь совершенно вроде бы беспомощная. И это проложило ей путь к бегству. Рука Персис больше не пыталась избавиться от лезвия. Зачем ей выбрасывать своё единственное оружие?
Он скоро придёт. Она знала это так точно, словно он уже прошёл в эту призрачную дверь. Ей придётся играть с ним, выносить его прикосновения, пусть только подойдет поближе, чтобы она могла пустить в ход сталь!
Персис тяжело дышала, быстро проводила кончиком языка по пересохшим губам.
Медленно повернула лезвие в огне свечи. От него исходило сияние, холодное и смертоносное. Девушка ошеломлено смотрела на него. И в то же время прислушивалась. Когда он придёт? Может быть, такая жестокость сознательна: заставить её ещё ждать. Но он узнает... она взмахнула лезвием. Оно коснулось кроватной сетки и легко разрезало её.
Совсем незначительное происшествие, но Персис очнулась. Что?.. кто?.. Она выронила лезвие, прижала ладони к щекам. Кожа её горела, она вся дрожала, как в лихорадке. Неужели она заболела, и эти видения - часть её бреда? Девушка постаралась собраться с мыслями. Она Персис Рук! Это её комната, никаких теней здесь нет. А то, что лежит перед ней...
Вздрогнув, она спрятала лезвие в поддельном веере. В том кошмаре, с факелами и страшной сценой на насыпи, она была только зрителем. Но сейчас она вполне сознавала, что находится в доме. Так кто же открыл ящик комода, в котором она спрятала найденный веер, кто принёс его назад? И зачем?..
Исчезнувшая леди?..
Персис заставила себя внимательно осмотреть комнату. Давно, много лет назад, здесь исчезла женщина, оставив после себя убитого ею человека. Куда она исчезла? Уйти с острова она не могла. Если убила того, кто пытался её изнасиловать... может, просто бросилась в море?
Так странно появившийся веер тревожил Персис. Она еле заставила себя снова взять его в руки, извлечь скрытое лезвие. Откуда она узнала, что нужно вот так быстро повернуть пальцами?
Выбросить его в море? Но уже беря веер в руки, девушка понимала - и сама не могла сказать, каким образом, - понимала, что этого делать нельзя. Словно защищаясь, она сжала кинжал в руке. Защищаясь? Да, она должна сохранить его у себя. Для этого есть причина. Будто тихий голос, откуда-то издалека, предупредил её.
Персис встала. Всё её тело покрылось потом, ночная рубашка прилипла к плечам и бёдрам. Она двигалась неуверенно, словно долго пролежала больной и впервые встала после болезни. Девушка направилась к комоду.
Положила в ящик поддельный веер, прикрыла его одеждой. Во рту у неё пересохло. Хотелось пить. Когда Персис снова подошла к окну, у неё так дрожали руки, что никакие усилия не могли сдержать эту дрожь.
Внизу горел факел. И в его свете виднелась какая-то сгорбившаяся фигура. Что-то не правильное было в очертаниях её головы.
Голова повернулась, профиль стал отчётливо виден в свете факела. Это... это же один из жрецов! Тот самый, с головой животного, который ждал на насыпи жертву. Персис замигала.
Нет, никаких каноэ. Только один факел. И она стояла не на насыпи своего сна, а в доме, построенном на остатках этой насыпи. Факел исчез. Но она была уверена, что в его свете видела не человеческое лицо...
Ни звука, кроме далёких ударов волн и шума ветра. Персис почувствовала себя странно свободной. Всё, что она ощущала - во сне и после пробуждения, когда обнаружила подложный веер, - всё исчезло. Неожиданно девушке страшно захотелось спать. Силы словно оставили её.
Она легла. Правда, лёгкий страх по-прежнему сохранялся. Она могла снова увидеть сон. Но этого не должно произойти... она не допустит! Однако вопреки её решимости глаза закрывались сами.

***

Когда Персис проснулась на следующее утро, то не помнила, снилось ли ей что-нибудь. Но увидела перед собой не привычное круглое лицо Молли, а коричневую мордашку Сьюки.
Служанка с острова поставила на столик накрытую чашку. Она не смотрела на Персис, которая сразу пришла в себя при таком изменении порядка, к которому привыкла за многие годы.
- Где Молли? - может, излишне резко спросила она. Сьюки искоса взглянула на девушку, ей как будто не хотелось здесь находиться. Персис раньше не обращала на неё внимания. Сейчас резкие черты лица служанки вызвали у неё лёгкое отвращение. Должно быть, в ней текла смешанная кровь, как и у многих островитян. Выдающийся нос, непропорционально большой по сравнению с остальным лицом, напоминал Аскру. Может, она действительно отдалённый потомок народа, соорудившего эти насыпи. Насыпи... Персис постаралась подавить живое воспоминание о кошмаре.
- Она заболела. Лежит в постели, - голос Сьюки звучал недовольно. Наверное, ей не хотелось исполнять новые обязанности.
- Заболела! - но Молли никогда не болеет. За все годы, которые провела у них служанка, Персис прошла через множество насморков, простуд и однажды через длительную лихорадку (слава Богу, это оказалась не оспа, как опасались врачи), и всё это время присутствие Молли придавало ей силы.
Персис выбралась из кровати, сунула ноги в туфли и схватила с кресла пеньюар. Не расплетая косичек, которые накануне заплела Молли, она бросилась к двери.
Сьюки что-то сказала, но Персис не стала слушать, а сразу направилась ко второму пролёту лестницы, подхватив край пеньюара, чтобы не споткнуться.
Уже через несколько мгновений она была в комнате Молли и успела подхватить голову служанки. Ту начало рвать в подставленный таз, пот струился по её щекам, выступив крупными каплями на лбу.
Когда приступ рвоты окончился, Персис опустила голову Молли на подушку.
- Что-то не то съела... - говорила Молли, тяжело дыша. Пальцы Персис нащупали её частый пульс. - Пожалуйста, мисс Персис... мне больно...
Она прижимала к груди большие руки и смотрела на Персис в ожидании поддержки и утешения.

Глава одиннадцатая

- Сильный приступ несварения, - вынес свой вердикт доктор Виринг. - Такие симптомы часто вызывают сырые фрукты у тех, кто к ним не привык. У вашего слуги тоже что-то в этом роде...
- Шубал! - прервала его Персис. - Но как...
- Миссис Прайор услышала ночью его голос. Я посоветовал бы лёгкую диету. Бульон... может быть, крем, - продолжал доктор. - Я дал обоим лекарство. Не советую кормить, пока они сами не захотят. А как вы себя чувствуете? - он внимательно посмотрел на девушку, как на незнакомое растение, которое нужно классифицировать. До сих пор Виринг не смотрел на неё так пристально. - Вы тоже не очень хорошо выглядите, мисс Рук.

Предыдущая страница 5 Следущая страница


Веер с глазами из опала 6

- У меня был кошмар, - ответила Персис. - Но вы уверены? Насчёт Молли и Шубала? Насколько я помню, Молли никогда не болела.
Доктор Виринг пожал плечами.
- Понимаете, это совсем не гарантирует, что она никогда и не будет болеть. Но я бы сказал, что худшее позади. Ей и вашему слуге необходим отдых, а потом благоразумная диета. Предоставьте это миссис Прайор, у неё большой опыт в такого рода происшествиях.
Но когда врач вышел из комнаты, Молли повернула голову на подушке, глаза её были широко раскрыты, и в них сквозил страх.
- Он не правильно определил, мисс Рук, - голос её звучал слабо, но настойчиво. - Мы ели то же самое, что и остальные. Нас... нас сглазили!
- Сглазили? - Персис не поняла.
- Нарочно, мисс Рук. Клянусь в этом, как перед смертью.
- Яд! - Персис ошеломлённо смотрела на служанку.
- Может, недостаточно, чтобы убить, - лицо Молли выглядело истощённым, даже полные щёки опали, покрылись морщинами. - Но чтобы держать нас в постели... может быть, подальше от вас.
- Это же глупо! - Персис ответила резче, чем хотела. - Нам ничего не грозит, Молли. Это невозможно, и не смей ничего подобного говорить миссис Прайор! Мы здесь гости, а не пленники.
Девушка встала, но служанка протянула руку и схватила её за юбку.
- Мы не можем уйти с острова без помощи. А тут ещё эта колдунья постоянно бродит вокруг. Мам Роз рассказывала, как в старину здесь убивали людей - как они говорили, посылали их вестниками к своим языческим богам. Капитан разрешил Аскре приходить сюда и молиться своим богам. Она делала это прошлой ночью. Я слышала её, мисс Персис. Откуда мы знаем, что она не хочет отправить нас куда-то... мы для неё чужаки, и никто за нас не заступится. Она знает травы... она может...
- Она была в кухне, когда готовили еду? - спросила Персис. В дикой мысли Молли была какая-то сумасшедшая логика. Девушка вспомнила собственную ужасную ночь, сны, потом факел, который держала фигура в маске, исчезнувшая в зарослях внизу.
- Я не была на кухне всё время, мисс Персис. Откуда мне знать? Но только все остальные: Мам Роз, Сьюки и все - они обходят её стороной, они её боятся. Говорят, у неё есть власть...
Разговаривая, Молли оживилась, как будто необходимость произвести впечатление на Персис придала ей сил, которые она утратила в приступах рвоты.
- Вы болели прошлой ночью, мисс Персис?
Можно ли назвать те яркие сны болезнью, подумала Персис. Следовало сдерживать своё воображение.
- Нет. Мне просто снились дурные сны, - уверенно и коротко ответила девушка. - А теперь, Молли, ты слышала, что сказал врач? Ты ела непривычную пищу, и это вызвало реакцию. Очевидно, у Шубала то же самое. Мы здесь недавно и не привыкли к местным фруктам.
- Нет, мисс Персис, это нарочно. Вот увидите - нарочно, - Молли опустила голову на подушку. - Будьте осторожнее. Тут происходит что-то очень странное. Не могу сказать что, но у меня дурное предчувствие насчёт этого места, мисс Персис. Нам лучше убраться отсюда побыстрее.
- Это так, - Персис вполне была согласна. Она поправила покрывало и прикрыла ставни, чтобы жаркое солнце не беспокоило Молли. - Обещаю тебе, Молли, что именно это мы и сделаем.
Нелепо думать, что кто-то сознательно отравил двух человек, на которых только и могла рассчитывать Персис под этой крышей. Она навестила Шубала и обнаружила, что слуга спит. Лицо его казалось более старым, чем обычно. Но Шубал действительно был стар, он почти ровесник дяди Огастина. Пока был жив его хозяин, это не замечалось. Как будто его постоянная сосредоточенность на желаниях и потребностях дяди Огастина отгоняла даже старость. Но теперь это занятие исчезло, ничто больше не заполняло пустоту жизни, и Шубал как-то сразу превратился лишь в оболочку человека. Ей придётся почаще обращаться к нему за помощью, доказать ему, что он ещё может быть полезен. Может быть, подумала Персис, это даст ему новую цель в жизни. По крайней мере, она на это надеялась.
Спускаясь, девушка встретила миссис Прайор. Домоправительница выходила из комнаты капитана Леверетта, лицо её светилось спокойным торжеством. Она показала поднос с пустыми тарелками, ни следа пищи.
- Он хорошо позавтракал, - приветствовала она Персис. - И швырнул блюдце в слугу-мальчишку, когда тот не помог ему встать, - очевидно, она посчитала это самым обнадёживающим признаком. - Он обрадуется обществу, если вы не возражаете, мисс Рук.
- Может, немного погодя, - но капитан Леверетт её больше не занимал. Её заботили Молли и Шубал. - Мои слуги...
- Ах, да, доктор Виринг мне сказал. Это не редкость, мисс Рук. Мне много раз приходилось наблюдать такие расстройства при смене диеты. У нас бывает много гостей после кораблекрушений, и у некоторых случались такие же приступы. Это временное состояние, уверяю вас. И у меня готов хороший бульон. Может, попозже они его выпьют. Ничто лучше не восстанавливает силы. А у вас самой никаких затруднений не было?
Персис покачала головой.
- Нет. Я просто плохо спала. Слышала странные звуки - как пение...
Миссис Прайор поджала губы.
- Да. В это время Аскра обычно проводит какую-то церемонию. Капитан разрешает ей это. Мы счастливы, что нас не трогают индейцы. И главным образом потому, что боятся Аскры. Они говорят, что победили Древних, но считают, что здесь живут их духи, и не хотят с ними встречаться. Аскра очень полезна, она поддерживает эту их веру. Для неё это абсолютная истина. Она очень странный человек, владеет знаниями других времён и других народов. И, может быть, потомки врагов её народа имеют веские основания опасаться этих знаний.
Миссис Прайор всегда такая здравомыслящая, поэтому её слова произвели на Персис особенно сильное впечатление. Как будто в этом доме, в этой насыпи, в самом острове Исчезнувшей Леди есть нечто такое, что делает невозможное возможным. Персис снова вспомнила свои ночные страхи. Но ведь это только сны. Но только...
Она надеялась, что ответила миссис Прайор вежливо, и быстро ушла к себе в комнату. Наклонилась к ящику комода и обыскала его. Вот он лежит - кинжал в виде веера. Как бы объяснила миссис Прайор его появление? Оставили его в качестве угрозы? Или предупреждения? Направлены ли эти угроза и предупреждение на неё? Девушка быстро прикрыла веер ночными рубашками. Почему-то ей никого не хотелось расспрашивать об этой своей находке. Нужно просто забыть о ней, словно её никогда и не было.
Но как Персис ни старалась о нём забыть, позже, когда ела вместе с миссис Прайор и Лидией, мысли её постоянно возвращались к вееру. Они не успели закончить, как резкий звук рога из раковины - девушка уже знала, что он обозначает появление корабля, - нарушил тишину, в которую они втроём погрузились. Лидия казалась полусонной, как будто провела ночь не лучше Персис, а миссис Прайор, по-видимому, глубоко задумалась над какими-то проблемами домашнего хозяйства.
Но при звуках рога Лидия сразу очнулась. И Персис подумала, что Ральф Гриллон, зная, что капитан Леверетт прикован к постели, решился снова дерзко посетить острова Ки. Но тут появилась Сьюки и сообщила, что замечен почтовый корабль.
Пришла очередь Персис взволноваться. Почтовый корабль - её единственная возможность добраться до Ки-Уэста. Мгновение она лелеяла надежду на такое избавление. Но потом вспомнила о Молли и Шубале. Помня трудности плавания из Нью-Йорка, она не могла подвергнуть слуг опасностям нового морского путешествия, пока они не поправятся. А уплыть одна она не сможет.
Но если этот корабль, единственная связь с цивилизацией, пробудет здесь достаточно долго и слуги успеют оправиться... Конец этой слабой надежде положила миссис Прайор.
- Если захотят, они примут экипаж "Стрелы". Хотя капитан Фосдик не любит тесноту. Но он, по крайней мере, отвезёт новость в Ки-Уэст, и владельцы пришлют другой корабль за экипажем.
- Возьмёт ли корабль письмо? - Персис ухватилась за новую надежду. В ночь погребения дяди она написала мистеру Хогу, просила, если возможно, порекомендовать ей юриста в Ки-Уэсте. Хотя она не была уверена, что он знает там достойного доверия человека.
- У капитана Леверетта есть свой почтовый мешок. И ему нужно решить свои проблемы относительно "Стрелы" и её экипажа.
- Сам он нескоро выйдет в море, - заявила Лидия. - А перекладывать свои дела на других он не любит, - она улыбалась, словно мысль о недовольстве брата чем-то ей была приятна.
- Я принесу своё письмо, - Персис больше не могла ждать. Даже посылка письма мистеру Хогу принесёт небольшое утешение. К тому же она хотела попросить капитана Питтегрю кое о чём расспросить в Ки-Уэсте. И если капитан уплывёт, нужно побыстрее увидеться с ним.
Извинившись, девушка ушла в свою комнату за широкополой шляпой, которая, как она обнаружила, лучше всего защищает от солнца. Там взяла со стола письмо, которое написала мистеру Xoгy, собираясь отдать его капитану Леверетту, а потом сходить в "гостиницу" и поискать капитана Питтегрю.
Постучав в дверь комнаты капитана, она услышала приглушённый голос, позволяющий войти. Но когда вошла, увидела в комнате и капитана Питтегрю. Он стоял у постели капитана Леверетта, который просматривал какие-то бумаги.
- Простите... - Персис смутилась, попав, очевидно, на деловой разговор. Но капитан Леверетт уже собрал бумаги и протянул их капитану Питтегрю.
- Я могу быть вам чем-то полезен, мисс Рук? Но боюсь, прежде всего я вас разочарую. "Анни Б." не примет пассажирку. Я знаю капитана Фосдика и условия у него на борту. Боюсь, вам придётся ещё немного побыть у нас. Если бы это была "Ласточка", которую мы ждали...
- Я всё равно не могу уплыть сейчас, - она так была занята своими проблемами, что не дала капитану договорить. - Заболели Молли и Шубал. Я не могу их оставить. Но я приготовила письмо, - девушка протянула письмо и кошелёк со скромной суммой, которая оставалась у неё от денег на расходы по дому. - Это нужно отправить адвокату дяди Огастина в Нью-Йорк, - она повернулась к капитану Питтегрю. - А вы отправляетесь в Ки-Уэст?
Он кивнул, мотнув своей седой просоленной бородой.
- Приходится, мисс Рук. Надо связаться с владельцем. Мы могли бы спасти "Стрелу", но этот последний удар... - он покачал головой. - Той ночью ей проломило дно. Теперь она годится только на дрова.
- Окажите мне услугу, сэр, и я буду у вас в большом долгу. Мне говорили, что в городе есть надёжные юристы. Найдите мне такого, чтобы я точно знала, как обстоят дела с наследством дяди на островах. Мне рассказали, что могут возникнуть трудности.
Капитан неловко поклонился.
- Конечно, мисс Рук. Когда пошлём за остальным экипажем, вы получите сообщение. На "Анни Б." есть место только для четверых. Я оставляю здесь старшим мистера Уилкинсона, своего помощника. Он будет рад помочь вам, если понадобится, - Питтегрю взглянул на капитана Леверетта. - Уилкинсон плавал в Китай и знает, как справляться с пиратами. Если у вас есть оружие, мой экипаж поддержит вас в любых неприятностях с индейцами.
- Очень хорошо, - ответил капитан Леверетт. Он взял письмо Персис и вместе с другими сложил в мешок. - Возьмите это с собой на "Анни Б.". Лодочник привезёт назад то, что у них есть для острова.
- Подождите, - Персис торопливо расстёгивала свой кошелёк. - Почтовая плата до Нью-Йорка...
Капитан Леверетт покачал головой.
- У нас годовой контракт с почтовыми кораблями. Они получают неплохую прибыль, так что можно отправить и лишнее письмо. Сохраните свои деньги, мисс Рук.
Персис не могла спорить. Но ей не хотелось снова быть в долгу, даже по такому незначительному делу. Однако когда девушка повернулась к двери, он заговорил своим не терпящим возражений голосом:
- Будьте добры, немного подождите, мисс Рук... Что ж, Питтегрю, мы всё закончили. Передайте это требование в суд Ки-Уэста и пошлите копию владельцу. Я выражаю сожаление по поводу этого второго удара. Если бы не он, мы бы оставили ваш корабль на плаву. Здесь полное описание случившегося для суда, и я не вижу возможности для вас и вашего экипажа как-то предотвратить гибель корабля.
Капитан Питтегрю вздохнул.
- Факты таковы. Но когда дело заходит о долларах и центах, владельцы не очень прислушиваются к фактам. Вы справедливо обошлись с нами, капитан. Не ваша вина, что мы не смогли спасти корабль, который вы сняли с рифов. И вы более чем великодушны, составив нам этот документ. Мне пора идти, не нужно заставлять шлюпку ждать. А вы, мисс, - он опять неловко поклонился Персис, - я всё сделаю, как вы просили, и свяжусь с надёжным юристом.
- Удачи, капитан, - успела она сказать, прежде чем дверь за ним закрылась. Наступило молчание. Крю Леверетт не торопился объяснять, зачем попросил её остаться. Он полусидел-полулежал в большой кровати, плечи его были зажаты подушками. Персис нервно добавила:
- Я, кажется, очень назойливая гостья, капитан...
- Почему? - он чуть хмурился и внимательно смотрел на неё, как будто решая какую-то собственную проблему.
- Никак не могу избавить вас от своего присутствия, хотя меня не приглашали.
- Время от времени, - медленно заговорил он, - море даёт больше, чем отнимает. Вы когда-нибудь собирали раковины на берегу, Персис?
Такая неожиданная смена темы, а также дерзкое использование её имени изумили Персис. Она начала сердиться. Почему-то он всегда вызывает в ней гнев. Неужели он снова намекает на Ральфа Гриллона? Или пытается узнать, не было ли у неё нового свидания с багамцем?
- Нет, - резко ответила она.
- Они бывают прекрасны - драгоценности океана, - капитан продолжал наблюдать за ней. - Лидия любит их собирать. Попросите её, она вам покажет. Те, кто впервые поселился на этих островах, смешивали раковины с землёй и воздвигали эти насыпи, проводили на них свои ритуалы. Да, до того, как уедете, вы должны пособирать раковины, Персис. Увидите, каким щедрым по-своему бывает море.
Девушка не могла понять причины перемены его настроения. Не понимала, на что он намекает. Не знала, что ответить, и потому промолчала.
- Что вы думаете об острове Исчезнувшей Леди, Персис? - снова сменил он тему.
- То, что я видела, - ответила она, - очень не похоже на Нью-Йорк.
Собственный ответ показался Персис неудачным, и она ожидала, что капитан тут же отправит её прочь. Решит, что эта женщина никаких мозгов не имеет. Конечно, здесь всё не так, как в Нью-Йорке. Но она не собиралась вдаваться в подробности. Рассказывать, что постоянно испытывает в этом доме тревогу, видит странные сны, боится морских бурь.
Он слегка улыбался. И Персис подумала, что верно догадалась, как он оценивает её интеллект. Это лишь подлило масла в тот огонь возмущения, который он почему-то всегда в ней разжигал.
- Да... очень не похоже на Нью-Йорк, - слова его походили на насмешку. - А вам очень нравится Нью-Йорк, Персис?
Девушка задумалась. Безопасность тамошней жизни - да, жизнь в доме дяди Огастина была безопасной. Но также - очень скучной. О жизни на острове Исчезнувшей Леди этого определённо не скажешь.
- Я ничего другого не знала, сэр, - она снова вернулась к манерам хорошо воспитанной юной леди, - пока не оказалась здесь.
- И вы вернётесь в Нью-Йорк? - настаивал капитан. Она никак не могла догадаться о причинах такой настойчивости. Что значит для него её будущее, когда она избавит его от необходимости быть гостеприимным?
- Ничего не могу сказать. Пока не узнаю, как обстоит дело с наследством на островах...
- Да, - кивнул он, - наследство на островах. Новости, которые сообщил вам Гриллон. А о чём именно он вас предупредил?
Персис колебалась. Ей так хотелось попросить у кого-нибудь совета. Молли, Шубал - они верны ей и пойдут за ней повсюду. Но никаких предложений делать не будут. А если капитан Леверетт узнает все подробности, возможно, он чем-то ей поможет. Девушка переняла привычку дяди Огастина молчать о семейных тайнах и теперь не вполне понимала, что заставляет её рассказать всю историю и посвятить капитана в стоящую перед ней дилемму.
Она постаралась объяснить как можно короче.
- Существует ещё один наследник. Капитан Гриллон узнал об этом и рассказал мне. У моего двоюродного брата, давно умершего, остался ребёнок, о котором никто не знал...
- Пока не появилась надежда получить значительное наследство, - прервал её Крю Леверетт. - И вы поверили его словам, Персис? Не кажется ли вам немного странным, что наследник появился только после того, как все связанные с наследством люди умерли?
Девушка подозрительно взглянула на него, думая, что он смеётся над ней. Но он был серьёзен.
- Я не стал бы верить Ральфу Гриллону на слово ни в одном деле, - продолжил он немного погодя. - Вы говорили, что он пытался вступить с вами в сделку. Нет причины считать, что этот наследник вообще существует. Разве что лишь в его воображении. Он...
- Ваш враг, - прервала его Персис, видя, что он считает её совсем глупой. - Я это знаю. И никому не поверю на слово, пока сама не проверю. Я не такая дурочка, какой вы, по-видимому, считаете меня, капитан Леверетт.
Он продолжал улыбаться.
- Итак, вы умеете читать мысли, Персис Рук? Это очень интересно. Но боюсь, вы преувеличиваете свои возможности. Я просто предупреждаю вас, что принимать решения нужно только на основе твёрдых фактов, а не по словам человека с не очень хорошей репутацией. Послушайте, не нужно так смотреть на меня. У меня есть не только многочисленные грехи, но и некоторые добродетели.
Персис колебалась. Как ни старалась, никакой насмешки она не почувствовала. И негодовала, что капитан оказался способен разоружить её, когда ей казалось, что она создала прочную защиту. Девушка ухватилась за возможность сменить тему. Ей хотелось уйти от вопросов, касающихся лично её. Хотя и не понимала, почему.
- Капитан Леверетт, вы спросили, как мне нравится остров Исчезнувшая Леди. Лидия рассказывала мне об истории острова. Она кажется тёмной и очень жестокой.
- Наверное, у каждого места есть свои призраки, - он принял предложенную перемену. - Но здесь их больше, чем в других местах. Когда-то у народа Аскры здесь стоял город. Самый большой храм находился на насыпи, на которой теперь этот дом. Потом этих людей преследовали испанцы и натравили на них семинолов, чтобы те очистили от них землю. Потом снова жестокое владычество испанцев, которых около ста лет назад изгнали пираты. Лидия показывала вам веер с глазами из опала? Этот реликт прошлого связан с очень странной историей - о мёртвом пиратском капитане и пленной испанке, которая потом исчезла. Потом новое правление испанцев, восстание индейцев. И наконец мы. Но самым последним завоевателем всегда остаётся море, - он слегка передвинулся на подушке, как будто у него болело плечо.
Не раздумывая, Персис вернулась к кровати и удобнее уложила подушки.
- У вас лёгкая рука, - его лицо было совсем рядом с нею, и голубые глаза казались бассейнами морской воды. "Можно утонуть в этих глубинах", - подумала она. Такая нелепая идея заставила девушку вспыхнуть и торопливо отодвинуться. Хотя она научилась уходу за больными, заботясь о дяде Огастине, здесь всё было как-то по-другому. Она отошла к концу кровати, словно спасаясь от опасности, которую сама не понимала.
- Я ухаживала за дядей, - она старалась говорить спокойно и небрежно. - Когда нужно, быстро учишься.
- Это утверждение подходит ко всей жизни, - заметил капитан Леверетт. - И мы всё время продолжаем учиться, Персис, не забывайте об этом. Итак, вы считаете остров Исчезнувшей Леди тёмным и жестоким.
- Может, не сам остров, а его историю, - Персис была благодарна ему за возвращение к этой теме. - Да, Лидия показывала мне веер, очень необычный и красивый. Но не думаю, чтобы мне хотелось таким пользоваться.
Рассказать ли ему о втором веере, поддельном, в котором скрывается смерть? Очень хотелось, но девушка почему-то не могла найти слов.
- Наверное, вы правы. Островитяне считают, что Исчезнувшая Леди ревниво относится к своим владениям и не любит, когда они попадают в чужие руки. Говорят, она бродит по острову. Но увидеть её могут только те, кто попал в опасность, или рассердившие её островитяне. Так что берегитесь нашего призрака, Персис! - он снова улыбнулся, и на этот раз в его голосе явно прозвучала насмешливая нотка.
- Сэр... - она хотела сказать, что подобные суеверия недостойны просвещённого разума, но, помня о том, что лежит в её ящике, не решилась. - Сэр, - снова начала она, - я запомню ваше предупреждение.
- Капитан! - дверь приоткрылась и в неё заглянула миссис Прайор. - Пришёл помощник Хокинс...
Персис воспользовалась этим предлогом для бегства. Бегства от чего? Она не могла бы ответить. Но больше она не хотела думать о веере... и об Исчезнувшей Леди. И если говорить правду, то и о Крю Леверетте. Лучше вернуться к Молли, к таким знакомым и успокаивающим взаимоотношениям.

Глава двенадцатая

Молли клонило ко сну. Она сказала, что миссис Прайор дала ей снотворное.
- Принесла его мисс Лидия, - говорила Молли. - Очень любезно с её стороны.
Глаза её закрылись, как будто она больше ни секунды не могла держать их открытыми. Через одну-две секунды она начала тихонько похрапывать. Но Персис продолжала сидеть на единственном стуле. Глаза её были устремлены на потное лицо Молли, но мысли ушли совсем в другом направлении.
Даже если письмо её отправят немедленно, пройдёт немало недель, прежде чем она получит ответ. А оставаться здесь так долго они не могут. Отзовётся ли на её просьбу какой-нибудь юрист в Ки-Уэсте? И если отзовётся, сколько времени ему потребуется, чтобы узнать всю правду? Она взглянула на свои руки, лежащие на коленях.
Кошелёк, который принадлежал дяде Огастину, теперь был в её распоряжении, но сумма в нём оказалась совсем небольшой. Хватит ли этих денег, чтобы втроём прожить в Ки-Уэсте и, может, заплатить за проезд на север? Впервые Персис подумала, что слишком мало знает о делах своего дяди.
Она медленно встала и подошла к единственному маленькому окну. Эта комната, как и комната капитана, выходила на ров и на канал. Внизу на пристани работали: "Непревзойдённый" стоял у берега, и вокруг него суетилось много людей. Рядом лежала "Стрела", её вытащили на берег. Нос разбитого корабля наклонился, и теперь резной индеец целился своей стрелой в небо.
Ещё дальше девушка увидела почтовый корабль, уже поднимающий якорь и готовящийся к отплытию. Несмотря на необходимость заниматься своими делами, Персис порадовалась, что она не на его борту. Он был совсем маленький, гораздо более убогий, чем даже "Стрела".
- Нет!..
Персис повернулась к кровати. На лице Молли появилось выражение, какого девушка никогда не видела. Глаза служанки были по-прежнему закрыты, но лицо исказила гримаса страха.
- Нет!.. - повторила спящая, словно отказываясь видеть какой-то сон.
- Молли! - вспомнив собственный кошмар, Персис быстро подошла, готовая разбудить служанку. - Молли, это только сон!
- Нет! - в этом отрицании прозвучало такое отчаяние, что Персис схватила Молли за плечи и яростно затрясла. Очевидно, Молли видела что-то ужасное.
- Молли! Проснись! - она трясла служанку, вначале легко, потом всё более энергично, потому что Молли не просыпалась.
Вместо этого женщина неожиданно подняла руку и ударила Персис.
- Отпусти... дьявол! Дьявол! - её бормотание перешло в крик. - Нож! Нет!
Персис склонилась к ней, взяла за оба плеча, потрясла. Она должна была прервать этот сон, потому что лицо спящей женщины превратилось в отвратительную маску.
Молли ахнула, дыхание со свистом вырывалось из её губ. Потом она открыла глаза, дико огляделась.
- Дьявол...
Медленно-медленно в её взгляде появилось сознание, а потом изумление. Персис продолжала держать служанку, как якорь, привязывающий её к настоящему.
Лицо женщины вновь исказилось, и впервые за все годы Персис увидела у неё на глазах слезы.
- Мисс Персис! - Молли схватила её руки с такой силой, что пальцы впились в тело девушки. - Мисс Персис, отошлите её!
- Кого, Молли?
- Её. Ту самую... - служанка повернула голову на подушке, осматривая комнату. - Но она была здесь! - капли пота выступили у неё на лбу и на верхней губе. - Я её видела, ведьму, индейскую колдунью! Она хотела убить меня - ножом - хотела убить! И вокруг стояло много других, они смотрели, как она это сделает! Я видела всё так же ясно, как сейчас вас.
- Это был сон, Молли. Я всё время была с тобой. Никого в комнате нет.
Слезы побежали по щекам Молли.
- У меня раньше никогда не было таких снов, мисс Персис. Это реальнее любого сна. Она... она была как дьявол, на лице ужасная маска, и она шла ко мне с ножом. А я не могла убежать... - рыдания сотрясали мощное тело Молли. - Что со мной, мисс Персис? Правду говорят об этой ведьме, что она может наслать зло и погубить?
- Вздор! - прервала её Персис со всем убеждением, какое могла призвать. Стоит Молли поверить, что её прокляли или сглазили, и она по-настоящему заболеет. - Это был сон, всего лишь сон.
Но Молли по-прежнему не выпускала её руку.
- У меня никогда не было таких живых снов, - повторила она с оттенком прежнего упрямства. - Словно кто-то заставил меня видеть этот сон. Там были все эти люди, язычники в масках и перьях, и горели факелы. И все стояли и смотрели, что со мной делают. И хотели, чтобы меня убили!
- Но ведь это не правда, - терпеливо проговорила Персис. - Ты в своей постели, и я с тобой.
Её собственный сон! Однако Персис не собиралась рассказывать служанке, что они видели один и тот же ужасный сон. Потому что стоит сделать это, как Молли тут же поверит, что их обоих заставила увидеть этот сон чья-то злая воля.
Может ли сон быть навязан извне? Очень странная мысль. Персис постаралась отодвинуть её подальше. Главное было успокоить Молли и заставить её поверить, что бояться нечего.
- Я... я была там... и всё выглядело так реально...
- Иногда сны кажутся очень реальными. Но этот был совсем не реальным, Молли. Я посижу с тобой, обещаю.
Молли чуть разжала руку.
- Если посидите, мисс Персис, я буду очень рада. Мне так хочется спать, - и снова глаза служанки закрылись, хотя она и пыталась помешать этому. - Не позволяйте мне видеть снова этот сон, пожалуйста, мисс Персис.
- Не позволю! - решительно ответила девушка, не зная, правда, как она сможет этому помешать. Однако тут же вспомнила, что видела кое-что на бюро. Мягко высвободив руку, Персис взяла изношенную Библию служанки, которую та читала каждое утро и каждый вечер.
- Смотри! - она протянула книгу с измятым переплётом, чтобы Молли могла хорошо её видеть. - Положи её под подушку. Как ты думаешь, могут тогда к тебе прийти дурные сны? - Дайте мне её, мисс Персис. Как вы хорошо придумали! Это правда. Никакое зло теперь не подойдёт ко мне. Книга моей мамы, она меня по ней учила читать, - Молли ласково погладила книгу. - Словно мама опять со мной - когда я была маленькой и чего-нибудь боялась.
К служанке снова вернулась уверенность, и Персис благословила вдохновение, которое заставило её подумать о такой хитрости. Но хитрость ли это? Она вспомнила, что где-то читала - где именно, не могла вспомнить, - что если на какой-нибудь вещи долго сосредоточены добрые мысли, сама вещь становится преградой на пути зла. И Молли поверила, что она в безопасности. Сама её вера теперь помешает служанке видеть новые страшные сны.
Молли снова улеглась на подушки, закрыла глаза. А Персис осталась с головоломкой, которую никак не могла разрешить. Фрагменты картины, которые упоминала Молли, явно укладывались в её собственный кошмар. Но она-то не была его активной участницей, какой, очевидно, стала Молли, - только зрителем. Однако, если Молли видела тот же самый кошмар, что и она, Персис не удивлялась её ужасу при пробуждении.
Неужели тёмная история дома и насыпи, на которой он стоит, способна воздействовать на спящий мозг? Персис и в прошлом видела дурные сны, но никогда к ней не приходили такие живые и варварские, как прошлой ночью. И чтобы тот же самый сон увидела Молли... Что за призрак живёт на острове Исчезнувшей Леди?
Держа своё обещание, девушка снова села. Но на этот раз Молли спала спокойно, и Персис вскоре начала испытывать нетерпение. Если бы не обещание, она бы уже ушла в соседнюю комнату к Шубалу. Но тут она увидела, что дверь неслышно открывается. Чуть погодя вошла Лидия.
- Она спит? Хорошо! - Лидия, зашуршав юбками, взяла поднос с чашкой. - Когда проснётся, ей будет гораздо лучше. Чай миссис Прайор всегда излечивает боль в животе.
- Вы очень добры, что сами принесли это, - прошептала в ответ Персис. Лидия пожала плечами.
- Ничего. Вашему слуге тоже лучше. Но вы сами... - она внимательно посмотрела на Персис. - Нет ли у вас лихорадки? Голова не болит? - хозяйка спрашивала со странной настойчивостью.
- Нет, - Персис не собиралась вдаваться в подробности беспокойной ночи. - Но естественно, я встревожена.
- А зачем вас хотел видеть Крю? Предложил взять на себя ваши дела? - Лидия смотрела теперь очень внимательно.
- Нет, на самом деле он предложил, чтобы я поискала раковины на берегу, - ответила Персис, - и попросила вас показать мне вашу коллекцию.
Лидия долго смотрела на гостью, как будто не поверила. Потом улыбнулась, довольно неприятно.
- Что означает, разумеется, что у меня должна быть спутница, чтобы я не могла встречаться с Ральфом. Не очень умно с его стороны, - она задрала подбородок, который торчал так же решительно и упрямо, как и у её брата. - Я собираюсь в этом вопросе поступать так, как мне нравится. Если Крю считает, что может держать меня взаперти, пока не найдёт мне мужа, это его план, но не мой, - она бросила на Персис почти враждебный взгляд. - И я предложила бы вам заняться своими делами.
Взметнулись юбки, и она исчезла, закрыв за собой дверь хоть и не со стуком, но так, словно захлопнула.
Персис устало встала и снова подошла к окну. Почему-то посещение Лидии заставило её вспомнить о веере. Как будто что-то связывало девушку с этой зловещей находкой. Может, именно Лидия снова откопала веер и положила в ящик? Но зачем?
Лидия, несомненно, связалась с Ральфом Гриллоном и намерена добиваться своего, несмотря на запрет брата. Она наверняка угадала, почему он предложил поискать раковины. Персис решила, что не будет принимать никакого участия в интриге багамца и своей хозяйки. Если Крю Леверетту нужна сторожевая собака для своей сестры, ему придётся поискать кого-то другого.
- Нет...
Персис торопливо повернулась к кровати. Неужели у Молли снова кошмар?
Глаза служанки были закрыты, Персис удостоверилась, что она спит, но руки Молли беспорядочно шарили по покрывалу.
- В безопасности... в безопасности... - повторяла она, как будто успокаивала кого-то. - Наверное, уронила, когда стелила постель. Но замок... он в безопасности...
Персис подошла к кровати. Сколько тревоги в этих бессвязных словах! Она должна была узнать, что ещё встревожило Молли.
- Молли, - негромко заговорила девушка, - что в безопасности?
- Портфель, - к удивлению Персис, Молли ответила так, будто не спала и разговаривала с ней. - Он был на полу. Но теперь он в безопасности. Должно быть, упал, когда стелили постель.
Портфель! Персис почти забыла, что отдала его Молли на хранение.
Она просунула руку под перину, надеясь нащупать кожу. Пока Молли болеет, лучше взять документы себе. Пальцы её сомкнулись на уголке кожаного портфеля, и она осторожно, чтобы не потревожить спящую, вытащила его.
- В безопасности? - вновь прозвучала мольба.
Персис плотно прижала к себе портфель. Она наклонилась ближе и сказала, надеясь, что её уверенность проникнет в сознание спящей:
- В полной безопасности, Молли.
Служанка вздохнула и отвернула голову от девушки. Персис внимательно наблюдала за ней. Молли явно крепко спала, словно кошмар отнял у неё всю энергию и теперь она должна её восстановить. Персис снова просмотрела бумаги: завещание, письма, показания двоих каперов, которые засвидетельствовали смерть Джеймса Рука в бою. Всё на месте. Но она не могла поверить, что их искали только для того, чтобы прочесть...
Зачем? Насколько она знает, никто под этой крышей, кроме неё самой, Молли и Шубала, не заинтересован в делах дяди Огастина. Рассказ Ральфа Гриллона... Может, подкупленный им слуга сообщил ему о документах и дал возможность попытаться заключить с ней сделку? Фантастическая мысль, словно созданная воображением романиста. Но документы просматривались, возможно, вторично. Персис почему-то в этом не сомневалась.
Где же их спрятать? И нужно ли снова прятать? Если их просмотрели и оставили, нет смысла пытаться скрыть их теперь. Девушке очень хотелось разбудить Молли и подробней расспросить о портфеле. Но этого она не могла сделать.
Персис трудно было сидеть неподвижно. Ей всегда говорили, что самый большой недостаток её характера - это нетерпение. И вот сейчас этот недостаток проявлялся во всей своей красе. Она жаждала деятельности. Нужно было что-то делать. Но отражение в зеркале спрашивало: "Что делать?" И ответа на это у Персис не находилось. Никого не было под этой крышей, к кому она могла бы обратиться со своими вопросами, со своим... воображением. Девушка чувствовала, что её что-то преследует. Это всё результат тревожной ночи, говорила она себе. Но всё равно ей казалось, что действуют силы, которых она не понимает.
Крю Леверетт... Странно, но она постоянно мысленно возвращалась к нему. Однако было бы крайней глупостью вываливать на него содержание двух (нет трёх, включая Молли) снов и то, что она считает, будто в её документах дважды рылись. И она не хотела никакого постороннего вмешательства.
У них всегда всё решал дядя Огастин. Теперь Персис понимала, насколько от него зависела. Конечно, и к нему она не могла бы обратиться со своими снами и фантазиями. Она представила себе, что бы он ей ответил. Но ответственность всегда лежала на нём, а теперь - на ней.
Персис до сих пор верила в свой здравый смысл и силу характера. Может быть, потому, что эти её качества раньше никогда не подвергались испытанию? Вопрос потряс девушку, но она решила не поддаваться.
Над ней довлеет долг - по отношению к дяде Огастину, который доверил его ей, пусть под влиянием обстоятельств, перед Молли и Шубалом, наконец, перед самой собой. Она должна принять решение и выполнить его.
Молли спала, лёжа спокойно и без следов тревоги. Персис, по-прежнему прижимая к себе портфель, быстро осмотрела комнату. Ей больше всего хотелось вернуться к себе. Хотелось получить возможность подумать (если сможет привести в порядок свои мысли, нарушившие её спокойствие), подумать о будущем.
Но она пообещала остаться, а Персис привыкла выполнять свои обещания. Что, если Молли опять приснится кошмар, а её рядом не будет? Что, если...
Негромкий стук в дверь. Персис вздрогнула, словно опасность, которая раньше наполнила её страхом, снова приблизилась. Но дверь неслышно открыла миссис Прайор. Она подошла к кровати, положила руку на полоску лба Молли под ночным чепцом. Удовлетворённо кивнула.
- Кризис миновал, теперь она крепко спит, - заметила миссис Прайор и взглянула на девушку, словно удивляясь, что та здесь делает.
- Молли... у неё был кошмар. Я пообещала посидеть с ней... разбудить, если тот снова придёт...
Лицо миссис Прайор оставалось бесстрастным. Если она и посчитала Персис излишне заботливой и даже глупой, то никак этого не выдала. Вместо этого она сказала нечто такое, что Персис нашла в устах такой разумной женщины весьма знаменательным:
- Иногда приходят очень странные сны. Но, наверное, причина в травяном чае. Аскра рассказывала однажды, что в старину в её племени пили гораздо более сильную смесь с такими же свойствами (так поступали их старейшины), чтобы иметь видения. Но я готовлю смесь в других пропорциях. Да, сны могут быть очень странными. Я слышала, что иногда люди во сне получают предупреждения. И если не обращают на них внимание, их ждёт несчастье.
Говоря это, она не смотрела на Персис. Но не прозвучало ли предупреждение в её словах? Персис не решилась задать этот вопрос. Тем временем миссис Прайор продолжала:
- Не беспокоитесь о том, что ей снова что-нибудь приснится. Это естественный и очень крепкий сон, не такой, который рождает тревожные фантазии, - на этот раз она пристально взглянула на девушку. - Вы и сами выглядите очень усталой. У нас в обычае отдыхать в жару днём. Я велю Сьюки принести вам что-нибудь лёгкое и вкусное и советую потом отдохнуть.
- Но Молли... - Персис разрывалась между усталостью и обещанием.
- Я возьму своё шитьё, мисс Рук, и посижу здесь. Тут прохладнее из-за морского бриза. Отдыхайте спокойно. Я позову вас, если понадобится ваше присутствие.
Весьма властный приказ. Персис явно выпроваживали. Если она начнёт возражать, то пробудит подозрительность. Персис неохотно согласилась. Действительно, Молли спокойно спала. Но девушка стояла у кровати, пока миссис Прайор не вернулась с большой сумкой в руках. Принадлежности для шитья. Домоправительница придвинула кресло к окну и удобно устроилась. Она явно собралась провести здесь немало времени.
У себя в комнате Персис обнаружила, что Сьюки - или кто-то другой - оставила на комоде накрытый поднос. Спрятав портфель под подушку, как Молли - Библию, Персис приподняла салфетку, почувствовав, что действительно проголодалась.
Несколько кусков холодного жареного цыплёнка, нарезанных очень тонко. Тарелка с хлебом и маслом и небольшая чашечка с джемом из какого-то экзотического фрукта, который доктор Виринг принёс миссис Прайор на пробу. Крем, застывший, с коричневой корочкой, именно такой способен удовлетворить самый изысканный вкус. А также небольшой кувшин. Персис решила, что в нём фруктовый сок.
Она с аппетитом поела, но выпила немного, потому что непривычный вкус жидкости ей не понравился. Может, сладость крема заставила жидкость казаться чуть горьковатой. А в остальном она съела всё, что принесли.
Персис была уверена, что не сможет уснуть. Столько вопросов осаждало её разум. Она сняла покрывало с кровати, сбросила платье с туфлями и легла, решив подумать спокойно и рационально.
Кровать показалась необыкновенно мягкой и приятной. Девушка закрыла глаза и расслабилась, не сознавая, как была напряжена последние несколько часов. Такая мягкая постель... словно лежишь на облаке... облако большое и летучее... оно далеко от земли и её проблем.
Как приятно просто лежать... как удивительно...

Глава тринадцатая

Персис просыпалась медленно и неохотно. В комнате царили сумерки. Сколько она проспала? Постепенно начала восстанавливаться память. По крайней мере, кошмаров она не видела. Или если видела, то не могла вспомнить... за что была очень благодарна сну.
Но...
Девушка села и посмотрела на правую руку. Она что-то держала. Персис опустила взгляд. И сумерки не смогли скрыть от неё увиденное. Поддельный веер!

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Она быстро выпустила его, словно резное инкрустированное камнями дерево обожгло ей пальцы. Кто?..
На этот раз ящик, в который она спрятала веер, был закрыт. Даже в полутьме она это видела. Она снова посмотрела на... на это невозможное.
Однако на этот раз... Персис не понимала, что ею движет. Сама она не желала ничего предпринимать, но рука её шевельнулась и снова сомкнулась вокруг псевдо-веера. И опять-таки без осознанного желания она чуть повернула ручку, высвободив лезвие.
Девушка больше не чувствовала отвращения, даже ужаса к этому оружию. Напротив. Напротив, ей хотелось держать его при себе. Оно будто несло обещание безопасности, защиты от бесформенного безымянного зла.
Фантазии... воображение!.. Персис осмотрела совершенно обычную комнату. Ничего, ничего не предвещает здесь опасности. Но дышала она ускоренно, ладони были влажными и липкими. Пришлось отложить кинжал и; вытереть руки о простыню.
Во рту оставался странный металлический привкус. Похожий на вкус напитка, который она не допила. Давно ли она лежит? Это не просто послеполуденный сон. Уже стоял вечер.
Есть... силы...
Персис огляделась, внимательно рассмотрела все углы полутёмной комнаты. Но как ни старалась рассуждать спокойно и здраво, избавиться от дурного предчувствия не могла. Приближалась какая-то беда.
Немного повернувшись, она сунула руку под подушку в поисках портфеля. Он же был там... Персис перевернула две подушки, посмотрела на пустую простыню. Портфель исчез!
Упал на пол во время её беспокойного сна? Девушка встала и заглянула под кровать сначала с одной стороны, потом с другой. Зажгла свечу, опустилась на колени, приподняла завесу, отвела сетку. Под кроватью ничего не было.
Персис пыталась думать. Кто знал, что она взяла у Молли портфель? Миссис Прайор явно видела, как она вынесла его из комнаты служанки. Но она не могла себе представить, чтобы портфель заинтересовал домоправительницу. Если только она не работает на кого-то другого...
Хотя в комнате сохранялась влажная дневная жара и ни один ветерок не проникал в окна, Персис вздрогнула. Ей стало холодно. Этот холод разливался у неё внутри, он не был рождён окружающим.
И дом... в нём стояла неестественная тишина... словно кто-то затаился и ждёт...
Ей требовалось общество, она должна была увидеть хоть кого-то... немедленно...
Но двигалась девушка рывками, словно тело не такое храброе, как воля, и его нужно решительно побуждать к действиям. На этот раз она пойдёт прямо к капитану Леверетту. Это был не сон, это реальная потеря, которая может на ней тяжело отразиться.
Поставив свечу, Персис торопливо набросила платье, сунула ноги в туфли. Потом, словно повинуясь чьей-то воле, вложила лезвие в поддельный веер и спрятала его за корсаж, чувствуя, как он коснулся кожи. Никогда в жизни не испытывала она потребности в оружии с мыслью о самозащите. Но теперь...
Она уже делала это... Нет, не делала! Но всё равно какое-то смутное воспоминание преследовало девушку: когда-то она уже воспользовалась веером, и лезвие послужило её безопасности.
Взяв свечу и направившись к двери, Персис продолжала испытывать внутренний холод. Приоткрыв дверь, девушка прислушалась. Полная тишина в таком большом доме неестественна. И это был не сон.
Потребовалась вся её сила воли, чтобы шире открыть дверь и выйти в коридор, где крошечный огонёк единственной свечи был почти поглощён мраком. Снова она остановилась и прислушалась. Даже скрипов, обычных в домах, не было слышно. Слишком тихо.
Персис пересекла коридор, прошла по ковру к двери комнаты капитана Леверетта. Снова потребовалось усилие воли, чтобы поднять руку и постучать. Ей показалось, что стук отозвался в пустом коридоре настоящим громом.
Девушка прикусила губу. Она... она должна кого-нибудь увидеть, с кем-нибудь поговорить! Должна!
Повернув голову, она посмотрела на лестницу. Света внизу не было видно. Хотя обычно в это время дня в коридоре и комнатах зажигали лампы, так что и лестница была освещена.
Она снова постучала. Но в ответ ничего не донеслось. Не в силах больше стоять в ожидании катастрофы, Персис повернула ручку. Та легко подалась, и дверь приглашающе раскрылась.
В комнате было совершенно темно. А это не правильно. Даже если капитан Леверетт спит, должен гореть ночник, как во всё время его болезни. Затаив дыхание, Персис сделала один шаг, другой, держа свечу так, чтобы освещать постель.
Она замигала: потребовалось несколько секунд, чтобы понять, что постель пуста. Сетка откинута в сторону... Осталось лишь углубление на подушках, которые поддерживали раненое плечо. Но... капитан Леверетт исчез! Персис удостоверилась в этом, прежде чем обходить комнаты. Только крайняя необходимость могла заставить капитана встать. Она сама слышала, как доктор Виринг предупреждал его, что любое напряжение может вновь вывести его плечо из строя.
Персис повернулась и побежала. Следующая комната - Лидии. Она заколотила в дверь. От удара кулака дверь распахнулась. И здесь никого не нашлось. Почему-то она и не ожидала, что увидит девушку.
Чувство опасности так сжало горло, что Персис не смогла бы закричать, даже если бы и захотела. Закружилась голова... Пришлось постоять, держась рукой за стену. Молли... и миссис Прайор!
Дрожа, она направилась в глубь дома, ко второй лестнице. Поднялась, не так быстро, как хотелось бы, но как позволяло усилившееся головокружение, держа в одной руке свечу, другой придерживаясь узких перил.
На этот раз она не стала стучать в дверь. Ей было бы страшно вновь услышать этот пустой звук. Девушка даже| придерживала на ходу юбки, чтобы шорох её не выдал. Выдал - кому?
Снова увидела она темноту, но на этот раз услышала тяжёлое дыхание. Облегчение было так велико, что она закричала бы, если бы не всё та же необходимость сохранять молчание.
На кровати лежала Молли. И, очевидно, всё ещё спала. Но... свеча Персис показала кое-что ещё. Миссис Прайор по-прежнему сидела в кресле. Голова в чепце упала вперёд, полный подбородок лежал на груди, она тихо похрапывала. Под рукой распластался чулок с воткнутой иглой. Другая рука вяло свисала. Как и у Молли, лицо её покраснело, рот был приоткрыт, а дышала она как-то уж очень тяжело.
- Миссис Прайор! - Персис заторопилась к домоправительнице, опустила руку на плечо женщины. Как пыталась разбудить Молли, так и сейчас затрясла плечо домоправительницы. Но почему-то уже знала, что миссис Прайор спит не естественным сном.
И когда массивное тело экономки едва не вывалилось из кресла, Персис вынуждена была поставить свечу и усадить спящую как можно удобнее. Та даже ничего не пробормотала в ответ, и Персис не знала, как разбудить её.
Она вернулась к Молли. И снова ничего не добилась. А холод внутри всё усиливался. Это не болезнь. Девушка начала подозревать, что всё это было кем-то запланировано. Их опоили? Во рту ещё чувствовался странный привкус напитка. И ведь она сама выпила его совсем немного. Девушка поискала доказательств, что Молли и миссис Прайор пили то же самое, но нашла только воду в графине на столике у кровати.
Шубал... Без особой надежды Персис пошла в соседнюю комнату. И не удивилась, увидев, что старик спит так же тяжело, как и женщины. Но почему?..
Она никак не могла понять, в чём причина странных происшествий в доме. Лидия и капитан исчезли, эти трое крепко спят, и она не может их разбудить. Что случилось?
Потребовалось всё её мужество, чтобы снова направиться к лестнице. Через каждые несколько шагов она останавливалась и прислушивалась. Тишина, подобно темноте, питала её воображение - и даже слишком хорошо. Она не смеет утерять контроль над собой, не смеет!
Шаг за шагом спускалась она в коридор, куда выходила её собственная комната. Двери комнат капитана и Лидии были по-прежнему широко раскрыты, как она их и оставила, и Персис заторопилась дальше, спускаясь в новую тёмную пещеру.
Дверь на веранду была закрыта, там темно, никого нет. Персис остановилась в нерешительности. Ей требовалось нечто большее, чем свеча. Та, что несла девушка, уже мигала и готовилась вот-вот погаснуть, оставив её в полной темноте. Она зажгла лампу, которая стояла на столике у выхода. Нести лампу труднее, зато она даёт больше света.
Персис нерешительно начала систематически осматривать комнаты и везде обнаруживала только тёмную пустоту. Гостиная с её спасённой от кораблекрушений роскошью, столовая - никаких признаков, что здесь кто-то ел, - небольшая комната, которой капитан Леверетт пользовался как кабинетом.
То, что она увидела здесь, стоя на пороге и освещая помещение лампой, только усилило её страх.
Посредине комнаты лежал сейф, опустошённый, с сорванной дверцей. Бумаги со стола были сброшены на пол. Ограбление!
Но почему-то такое объяснение казалось неподходящим. Во всяком случае, оно объясняло не всё. Ограбление на острове, целиком управляемом капитаном Левереттом, когда с острова невозможно уйти, - это был бы поступок сумасшедшего. Но... где же сам капитан Леверетт? Сердце Персис дрогнуло.
Предположим, он услышал... в своём болезненном состоянии, владея только одной рукой, выбрался из кровати и увидел грабителя? Что тогда?.. Персис сдержала воображение.
Ограбление дома... и портфель исчез... и все домочадцы опоены... по крайней мере те, кого она нашла. Кто-то очень хорошо был знаком с домом... и решился на отчаянный поступок. И только один человек приходил в голову - Ральф Гриллон.
Лидия тоже исчезла...
Но как она могла согласиться ограбить собственного брата? Лидия сердилась на Крю за вмешательство в её жизнь, но Персис не могла поверить, что сестра предаст брата. Если только Ральф не имеет на неё гораздо большее влияние, чем они догадывались. Но зачем тогда он пытался использовать её, Персис, чтобы связаться с Лидией?
Она решительно закрыла дверь кабинета и направилась на кухню. Если там нет Мам Роз, Сьюки, второй служанки, придётся идти в гостиницу и поднимать постояльцев. Сохранившаяся способность составить план действий подбодрила её.
Персис открыла кухонную дверь. Вот здесь было светло, в очаге ярко горел огонь. Но девушка никого не увидела. Только...
Она застыла. Что-то шевельнулось у очага, развернулось, как змея. Поднялась голова, чужие глаза поймали её взгляд.
Аскра!
На индианке не было маски. Но двигалась она уверенно, словно знала, что её взгляд удержит Персис на месте.
Аскра медленно подняла руку, худую, как ветка, пальцы её казались корнями, выдернутыми из земли. И сделала жест; но она не подзывала к себе Персис, ночная встреча словно требовала какого-то ритуала.
Затем Аскра заговорила.
- Древние обычаи... что ты думаешь о древних обычаях, бледнолицая? - она чуть склонила голову набок, как хищная птица; её острый нос нацелился на девушку, как клюв...
- Какие древние обычаи? - Персис удалось набраться храбрости, чтобы задать этот вопрос. Но она тут же поняла - этот сон! Но откуда старуха знает, что ей снилось?
Аскра не ответила. Её презрительный взгляд показал девушке, что она знает.
- Священное место, давным-давно здесь дышали боги, - продолжала Аскра. - Но потом боги отвернули лица; они наслали дикарей, которые не были людьми. И дикари убивали, пока кровь не окрасила землю и море. Но им самим убийство не принесло ничего хорошего, потому что боги больше не смотрели и на них. Они отвечают только нам, своему народу! - старуха кулаком ударила себя в плоскую грудь. - Я могу вызвать богов, и поедатели змей знают это! Могу призвать! И когда я делаю это, глаза и уши открываются. И спящие видят и слышат. Как видела и слышала ты.
Она приблизилась на шаг-два.
- В тебе скрыт ответ на старые беды и древние обычаи. Будь в тебе ещё и истинная кровь, я открыла бы перед тобой знания. Но ты не из нашего народа. И то, что я могу тебе дать, для тебя станет не даром, а тяжестью. Ты будешь видеть сны, но не сможешь ими управлять.
- Ты не... - Персис снова набралась мужества, собираясь возразить.
- Этого ты не остановишь.
Девушке показалось, что в глазах старухи промелькнуло злобное удовлетворение. Аскра как будто могла использовать и использует кошмары как оружие, направленное против племени, сменившего её народ. Но Персис требовалось не предупреждение, а информация.
- Где они? Капитан, Лидия? - она была удивлена и обрадована, что может спрашивать так решительно.
Глубоко посаженые глаза Аскры больше не удерживали её; индианка как будто растерялась.
- Тут бродило зло... - снова она сделала непонятный Персис жест. - Я услышала... и пришла... Друг в опасности.
Девушка догадалась задать вопрос:
- Капитан Леверетт?
Индианка достала из-под кофты перевязанный кожаный мешочек с торчащими из него перьями и маленькими раковинами, скреплёнными как бусы. Она сжала всё это ладонями, поднесла ко рту и подула. При этом она что-то проговорила, но так тихо, что Персис почти ничего не расслышала.
- Что с капитаном Левереттом? - снова спросила девушка, на этот раз громче, пытаясь прервать занятие старухи, получить разумный ответ.
Аскра взглянула на неё поверх мешочка. Выражение её тёмных глаз понять было невозможно. Потом она сказала:
- Он умрёт.
Слова эти были произнесены отчётливо и с такой окончательностью, что вначале даже не произвели впечатления на Персис. Потом лампа в её руке дрогнула.
- Что это значит? - она угрожающе направилась к старухе, на что не решилась бы мгновением раньше. Аскра явно что-то знала. - Что здесь произошло?
- Пришёл его враг. Двери для него были открыты. Всегда найдутся такие, кто поверит в ложь, потому что они хотят этого. Они забрали его, желая...
- Индейцы! - Персис вспомнила предупреждение, переданное канонеркой. Но разве индейцы оставили бы всех остальных: её, миссис Прайор, слуг?..
- Они боятся направлять сюда свои каноэ! - презрительно ответила Аскра. - Знают, что я могу вызвать богов и даже сейчас покончить с ними. Нет, ему следовало искать опасность в своём собственном доме. Но он был так же слеп, как великий вождь когда-то. Его предупредили, что молодая жена, которую он взял у чужеземцев, не очищена от их зла. Как предала она своего повелителя, так же был предан и капитан.
Слова Аскры звучали напевно, старуха раскачивалась, прижимая мешочек к груди.
- Аххх! Мужчины всегда глупеют, когда смотрят на женщину. Считают, что если у неё меньше силы в руках, её не стоит опасаться. Великий вождь умер по собственной глупости, и после него снова и снова смерть приходила от рук женщины, и те, кто захватывал эту землю, не получали от этого никакой выгоды. Ты несёшь с собой смерть, она лежит у тебя на груди. Я, Аскра, чувствую её. Старая смерть, старая кровь. И смерть не пришла бы к тебе, если бы ты её не позвала.
Персис отступала, пока не споткнулась о три ступеньки, ведущие от двери в кухню. Она быстро теряла контроль над ситуацией. Старуха, с её пронзительным взглядом и ритмичной речью, казалась такой страшной, что по сравнению с ней разгневанный дядя Огастин выглядел бы запинающимся школьником.
Смерть на груди - веер? Может, Аскра сама положила этот гибельный предмет, пока она спала?
- Она была сильна, эта испанка, - продолжала старуха, - сильна, как и её ненависть. В этом она была равна Древним. Мы умели ненавидеть. И использовать хитрость против врага. Да, мы знали это. Но нас предали, и боги отвернули от нас свои лица, потому что мы стали слишком слабым для них орудием. Но она... Может быть, боги взглянули на неё и сделали своими руками и ногами на земле. Она убила капитана морских акул и пролила его кровь на священную насыпь, как и полагается. И потом бросилась в море. А после смерти предводителя остальные стали лёгкой добычей для мстителей. Да, она знала. И ты знаешь, бледнолицая! Если бы у тебя не было истинного зрения, ты бы не стояла здесь, прижимая к груди её сокровище. Если считать годы, как делают люди, то всё меняется. Но для богов наши годы словно бусинки, которые легко скользят меж пальцев. И когда боги устают от них, бусы падают. Теперь настала пора нового изменения.
- Я Аскра! - она держалась прямо и гордо. - Некогда моя кровь говорила с вождями, указывала сделать то и сделать это. И то, что мы приказывали, чего желали, совершалось. Потому что в нас изливалась сила богов. Она согревала и обогащала нас. Но потом пришли белые, они убивали, разрушали наши священные места, надевали цепи на тех, кто не успел умереть. А те, кто спасся, кто сохранил в сердце и уме старых богов, те превратились в бродяг и разбойников. Но мне было дано знать, что я должна вернуться, потому что осталась здесь сила, и я могу её вызвать, пусть только во снах. Ты видела сны, дочь чужаков... - старуха подошла, и лицо её теперь было всего в нескольких дюймах от Персис. - Есть в тебе что-то, что позволило войти в мои сны и вызвать этот кинжал мести. Ты не можешь теперь уйти, тебе не позволит твой внутренний дух. Разве не так?
Персис раскрыла рот, собираясь яростно возразить. Она лишь отчасти поняла сказанное. Но словно кто-то другой овладел девушкой. Невидимая сущность, которая делила с ней её тело, теперь вышла наружу.
- Это... это так! - и отрицание так и осталось непроизнесённым.
Аскра кивнула.
- Но эта сила не от моих богов, белая женщина. И я не могу тебе помочь. То, что ты должна сделать, ты сделаешь сама. Тебе предстоит встретиться со злом, и, может, в конце этой встречи тебя ждёт смерть. Но если ты действительно ищешь его, дорога перед тобой открыта.
Персис облизала губы. Из всей этой путаницы слов она поняла только, что Аскра знает, где Крю Леверетт, и что он в опасности. Она обязана ему жизнью, но не только поэтому она должна ему помочь. Веер на груди девушки согрелся. Казалось, именно он вызывал у неё отчаянную решимость. Она и не подозревала, что способна на такое - и до такой степени. Персис вернулась к своему первому вопросу:
- Где капитан Леверетт?
Аскра отошла к очагу.
- Его увели вниз.
Отняв одну руку от мешочка, индианка указательным пальцем с длинным чёрным ногтем показала на пол у себя под ногами.
Цистерна! Персис медленно прошла вперёд, поставила лампу на длинный стол, наклонилась и взялась за кольцо крышки люка. Что это она собирается делать? Лучше поднять людей в гостинице, пусть они займутся поисками.
Не принимая сознательного решения, девушка наклонилась вперёд, крепче взялась за кольцо. Неожиданно свет погас. Удивлённая, она оглянулась через плечо. Индианка задула лампу.
- Ты хочешь, чтобы они узнали, что ты идёшь? - спросила старуха с тоном явного превосходства. Потом подняла ковёр и установила его между умирающим огнём очага и люком.
Протянув руку, она дёрнула девушку за юбку.
- В воде это нехорошо, белая женщина. Лучше сними.
Персис повозилась с пуговицами и шнурками, сбросила муслиновую юбку и две нижние. Теперь на ней оставались только панталоны и сорочка, потому что корсет с его бантами, кружевами и оборками она тоже сняла. Чувствуя себя голой, она подняла крышку люка, напрягаясь под её тяжестью, и Аскра даже не шевельнулась, чтобы ей помочь. Персис не могла бы сказать, почему она совершает такой невероятный поступок. Она словно оказалась в новом кошмаре, и не видела выхода из него. Она должна была выдержать до конца.

Глава четырнадцатая

Внизу было не совсем темно. Когда глаза немного привыкли, Персис поняла, что вода слегка светится. К тому же неподалёку слышались голоса. Девушка присела. С того места, где она стояла, поле зрения было ограничено, но она не собиралась безрассудно спускаться дальше, пока не поймёт, что происходит в темноте, пахнущей морем.
Как ни напрягала Персис слух, она не могла разобрать ни слова, слышала только голос, показавшийся ей мужским. Она пристально осмотрела воду внизу. Вода плескалась у каменного карниза, на котором виднелись следы более высокого уровня наводнения. Но Персис была уверена, что лампа, которая давала слабый свет, стоит не на этом карнизе.
Насколько можно доверять Аскре? Что, если индианка уговорила её спуститься вниз, только чтобы захлопнуть дверь? Тогда Персис окажется в ловушке. В этот момент она усомнилась в своей храбрости. Спускаться ещё ниже во тьму... и никто, кроме Аскры, не знает, где она...
Но решимость, та часть Персис Рук, о которой она и не подозревала, продолжала исходить от веера-кинжала. Девушка всё время помнила об этом необычном оружии, оно прикасалось к ней, напоминало о себе не только физически, но и эмоционально.
Звуки голоса по-прежнему доносились снизу. Возможно, их искажало расстояние. Персис пыталась вспомнить, что видела внизу, когда купалась. За цистерной открывается туннель, он ведёт мимо черепахового садка к каналу и в море.
Считая, что поступает глупо, но в то же время не в силах поступить по-другому, Персис подняла голову и посмотрела на Аскру.
- Если позвать людей из гостиницы... - проговорила она.
Рот Аскры искривился в широкой злой улыбке. Пальцем с длинным ногтем она провела у себя поперек шеи.
- А что, если смерть придёт раньше? До того, как они сюда добегут? Неужели страх - такой тесный плащ, что белая не может его сбросить?
Она чуть наклонила голову набок, глядя на Персис своими властными глазами.
- Время для богов ничего не значит. Но люди живут во власти времени.
Персис набралась решимости. Она удивлялась, почему Аскра сама ничего не делает, чтобы помочь Крю Леверетту. Ведь капитан действительно в опасности.
- Я служу только богам... - старуха выпрямилась во весь рост. - Только их приказы должна я исполнять. А белые им безразличны. Они разрушили их храмы, убили тех, кто в них верил. Если я сойду с предназначенной тропы, потеряю всю силу...
Персис поняла, что индианка верит в свои слова. Но Аскра продолжала:
- То, что могла, я уже сделала. Разве ты не здесь? Во всем доме только ты одна смогла ответить на мой призыв, - снова она изобразила в воздухе странный жест, который Персис не поняла. - Ты видишь и чувствуешь. Те, кто ушёл, могут действовать через тебя. Но это всё, что я могу дать тебе, белокожая.
Персис поняла, что согласно кивает. Здравый смысл велит звать на помощь. Но она теперь подчинялась чему-то превыше здравого смысла, которому её учили всю жизнь. Она вынуждена поступать так. И где-то в глубине сознания таилась мысль, что кто-то ею распоряжается. Как, по словам Аскры, всегда распоряжался ею. Выхода не было.
Девушка ступила на лестницу, прикосновение влажного и слизистого дерева под её руками было неприятно. Но она продолжала торопливо спускаться по ступенькам. Добравшись до карниза, она увидела, что свет исходит слева, еле заметный в туннеле для бегства.
Никого не было видно, и Персис прижалась к стене, так что коснулась её плечом. Всё то же принуждение заставило её двинуться в сторону туннеля.
- ...уютно, как жуку-долгоносику в бисквите.
Теперь слова звучали достаточно громко, чтобы она разобрала их. А в тоне сквозило злорадное веселье.
- Не беспокойтесь о нём, моя дорогая. Мы возьмём всё, что нам нужно, и ещё до того, как они проснутся и начнут поиски, будем уже в безопасности. Только взгляните на него: великий капитан Леверетт связан, как свинья по пути на рынок.
- Ральф, Ральф... нам нужно уходить... не знаю, сколько они проспят...
Лидия! Вот только голос девушки потерял обычную уверенность. Она вот-вот расплачется.
- О, им потребуется время, чтобы отыскать своего повелителя и хозяина. А то, что у нас с собой, положит конец всем нашим затруднениям. Не думал я, что Леверетт так глуп. Он слишком много держал наличности. А когда мы поженимся, моя дорогая, он не посмеет поднять крик. Мы объявим, что это ваше приданое.
- Но другая вещь? Этот портфель?
- Не тревожьтесь и об этом, моя дорогая. Эти бумаги стоят больше, чем то, что мы нашли в сейфе. Мы сможем поехать в Париж, любимая... что вы на это скажете? Вы ведь всегда хотели повидать мир... Ну, теперь у нас в руках ключ к этому.
- Но Персис...
- У Персис Рук, моя дорогая, теперь нет ни малейшей надежды получить то, за чем приплыл сюда старый дурак. Глупая женщина составила глупое завещание. Нарушить его, после того как исчезнут эти документы, будет так же легко, как вам окунуть пальцы в воду и потом стряхнуть капли. Как мило с его стороны... и с её тоже... держать всё это под рукой. Чтобы полегче было отобрать! Мы просто-таки обязаны нарушить завещание. Эти высокомерные и богатые Руки хотят получить наследство Амоса. И понимаете, если бы они по-прежнему были богаты, им не потребовалось бы всё тут вынюхивать. Они бы сами ни за что сюда не явились!
Теперь в голосе его не слышалось веселья. Рука Персис инстинктивно коснулась кинжала. Голос Ральфа Гриллона оставался лёгким, но что-то в нём усилило внутренний холод, который грыз Персис с самого пробуждения в казавшемся покинутом доме.
- Ну хорошо, девочка, мы отправляемся. Отдыхай спокойно, друг...
Послышался плеск, и Лидия вскрикнула:
- Не нужно, Ральф, вы едва не перевернули каноэ. Перестаньте!
- А вы никогда не думали, Лидия, что произойдёт, если ваш брат умрёт? Вы станете очень богатой наследницей. Что вы делаете, маленькая дурочка?
- Не надо хватать меня, Ральф. Я знаю, вы только шутите. Но вы оставляете Крю одного. Мы получили то, что нам нужно. Прекратите свои игры. Мне они не нравятся!
Ральф Гриллон рассмеялся.
- Ну хорошо, любимая, как хотите. Я не жаден, во всяком случае, не очень жаден. Для одной ночи мы добились немалого. Забирайтесь во вторую долблёнку и ложитесь. Я выведу её. На мне подходящие шляпа и тряпки. Все примут меня за краснокожую колдунью, домашнее животное Крю. Мы сможем пробраться на юг острова и пустим ракету.
- А если её заметят, Ральф?
- Не заметят. Я нашёл место между скалами, где огонь можно увидеть только с моря. А теперь - поехали!
- А что, если Крю найдут до прихода вашего корабля?
- Никакой вероятности. Я всё спланировал хорошо, моя дорогая, очень хорошо. Это мой лучший шанс. Ваш тоже, конечно. Думайте о Париже, Лидия, и лежите спокойно. Всё будет, как я обещал.
Персис услышала плеск, с какими весло опускается в воду. Свет потускнел и совсем исчез. Она крепко зажала рукой рот. Здесь карниз кончался, дальше шёл только узкий выступ, которого она в темноте не видела. Она не может идти по такому скользкому и узкому пути. Но придётся!
В конце концов она начала продвигаться дюйм за дюймом, скорчившись по-лягушачьи, опустив одну руку в воду, чтобы не потерять устойчивости. Из слов Ральфа она поняла, что Крю, беспомощного, оставили в лодке. Но привязана ли лодка или уже уплывает от неё?
И тут она ударилась рукой о дерево так сильно, что едва не закричала. Ощупала то, к чему прикоснулась: край каноэ, совсем рядом с узким выступом, на котором она стоит. Но... в каноэ вода!
Ужаснувшаяся Персис опустила дрожащую руку глубже, нащупала мокрую ткань, тело под ней. Ральф... Ральф должен был знать, что в каноэ вода... он хотел, чтобы жертва утонула!
Левой рукой девушка высвободила лезвие кинжала из ножен веера, правой ощупывая тело. Наконец её пальцы наткнулись на верёвку. Не зная, сколько у неё времени осталось, она принялась пилить кинжалом. Голова Крю лежала в воде. Может, он уже утонул?
Тело было неподвижное и холодное. Неожиданно оно шевельнулось, поднялась рука, едва не сбросив её с узкого насеста.
Она обрела дар речи, увидев этот признак жизни.
- Лежите спокойно, чтобы я смогла вас освободить.
Но рука отодвинулась от неё, и послышался хриплый шёпот, словно из горла, которым не часто пользовались для речи:
- Лодка через минуту затонет. Поддержите меня...
Персис поискала в темноте, нашла мускулистое предплечье и ухватилась за него.
- Этот выступ... он очень узкий, - предупредила она.
- Знаю. Просто поддерживайте меня. Мне кажется, я сумею сам сбросить верёвку.
Плеск засвидетельствовал, что он это делает. Потом девушка услышала облегчённый вздох.
- Сделано. Но не думаю, чтобы я смог к вам подтянуться. Придётся уходить через канал.
- Я могу вернуться... позвать на помощь... - Персис спрятала кинжал в ножны и встала.
- Боюсь, я так долго не продержусь, - в голосе капитана, однако, не было слышно страха. - Если сумеем перевернуть каноэ, оно будет держаться на воде, а я смогу держаться за него. Но Гриллон, конечно, вернётся, чтобы убедиться, что я мёртв.
- Лидия не позволила бы ему... - начала возражать Персис.
Ей ответил из темноты смех, в котором не было ничего весёлого.
- Лидия скоро поймёт, что теперь, когда она уже послужила Ральфу Гриллону, она для него больше ничего не значит. Он придумает правдоподобную историю, чтобы успокоить её. Скажет, что в каноэ была течь, которой он не заметил. Но он жаждет моей смерти, и это так же верно, как если бы он целился в меня из пистолета.
Персис с растущей уверенностью и страхом поняла, что не может помочь Крю выбраться из воды. У неё просто не хватит для этого сил. Направив пальцы его здоровой руки к краю выступа, она почувствовала, как он вцепился в мокрый камень.
- Теперь попробуйте перевернуть лодку, - приказал он. Тон капитана был такой, словно он просит её отдёрнуть занавес или зажечь свечу. Персис наклонилась, провела руками вдоль края туземной лодки. Та едва выступала из воды. Девушка послушно потянула, прикладывая все силы, какие могла собрать в такой позе. Дерево, за которое она держалась, было скользкое, такое трудно удержать, но девушка дёргала изо всех сил.
Ей самой плеск казался очень громким. Она только надеялась, что Ральф уплыл далеко и не услышит.
- Он не доверится только этой небольшой хитрости, - Крю говорил в темноте задумчиво, как зритель, а не как жертва предумышленного убийства. - Он не успокоится, пока собственными глазами не убедится, что я мёртв.
Персис всё больше сердилась - не на Ральфа Гриллона и не на Крю, а на неуклюжую лодку, которая упрямо сопротивлялась её усилиям. Она сильно дёрнула, больше не обращая внимания на своё неустойчивое положение, и каким-то чудом край лодки наконец-то покачнулся. Послышался громкий всплеск. Ценой двух сорванных ногтей и царапины на руке она перевернула каноэ вверх дном. Пальцы её нащупали две дыры в днище.
- Готово, - прошептала она, переводя дыхание. - Но разве она вскоре не затонет? Тут две дыры. Дно пробито.
- Может быть, - Крю Леверетт не казался встревоженным. - Но я думаю, что до черепашьего садка она меня продержит. Он окружён столбами ограды, и я смогу просунуть меж них голову. Так легче будет держаться. Конечно, если бы не прилив...
Персис прижала исцарапанную руку к груди.
- Прилив! - об этом она не подумала. А одно только упоминание о черепашьем садке заставило девушку вздрогнуть.
- А что, если вы схватитесь за каноэ, а я подтащу его к домашнему бассейну? Тогда я смогла бы позвать людей...
Крю снова рассмеялся. Смеялся он долго, так что ей смех уже казался ненавистным.
- Не нужно недооценивать Ральфа, - сказал он наконец. - Он наверняка оставил наблюдателей за домом. Неужели вы думаете, что вам позволят добраться до вашей комнаты?
- Там Аскра, на кухне. Это она сказала мне, что они увели вас сюда...
- Аскра пальцем не шевельнёт, чтобы помочь. Зачем это ей? Для неё наш народ - захватчики и убийцы. Она живёт в прошлом, которое принадлежит только ей, и её оттуда не извлечь. К тому же я не смогу подняться по лестнице с одной рукой.
- А как вы спустились? - Персис не хотелось сдаваться. Ей казалось, что она нашла самый безопасный выход.
- Я думаю, меня спустили на верёвках. Я не очень хорошо это помню. Кажется, Лидия была занята весь день. Готовила напиток, чтобы можно было со всеми легко справиться. Маленькая дура! Надо бы позволить ей уйти. Так она скорее бы поняла, что Гриллон вовсе не герой, о котором она мечтает. Он сообщил ей свою версию происходящего и пообещал луну и все звёзды впридачу. А она достаточно слабоумна, чтобы поверить ему! - это прозвучало очень горько.
- Она не позволила ему причинить вам вред, - возразила Персис. - Я слышала...
- Лёгкие остатки порядочности, когда уже ничего нельзя изменить, - ответил Крю. - А теперь... можете пододвинуть каноэ поближе?
- Оно скользкое, вы не удержитесь! Подождите...
И прежде чем страх остановил её, девушка опустилась с карниза, держась левой рукой за перевёрнутое каноэ. Лодка опустилась глубже, плеснув ей водой в лицо. Но не утонула, и Персис обнаружила, что может держаться за неё, так что голова и плечи оставались над водой.
- Что вы делаете? - хрипло спросил Крю Леверетт.
- Держитесь.
Отталкиваясь ногами, она начала продвигать каноэ вдоль стены. И к своему удивлению и в растущей уверенности обнаружила, что её усилия не напрасны! Она смогла придвинуть почти затонувшую лодку к тому месту, где висел Крю.
- Я толкаю каноэ к вам, - объяснила она. - Вы правы, оно нас поддержит...
- Нас?! - слово это прозвучало, как пистолетный выстрел.
- Нас, - твёрдо повторила она. - С одной рукой вы не справитесь. Об этом даже думать глупо. Нет, скажите мне, когда...
Послышался удар и приглушённое восклицание. Нос или корма лодки ударили его.
- Можете воспользоваться здоровой рукой?
Она слышала плеск, бормотание, потом лодка ещё глубже осела, так что волны коснулись шеи Персис. Но, по крайней мере, голова оставалась над водой.
- Как вы? - с дурным предчувствием воскликнула она.
- Хорошо. Но вы... убирайтесь отсюда!
- Нет! - в это однословное отрицание Персис вложила всю свою упрямую решительность. - Один вы не справитесь, и знаете это. Далеко черепаший садок?
- Не очень.
Он больше не возражал. Они двинулись очень медленно, со скоростью улитки. Судя по движениям лодки, Персис поняла, что капитан тоже использует ноги, чтобы поддержать движение неуклюжего судна на воде. Неожиданно Персис ощутила уверенность в себе, какой в жизни не испытывала. Она сделала это, сумела! Выплюнув воду, которая неожиданно плеснула в лицо, она сосредоточилась на необходимости двигать лодку, толкать её вдоль стены туннеля.
Но вот она почувствовала, что стена, которая служила им проводником, как-то изменилась. Осмелившись отцепиться от лодки, она ощупала стену и обнаружила, что вместе неё теперь торчат столбы, а между ними свободно протекает вода.
Садок! Она попыталась не думать о существах, которые громоздко движутся за этими столбами. Чуть позже заговорил Крю:
- Вы его нашли.
Но Персис, коснувшись столба, вдруг испугалась. Прочные столбы были сплошь вымазаны слизью. Крю не сможет держаться, да и отверстия между столбами слишком узкие. С раненым плечом ему не справиться.
- Вы не сможете удержаться здесь, - решительно заявила она. - И вернуться не сможете.

Предыдущая страница 7 Следущая страница


Веер с глазами из опала 8

- Я и не собирался, - холодно ответил он. - Мы должны пройти через садок...
- Через садок! - ей хотелось вздрогнуть, но она боялась, что даже такое лёгкое движение нарушит их непрочное равновесие.
- Если Ральф оставил своих людей - а я не считаю его настолько глупым, чтобы он этого не предусмотрел, - они будут ожидать, что мы попытаемся уйти через канал. Наш единственный шанс - пробраться через садок и попытаться выйти на насыпь с севера.
Персис стиснула зубы. Она понятия не имела, что сделают гигантские черепахи с мягкокожими людьми в своих владениях. Но если это их единственный шанс...
- Попробуйте столбы. Их уже год не обновляли, - продолжал Крю. - Должны найтись прогнившие. Каждый год мне приходится заменять два-три.
Персис двинулась очень осторожно, одной рукой держась за каноэ. Пальцами другой руки она касалась столбов чуть выше уровня воды. Ей все они казались крепкими и словно сделанными из стали. Один... два... три... четыре... пять... в шестом она не была уверена. Под пальцами со сломанными ногтями поверхность показалась чуть рыхлой. Персис старалась не думать о том, что находится за этими столбами. Если Крю сказал, что это единственный выход, значит, так оно и есть. В тот момент она даже не подумала, что воспринимает его решение безоговорочно.
- Нашли? - в голосе не прозвучало нетерпения, однако что-то её встревожило. Может быть, он устал? Она должна скорее найти выход! Если Крю потеряет сознание... Несмотря на всю свою решимость и силу, она не сможет ему помочь.
Персис нащупала кинжал. Одной рукой извлекла лезвие и принялась пилить столб, который показался самым податливым. После первоначального сопротивления дерево начало поддаваться.
Она продолжала лихорадочно пилить. Вода заливала ей лицо, изо всех приходилось напрягать шею, чтобы иметь возможность дышать. Но девушка продолжала сражаться. Держа кинжал в одной руке, другой оценила результаты свой работы. Да, этот столб вполне можно перепилить.
- Нашла... я его срезаю... - сообщила она.
Но оставалась ещё твёрдая сердцевина, которую требовалось переломить.
- Держитесь, - голос Крю подбодрил её. - Я передвинусь, и вам придётся сдать назад. Буду действовать постепенно. Раз...
Персис снова убрала кинжал в ножны. Попятилась от лодки. Чуть позже лодка под ней приподнялась. Она держалась за неё обеими руками и молилась, чтобы та не затонула окончательно. Крю двигался вдоль лодки к ограде.
- Два... - снова при счёте Персис изменила позицию, восстановила равновесие. Крю приблизился. Пришлось немного подождать, чтобы окончательно поменяться местами.
- Три... - Персис выплюнула воду, попавшую в рот. На этот раз она была уверена, что от перемещения Крю их ненадёжная опора затонет.
Она услышала хлюпающий звук в темноте и представила себе, как за столбами их ждёт гигантская черепаха. Каноэ снова опасно накренилось. Девушка забила руками, опасаясь потерять свою хоть и ненадёжную, но всё же опору. Послышался новый звук - треск, и затем голос Крю:
- Открыто. Но лодку нам не протащить.
- Тогда как?..
Она ведь не умеет плавать. Да и Крю, плечо которого плотно перевязано доктором Вирингом, а рука на перевязи висит на груди, тоже не сможет.
- Двигайтесь назад ко мне, - его голос звучал всё так же уверенно и сдержанно. Она почувствовала негодование. - Держитесь за столбы. Здесь неглубоко. И у нас нет выбора.
И вот снова дюйм за дюймом двинулась она вдоль края каноэ. Но на этот раз оно всплыло выше, и Персис догадалась, что Крю держится теперь за ограду. И тут рука её снова коснулась промокшей ткани с сильным мускулистым телом под нею.
- Хорошо. Столбы здесь.
Девушка слепо вытянула руку, другой продолжая держаться за Крю, как будто даже смерть не могла оторвать ее от капитана. Он двинулся вперёд, потащив её за собой.
Черепахи! Персис внутренне съёжилась, ожидая, что вот-вот мощные челюсти сомкнутся у неё на ноге или руке. Но, хотя ей и послышался плеск, доносился он издалека. Может быть, черепахи так же боятся её, как она их?
Она неуклюже барахталась в воде, ощущая густой неприятный запах. Но впереди... да, впереди показался свет. Тьма, которая окружала их после ухода Лидии и Гриллона, начала рассеиваться. Может, они уже у выхода наружу?
- Вдоль стены, - скомандовал Крю, по-прежнему спокойный и уверенный, и его голос окончательно привёл девушку в себя. Снова протянув вперед руку, она нащупала твёрдую каменную поверхность. Но здесь оказались опоры для рук, она их сразу нашла.
- Вы... ваше плечо...
- У нас целых три здоровых руки, так что справимся. Тут недалеко. Двигайтесь!
И Персис подчинилась и направилась к полоске света в темноте.

Глава пятнадцатая

Крю сказал, что недалеко; Персис это перемещение в пространстве и времени показалось многодневным. Всё её тело болело от усилий. Она постоянно останавливалась у стены садка и крепче цеплялась за своего спутника. Ей хорошо было слышно его напряжённое дыхание: он словно до предела напрягал силы. Но они не разговаривали, сберегая энергию.
Однажды девушка едва не закричала, почувствовав чьё-то прикосновение в воде. Наверное, одной из пойманных черепах. Но постепенно успокоилась: животное не нападало, напротив, оно ушло подальше. Они продолжали путь, хотя всё чаще руки её скользили по столбам и она не могла найти опору.
Потом...
Ещё столбы, а за ними серый свет. Персис прижалась лицом к столбам и увидела впереди освещённую луной воду.
- Ворота здесь, - Крю по-прежнему был спокоен, хотя голос прозвучал слабее. - Щеколда снаружи. Слева от вас. Сможете дотянуться?
Персис перебиралась от одного столба к другому, пока не сумела просунуть наружу исцарапанную руку почти по плечо. Пощупала снаружи и действительно нашла щеколду, о которой говорил Крю. Та удерживалась штифтом - деревянным стержнем. От воды этот стержень разбух и не поддавался рывкам. Наконец Персис снова достала кинжал и принялась строгать производивший впечатление стального стержень.
Как раньше пилила она столбы, не пропускавшие их в садок, так теперь неловко обстругивала стержень. Теперь девушка черпала силы в отчаянии. Ей не требовалось предупреждение Крю: его силы тоже наверняка подходили к концу, он не сможет ещё долго держаться одной рукой.
Наконец Персис удалось глубоко всадить лезвие в верхний конец стержня, и она потянула изо всех оставшихся сил. Штифт неожиданно вылетел, ворота распахнулись, и она оказалась в мелком озере, которое с трёх сторон омывает насыпь. Персис держалась за ворота, свою единственную опору.
- Крю! - волна плеснула ей в лицо, полузаглушив этот призыв.
Капитан не ответил, и она протянула руку в открытые ворота. Нащупала мокрую ткань. Он упал! Голова под водой! Ну почему она не научилась плавать? Девушка попыталась приподнять его голову, плечи её разрывались от боли. Мужчина никак ей не помогал, а его вес и в воде оказался для неё чрезмерным.
В лунном свете Персис увидела совсем недалеко склон насыпи. Лишь бы дотащить его туда!
Она услышала вздох, и капитан чуть пошевелился.
- Крю, насыпь!
Он не ответил, но голова его поднялась над водой. Капитан протянул здоровую руку, и девушка схватила ее. Дальше столбы садка... они доходят почти до самой насыпи... если она сможет двигаться вдоль них...
- Плыть... - она едва разобрала это слово. - Поверни на спину... я поплыву...
Он чуть пошевелился. Персис потребовалось какое-то время, чтобы понять смысл его слов. Не разжимая руки, она принялась переворачивать его на спину, как совсем недавно каноэ.
Когда это было сделано, девушка просунула свободную руку ему под голову, чтобы лицо оставалось над поверхностью воды и он мог дышать, и принялась подтягиваться к суше.
И снова ей казалось, что они плывут целую бесконечность. Дыхание вырывалось короткими рывками, воздух перестал заполнять лёгкие. Персис надеялась только на одно: что вот-вот почувствует под руками твёрдую землю, усеянную ракушками.
И она так устала, что, когда колени её под водой задели склон насыпи, она не могла поверить, что битва выиграна. Но вот и руки ударились о твёрдую землю со впрессованными в неё раковинами, и боль от удара привела её в себя быстрее любого окрика.
Персис повернула голову. Слева располагался небольшой причал. Именно к нему приставала в своём каноэ Аскра (казалось, это было уже много лет назад). Персис поняла, что у неё не хватит сил, чтобы подняться на причал. С другой стороны круто обрывался склон насыпи. И на него она не сможет забраться и втащить Крю. Тем не менее, девушка проползла вперёд, несмотря на острые края ракушек, и подтащила Крю повыше, так что голова его была теперь не в воде.
Что дальше?
Где-то должна быть тропа, по которой поднималась Аскра, когда приплывала на остров Исчезнувшей Леди. Скорее не тропа, а ряд ступенек, выбитых в земле. Может, после отдыха ей удастся подняться по ним. Но она была уверена, что Крю этого сделать не сможет. А если его оставить здесь... Начинается прилив, и вода смоет его с насыпи. Крю утонет, как и планировал Ральф Гриллон.
- Значит, ты ещё жив, белокожий...
Пристань пряталась в тени от насыпи и дома. Персис никого не видела, и странный свистящий голос мог исходить даже от черепахи.
- Жив... Призывающая Мёртвых... - ответил голос Крю, едва ли громче шёпота. Персис ещё не пришла в себя от неожиданности.
- Без причины мертвые не отзываются. Спроси у твоей женщины, какая у них причина.
Персис обрела наконец дар речи.
- Нам не нужны загадки. Аскра, позови на помощь!
И услышала в ответ хриплый смех.
- На помощь? Единственная помощь, белокожая, которую ты найдёшь сегодня ночью, отнимет у тебя жизнь.
- И ты... - на этот раз голос Крю прозвучал устойчивей, в нём слышался отголосок прежней властности. - Я справедливо обходился с тобой, Аскра...
- Я не вступаю в сделки, - ответила невидимая ведьма или жрица. - Я Аскра, и боги, которым я служу, теперь далеко. Они давно ушли.
- Может быть. Но ты-то здесь, и твоя сила с тобой, - продолжал Крю. - В нашем времени и в этом месте у тебя остаётся оружие и возможности...
Снова тот же смех.
- Ты открыл передо мной свой дом, капитан, но это не значит, что ты можешь мне приказывать. Есть силы, которые даже я не могу призвать. Спроси свою женщину: она знает. У белокожих другие силы...
- Я ничего не прошу у твоих сил. Только помоги мне подняться, чтобы я мог использовать свои силы.
Долго не слышалось никакого ответа. Персис даже подумала, что Аскра ушла в темноте.
- Я не вступаю в сделки! - наконец раздались высокомерные слова. - Луна зовёт за воды, и я должна быть со своими богами. Оставаться стоять здесь - оскорбление для них. Но... вот что я сделаю. Постарайтесь воспользоваться. И делаю я это только потому, что ты не говорил плохо о моих богах и не запрещал мне искать их. К тому же, прежде чем ночь кончится, ты можешь пожалеть, что я сделала даже это!
Что-то пролетело в воздухе и упало на Персис и Крю, лежавших у основания насыпи. Персис протянула руку и нащупала верёвку.
- За твою помощь... - начал Крю, но старуха из темноты быстро прервала его.
- Я не помогаю. Прощай, - она перешла на какой-то гортанный язык, слова которого Персис перестала понимать. А Крю уже потянул за верёвку.
- Возьмитесь покрепче и подтянитесь из воды, - приказал он, и Персис подчинилась, не понимая, откуда берутся у неё силы. При помощи верёвки она смогла продвинуться вдоль края насыпи и почти целиком выбраться из воды. Добравшись до маленького причала, она поднялась на настил. Аскры нигде не было видно. А Персис-то надеялась, что индианка поможет ей вытащить Крю наверх. Она повернулась и изо всех сил принялась тянуть сама.
Когда над краем причала показалась голова Крю, девушка не могла поверить, что это им удалось. Но когда он наконец выбрался на омытые волнами доски, она упала совсем без сил. Его фигура на фоне освещённого луной канала и озера казалась какой-то искажённой из-за плотно перевязанного плеча. Она тупо смотрела на его голые ноги, которые торчали из-под промокшей ночной рубашки. И только тут осознала свою собственную почти полную наготу.
- Как вы себя чувствуете? - как и в разговоре с Аскрой, в голосе капитана снова послышались властность и уверенность. - Вы должны понимать, что наши неприятности ещё не закончились. Гриллон, если у него есть хотя бы столько ума, сколько у придурка, - а уверяю вас, он гораздо умнее, - должен был оставить здесь охрану. Он не так глуп, чтобы являться на берег в одиночку, даже с помощью Лидии...
Персис прислушалась. Но услышала только плеск воды и собственное тяжёлое дыхание.
- Ваши люди... гостиница... - прошептала она: они лежали совсем рядом.
- Не сомневайтесь, добраться туда нам было бы дьявольски трудно, - капитан не пытался приукрасить положение. - И за главной пристанью, и за гостиницей должны наблюдать. Когда Гриллон взломал мой сейф, он сделал последний шаг, превративший его в преступника. Если я мёртв, он может попытаться захватить остров Исчезнувшей Леди.
- Они забрали и портфель дяди Огастина, - Персис опустила лоб на поднятые колени.
- Да, потеря документов вызовет юридические затруднения. А с ними у вас были очень хорошие шансы, - Крю медленно поднялся на колени, словно хотел сберечь силы.
- Но что, если я не найду документы? - спросила Персис. Она так устала, что это её почти не тревожило.
В этот момент она даже позабыла о своей частичной наготе. Панталоны прилипли к ногам, как кожа, изорванная сорочка насквозь промокла. Но всё это теперь казалось неважным. И то, что они живыми вырвались из этого кошмарного подземного путешествия, всё ещё слегка удивляло её.
Девушка продолжала лежать, слишком истощённая, чтобы думать о будущем. Но оцепенение нарушил голос Крю.
- Они будут ждать нас на большом причале...
Персис слегка повернула голову. Лампа, которая всегда по ночам горит на пристани, теперь погасла, В лунном свете всё казалось чёрно-белым, и никакого движения среди ящиков и бочек не было видно.
- Должны охраняться и склады... - он словно рассуждал вслух. - А нам нужно добраться до Джонни Мейсона...
Это имя ничего не сказало Персис. Для неё самое главное было - держаться подальше от воды, и все силы её отняла недавняя борьба. Но капитан положил руку ей на плечо, тёплую руку на обнажённое плечо, выступавшее из-под порванной ткани.
- Идти сможете? - с прежней решительностью спросил он.
Персис глотнула. Крю Леверетт должен быть в худшем состоянии, чем она, но теперь, когда капитан оказался на берегу, в голосе его зазвучало прежнее нетерпение.
- Мы не можем оставаться здесь, - продолжал он. - Нужно добраться до помещений слуг.
- Но как? - огромная усталость заставляла девушку говорить шёпотом.
- Есть тропа по склону насыпи. Потом обогнём дом сзади. Мне нужно предупредить Мейсона...
Персис не шевельнулась.
- Идите... если можете...
- Нет! - лёгкое прикосновение к плечу сменилось крепкой хваткой. - Ральф не стал бы действовать, если бы ему помогала только Лидия. Я знаю, он говорил, что сигналом вызовет свой корабль, но я не верю, что у него нет на берегу союзников. Мы должны оба укрыться... в безопасном месте.
- Не могу, - ответила Персис. Ответила как могла решительно.
- Можете! - возразил он с такой же решительностью. - К счастью, свет луны сюда не доходит, и мало кто пользуется тропой Аскры. Мы пойдём, даже если придётся ползти.
И так потянул девушку, что она застонала, но каким-то чудом встала на ноги. Казалось, даже ночью хозяину острова Исчезнувшей Леди не нужен проводник. Потому что он уверенно повёл её по склону насыпи. Персис шаталась и спотыкалась, но продолжала идти, хотя ей всё время хотелось закричать, когда босые ноги наступали на острые раковины.
- Сюда! - Крю оставил её и поискал дорогу там, где кончалась маленькая пристань. - Да! - он заговорил быстрее. - Вот она. Встаньте на четвереньки, если нужно, но продолжайте двигаться. Если нас увидят люди Гриллона... - он продолжал с расчётливой жестокостью, - удар по голове и бросок в канал решат все их проблемы.
Персис поверила ему, но даже страх притупился под гнётом усталости. Она нащупывала еле заметные ступеньки на склоне насыпи. И шла очень медленно, удивляясь не тому, что обнаруживает их в темноте, а тому, что капитан, пользуясь всего одной рукой, находит в себе силы, чтобы подниматься.
Дом казался чёрным пятном на фоне неба, он закрывал луну, в окнах ни огонька свечи или лампы. Но они не стали подниматься на веранду. Напротив, Крю повернул направо, огибая насыпь. Они миновали второй угол здания и оказались на площадке, на которой миссис Прайор развешивала для просушки одежду Персис.
- Теперь вдоль дороги, - прошептал Крю. - Хижина Мейсона первая в ряду. Он достаточно хитёр, чтобы послужить нам разведчиком и узнать, что произошло.
- Крю... - Персис не прислонилась, а скорее упала на куст. - Крю... слушайте!
В подземных проходах, полных воды, она всё время слышала плеск волн, в ужасе прислушивалась к выдохам черепах. На берегу можно было услышать шелест насекомых, раз или два крикнула ночная охотящаяся птица.
И неожиданно всё стихло, совершенно стихло. Как будто вся жизнь острова затаилась и прислушивается. Её спутник должен понять, что произошла неожиданная перемена в окружении.
Потом холод... холод, который не имел ничего общего с только что пережитым испытанием. Но она уже испытывала такой холод, он поднимался изнутри.
Наконец-то послышался и звук. Но Персис готова была поклясться, что он порождён не ветром, не шорохом травы. Звуки продолжались в темноте двора. Персис подняла голову, уже зная, что увидит: сверкающие огоньки, которые мелькают взад и вперёд в правильном рисунке. Опять то же присутствие. Знает ли оно о них, как они о нём?
Персис прижала избитый и исцарапанный кулак ко рту, чтобы не закричать. Лежащий на груди кинжал словно приобрёл дополнительную ледяную силу.
Шорох... невидимые юбки... широкие, накрахмаленные... их носят с гордостью... они прошелестели мимо. Пляска огоньков не меняла ритм, продолжала своё гордое движение вперёд и назад. Но... никого там не было... Глазами Персис никого не увидела.
Девушка закрыла глаза и другой рукой лихорадочно извлекла кинжал. Именно его она ищет... давно ищет?
И в её сознании возникли мысли, не её мысли, но они проникали в мозг очень легко, несмотря на всё её отвращение. В полумраке шла женщина, тёмная, но с белой кожей. И гордость окружала её, как плащом или доспехами. И никакая злая сила не способна пробить эту гордость.
Она сама сила, эта женщина, По-своему она так же велика, как Аскра. Хотя опирается на силы природы, а не на мощь давно умерших богов. И в конце пути она встретила смерть - единственную расплату за осквернение души и тела. Но не только собственную смерть.
Персис открыла глаза. Кинжал-веер в руке казался куском льда. Он более не принадлежал её миру.
Она больше не слышала шороха юбок. Но танец огоньков продолжался, вперёд и назад, медленно, вяло, зачаровывая тех, кто его видит.
Персис шагнула вперёд, хотя всё её существо сопротивлялось этому. Она больше не сознавала присутствия Крю. Это только между нею и той - той, что привязана к этому месту так давно.
Убийство... то, что она держит, когда-то принесло смерть. А потом, может быть, послужило и орудием самоубийства. Высокая цена, но Персис знала, что та незнакомка готова была её заплатить.
- Что с вами? - нетерпеливо спросил Крю.
Разве он ничего не видит, не чувствует? Девушка напряглась. Что с ней? Какая-то иллюзия, вызванная тяжёлым испытанием? Но такой ответ не удовлетворил её. Она облизала губы кончиком языка, ощутила вкус соли морской воды.
- Вы не видите её? - Персис хотела удостовериться, что не сошла с ума.
- Кого её?
Снова она облизала губы и заставила себя произнести слово, которое только и докажет, что она не в себе:
- Испанку...
Потому что она по-прежнему была здесь. Хотя увидеть её оказалось невозможно, только воспринять перенапряжённым сознанием. В воздухе висели медленно передвигающиеся огоньки. Конечно, это же камни веера! Того самого веера, что должен лежать в сундуке Лидии. Который она показывала как редкое сокровище гостям.
Персис ожидала, что Крю рассердится, даже скажет, что у неё бред. Но, к её изумлению, голос его оставался спокойным и ровным. Капитан даже спросил:
- Где она?
Персис каким-то образом смогла поднять руку. Она сама почти не видела испанку, хотя белизна руки сделала её заметнее. И указала на искорки.
- Вон там.
- Вы её видите? - по-прежнему спокойно поинтересовался он.
- Нет. Не на самом деле. Только с закрытыми глазами. Но веер! Она держит веер! Эти танцующие огоньки. Разве вы их не видите?
Ей так нужна была поддержка, так хотелось знать, что ум её действует, он не перенапряжён ночным испытанием.
- Не вижу...
Персис почувствовала, словно съёживается изнутри. Вот как сходят с ума, утрачивают рассудок!
- Но она никогда не показывалась мужчинам.
Мгновение Персис не могла понять, о чём он говорит. Он... он говорит так, словно верит ей! Но как это возможно? Такие суеверия рождаются только в неустойчивых, склонных к истерии умах. Девушка рассмеялась, и смех её прозвучал неожиданно громко, но тут капитан ударил её по щеке открытой ладонью. Персис подавилась смехом и овладела собой.
- Я... я не сошла с ума... - она не знала, вопрос это или утверждение.
Крю Леверетт ничего не ответил на эту её полумольбу. Держа Персис здоровой рукой, он спросил с прежней властностью:
- Где она?
- Прямо впереди, за углом дома.
- Она стоит лицом к нам или от нас?
Персис не понимала, почему он спрашивает. Ведь это галлюцинация, и никакого значения для него не имеет.
- Она прошла мимо нас. А сейчас... сейчас она уходит! - ей казалось, что странный шорох юбок снова заполнил воздух, а веер машет чуть быстрее.
- Хорошо... мы пойдём за ней...
- Почему?
Там же ничего нет, не может быть!
Персис попыталась высвободиться. Но если ночное испытание и ослабило мужчину, теперь к нему вернулась прежняя сила: девушка обнаружила, что вырваться не может.
- Мы пойдём за ней, - вот и всё, что он сказал. И поскольку Персис была слишком слаба, чтобы сопротивляться, она послушалась.
Оба они уже шатались на ходу. Девушка дважды вскрикивала, наступая босыми ногами на разбитые раковины. Но больше не пыталась спорить со своим спутником. Впереди показалась дверь в кухню. Персис смотрела на стену и дверь в ней. Если бы она смогла добраться до дома. Несмотря на всё происшедшее ночью, его толстые стены, казалось, обещают безопасность.
Но когда девушка попыталась высвободиться и повернуть к дому, капитан сильнее сжал её руку, пока она не застонала от боли. Казалось, меньше всего Крю Леверетт хочет оказаться в собственном доме. Напротив, он заставил её двигаться вслед за невидимыми юбками, шорох которых она продолжала слышать. Они оба сошли с ума, решила наконец Персис, и необычное спокойствие охватило сё перенапряжённые нервы. Это было единственное возможное объяснение.

Глава шестнадцатая

Они, спотыкаясь, прошли по дамбе, которая соединяет дом с той частью острова, где расположены хижины слуг. Светила луна, и Крю старался использовать каждую тень. Дом, который казался Персис единственным убежищем, остался позади. В чёрно-белой ночи их мог преследовать кто угодно.
И тут - испанка исчезла!
Исчез и холод. Не стало видно мелькания опалового веера, пропал шелест юбок. Впереди тянулся ряд хижин.
- Она исчезла... - Персис шёпотом сумела произнести эти два слова.
Крю рядом с ней пошатнулся и едва не упал. Персис положила его здоровую руку на свои почти обнажённые плечи, поддерживая его. Вместе они добрались до крайней хижины.
Голос Крю звучал еле слышно.
- Постучите в дверь!
Она так устала, что ей трудно было даже поднять руку, чтобы выполнить его приказ.
За завешенными окнами хижины не появилось никакого света. Персис продолжала стучать, пока наконец из-за двери не спросили:
- Кто там?
- Мейсон...
Приглушённое восклицание изнутри. Персис слышала, как отодвигается запор. Дверь открылась внутрь, хотя они увидели только темноту.
- Капитан! Это вы?
- То, что от меня осталось, - во весь голос пробурчал Крю, как и тогда, когда он на насыпи просил помощи у Аскры. - Впустите меня, и побыстрее!
- Сейчас, капитан!
Они ввалились внутрь, и сильные руки подхватили капитана. Персис высвободилась от его тяжести и ухватилась за дверь, иначе она могла бы упасть. Тут подхватили и её и втащили внутрь, дверь захлопнулась. В темноте было хорошо слышно, как затвор поставили на место.
- Капитан, что случилось?
- Гриллон на берегу, и не знаю, сколько с ним его громил. Поищи наших людей в гостинице. Он считает меня мёртвым. А может, только надеется.
- Капитан! Сюда. Керри, зажги лампадку. Света немного, капитан, но всё же лучше, чем ничего.
В темноте послышались звуки чирканья кремня, вспыхнула искорка, а потом свет, действительно такой слабый, что едва достигал краёв грубой чашки, в которой плавал фитиль. Чашка сильно пахла рыбой. Так сильно, что Персис затошнило.
Она сидела на стуле, куда её усадили; окровавленные и исцарапанные руки вяло лежали на коленях, каждый синяк, который она посадила в течение ночи, добавлял свою боль к боли усталого тела.
- Керри! - голос Крю доносился до девушки, словно с большого расстояния. Голова у неё кружилась. Когда она пыталась на что-нибудь посмотреть, это что-то сразу начинало кружиться. - Керри, позаботься о леди.
Между нею и крошечным огоньком промелькнула тень. Персис почувствовала, что её снова поднимают на ноги, ведут в глубь хижины и укладывают на матрац. Женский голос что-то говорил на островном диалекте, которого Персис не понимала. Она закрыла глаза, чтобы прекратить ужасное головокружение, и погрузилась во тьму, гораздо более полную, чем ночь снаружи.
Если в этой тьме её и посещали какие-то сны, проснувшись, она ничего не помнила. Несколько мгновений изумлённо оглядывалась. Это же не её кровать... не её комната... Она проснулась будто в другом мире.
Стены вокруг были сложены из грубых необработанных камней. Окна не правильной формы, просто отверстия в каменных стенах. Над головой шелестели пальмовые листья на столбах. Два стула, грубый, но тщательно выскобленный стол. У стены полка, на ней два больших ножа, какими островитяне срубают захватывающую всё кругом растительность. Маты, которыми на ночь закрывали окна, были откинуты, их к стенам прижимали палки.
Это... это же хижина, до которой они добрались ночью! Но она находилась в ней одна. Персис попыталась сесть. Девушка увидела, что с неё сняли изорванную сорочку и панталоны. И обрадовалась, увидев на себе приличное просторное платье с большим декольте. Попытавшись пошевелить пальцами, она обнаружила, что у неё сильно болят руки. Они были щедро смазаны каким-то густым веществом, которое высохло и издавало острый запах. Похоже на какую-то травяную мазь, решила она.
Она помнила, что в последние моменты сознания страдала от головокружения. Оно ещё не до конца покинуло её, так что пришлось коснуться стены. Но Персис внимательно прислушивалась. Снаружи доносились обычные крики птиц и шелест насекомых. Вдобавок неподалёку несколько человек разговаривали на островном диалекте. Лидия говорила, что его может понять только туземец. Эта смесь индейских, африканских и испанских слов - отражение влияния тех народов, которые по очереди владели островами Ки.
Лидия! И Гриллон! И Крю!
Тревога вернулась к Персис, она даже поднялась на колени на матраце. И тут увидела предмет, который положили рядом с ней во время сна, - поддельный веер со спрятанным лезвием. Девушка с готовностью схватила его, хотя пальцы, когда она сомкнула их вокруг ручки, вновь заболели и она поморщилась от боли. Кинжал хорошо послужил ей прошлой ночью. Теперь у неё под платьем не было места, куда бы его можно было спрятать, но она сохранит его при себе.
Персис увидела, что дверь приоткрыта. И когда в ней показался человек, девушка быстро прижала к себе кинжал. Но увидела темнокожую женщину, которую смутно помнила. Та стирает в доме. На женщине была просторная холщовая блузка; когда-то, должно быть, она была ярко-жёлтой, но теперь ткань избороздили блеклые полосы. Широкую юбку украшал странный рисунок из цветных ниток.
В обеих руках женщина несла чашку, от которой поднимался дар. Увидев, что Персис проснулась, она широко улыбнулась, показав два отсутствующих зуба. Её курчавые волосы прикрывал ярко-красный платок, который оставлял только узкую полоску лба. И она внушала не большую тревогу, чем Мам Роз или Сьюки, хотя она явно не слуга в доме.
- Мисси хорошо себя чувствует? - женщина поставила чашку на стол, достала резную деревянную ложку, опустила в чашку и подала Персис. - Ешь... ешь... хорошо... сила даёт... - говорила она с остановками, как будто переводила со своего родного языка.
- Где капитан Леверетт? - Персис взяла чашку и положила кинжал рядом с собой. Она сразу заметила, что женщина быстро взглянула на кинжал и тут же отвела взгляд, как будто не хотела его видеть.
- Капитан... он делает, что нужно... - женщина смотрела, как Персис ест суп. На вкус девушки, он получился слишком острый, слишком много перца и других приправ, но она была настолько голодна, что даже наслаждалась этим супом. А когда опустошила чашку, хозяйка дала ей какой-то фрукт, и он освежил рот и горло.
Интересно, что это такое нужное делает капитан Леверетт? Ему в первую очередь нужно заниматься своим плечом, которое так пострадало ночью. Но вряд ли она в силах повлиять на него или даже на эту женщину.
То, что её не вернули в дом, одновременно удивляло и тревожило Персис. Вспоминая услышанные обрывки разговора, перед тем, как Ральф Гриллон оставил Крю на явную смерть, она думала, собирался ли вообще багамец покинуть остров Исчезнувшей Леди вместе с Лидией. Когда Лидия оказалась в его власти, у него появилась возможность захватить остров. Он мог высадить своих людей (как и говорил Крю ночью), и наверное, не только миссис Прайор, Молли и Шубал выпили снотворное и были беспомощны, пока он укреплялся.
Молли! Если служанка пришла в себя и обнаружила отсутствие Персис, девушка представляла себе, какой взрыв последовал. Неужели эти трое продолжают спать в доме под стражей? А что же с оставшимся экипажем "Стрелы", с моряками с голландского корабля... с доктором Вирингом и остальными островитянами?
Может ли Крю на них рассчитывать? Здесь перемешалось много народов, их предки видели множество хозяев и привыкли философски относиться к их смене. А спасённых моряков в гостинице могли убедить, что это не их дело, всего лишь личные счёты двух рекеров.
Но где же Крю? И что он делает?
Женщина предложила ещё еды, но Персис сделала знак, что больше не может. Поставив чашку на стол, хозяйка резко повернулась к двери. И её поведение заставило Персис положить руку на кинжал.
Однако человек, который, пригнув голову, вошёл в хижину, оказался не туземцем, и Персис быстро вскочила.
- Доктор Виринг! Что случилось? Где капитан Леверетт? И...
Он, защищаясь, поднял руку.
- Не так быстро, мисс Рук. Но я понимаю ваше замешательство. Капитан Леверетт прислал мне записку. В ней он попросил меня навестить вас и узнать, как вы себя чувствуете после такого испытания. По причинам, которые он потом сам вам объяснит, он хочет, чтобы вас никто не видел. Как только стемнеет, Керри отведёт вас в дом. Вы подниметесь к себе в комнату, переоденетесь, как для званого обеда, и будете ждать...
- Не понимаю...
Доктор Виринг подошёл к девушке и взял её руки; он внимательно разглядывал их, как будто не обращая внимания на её слова.
- Да-да, превосходно. Дома можете смыть это, мисс Рук. Я приготовлю для вас новую мазь. И посоветую, чтобы на обед вы надели перчатки. Что касается планов капитана Леверетта... я оставил его рычащим, как тигр, потому что не разрешил начинать осуществлять их ему самому. К счастью, плечо у него не очень пострадало. Но он испытал большое напряжение прошлой ночью...
- Он мог умереть! - горячо сказала Персис.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

- Так он мне и сказал. И как вы, слабая женщина, к тому же не умеющая плавать, сумели... - он покачал головой. - Впрочем, я давно знаю, что о женщинах нельзя судить по наружности. Самые хрупкие женщины иногда проявляют крепость стали. Ну ладно... Я бы посоветовал вам ещё отдохнуть, если сможете. Не могу сообщить ничего больше, потому что успех зависит от множества "если", "и" и "но", И если бы не Крю, я бы не стал ставить на выигрыш... Если говорить коротко, он собрал группу добровольцев, в основном своих людей, которых опоили и заперли на складе. Благодаря помощи Мейсона, они на свободе, но дверь по-прежнему закрыта, а внутри время от времени кричат и стучат островные мальчишки. К экипажу капитана присоединились шестеро моряков со "Стрелы" и двое с голландца. Они должны захватить "Удачу бури" - под командованием Лена Харвери, к расстройству Крю. Хотя и ему пришлось признать, что сила духа не заменит раненое и полуизлечившееся тело.
- А где Гриллон? И Лидия? - спросила Персис.
- Гриллон охраняет южный берег, а мисс Лидию, скажем так, убедили вернуться в дом. Она верит, что Гриллон вернётся за ней. Остались караульные из его людей, но островитяне их переловили. Если команда Крю захватит "Удачу бури", Гриллон попадёт в ловушку. И к вечеру мы будем знать, что из этого вышло.
- Но как капитан Леверетт? - Персис вернулась к тому, что больше всего занимало её мысли. После всего, что они испытали в тёмной воде, она больше никогда не сможет думать о Крю Леверетте как о чужом человеке. Как будто испытанная вместе опасность связала их, хотели они этого вначале или нет.
- Достаточно хорошо, - заверил её доктор Виринг. - У него поразительно сильный организм, и мне кажется, он не повредил срастающиеся кости. Конечно, если бы было по-моему, он сейчас лежал бы в постели и спал, даже если бы мне пришлось силой заливать лекарство ему в горло. Но в нынешнем положении я не могу с ним спорить. Вы поможете ему, если точно выполните его распоряжения и останетесь взаперти, пока Керри не проведёт вас в дом...
- А Молли, миссис Прайор, Шубал? - Она произнесла эти имена вопросительно.
- Они пришли в себя после своего удивительного сна. У меня был повод заглянуть к вашему слуге Шубалу, и потому я смог осмотреть и остальных. Миссис Прайор осведомлена о ситуации и о планах капитана Леверетта. У вашей служанки снова поднялась температура, и я дал ей лекарство.
Персис взглянула на свои испачканные обесцвеченные руки.
- Доктор Виринг, удастся ли план?
Он пожал плечами.
- Я не игрок, мисс Рук. Я знаю людей, которых отобрал Крю Леверетт. Если что-то можно сделать, они это сделают. Дело более надёжное, чем многие другие, которые удавались им в прошлом. Но мы можем только ждать и надеяться на лучшее. И...
Он перевёл взгляд с Персис на кинжал рядом с ней на матраце.
- Веер с опаловыми глазами? Но как? Почему?..
Девушка покачала головой.
- Это не он. Веер у Лидии. Смотрите! - И она уже привычным движением извлекла лезвие из поддельного веера.
- Но где?..
Доктор Виринг - человек науки, он верит только в реальность. Он может счесть её свихнувшейся, но Персис нуждалась в его здравом смысле, чтобы самой убедиться, что она не находится под влиянием иллюзий.
Она как можно короче рассказала о своей находке шкатулки после второй бури, о том, каким странным путем веер вернулся к ней, даже после того, как она от него отказалась.
- Но я была не права, когда боялась его, - добавила девушка. - Если бы его не было со мной прошлой ночью, капитан Леверетт утонул бы. Или даже мы погибли бы оба.
Доктор Виринг взял веер с таким видом, словно рука его действовала по собственной воле. Он извлёк кинжал и снова спрятал в ножнах быстрым ударом ладони о ручку. Потом внимательно осмотрел вырезанных кошек с их опаловыми глазами, которые в ответ смотрели на него как будто сознательно, как не может смотреть никакой предмет.
- Два веера... - проговорил он медленно. - И один из них - оружие... Смертоносное оружие. Интересно, кто придумал такую хитрость. Но теперь, мне кажется, я знаю, как исчезнувшая леди спаслась от своего насильника. Очень старый кинжал, мне кажется, и смертоносный
- Не всегда. Мне он помог, - серьёзно заметила Персис. - А леди...
Девушка помолчала. Хотя доктор Виринг не проявил никакого недоверия к её рассказу, оставалось фактом, что она похоронила кинжал, а тот вернулся к ней, вернулся вопреки её желанию, когда в нём возникла необходимость. Но если она расскажет остальное, то доктор явно отнесёт её к числу истеричек, легковерных до глупости. - Мисс Рук! - врач отставил один из стульев от стола и сел, выражение лица у него было самое серьёзное. - Вероятно, вы немного слышали о моём прошлом. Я жил среди туземцев, среди племён, у которых много странных верований... и способностей, над которыми наш мир смеётся. Я видел поглощённые джунглями развалины неизвестных городов, каменные изваяния забытых зверей, а может, богов. Они выдержали натиск стихий и были созданы раньше, чем положили один на другой камни Рима, которые так почитают наши историки. Я видел обряды тех, кого наш мир называет "голыми дикарями". Эти обряды вызывают последствия, которые не могут объяснить наши самые учёные доктора. В мире существует гораздо большее, чем знаем мы, северяне, в своём слепом высокомерии. Иногда сила, которую мы не постигаем, начинает действовать, и нас захватывает её действие. И мы играем нам самим непонятную роль... Этот остров знал множество народов, и каждый из них имел свои верования. Вы никогда не думали, что верования сами не себе - могучая сила? Они заставляли мужчин и женщин умирать мучительной смертью, в огне, от когтей диких зверей, на виселице, даже в пытках, потому что составляли такую важную часть их жизни, что они не могли от них отказаться. Во времена моего детства любимым воскресным чтением была "Книга мучеников" Фокса <Джон Фокс, английский писатель 16 века. – Прим. перев.>. Боюсь, в юности я воспринимал героев и героинь, которыми так восхищались читатели, самодовольными фанатиками. Но теперь я думаю, они обладали верой, которую непосвящённые просто не могли понять... Нам предстоит открыть ещё много странного и удивительного. Я считаю, что мы стоим на пороге нового века, когда человек будет исследовать не только землю, но и самого себя. Я знаю историю острова Исчезнувшей Леди, конечно. Я говорил также с тремя людьми, которые искренне верят, что видели саму леди. Земля, настолько пропитанная кровью, слезами и насилием, как этот остров, вполне может позволить наиболее восприимчивым и чувствительным заглянуть в своё прошлое. Конечно, это не то, что невежественные люди называют "призраками", а скорее "воспоминания", сны, чувства. Для тех, кто попадёт в их сеть, время ничего не значит.
Персис мигнула. Она видела, что доктор говорит искренне, что он верит в своё объяснение так же сильно, как, может быть, мученики, испытавшие страшную участь много поколений назад.
- Я видела её... дважды, - медленно заговорила девушка, на этот раз не ожидая насмешки со стороны слушателя. - Нет, не видела, скорее ощущала её присутствие.
И она всё-таки осмелилась рассказать о встрече в верхнем коридоре и прошлой ночью, на насыпи.
- Но это всё же не объясняет, как он, - Персис указала на кинжал, - попал ко мне после того, как я его закопала.
- Не объясняет. Но он хорошо вам послужил. Как послужил леди в своё время. Возможно, ваша тревога и ваш страх установили линию связи между вами и этим "присутствием". Та леди обладала огромным мужеством и решительностью. Может, эти черты у вас общие... А теперь, мисс Рук, выбросьте из головы мысли, что вас посетили фантазии, которые говорят о слабости рассудка. Думайте о том, что, если бы не это, - доктор указал на веер, который снова положил рядом с ней, - одна, а может, и две достойных жизни пришли бы к концу прошлой ночью. Теперь я советую вам отдохнуть. А когда придёт Керри, сделайте так, как я сказал: пройдите к себе в комнату, наденьте лучшее платье и приходите на обед, как будто ничего не случилось. Не знаю, какую игру задумал Крю, но вы очень важны для его планов, могу вас в этом заверить.
Он встал и вышел с поклоном, оставив Персис множество тем для раздумий. Но вялая полуденная жара не располагала к размышлениям. Персис незаметно уснула, а проснулась оттого, что Керри трясла её за плечо. Вслед за туземкой она пересекла открытую площадку, всё время ожидая, несмотря на сумерки, что её окликнут их тени.
Они пришли на кухню, такую же, как всегда, так что Персис вполне могла бы поверить, что происшествия последних двадцати четырёх часов были всего лишь ночным кошмаром. Потому что Мам Роз занималась своими обычными делами, а Сьюки и вторая служанка работали под её присмотром.
Но сама Персис как будто стала невидимкой. Никто словно не заметил её появления, и прежде чем Персис успела поблагодарить Керри за убежище и уход, та тоже исчезла. Очевидно, здесь тоже действовали инструкции доктора Виринга, вернее, приказ Крю, переданный через доктора. Персис прошла наверх по второй лестнице, более узкой и используемой только слугами.
Теперь в доме горели все лампы, и вообще он внушал совсем другое ощущение. Дом был жив. Он ждал. Почему-то именно это слово пришло Персис в голову, когда она подобрала обеими руками платье и заспешила вверх по лестнице. Её подгоняла необходимость торопиться.
Войдя, девушка сразу увидела, что её ждали. За ширмой стояла полная ванна, рядом лежали полотенца. Не хватало только Молли.
Сбросив платье, Персис быстро умылась, по-настоящему оживая от травяного аромата мыла. Не было времени как следует причесаться, поэтому девушка решила сделать простую причёску, более строгую, чем те, что она делала обычно. Хотя только время сможет убрать синяки, которые так отчётливо проступали на её коже. Она смыла мазь, нанесённую Керри, и взяла другую, из коробочки на умывальном столике.
Персис нарочно выбрала одно из своих самых ярких и нарядных платьев, розовое, с сатиновой каёмкой, с большим количеством кружев и кружевным воротником. Оно, казалось, придало цвет лицу девушки, как бывает с любой женщиной, которая знает, что она хорошо и соответственно случаю одета.
Труднее всего было управиться с волосами. Керри, должно быть, промыла их от солёной воды и просушила. Но боковые локоны никак не желали завиваться. Она причёсывалась дважды, пока верхние локоны не стали выглядеть более-менее прилично, потом вызывающе воткнула в волосы коралловый гребень и добавила коралловые серьги, часть того же набора, чтобы замаскировать отсутствие боковых локонов.
Глядя на своё отражение в зеркале, Персис не была вполне удовлетворена. Но выглядела она прилично, насколько в её силах этого достигнуть. Она взяла носовой платок, положила его в маленькую сумочку розового сатина с затягивающимся горлышком, и в этот момент на первом этаже прозвенел гонг, который всегда извещал о времени обеда.
Последний раз бросив взгляд в зеркало, Персис гордо приподняла подбородок. Но перед выходом из комнаты остановилась и приняла ещё одно решение. Рука её сомкнулась на поддельном веере. Никто не заподозрит, что он не настоящий, а с ним она почувствует себя уверенней.

Глава семнадцатая

Когда Персис вышла на лестничную площадку, мелодичный звук гонга послышался вторично. Остановившись на миг, девушка собрала всё своё мужество. Она не догадывалась, какую игру задумал Крю Леверетт. Но, к своему лёгкому замешательству, обнаружила, что верит в него, как в своё время полностью принимала приказы дяди Огастина в любом положении.
Внизу она никого не видела, но оттуда доносились голоса. Она спокойно начала спускаться. Руки её укрывали белые шёлковые перчатки-митенки, и в левой руке она держала веер-кинжал. Хотя и сомневалась, что в этот раз ей понадобится оружие.
- Мисс Рук...
Голос снизу, низкий, ясный; не узнать его было невозможно. Персис охватила волна облегчения. Она посмотрела на человека, вышедшего на свет. Он был одет в зелено-золотой халат. Такую одежду не стыдно носить и королю. А бугор на плече и широкий рукав подсказали девушке, что он нарочно выбрал эту одежду, так как повязка не позволяла надеть камзол. Но когда капитан шагнул в сторону, она увидела также кремово-белые брюки вечернего костюма южанина и тщательно уложенную причёску. Лицо его, несмотря на один-два синяка, было совершенно бесстрастно.
- Разве вам не нужен отдых? - она поспешно преодолела оставшиеся ступени.
Его синие, как море, глаза странно сверкнули.
- Отдых? Виринг действительно хотел уложить меня в постель, чтобы я пил его помои и сходил с ума от тревоги. Нет, Персис, - он отказался от более официального обращения. - Для отдыха найдётся достаточно времени позже. Со змеей нужно покончить до того, как она ужалит. Они нас ждут - хотя сами не знают этого. Держитесь достойно, девочка: покажите им свои лучшие манеры и самый надменный вид.
Он слегка поклонился и протянул здоровую руку. Заставив себя улыбнуться, Персис присела и положила пальцы на толстую парчу халата у его запястья. Она хотела бы, чтобы капитан ей подсказал, что их ждёт, но, оказалось, на это нет времени, потому что он уже повёл её ко входу в столовую.
В проём двери струился яркий свет: в столовой горела не одна лампа. Персис слышала гул голосов, он становился всё громче, но в тот момент она слишком волновалась, чтобы разбирать отдельные слова. Затем - Крю ступил в полосу света, словно первым хотел встретиться с врагом, она - на шаг за ним.
Длинный стол был накрыт белейшей скатертью, вдоль него стояли пять канделябров. Они освещали комнату ровным светом, почти таким же ярким, как солнечный. Персис на секунду-две ослепла, ей трудно было разглядеть, кто сидит за столом.
Но мгновенная тишина, которая наступила сразу после их входа, привела девушку в себя. И хотя лицо её застыло, как маска, она надеялась, что на нём можно прочесть только вежливое ожидание обеда.
Загремел стул. Человек в конце стола вскочил, оттолкнув его от себя. Спутник Персис первым нарушил молчание.
- Лидия, дорогая, ты сегодня прекрасно выглядишь...
Светловолосая девушка тяжело дышала. Её платье, светло-голубое, со множеством кружев и бантов, резко контрастировало с лицом. Лицо же исказила гримаса страха, обычно полные губы плотно сжались, глаза стали очень широкими.
- Можно подумать, - Крю Леверетт обвёл взглядом стол, по очереди осматривая всех сидящих, которые оставались неподвижными, - можно подумать, что у нас есть повод для праздника. Не поделитесь ли с нами этим поводом?
Первоначальное оцепенение Персис прошло, она теперь различала собравшихся. Среди них оказались несколько незнакомцев. Единственная женщина - Лидия, она сидела по правую руку от так неожиданно вскочившего мужчины.
Во время их первой встречи Персис видела Ральфа Гриллона в костюме капитана корабля, которым он так гордился. Теперь на нём были превосходный тёмно-синий камзол, рубашка с оборками и сложный шейный платок; чёрные брюки были заправлены в сапоги, не предназначенные для корабельной палубы.
Его красивое лицо не покраснело, а если он и побледнел под своим густым загаром, то это не отразилось в мягком свете множества свечей. Но его глаза - раньше Персис задрожала бы, заглянув в них, - они казались оружием, нацеленным на врага.
За столом сидел и доктор Виринг. Он вертел в руках тонкий бокал с вином и переводил взгляд с Крю на сидевших рядом, потом снова на Крю, хотя лицо его тоже оставалось бесстрастным. Он походил на зрителя в театре.
Кроме него, за столом сидело ещё трое гостей. Один из них был в капитанском мундире, знаки различия которого потускнели от морской воды и ветра.
- Да, - продолжал Крю, - повод для праздника... Капитан Ван Хорн, - кивнул он незнакомцу, который встал и неуклюже поклонился, - и, естественно, Хулио Вальдес...
Мужчина по другую сторону от Гриллона оскалил зубы в улыбке, но глаза его оставались холодными и расчётливыми.
- Мы давно не встречались, Вальдес, - заметил Крю, - хотя, конечно, я знаю, что наши счёты ещё не закончены.
- Счёты... - мужчина поднял тёмные брови. - Если имеешь дело с ворами, капитан Леверетт, ожидай неприятностей.
- Вы абсолютно точны в своём предсказании, Вальдес. "Имеешь дело с ворами". Но почему вы сами не придерживаетесь этого правила?
- У Холдена не было прав на остров Исчезнувшей Леди! - Вальдес опирался ладонями на стол, он наклонился вперёд, его узкое лицо приобрело гневное выражение. - Марианна Вальдес не имела права продавать остров, который мы очистили от индейцев. Я - Хулио Вальдес. А Вальдесы владели этим островом задолго до того, как у вашей страны появилось её название.
- Совершенно верно, - заметил Крю. - Но Мартин Вальдес абсолютно законно вступил во владение унаследованным островом. После его смерти остров перешёл к его вдове, и она продала его Холдену. Если не ошибаюсь, суд полностью отверг ваши притязания вместе с угрозами, и вынес вам предупреждение. Если Холден решил продать остров мне, это была полностью законная сделка, без единого намёка на нарушение законов, как бы вы ни старались доказать обратное. Со времён Джека Сатиновая Рубашка нравы изменились...
Смуглый мужчина дышал тяжело, со свистом, дыхание его напомнило Персис шипение рассерженной змеи. Доктор Виринг продолжал с любопытством наблюдать, а голландский капитан казался совершенно растерявшимся. Персис ожидала, что теперь Крю скрестит шпагу с Ральфом Гриллоном, но тот повернулся к Лидии.
- Ты придумала этот праздник, моя дорогая?
Персис лишь понадеялась, что капитан Леверетт никогда не будет разговаривать с ней таким тоном. Но Лидия уже пришла в себя от неожиданного появления брата.
- Да, праздник, - ответила она вызывающе, холодным голосом. - По случаю моей помолвки с капитаном Гриллоном.
- Очень интересно, - заметил Крю. - А он ещё не поделился с тобой, как намерен избавиться от ныне здравствующей мадам Гриллон? Но могу поверить, что он уже изобрел весьма эффективный способ. Впрочем, его способы не всегда действуют. Доказательство тому - моё собственное присутствие здесь.
Лидия вскочила, лицо её исказилось и напоминало теперь отвратительную маску Аскры.
- Лжец! Лжец! - она заколотила по столу маленькими кулачками. Её бокал опрокинулся, вино, как свежепролитая кровь, потекло по белой скатерти. - Ральф женится на мне...
- Поскольку двоеженство - серьёзное преступление и здесь, и на Багамах, возникает небольшая проблема, - спокойным рассудительным тоном продолжал Крю. - У него есть жена, и вполне законная! - теперь голос его звучал слегка презрительно. - Неужели ты думаешь, что я настолько глуп, что не соберу сведений о человеке, ухаживающем за моей сестрой? Но нынешняя ситуация бросает вызов даже его способностям. Как вы с ней справитесь, Гриллон? С одной стороны остров Исчезнувшей Леди и всё прочее, что вы собрались получить здесь, с другой - наследство, которое может перейти к вам с помощью Кэролайн Рук?
Персис вздрогнула. Кто такая Кэролайн Рук? Через одну-две секунды она догадалась. Ральф Гриллон говорил об исчезнувшем наследнике. Она всегда считала, что ребёнок Джеймса был мальчиком. Но что, если это не так, и её соперницей в получении наследства Руков стала женщина? Неужели Гриллон знал всё это заранее?
- Если бы вы были здоровы... - впервые заговорил Ральф Гриллон, - я бы вас вызвал...
Крю покачал головой, странная улыбка появилась на его лице.
- Не разыгрывайте джентльмена, Гриллон.
- Нет! - Лидия прижала руки ко рту, заглушила то, что собиралась сказать. - Ты меня не удержишь своей ложью! Ральф меня любит! Мы поженимся...
- Где? - спросил её брат. - На островах или в Ки-Уэсте?
- Неважно. Он меня увезёт... он... - неожиданно она замолчала. И Персис увидела, что смотрит Лидия не на брата, а на сложенный веер, который гостья принесла с собой.
- Нет! - Лидия попятилась, задела широкой юбкой за стул, и тот с грохотом упал. Персис вздрогнула. Но брата Лидии, по-видимому, веер не интересовал.
- Ты маленькая дурочка, - проговорил он устало, отчего Персис сразу встревожилась. До сих пор он держался хорошо, а ведь половина собравшихся - его враги. - Ему нужен остров Исчезнувшей Леди. Но благодаря провидению и мужеству этой женщины первая попытка ему не удалась. Было ошибкой, Гриллон, оставить меня в море вместо того, чтобы самому сделать злое дело. Судьба капризна, как вы это хорошо знаете.
- Тебе не причинили никакого вреда! - воскликнула Лидия. - Просто оставили ненадолго, чтобы Ральф мог... мог...
- Мог легко покончить со мной, - теперь Крю говорил прямо и резко, словно чувствовал, как теряет силы, и хотел побыстрее завершить это противостояние. Персис заметила, что доктор Виринг незаметно передвинулся и встал рядом с Крю, и это усилило её тревогу. - Да, Лидия. Я был оставлен связанным в каноэ с пробитым дном... когда ты ушла, смерть уже подступала ко мне.
Лидия отшатнулась и посмотрела на Гриллона.
- Это ложь! Скажите что-нибудь...
Но выражение лица багамца, должно быть, подсказало ей правду.
- Но почему, Ральф, почему?
- Я уже объяснил: остров Исчезнувшей Леди... - напомнил Крю. - А когда он перестал бы нуждаться в твоей помощи, ещё один несчастный случай... - капитан пожал плечами и поморщился. Доктор Виринг осторожно положил руку на его перевязанное плечо.
Персис видела, как смертельно побледнела Лидия.
- У... убить... - проговорила она так, словно ей потребовались огромные усилия, чтобы произнести это слово.
- Именно, - вторично вступил в разговор Ральф Гриллон. Он тоже на несколько шагов отошёл от стола, вместе с ним встал Хулио Вальдес и третий, который всё время молчал. - И поскольку я теперь хозяин острова...
В руке он держал пистолет. Остальные тоже были вооружены.
Лидия закрыла лицо руками и плакала. Она быстро впадала в истерику.
- Так как остров находится в моей власти, - повторил Гриллон, - кажется, игра ещё не закончена.
На мгновение голова у Персис закружилась. Как будто она уже видела такую сцену и даже принимала в ней участие. Но только в тот раз лица участников были другие: жёсткие, грубые, как туманные маски, наложенные на лица людей в этой комнате. Персис отпустила руку Крю, нажала на ручку веера, высвободив смертоносное лезвие. Их надо убить... эти чудовища, пришедшие с моря... она...
Звук, резкий, пронзительный, вернул девушку к реальности. Она снова была Персис Рук, а не той, другой, приветствовавшей смерть, как путь к безопасности.
Ральф Гриллон откинул голову и рассмеялся, как мальчишка.
- Готово, клянусь Нептуном!
- Подождём и увидим...
Персис была уверена, что доктор Виринг поддерживает Крю гораздо сильнее, чем видно остальным. Но голос капитана звучал ровно.
- Ждать нечего: это "Удача бури"! - Ральф торжествовал, - Ваши люди благополучно заперты, я возьму то, за чем пришёл, и уйду. Хотя жаль, что вы не сыграли свою роль, как планировалось, капитан, - багамец покачал головой, лицо его стало жестоким и насмешливым. - Так было бы гораздо удобнее для всех. Я был бы здесь очень хорошим хозяином. Моя дорогая, - он поклонился Лидии, - боюсь, на этот раз нам придётся расстаться. Хотя должен поблагодарить вас за...
Лицо её пошло пятнами, щёки избороздили слезы. Выглядела Лидия, как ребёнок, которого ударил человек, которому он доверял.
- Но я пойду с...
- Ваш старший брат дьявольски прав. Моя дорогая Кэролайн вряд ли будет приветствовать ваше появление. Ко мне она относится хорошо только потому, что я для неё - источник будущего богатства, и то благодаря вашим ловким маленьким пальчикам и способности составлять снотворное.
- Значит... значит, это правда?
- Что я женат на Кэролайн Рук? Да, это правда, хотя, как вы знаете, я тоже претендент. Конечно, в суде я бы ничего не добился, но всё же решил порыться в старых тайнах. У Амоса остался не один незаконнорожденный сын. Хотя сам Амос был уверен только в Джеймсе. Мой отец родился в результате кратковременной связи, которая легко забывается. Так что Кэролайн - моя двоюродная сестра. Как только мы поняли, что речь идёт о крупной добыче, мы решили объединить силы. Хотя, конечно, я не очень привязан к Кэролайн. У неё дьявольский характер, и когда между нами море, я думаю о ней спокойнее. Но мы оба Руки, и не собираемся отдавать кому-то наследство Амоса.
- Теперь же я могу уничтожить все невыгодные нам документы. Простите, сестричка Персис, - он насмешливо поклонился ей, - вы проделали утомительное, но совершенно напрасное путешествие.
Вторично прозвучал рог из раковины.
Как только в ярко освещённой комнате стих последний лающий звук, Крю спокойно сказал:
- Не советую вам слишком рассчитывать на спокойное море.
- Когда "Удача" стоит в гавани, и поблизости не найдётся никого, кроме вас, кто сказал бы мне "нет"?..
Но молчаливый мужчина из партии Гриллона отошёл к открытому окну. Окно закрывала только сетка от насекомых. Ральф Гриллон бросил на него быстрый взгляд.
- В чём дело, Граймс?
- Там что-то происходит, на пристани. И на бушприте не горит ваш сигнал!
Ральф попятился к окну.
- Прикройте их, - приказал он. И только когда его спутники направили на Крю пистолеты, багамец полностью повернулся к окну.
Теперь гудел не только рог, возвещающий появление корабля. Крики и, по крайней мере, один выстрел. Гриллон оскалил зубы.
- "Удача"? - он посмотрел прямо на Крю.
- Призовой экипаж, - спокойно ответил тот.
- Будьте вы прокляты! Но как... - Гриллон овладел собой с быстротой, казавшейся не свойственной его темпераменту. - Вот, значит, как. И что же мы будем делать? - но пистолет он не опустил, и глаза его снова вызвали у Персис вспышку странных и ужасающих воспоминаний - об освещённой факелами насыпи и жертве, которую ведут жрецы в масках. Они так же смотрели на добычу.
- Мы ничего не будем делать, - Крю подошёл к ближайшему стулу и опустился на него, оберегая плечо. Наклонился вперёд, словно собирался налить себе вина. - Поработать придётся вам, Гриллон. По справедливости, я бы должен отдать вас под суд за заговор, попытку убийства, даже пиратство - и определённо за воровство.
- Но, конечно, вы предложите мне альтернативу. Отчаянный человек, когда его прижмут к стенке, способен на отчаянные меры, - вмешался Гриллон. Пистолет его по-прежнему был направлен в голову Крю.
- Да, альтернатива есть. Но не от страха перед вашим оружием, в которое вы так верите. Вы лжец, мошенник и убийца, - Крю говорил размеренно, как судья, произносящий приговор. - Тем не менее, я разрешу вам вернуть всё украденное и уплыть - вместе с вашими людьми. Главным образом из-за того, что моя сестра дура. Я не хочу, чтобы она была запачкана на суде, а ведь вы с готовностью запачкаете её, чтобы спасти свою шкуру.
Ральф Гриллон неожиданно рассмеялся, потом опустил пистолет и низко поклонился Лидии.
- Конечно. Имя женщины - превыше...
- Закройте рот! - впервые Крю повысил голос, и Персис заметила, как впервые наружу прорвался гнев, который он все эти часы тщательно сдерживал. - Не испытывайте моё терпение.
Пистолет исчез под камзолом. Ральф отдал полусалют.
- Позвольте вам откровенно сказать, что вы глупец, - заявил он. - Раз позволяете мне уйти.
- Да, мне бы следовало вас убить, не так ли? - Крю снова овладел собой. - Но я сам охочусь на своих змей. И не использую других. Теперь вы скажете доктору Вирингу, где спрятали золото и бумаги, взятые в моём сейфе, а также то, что принадлежит мисс Рук. Когда всё это будет возвращено, вы сможете уйти...
От двери послышался шум. Персис оглянулась. Там стоял мистер Харвери, а за ним боцман с "Непревзойдённого" и ещё два моряка.
Гриллон снова поклонился.
- Прибыли ваши силы, я вижу. Прекрасно, Виринг. Вы найдёте всё, что нужно капитану, в расселине скалы на мысе над самым уровнем прилива. Скала, в которой расселина, самая высокая из всех.
Доктор вышел, прихватив с собой боцмана. Тот в одной руке нёс лампу, а в другой, словно для равновесия, абордажную саблю.
Персис подошла к столу, взяла пустой стакан и налила вина, не обращая внимания на брызги, которые полетели на скатерть. Потом она вложила стакан в руку Крю. Тот с отсутствующим видом поднёс его к губам и отпил. Девушка видела напряжённое выражение его лица, сжатые губы. Сколько он ещё продержится? Ему надо лежать, а не напрягать снова и снова все свои силы. Но она инстинктивно знала, что теперь никто не сможет остановить его, Пока дело не будет завершено.
Плач Лидии сменился всхлипываниями. Лицо её покраснело, она ни на кого не смотрела, сжавшись в кресле, в котором раньше казалась воплощением гордости.
- Сестричка, - нарушил молчание Гриллон, - я и вас должен поблагодарить за участие...
Но прервал его не Крю, а Лидия. Она выпрямилась и указала на Персис трясущейся рукой.
- Разве вы не видите? - голос её снова перешёл в крик. - Смотрите, что она держит! Она... Леди...
Персис почти забыла про кинжал в руке. Она взглянула на него и уронила на стол. Тот упал со стуком. Глаза наблюдающих кошек с тускло-чёрной рукояти сверкали холодно, словно пребывали где-то далеко от этого времени и места.
- Он... он из веера... из поддельного веера, который не раскрывается, - пояснила Персис. - Но очень похожего на настоящий веер.
- Даже призраки, - завывала Лидия, - против нас!
Персис ожидала, что Гриллон или Крю высмеют эту глупость. Но вместо этого увидела, что мужчины смотрят на кинжал, как на какое-то странное и необъяснимое знамение.
- Призраки... - тихо и неуверенно прошептал Гриллон. - Может, вы и правы, моя дорогая... - затем он повернулся к Крю.
- Величайшая глупость из всех...
- А именно? - спросил Крю, когда Гриллон не закончил фразу.
- ...не правильно выбрать женщину. Этим кинжалом донья Исабелла прикончила своего злейшего врага. Так, Вальдес?
Смуглый человек, который предъявлял претензии на остров, смотрел на веер широко раскрытыми глазами. Он заметно вздрогнул.
- Когда-то рассказывали, - заговорил он, - что она слишком много знала. Знала то, чего лучше не знать. Веер был частью её приданого, она никогда не показывалась без него. Но то, что вееров было два, никто не знал. Только... говорят, она обладала мужеством, которому позавидовал бы мужчина.
- В этом она не одинока, - добавил Крю. Он протянул руку над поддельным веером, в котором скрывалось лезвие, и прежде чем Персис поняла, что он делает, она почувствовала его крепкое тёплое пожатие. И у неё не было ни сил, ни желания освободиться.
- Как я уже сказал, - Гриллон решил, что за ним должно остаться последнее слово, - следует правильно выбирать женщину, Леверетт. Ваше дьявольское везение по-прежнему с вами.
- И всегда будет, - ответил Крю с той же твёрдостью, с какой держал руку Персис. И Персис Рук впервые в жизни поняла, что поверит во что угодно. Если это скажет капитан рекера.

Предыдущая страница 9


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 2)
    • Глава пятая (Страница 2)
    • Глава шестая (Страница 3)
    • Глава седьмая (Страница 4)
    • Глава восьмая (Страница 4)
    • Глава девятая (Страница 4)
    • Глава десятая (Страница 5)
    • Глава одиннадцатая (Страница 5)
    • Глава двенадцатая (Страница 6)
    • Глава тринадцатая (Страница 6)
    • Глава четырнадцатая (Страница 7)
    • Глава пятнадцатая (Страница 8)
    • Глава шестнадцатая (Страница 8)
    • Глава семнадцатая (Страница 9)


Андре Нортон

Веер с глазами из опала

Перевод с английского Д.Арсеньева

 Читать книгу
Нет картинки

Аннотация

В очередной том собрания сочинений Андрэ Нортон включены совершенно не типичные для творчества писательницы романы. Но приключения молодых героев, разворачивающиеся в вымышленной стране и на придуманном острове, не менее увлекательны, чем события большинства ее фантастических произведений.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin