Андре Нортон - Угрюмый дудочник

1 Андре Нортон

ГЛАВА 1

Мне приходилось слышать, будто ленты Зексро хранятся вечно. Но даже следующее поколение может не найти ничего интересного в нашем рассказе. Из нас самих только Дайнан и, может, Гита, которая сейчас работает в хранилище инопланетных записей, в состоянии продолжить эту историю нашего времени. Мы теперь используем наш ридер только для поисков необходимой технической информации: никто не знает, насколько хватит его энергии.
Поэтому моя лента может долго пролежать нетронутой, если только спустя века в иных мирах не вспомнят о нашей колонии и не заинтересуются ее судьбой; или же здесь вырастут новые поколения, способные оживить давно бездействующие механизмы.
Итак, моя запись может оказаться бесполезной: за три года наше маленькое общество утратило многие достижения цивилизации и быстро скатывается к варварству. Тем не менее, я каждый вечер посвящал час записям. Все помогали мне в этом, ведь и дети многое видели и помнили. Это рассказ об угрюмом дудочнике Гриссе Лугарде, который спас горстку соплеменников, чтобы люди не исчезли из мира, который он любил. Но мы, спасенные им, в сущности так мало о нем знаем, что в записи речь пойдет больше о наших делах и поступках, чем о нем и его смерти.
Бельтан — единственная планета в секторе Скорпиона, никогда не предназначавшаяся для обычного заселения; она сразу была организована как экспериментальная биологическая станция. Ее климат пригоден для людей, но на планете не было разумной и высокоорганизованных живых существ. Два материка, покрытые богатой растительностью, разделенные широкими морями.
Восточный материк оставили для туземной жизни. Заповедники, поселки и фермы разместились на западном континенте вокруг единственного космопорта.
Как часть Конфедерации, Бельтан просуществовала около ста лет, до начала войны Четырех Секторов, длившейся десять лет.
Лугард считал эту войну началом конца нашей расы и ее владычества в космосе. Время от времени возникают звездные империи, конфедерации, другие объединения. Потом они становятся слишком большими, или старыми, или же саморазрушаются. Иногда они лопаются, как наполненный воздухом шаролист, если его проткнуть шипом; остается лишь увядшая оболочка. Впрочем жители Бельтана были рады окончанию военных действий, надеялись на возврат золотого века — «до войны», о котором молодое поколение знало только понаслышке. Может, у старших и было тревожное предчувствие, но они прятались от него, как человек прячется от холодного зимнего ветра. Иногда лучше не знать, что тебя ждет за углом.
Население Бельтана и раньше было невелико, в основном, специалисты и члены их семей. Оно еще уменьшилось, когда многих призвали на военную службу, а из сотен улетевших вернулась лишь горсточка. Моего отца среди вернувшихся не было.
Мы, Коллисы, происходим от первопоселенцев, но, в отличие от других, мой дед был не техником, не биологом — он командовал силами безопасности, поэтому с самого начала наша семья была обособлена от научной части общества.
Молодым человеком мой отец улетел с Бельтана и прошел курс подготовки для патрульной службы. Возможно, он был не очень честолюбив, поэтому не старался сделать карьеру военного, а предпочел вернуться, надеясь получить пост командующего силами безопасности, как и его отец в свое время. Только начавшаяся война и призыв всех пригодных к службе оторвали его от родной планеты.
Я, несомненно, последовал бы его примеру, но в течение десяти лет мы были изолированы от космоса. Я остался на Бельтане.
Моя мама, дочь техника, умерла еще до войны. Потом отец улетел со своим отрядом; с тех пор я жил в семье Аренсов.
Имберт Аренс, глава станции Кинвет, был двоюродным братом моей матери и единственным моим родственником на Бельтане. Серьезный человек, добивавшийся результатов благодаря скорее терпению и упорству, чем уму.
Вообще он подозрительно относился к неортодоксальным решениям и ссылкам на «интуицию» со стороны своих подчиненных, хотя — надо отдать ему должное ограничивался легким неодобрением и никак не препятствовал их поискам.
Его жена Рональда была истинным гением в своей области и занималась какой-то закрытой темой. Она почти не бывала дома, поэтому всем домашним хозяйством уже давно занималась ее дочь Аннет, на год моложе меня. Была еще младшая сестра Гита: она бесконечно копалась в информационных лентах и столь же мало интересовалась домом, как и ее мать.
Должно быть, узкая специализация, становившаяся все более и более необходимой по мере продвижения человека в космос, привела нас, так сказать, к мутации. Люди наиболее пораженные ею, возражали бы против этого утверждения особенно яростно. Мне настоятельно советовали выбрать какую-нибудь нужную для станции профессию, но все они мне не нравились. В конце концов я стал готовиться к профессии рейнджера — Аренс считал, что это занятие мне не подходит, но тут война, которая, впрочем, прямо нас не затрагивала, подошла к мрачному концу.
Победы не достигла ни одна из сторон, противники расходились в крайнем истощении. Затем начались бесконечные «мирные переговоры».
Больше всего нас тревожило, что Бельтан оказался забыт его основным союзом. Положение стало бы отчаянным, если бы задолго до этого мы не перешли на самоснабжение. Теперь наша планета кормила и одевала нас.
Торговля и связь с внешним миром почти прекратились. В последний период войны большой корабль прилетал раз в два года, но два срока его уже не было. А когда он все-таки прибыл, мы обнаружили, что это второсортный «грузовик», доставивший горстку участников войны — слепых и хромых ветеранов, оказавшихся отходами военной мясорубки.
Среди них был и Грисс Лугард. Он был первым помощником отца и очень многое значил для меня в детстве. Я видел спускающегося по трапу хромого человека с небольшой дорожной сумкой, казавшейся слишком тяжелой для его худых рук и придававшей еще больше неуверенности его походке.
Проходя мимо, он взглянул на меня, уронил сумку, вскинул в приветствии руку. Он хотел улыбнуться мне, но рот на частично восстановленном лице (выдавала слишком гладкая кожа) перекосился в кривой усмешке.
— Сим!..
Только в этот момент я узнал его по браслету, теперь слишком просторному.
— Я Вир. А вы... — я взглянул на знаки различия на воротнике его выцветшего и давно не чищенного мундира, — сектор-капитан Лугард!
— Вир, — он повторил мое имя, как будто вспоминая что-то хорошо знакомое. — Вир... да, ты сын Сима! Но... но... ты очень похож на Сима. Он постоял, глядя на меня, потом поднял голову, повернулся и задумчиво огляделся. Теперь он как будто разглядел больше сквозь облако пыли, поднятое башмаками.
— Да, много времени прошло, — негромким усталым голосом сказал он. Очень много. Спина его сгорбилась, он наклонился за упавшей сумкой, но я опередил его.
— Куда, сэр?
В старых казармах никто не жил уже по крайней мере пять лет, они использовались как склады. В семье Лугарда все умерли или улетели с планеты. Я решил, что Лугард поселится у нас, даже если Аннет не сможет выделить отдельную комнату, что было вовсе не обязательно.
Лугард глядел мимо меня на юго-западные холмы и на горы за ними.
— Есть ли у тебя флиттер, Сим... Вир?
Я отрицательно покачал головой:
— Их теперь используют только в крайнем случае. У нас совсем нет для них запасных частей. Лучшее, что я могу достать, — это хоппер.
Я знал, что взяв хоппер, я нарушу правила. Но Грисс Лугард был близким мне человеком, а я давно уже не встречал никого из своего детства.
— Сэр... если хотите погостить... — продолжал я.
— Когда часто что-то вспоминаешь, — он говорил как будто сам с собой, убеждал себя, — хочешь проверить, верно ли оно. Если сможешь достать хоппер, полетим на юго-запад, в крепость Батт.
— Но она, должно быть, превратилась в развалины. С тех пор, как шестой взвод улетел оттуда восемь лет назад, там никто не бывал.
Лугард пожал плечами.
— Я видел немало развалин, а эта мне нравится. — Он порылся в кармане и извлек металлическую пластинку размером с ладонь; пластинка сверкнула на солнце. — Благодарность от правительства, Вир. Крепость Батт — моя.
— Но продовольствие...
— Там его достаточно. Все мое. Я заплатил за Батт половиной лица, здоровыми ногами и многим другим, мальчик. Теперь хочу... домой. — Он по-прежнему глядел на холмы. Я взял хоппер, указав, что лечу по делу. Так хотел Грисс Лугард, и я решусь на все что угодно, если это требуется.
Хопперы предназначались для исследования пересеченной местности. Они двигались по поверхности, где это было возможно, и совершали прыжки, если местность становилась непроходимой. В них не предполагался комфорт; их назначение — доставить вас к месту. Мы заняли передние места и пристегнулись, я ввел в указатель курса координаты крепости. В наши дни приходится обеими руками держать руль — постоянно ожидаешь поломок, и автоматике нельзя доверять.
С началом войны население Бельтана сократилось. Людей не хватало, поэтому некому было посещать отдаленные поселения; они пустели одно за другим. Я много лет уже не был в крепости и сейчас очень смутно помнил, какой она была до войны.
Крепость располагалась на границе лавовой местности — опасной для передвижения территории. В далекие времена здесь, наверное, происходили бесконечные титанические извержения многочисленных вулканов, освещавших большую часть материка. Ветры постепенно сгладили поверхности вулканов, но и сейчас она поражала своей причудливостью. Позже эта местность превратилась в дикую мешанину обрывов и потоков, лабиринт острых, как нож, хребтов, скрывавших там и тут островки растительности. Говорили, что помимо геологических сюрпризов, здесь есть и биологические — звери из экспериментальных лабораторий, нашедшие идеальное убежище в этом забытом всеми углу. Правда, о них говорили, но никогда не видели. Тем не менее, их опасались и здесь никогда не выпускали из рук станнера.
Мы свернули с дороги на тропу, такую незаметную, что я не нашел бы ее без помощи Лугарда. Но он показал уверенно, как будто видел ориентиры в ярком свете солнца. Вскоре мы были далеко от заселенных мест. Я хотел поговорить, но не решался задавать вопросы: Лугард явно был занят своими мыслями.
Он найдет и другие изменения на Бельтане, менее заметные, чем покинутые поселения, хотя тоже значительные. Исчезли целые группы населения: сначала военные, затем ученые и техники. Оставшиеся неосознанно, а может, кое в чем и намеренно изменили направление своих исследований. Война шла далеко и не производила слишком больших потрясений в жизни колонии. Она была в сводках, в сокращении поставок и отсутствии новых специалистов, в растущем раздражении людей, которых отрывали от мирной науки и заставляли заниматься поиском новых способов убийства. Я слышал, что в секциях военных проблем намеренно затягивались работы. А пять лет назад произошел гневный взрыв недовольства ученых против командующего, приведший к взаимным угрозам. Но затем командующий отбыл по приказу, и Бельтан вернулся к мирному существованию.
Общее настроение у нас теперь пацифистское — настолько, что я сомневался, найдет ли Лугард место среди людей, не хотевших никаких перемен. Да, конечно, он здесь родился. Но, как и мой отец, рос в военной семье и не смешивался с кланами поселенцев. О крепости Батт он говорит, как о своей. Так ли это? Или его прислали сюда для организации нового гарнизона? Вряд ли это вызовет восторг на Бельтане.
Тропа настолько заросла, что мне пришлось подняться в воздух, держась над вершинами кустов. Если вслед за Лугардом действительно прибудет гарнизон, может, там найдутся механики, способные чинить наши машины? Они уже дошли до такого состояния, что поселенцы поговаривали об использовании вьючных животных.
— Поднимись выше! — сказал Лугард. Я покачал головой.
— Нет. Если хоппер развалится здесь, то мы сможем еще приземлиться живыми. Не хочу рисковать.
Он посмотрел сначала на меня, потом на хоппер, как будто увидел его впервые. Глаза его сузились.
— Какая развалина...
— Один из лучших, какой можно найти, — быстро ответил я. — Машины не ремонтируются сами, а технороботы заняты в лабораториях. С тех пор, как командующий Тасмонд улетел с остатками гарнизона, поставок не было.
Большинство хопперов пришлось разобрать на запчасти; а недостающее заменяем надеждой.
И вновь я встретился с его вопросительным взглядом.
— Так плохо? — негромко спросил он.
— А что такое «плохо»? Комитет решил, что в конечном счете это хорошо. Его членам нравится, что на планету перестали поступать приказы.
Партия фритрейдеров надеется на независимость и свободную торговлю. А тем временем ремонтные работы ведутся в первую очередь в лабораториях, остальное — разваливается. Но никто, ни один член Комитета, не хочет возвращения контроля извне.
— Кто руководит?
— Комитет... главы секций... Корсон, Аренс, Элси, Власта...
— Корсон, Аренс, да... А кто такой Элси?
— Он из Етхолма.
— А Ватсилл?
— Призван и улетел. И Праз тоже, и Барнтол. Вся молодежь. И кое-кто из самых умных.
— Корфу?
— Он... он покончил с собой.
— Что? — Лугард явно удивился. — Я получил письмо... — Потом покачал головой. — Оно долго шло... отсюда. А почему?
— Официальное заключение: нервное истощение.
— А что на самом деле?
— Говорят, он открыл нечто смертоносное. Его заставляли продолжать исследования. Он не хотел. На него надавили, и он побоялся, что не выдержит. Вот и позаботился, чтобы выдержать. Эта версия устраивает Комитет. Один из доводов против инопланетного контроля. Говорят, что они никогда больше не вложат оружия в чужие руки.
— У них и не будет такой возможности — нет подходящих рук, — сухо заметил Лугард. — И мечты о торговле им лучше тоже оставить. Распад Конфедерации уже рядом, парень. Каждая планета старается извлечь максимум из своих ресурсов и радуется, если на них никто другой не претендует...
— Но ведь война кончилась!
Лугард покачал головой.
— Формально, да. Но она разорвала конфедерацию на клочки. Закон и порядок... в наше время они не придут оттуда... — он указал худой рукой на небо над нами. — Ни для нас, ни для следующих поколений. Удачливые планеты, богатые природными ресурсами, еще одно-два поколения будут удерживаться в рамках цивилизации. Другие быстро покатятся вниз. К тому же появятся волки...
— Волки?
— Старое название агрессоров. Кажется, так называли хищников, охотившихся стаями. Их свирепость еще живет в нашей генетической памяти.
Да, будут и волчьи стаи.
— С Четырех звезд?
— Нет. Они пострадали не меньше нас. Целые планеты сожжены, поэтому остатки разбитых флотов и многие корабли не могут вернуться в родной порт.
Они превращаются в разбойников, продолжают вести жизнь, как и в последние годы, только сменив название — не отряды регулярной армии, а пираты.
Богатые планеты первыми подвергнутся нападениям... а также места, где они смогут основать базы...
Я догадался, зачем он вернулся.
— За вами прибудет гарнизон, чтобы защищать Бельтан?..
— Я хотел бы этого, Вир, хотел бы! — его искренность и хриплый голос тронули меня. — Нет, я получил государственную собственность в качестве пенсии и к облегчению казначея. У меня права на крепость Батт со всем содержимым, вот и все. А почему я вернулся... что же, здесь я родился и хочу, чтобы кости мои покоились в почве Бельтана. Теперь поверни на юг...
Следы старой дороги почти исчезли. Последствия одного-двух размывов почти уничтожили быстрорастущие лианы. Мы находились в местности со следами старых лавовых потоков и растительностью, хорошо приспособившейся к пустыне. Была середина лета, период цветения почти закончился, но тут и там все еще виднелся поздний цветок — маленький яркий флажок. На лианах висели зреющие желтые плоды. Птицы лакомились ими и дважды взлетали, испугавшись приближающегося хоппера.
Мы покрутились над обрывом и увидели перед собою Батт. Нельзя было найти лучшее место для крепости: часть горы удалена, на ее месте сторожевой пост. Он был организован сразу же после Первой Посадки, когда были опасения относительно туземной фауны, и должен был служить защитой на пути в дикую лавовую местность, хотя вскоре стало ясно, что необходимости в такой защите нет. Крепость служила штаб-квартирой Патруля, пока он располагался на планете.
Я посадил хоппер на площадку у главного входа. Двери оказались засыпанными песком и выглядели так, будто их заварили. Лугард неуклюже выбрался из машины. Он потянулся за сумкой, но я уже выгрузил ее. Судя по сумке, он путешествовал налегке, и если там нет никаких припасов... что ж, может, он передумает и захочет, пусть даже временно, погостить в нашей секции.
Он не запретил мне следовать за собой, просто пошел, держа в руках металлическую пластинку, которую я уже видел в порту. Подойдя к засыпанной песком двери, он долго стоял, глядя на крепость, как будто ожидал, что одно из разбитых окон откроется и его окликнут. Затем чуть нагнулся, всматриваясь в дверь, протер рукой ее поверхность, вложил пластинку в прорезь замка.
За последние годы я потерял веру в надежность и выносливость механизмов и поэтому ожидал разочарования. Но в данном случае я ошибся.
Конечно, последовали мгновения ожидания, но затем казавшаяся единой поверхность неслышно раздвинулась. Одновременно вспыхнул свет, и мы увидели длинный коридор с закрытыми дверями по обе стороны.
— Проверьте, есть ли продовольствие, — сказал я. Он повернулся, чтобы взять сумку, которую все еще нес я, улыбнулся.
— Хорошо. Входи и проверь...
Я принял приглашение, хотя и догадывался, что он предпочел бы остаться в одиночестве. Но я теперь знал жизнь Бельтана лучше его. Я лечу в хоппере, а он... он останется здесь совершенно один.
Он прошел по коридору к двери в дальнем конце, быстро и решительно провел рукой над пластиной, вделанной в ее поверхность. Дверь открылась, мы оказались у входа в гравилифт. Тут Лугард проявил осторожность, бросив в лифт свою сумку. Она начала медленно опускаться. Видя это, он спокойно шагнул следом. Мне пришлось заставить себя сделать шаг: мое доверие к старым механизмам кончилось.
Мы опустились на два этажа; я покрылся потом, в любое мгновенье ожидая, что механизм откажет и мы упадем вниз. Но наши башмаки коснулись поверхности с легким толчком, и мы попали в подземный склад крепости. В полутьме я увидел огромные механизмы. Значит, я ошибался, думая, что после моего отъезда у Лугарда не будет транспорта. А он повернул направо, где в нише лежало множество контейнеров и ящиков.
— Видишь... припасов здесь хватит, — он кивком указал на это внушительное зрелище.
Я огляделся. Слева располагались стойки для оружия, но пустые. Лугард прошел мимо меня и стянул чехол с одной из машин. Пластиковое покрытие соскользнуло с экскаватора, уткнувшего в пол свой заостренный нос. Моя надежда обнаружить флиттер померкла. Вероятно, уходившие захватили с собой не только оружие, но и транспортные средства.
Лугард отвернулся от экскаватора, на этот раз движения его были полны энергии.
— Не сомневайся, Вир. Здесь всего хватает. — Намек в его словах был достаточно ясен, я тут же вернулся к лифту, и мы поднялись во входной коридор. Я уже направлялся к выходу, когда он окликнул меня.
— Вир...
— Да? — Я повернулся. Он смотрел на меня, как бы не зная, говорить ли дальше. Мне показалось, что он преодолевает какое-то внутреннее препятствие.
— Если найдешь еще раз дорогу сюда, заглядывай. — Возможно, это не слишком теплое приглашение. Но учитывая, от кого оно исходит, я не сомневался в его искренности.
— Загляну, — пообещал я.
Он стоял на пороге и смотрел мне вслед. Легкий вечерний ветерок уже нанес песок в коридор. Уходя, я обернулся, помахал рукой и увидел, как в ответ он поднял руку.
Затем я направился в Кинвет, оставив последнего солдата Бельтана в избранном им убежище. Мне почему-то было грустно думать об одиночество Лугарда в крепости. Там его будут преследовать тени тех, кто когда-то ходил по этим коридорам и никогда не вернется.
Но спорить с выбором Грисса Лугарда никто не решился бы.
Приземляясь в Кинвете, сквозь вечерний сумрак я видел горящие огни.
— Вир? — окликнула меня из дома Гита. — Аннет велела поторопиться. У нас собрание...
Собрание? Да, вот и еще один хоппер с кодом Етхолма на хвосте, а за ним флиттер из Хайчекса. Похоже, у нас развлекается полкомитета. Но... почему? Я ускорил шаг и на время забыл о крепости Батт и ее новом командире.

ГЛАВА 2

Возможно, под крышей Аренсов в этот вечер собрался и не весь Комитет, но люди, разговаривавшие за закрытыми дверьми, возглавили бы любое заседание Комитета. Я-то думал, что придется отчитываться за взятый хоппер. Да если бы я забрал флиттер, то и это не заметили бы.
Аннет, накрывавшая стол, прежде чем позвать гостей из отцовского кабинета, объяснила причину необычного собрания. Корабль, который привез Лугарда и других ветеранов, оказывается, имел еще одно поручение. Когда капитан вышел из гиперпространства, с ним связался другой корабль, о котором мы не знали. И Комитет получил прошение.
Начали сбываться предсказания Лугарда, хотя его взгляд на происходящее был чересчур мрачен. Существовали корабли, чьи родные планеты превратились в радиоактивные уголья, на их поверхности жизнь теперь невозможна. Один из таких кораблей сейчас находился на орбите Бельтана и просил разрешения на посадку и поселение.
Бельтан, по самой причине своего возникновения, был «закрытой» планетой, с единственным портом, доступным для получивших разрешение на посадку кораблей. Но эта закрытость исчезла с концом войны. По правде говоря, населенные районы занимали такую ничтожную часть материка, что нас нельзя было даже назвать освоенным миром, несмотря на немалое количество поселков вокруг порта. Весь восточный материк оставался незаселенным и открытым для любой колонизации.
Победят ли старые запреты? А если нет, то не станет ли это сигналом для всех отбросов войны? Я думал о мрачном пророчестве Лугарда, о волчьих стаях, рыщущих на межзвездных линиях в поисках беззащитных жертв. Знают ли люди, совещающиеся в кабинете Аренса, о такой возможности? Вряд ли.
Я взял тарелку с обжаренным хлебом и понес ее на стол. Обслуживающие роботы давно исчезли, осталось несколько в лабораториях. Мы возвращались к прошлому и использовали для работы мышечную силу — руки, ноги, спину.
Аннет хорошо готовила — я всегда предпочитал ее обеды той пище, которую предлагали в порту, — там на кухне еще действовал робот-повар. Аппетитный запах жаренного хлеба заставил вспомнить, что я не ел с полудня, а обед в порту был еще хуже, чем обычно.
Вернувшись за подносом с чашками, я заметил, что Аннет смотрит в окно.
— Где ты взял хоппер?
— В порту. Нужно было отвезти пассажира в глушь.
Она удивленно взглянула на меня:
— В глушь? Но кого?
— Грисса Лугарда. Он хотел добраться до Батта. Прибыл в транспорте.
— Грисс Лугард?.. Кто это?
— Служил с моим отцом. До войны командовал Баттом.
«До войны» для нее было еще загадочнее, чем для меня. Когда до нас дошли первые сообщения о конфликте, Аннет едва вышла из ясельного возраста. Сомневаюсь, чтобы она помнила предшествующее.
— Зачем он прилетел? Он ведь солдат?
Солдаты — люди, сделавшие войну своей профессией, стали на Бельтане легендой, как удивительные существа в детских лентах.
— Он родился здесь. Ему дали крепость...
— Ты хочешь сказать, что там опять будет гарнизон? Но война кончилась. Отец... Комитет... они будут возражать. Ты знаешь Первый закон...
Еще бы не знать! Мне вдалбливали его в уши и, предположительно, в голову достаточно долго. «Война бесцельна; нет таких противоречий, которых не могли бы преодолеть терпеливые разумные люди, объединенные и обладающие доброй волей».
— Нет, он один. Больше не служит. Он был тяжело ранен.
— Должно быть, спятил к тому же, — Аннет начала наливать суп в супницу, — если собирается жить в глуши.
— Кто собирается жить в глуши? — это ворвалась Гита со множеством ложек в руках.
— Человек по имени Грисс Лугард.
— Грисс Лугард... а, заместитель командующего Лугард. — Она удивила меня, как часто удивляла всех. Улыбнувшись в ответ на наши удивленные взгляды, резко взмахнула прядями волос. — А что тут такого? Я умею читать.
И читала не только сказки. Я читала исторические записи — историю Бельтана. Это все есть в старых лентах. И еще много другого. О том, как заместитель командующего Грисс Лугард отыскал в лавовых пещерах реликты и следы Предтеч. Из центра должны были прислать кого-то для проверки, но началась война. И никто уже не прилетел. Я много читала, чтобы узнать, что же там нашли. Бьюсь об заклад, он явился, чтобы взглянуть на сокровища Предтеч! Вир, а нельзя ли нам помочь ему в этих поисках?
— Следы Предтеч? — Если Гита сказала, что прочла об этом в лентах, так оно и есть. В таких делах она не ошибалась. Но я никогда не слышал о следах Предтеч на Бельтане.
Выйдя за пределы Солнечной системы, вырастившей человека, мы вскоре обнаружили, что не одиноки в своих поисках миров дальнего космоса. На межзвездных дорогах мы встретили других. И по галактическому счету они тоже были новичками, хотя опередили наши робкие шаги к звездам на сотни лет. Были и такие, что вышли в космос до них, и такие, сто вышли еще раньше, и еще, и еще... невозможно перечислить возникавшие и распадавшиеся империи или сосчитать, сколько поколений долгожителей сменилось с тех пор, как корабли Предтеч садились на давно забытые планеты.
Когда-то шла оживленная торговля предметами, оставленными Предтечами, особенно на центральных планетах внутренних систем, где было много богатых людей, желавших потратить свои богатства. Покупали, разумеется, и музеи, но говорят, что самые крупные сделки заключались с частными коллекционерами. Если лента, которую читала Гита, говорила правду, я мог понять причину возвращения Лугарда в Батт. Получив в свое владение крепость, он получил и права на все последующие находки. Но какая ему теперь польза от этого?.. Нет, если дела действительно так плохи, как он говорит, можно наткнуться на целый склад Предтеч и ничего не получить за него.
Но мысль о сокровищах всегда притягивает. И реакция моя была такой же, как у Гиты, — отправиться на поиски. От этой мысли кровь бежала быстрее.
Лавовые пещеры не место для благоразумных, разве только ты знаешь местность, хорошо экипирован и готов ко всем неожиданностям. Эти пещеры образованы не действием воды, а скорее рождены огнем. Языки лавы стекали по склонам, поверхность их застывала, а внутренность оставалась жидкой и вытекала, образуя пустоты. Проходили века, крыша пустот могла обрушиться, открывая их внешнему миру. Длинные лавовые коридоры тянулись на мили, местность вокруг них была изрезана трещинами, кое-где потолки пещер совершенно обрушились, местами образовались естественные перемычки мосты. Есть и кратеры, обрушившиеся вулканические конусы — западни, делающие местность недоступной для обычного путешественника.
— Можно, Вир? А может, и бродяги смогут? — Гита возбужденно стучала ложкой о ложку.
— Конечно, нет! — Аннет повернулась к ней от плиты, держа в руках половник. — Местность опасна, а бродяги — еще дети; ты знаешь это, Гита!
— Не одни они пойдут, — возразила Гита, не успокаиваясь. — Вир пойдет, а может, и ты. Все по правилам — не заблудимся. И я никогда не была в лавовых пещерах...
— Аннет, — позвал из другой комнаты Аренс, — мы торопимся, дочь.
— Да, иду... — она вернулась к супнице. — Отнеси ложки, Гита. А ты, Вир, пожалуйста, кувшины.
Мать девочек не пришла. В этом не было ничего необычного: эксперименты в лабораториях идут без перерыва на обед, и Аннет давно перестала посылать туда еду или оставлять матери порцию. И поэтому она чаще всего кормила нас тем, что можно разогреть два — три раза.
Гости и хозяин уже сидели за столом, мы сели в конце, поняв, что нельзя мешать. Я не был членом Комитета и такие встречи казались мне скучными. Но сегодня мне было интересно.
Я надеялся узнать что-нибудь о корабле беженцев, но меня ждало разочарование. Корсон ел механически, как человек, занятый какими-то мыслями. Аренс молчал. Только Алек Элси похвалил еду, приготовленную Аннет, потом повернулся ко мне.
— Ты подготовил хороший отчет, Коллис, о северном склоне.
Если бы это сказал Корсон, я был бы доволен, даже польщен. Но я знал, что мой отчет мало интересует Элси, он просто поддерживает разговор. Я пробормотал «спасибо», и на этом все бы кончилось, если бы не Гита. Если она чего-то хотела, то, как я это хорошо помню, рано или поздно своего добивалась.
— Вир сегодня был в лавовой местности. А вы там бывали, техник первого класса Элси?
— Лавовая местность? — Он помолчал и удивленно поднял чашку кофе. Зачем? Там даже не было картографирования... сплошь пустыня. Что ты там делал, Коллис?
— Отвозил одного... сектор-капитана Лугарда. Он сейчас в крепости Батт.
— Лугард? — Аренс оторвался от своих мыслей. — Грисс Лугард? Что он делает на Бельтане?
— Не знаю. Говорит, что ему отдали Батт...
— Новый гарнизон! — Аренс со стуком опустил чашку на стол, расплескав кофе. — Мы не допустим эту глупость снова! Война кончена! Необходимости в службе безопасности больше нет! — В его устах слово «безопасность» звучало как ругательство. — Угрозы нет, и мы не потерпим над собой никакого контроля! Чем скорее они поймут это, тем лучше. — Он перевел взгляд с Элси на Корсона. — Все дело теперь выглядит иначе.
Но какое дело, он не объяснил. Наоборот, потребовал от меня подробного рассказа обо всем, что я узнал от Лугарда, а когда я закончил, вмешался Элси.
— Похоже, Лугард будет жить в крепости на пенсии.
— Это может быть маскировкой, — Аренс все еще был возбужден.
— Его документы в порту... Они могут прояснить нам кое-что. — Он снова обратился ко мне. — Присматривай за ним, Вир. Лугард пригласил тебя и потому не удивится, если ты появишься снова...
Этот совет мне не понравился, но я не мог сразу отказаться от него, во всяком случае в присутствии остальных, да еще за столом Аренса, который он сделал и моим. Возвращение Лугарда задело Аренса за живое, иначе он не стал бы предлагать шпионить за человеком, который был другом моего отца.
— Отец, — снова вмешалась Гита, по-прежнему добиваясь своего, — а можно Виру взять нас с собой? Бродяги никогда не были в лавовых землях.
Я думал, Аренс утихомирит ее одним из своих взглядов, которые действовали так эффективно. Но он этого не сделал и вообще промолчал, зато заговорил Элси:
— А, бродяги? И каковы же их последние достижения, моя дорогая? — Он был из числа тех взрослых, которые не умеют разговаривать с детьми, поэтому в его голосе появился сюсюкающий оттенок, который — правда, в меньшей степени — чувствовался и в разговоре со мной.
Когда нужно, Гита умеет быть вежливой. Она улыбнулась главе Етхолма, пустив в ход все свое обаяние.
— Мы побывали в инкубаторе для ящериц и записали их писк, — ответила она. — Для экспериментов доктора Дракса по связи.
Мысленно я одобрительно похлопал ее по плечу. Она напомнила отцу о добровольной помощи в важных делах, пытаясь предотвратить его возможный отказ в ее просьбе.
— Да, — согласился Аренс, — это была хорошая работа, Элси, ребята проявили терпение и настойчивость. Значит, вы хотите побывать на лавовых полях...
Я был удивлен. Неужели он согласится? Аннет, сидевшая напротив меня, напряглась, губы ее шевельнулись, она готова была возразить. Но Аренс заговорил снова, обращаясь на этот раз ко мне:
— Полезная организация, эти бродяги, Коллис. Вы хорошо дополняете учебные ленты. Жаль, что мы мало продвинулись в инопланетной науке. Но теперь, с окончанием войны, для этого появляются возможности.
Я думал, верит ли он сам в это? Организация бродяг была идеей Гиты, хотя она вовлекла меня и так крепко привязала, что я теперь не мог бы отказаться, даже если бы захотел.
Первые поселенцы на Бельтане собирались воспитать своих детей, как будущих представителей научной касты. Собственно, это было частью плана всей организации станции. Инопланетная наука могла уйти за эти годы далеко вперед. Мы об этом догадывались. Но наши знания так специализировались и сузились, нам так не хватало свежей информации, что, по нашим подсчетам, мы отстали лет на десять, а может, и на все сто.
Одна из задач наших воспитателей — препятствовать этому процессу отставания. Но лучшие из них были призваны на военную службу. Оставались старшие по возрасту и, следовательно, более консервативные. Затем, на третьем году войны, разразилась эпидемия по слухам — у нас всегда ходят слухи, — эпидемию вызвали слишком ретивые эксперименты в военных разработках; в результате — ссора между руководителями секторов и закрытие двух проектов). После этого еще меньше стали заботиться о воспитании подрастающего поколения. Время от времени родители выбирались из лабораторий и ужасались отсутствию систематического образования у детей.
Потом внезапное изменение хода собственного эксперимента захватывало их, и они опять забывали о детях.
В Кинвете никогда не было много детей, а сейчас их только восемь, от семилетних близнецов Дагни и Дайнана Норкотов до Теда Мейки, которому исполнилось четырнадцать и который уже считал себя — и тем раздражал окружающих — вполне взрослым.
Гита с детства была командиршей. У нее живое воображение и абсолютная память. Она читала все ленты, какие могла раздобыть, — лабораторные записи читать запрещалось, — и потому обладала самыми разнообразными и удивительными познаниями. Она прекрасно отличала факты от вымысла, с одинаковой легкостью сочиняла небылицы и отвечала на серьезные вопросы.
Для младших она стала кладезем премудрости. Они предпочитали обращаться к ней, а не ко взрослым: родители были настолько заняты, что, по существу, у нас образовались две социальные группы, различающиеся возрастом.
Организовав своих последователей, Гита принялась за меня. И скоро я обнаружил, что хочу или не хочу, а уже чаще предводительствую экспедициями бродяг, чем занимаюсь собственной подготовкой к рейнджерской службе.
Вначале я отказывался от такой ответственности, но Гита прекрасно поддерживала дисциплину: достаточно было пригрозить бродяге, что его оставят в одиночестве, и он выполнял любой приказ. И вскоре я стал гордиться тем, что учу младших.
Анне, строго говоря, не была одной из нас. Она никогда не доверяла энтузиазму Гиты и считала, что сестра не считается с риском. Но когда походы возглавлял я, она не выражала опасений: знала, что я не буду рисковать. Иногда она участвовала в наших экспедициях, выполняя роль снабженца. И — должен с похвалой отметить — никогда не жаловалась в пути.
Но отправиться с бродягами в лавовую местность — тут я на стороне Аннет и готов ее поддержать. Между тем Аренс принялся расспрашивать младшую дочь.
— Ты все продумала? — он по крайней мере знал, как разговаривать с младшими: в голосе его звучал неподдельный интерес, как если бы он расспрашивал коллегу.
— Еще нет, — честно ответила Гита. Она никогда не пыталась что-то скрыть. — Но мы уже были на болотах и несколько раз в горах, а там ни разу. А для расширения кругозора... — она обычно так объясняла необходимость новых предприятий... — мы бы хотели осмотреть крепость Батт.
Я заметил, что она не упомянула о сокровищах Предтеч.
— Расширение кругозора? Как ты на это смотришь, Вир? Ты сегодня там побывал на хоппере. Как местность?
Уклониться от ответа было нельзя, как бы мне этого ни хотелось. Ему достаточно взглянуть на показания приборов, чтобы узнать правду. Впрочем, не думаю, что Имберт Аренс стал меня проверять. Я достаточно хорошо знал его, чтобы понять: он уже принял решение. Он хочет, чтобы мы отправились на лавовые поля — вернее, к крепости Батт. И легко догадаться о причине ему нужны сведения о Лугарде. Возможно, он считал, что получит их от Гиты, если не от меня. У детей острый взгляд, они многое замечают.
— Вокруг крепости местность проходимая. Дальше я бы не пошел без предварительной разведки.
— Гита, — повернулся к ней отец, — достаточно ли поездки к крепости для расширения кругозора?
— Да! А когда — завтра? — выпалила она.
— Завтра? Что ж, можно и завтра. Аннет, — обратился он к старшей дочери, — завтра мы будем в порту. Мама тоже. Думаю, там же будут Норкоты и Ваймарки. У нас запланировано общее собрание. Почему бы не устроить тебе выходной? Захватите еды — как это говорится — сухим пайком.
Я был уверен, что Аннет возразит. Но как бы она ни была настроена, возражать не стала. Гита радостно вскрикнула. Она уже мысленно составляла перечень всего необходимого для поисков сокровищ Предтеч.
— Передай привет сектор-капитану, — обратился ко мне Аренс. — Скажи, что мы будем рады видеть его в порту. Его опыт нам пригодится.
В этом я сомневался: Аренс неоднократно и предельно ясно выражал свое мнение о военных; вряд ли он станет слушать Лугарда.
Аренс так хотел ускорить наш отъезд, что разрешил взять грузовой хоппер; его недавно отремонтировали, и он мог вместить всю группу. Как только ужин окончился, Гита отправилась предупреждать свою компанию о завтрашнем путешествии.

1 Следующая страница


Угрюмый дудочник 2

Я помогал Аннет убирать со стола и видел, как она хмурилась, засовывая тарелки в единственный действующий кухонный механизм инфрамойку.
— Отцу нужны сведения о Гриссе Лугарде, — внезапно сказала она. — Он ему не доверяет.
— Ему стоит встретиться с Лугардом, и он узнает правду. — Мне не понравилось, что нас хотят использовать с такой целью. — Лугард определенно не намерен завладеть Бельтаном. Он, вероятно, хочет, чтобы его оставили в покое... не думаю, что он нам обрадовался.
— Ему есть что скрывать?
— Он хочет мира и спокойствия.
— Солдат?!
— Даже они устают от войны. — Я и раньше сталкивался с ее склонностью к предвзятым мнениям. Так ее учили всю жизнь. Я же в семье Аренсов был скорее гостем, чем ее членом, и потому больше полагался на реальные обстоятельства; в десятилетнем возрасте я кулаками защищал мнение отсутствующего отца; меня тогда строго наказали.
— Может быть. — Аннет еще сомневалась. — Ты веришь в эти сокровища Предтеч? Ведь не было никаких следов и находок.
— Да мы ведь и не искали, — возразил я не потому, что верил в сокровища, а потому, что это была правда. Конечно, большая часть западного материка охвачена аэрофотосъемкой, тамработалонесколько исследовательских отрядов, поэтому почти вся территория обследована, но есть и белые пятна, о которых многое еще предстоит узнать.
Земля наша обширна и пуста. Беженцы с корабля, если им разрешат высадку, смогут найти подходящее место на севере, юге или дальше на западе и нисколько не помешают нам.
Мы решили выступить рано, но взрослые отправились в порт еще раньше нас. Я понял, что собирается не просто Комитет; будут присутствовать все, кто сможет, чтобы обсудить просьбу корабля. Для детей же этот вопрос не представлял интереса. Гита говорила о лавовой местности с таким азартом, что я боялся разочарования по прибытии туда.
Я сел в кресло пилота, осмотрелся и дал ясно понять пассажирам, что мы направляемся к крепости Батт, а не за крепость. Далее. Мы не будем приставать к Лугарду, не будем заходить без его приглашения; в глубине души я надеялся, что такое приглашение не последует. Будь он умен, то увидев нас на экране, предоставит возможность бродить снаружи.
Отдельно я внушил Гите, что если Лугард проявит гостеприимство, она не станет упоминать Предтеч или нечто подобное.
Она ответила презрительным взглядом. Будто сама не знает, что делать!
Я такой же ограниченный, заметила она, как и Аннет. Если таковы все взрослые, она раздобудет в лаборатории приостанавливающие рост таблетки и как можно дольше постарается оставаться такой, как сейчас. Она себе и такой нравится!
Дорога из Кинвета была короче, чем из порта. В прежние времена Кинвет был первым звеном в цепи, связывавшей Батт с остальными поселками. Менее чем через час мы приземлились на усыпанной песком посадочной площадке. Я ожидал, что ворота крепости будут закрыты, однако они были открыты навстречу утреннему солнцу; рядом стоял Лугард, как будто пригласил нас и теперь встречает.
Подчиняясь приказу, бродяги держались позади, пока я объяснял Лугарду наше появление; сзади слышались приглушенные возгласы. Ветеран был не один. На его худом плече восседал хервин, как будто был знаком с ним с того времени, как вылупился из яйца. К ногам Лугарда жался горный хеней. В руках хозяин Батта держал тонкий темно-красный стержень. Лугард не окликнул нас, не начал разговор, он поднес стержень к губам. И начал играть — и, услышав чистые ноты, похожие на капли весеннего дождя, хервин засвистел свою утреннюю песню, а хеней начал покачиваться на когтистых лапах — неуклюже танцевал.
Не знаю, сколько мы стояли, слушая эту музыку: раньше я ничего подобного не слышал. Музыка увлекла нас. Наконец Лугард опустил дудочку и улыбнулся.
— Магия, — негромко сказал он, — друфийская магия. — Он издал еще одну ноту, и тут же хервин взлетел и поднялся прямо в небо, а хеней, казалось, впервые увидел нас, испуганно заворчал и неуклюже заторопился в убежище среди скал.
— Добро пожаловать, — Лугард продолжал улыбаться. — Я Грисс, а вы?..
Дети, будто освободившись от колдовства, подбежали к нему, и каждый назвал свое имя. Лугард приветствовал всех и предложил осмотреть Батт, разрешив заходить в любую комнату, дверь в которую не заперта. Когда дети исчезли в коридоре, Лугард взглянул на меня, на Аннет, снова на меня; на лице его появилось мрачное выражение.
— Корабль беженцев... — это был не вопрос, а скорее приказ, чем просьба. — Неужели они настолько глупы, что позволят им приземлиться?..
Я молча отошел — так велика была его озабоченность. Ясно, что его преследовала одна какая-то мысль.
Он уже сидел в кабине, когда Аннет крикнула:
— Вир! Он увозит всю нашу еду... и оставляет нас здесь. Когда он вернется? Останови его!
Это было уже невозможно. Я схватил Аннет за руку и дернул назад, подальше от маленького песчаного водоворота, поднятого взлетающим хоппером.
Она потребовала ответить, почему я позволил ему улететь. По правде говоря, у меня не было ответа. Но я убедил ее, что мы сможем использовать припасы Лугарда, и вообще неплохо бы посмотреть, что там делают бродяги.

ГЛАВА 3

— На самом деле это не волшебство, — послышался голос Гиты из какой-то комнаты. — Неужели ты никогда не читала ленты, Прита? Вибрация, звуки, они привлекают зверей и птиц. Не знаю, что такое «друфийский» вероятно, что-то инопланетное. Но это звук... может, особая дудочка для издавания таких звуков... — как обычно она сразу отделила реальное от нереального.
Я часто думаю — что есть реальное и что нереальное? Нереальное для одного человека или даже целого народа может быть реальным для других. К сожалению, в библиотеках Бельтана очень мало информации о иных мирах — в основном, научные работы. Но я слышал много рассказов астронавтов, и не все они существовали только для того, чтобы поразить воображение туземцев.
Для меня друфийская магия ничего не значила, но несомненно, объяснение Гиты было верным. Впрочем, было о чем подумать и кроме этой волшебной музыки.
— С такой дудочкой, — вмешался Тед, — хорошо охотиться: никогда не придешь с пустыми руками.
— Нет! — Гита возразила так же быстро, как она только что возражала против сверхъестественного. — Это ловушка и...
Я вошел в комнату. Гита, с пылающими щеками, смотрела на Теда, каждая черточка ее лица выражала возмущение. За ней младшие дети застыли, как оцепеневшие. На стороне Теда была лишь Айфорс Джулиан. Такие стычки происходили и раньше, я всегда был готов к ним. Возможно, когда-нибудь разница во мнениях заставит Теда покинуть бродяг. Он хочет действовать, ему нужна большая свобода действий, чем мы можем предложить.
— Второй Закон, Тед, — сказал я, хотя это замечание переносило меня в мир взрослых. Но его было достаточно, чтобы подавить мятеж.
Второй Закон: «Мы ценим жизнь и благополучие, но и наши младшие братья ценят их. Нельзя отбирать жизнь бессмысленно, подчиняясь древнему проклятию нашего племени — проявлять бесцельную жестокость».
На Бельтане не было необходимости в охоте — разве чтобы получить образцы для лабораторных исследований. К тому же нужно было с этими образцами обходиться осторожно, чтобы впоследствии их можно было выпустить в заповедники.
Заповедники разбросаны по всей планете, их обитатели изучаются.
Основной предмет исследований — мутанты из горных заповедников. Их интеллектуальный уровень искусственно повышен, некоторые из этих животных даже участвовали в войне, в «звериных отрядах», и находились всегда под контролем людей. Я надеялся работать с такими музыкантами. Поскольку процесс моего обучения был прерван, я хотел убедить руководителей работ, что практика не менее полезна теперь, чем инопланетная наука, которая возможно навсегда стала недоступна для нас.
Я охотился со станнером и показывал бродягам свои видеозаписи.
Возможно, это было ошибкой. Тед... ну, мы жили в мире без насилия: размышления и эксперименты в четырех стенах — наша главная деятельность.
За последние годы было несколько случаев беспричинных убийств и грабежей.
Преступников отправили в психиатрическую лабораторию в порту, а истории замяли. Но... возможно, не только машины выходили из строя на Бельтане в последние годы. Я думал о тупике в обучении. Если не идешь вперед, то и на месте не остаешься — отступаешь. Неужели мы отступаем? Нас по-прежнему ограничивает закон, предписывающий жить в мире с окружающей природой и друг с другом. Но...
— Вир... — Тед сменил тему. То ли он хотел уйти от обвинений Гиты, то ли действительно заинтересовался. — Что это?
Он указал на стены. Время почти не коснулось их. Вероятно, Батт был закрыт герметически. Краски оставались яркими, как будто их нанесли только что. Три стены комнаты были сплошными, четвертая разделялась входной дверью на две высокие панели. Все стены были заняты картами поверхности планеты. Поселения обозначались негоревшими лампочками. Были обозначены и давно покинутые пункты безопасности, по большей части просто сторожевые посты.
Под каждой стеной — табло с набором кнопок и рычажков, перед каждым табло — рабочее кресло, легко передвигавшееся вдоль стены. В центре комнаты — небольшое возвышение, а на нем — пятое кресло. Дайнан Норкот, сев в него, обнаружил, что оно вращается.
Детские воспоминания зашевелились во мне. В возрасте Дайнана я был тут однажды и видел в этом кресле отца — он медленно поворачивался, глядя на мигавшие на табло огоньки. Синие огоньки — секторы, красные — посты безопасности, желтые... нет, зеленые — заповедник.
— Это центр связи, — сказал я Теду. — Не просто центр связи, а главный центр, более важный, чем расположенный в порту. Крепость Батт была наиболее надежным местом, поэтому здесь и сходились все линии связи.
Работают ли они? Огни не горят, но может, их просто отключили. Я подошел к северной стене. Вот порт... Наклонился над табло, понял, что так неудобно работать, поэтому сел в кресло и принялся изучать цифры и надписи на табло. Наконец, я нашел нужную кнопку.
В комнату ворвались голоса; Аннет вскрикнула; мы смотрели на стену, откуда доносились звуки, такие отчетливые, как будто говорящие стояли перед нами.
Дагни Норкот подбежала к моему креслу.
— Это мой папа, — заявила она. — Но ведь он в порту...
Голос ослаб, как будто Норкот отошел от микрофона или иссякла энергия аппаратуры. Рядом со мной теперь стояла Аннет.
— Мы не должны подслушивать, о чем говорят в Комитете.
Она была права, но я хотел знать, насколько эффективна система связи, поэтому отключил порт и нажал кнопку Етхолма.
И снова прием. Не так четко, как голос Норкота, но достаточно, чтобы убедиться, что старая установка действует.
— Понимаешь, — Тед втиснулся между Аннет и моим креслом, — этот Лугард может слышать все, оставаясь здесь. А нет ли тут видеоэкрана? Опять я вспомнил. Встав из кресла у северной стены, я направился к креслу в центре, куда только что взгромоздился Дайнан. После двух неудачных попыток я то ли припомнил, то ли случайно нашел нужную комбинацию из двух кнопок в ручке кресла плюс еще рычажок внизу. Часть стены скользнула в сторону, обнажив экран.
— Ага! — В этом восклицании выразилась крайняя заинтересованность Теда. — А теперь что?
Я быстро взглянул на карту. Не хотелось заглядывать в населенные секторы. Первым бросился в глаза оставленный пост безопасности на крайнем севере.
— Тед, нажми первую кнопку в первом ряду, — приказал я, в то же время прижимая кнопки у себя.
На экране появились блики, а затем изображение, такое смутное, что я вначале решил — не хватает энергии. Но постепенно картина прояснилась: мы увидели другую комнату. В ней тоже висело контрольное табло и несколько кресел. Но одна стена расколота большой трещиной и...
— Смотрите — рогатый бородавочник!
Мы были поражены. В кресле действительно сидел рогатый бородавочник.
Пупырчатая кожа, заостренная морда, голова с двумя выступающими рогами делали его внешность отталкивающей. Он сидел в кресле, положив перепончатые лапы на подлокотники, и смотрел на нас. Возможно, мы случайно включили приемный экран на северном пункте. Бородавочник выглядел почти разумным, как будто был занят своим тайным делом в чужом доме, и очень удивился.
Мы видели его раздувающееся горло, слышали приглушенное, но вполне узнаваемое хриплое рычание. Он наклонился к нам, морда его заполнила экран, и я услышал голос Приты:
— Нет! Нет!
Я отпустил кнопку, экран погас, и стена скользнула на место.
— Мне это не нравится! Он смотрел на нас! — голос Приты перешел в плач.
Я повернулся, но Аннет уже обняла Приту.
— Ты знаешь рогатых бородавочников, — успокаивающе сказала она. — Их нечего бояться. И даже если этот видел нас, он испугался, как и ты. — Она повернулась ко мне. — Вир, это ведь был старый сторожевой пост? — После моего кивка она продолжала:
— Он пустует много лет. У бородавочников там, наверное, логово.
— Он смотрел на нас, — повторила Прита.
— А мы на него, — ответила Аннет. — Мы квиты. И это место очень далеко от нас.
— Два дня пути в хоппере, Прита, — вмешался я. — Туда больше никто не ездит.
— Вир, — Гита, стоя за Тедом, указывала на табло. — Давай попробуем другую. Может, эту?
— Нет! — выпалила Аннет, прежде чем я смог ответить. — Довольно подслушивать и подглядывать! Сектор-капитан Лугард увез наши припасы, посмотрим, что есть в его шкафах. Ведь мы можем этим воспользоваться, Вир.
— Конечно, — поддержал я ее, но на всякий случай задержался, чтобы убедиться, что покидаю комнату последним. Передо мной неохотно вышли Гита и Тед, они постоянно оглядывались на пульт, дававший заманчивую возможность подсматривать тут и там по всей планете.
— Вир! — Маленькая рука скользнула в мою. Я взглянул в почти треугольное лицо Приты. Семьи, положившие начало заселения Бельтана, происходили с разных планет: их подбирали в соответствии с особыми способностями и талантами. Они представляли множество различных типов, некоторые из них испытали значительные физические мутации. Прита Ваймарк, на месяц моложе Гиты, была ростом с Дагни, хотя старше на пять лет. Но ее хрупкие кости и стройное тело было вовсе не детскими. Она обладала не только живым умом, но и робостью, повышенной чувствительностью к тому, что другие совсем не замечали или чувствовали очень смутно. Ее ангельское лицо теперь выглядело озабоченным.
— Вир, — повторила она почти шепотом, — этот бородавочник... он... смотрел на нас.
— Да? — подбодрил я ее; за этим утверждением скрывалась какая-то тревога. Я смутно тоже чувствовал что-то; беспокоило, как это существо сидело в кресле перед табло — его поза и поведение пародировали дежурного наблюдателя.
— Он... он... не... — она запнулась, как будто не могла облечь тревожившую ее мысль в слова.
— Возможно, просто его поза в кресле. Бородавочников никогда не обучали, ты знаешь. Они слишком неразвиты. И мы наткнулись на сторожевой пост далеко в пустыне. Это ведь не заповедник.
— Может быть... — Но понял, что она не успокоилась.
— Когда вернемся, Прита, — я постарался ее успокоить, — сообщу об этом. Если с бородавочниками проводились эксперименты и один из них сбежал, об этом есть записи. Но никто не боится даже экспериментальных животных — ты и это знаешь.
— Да, Вир. Просто он так сидел, глядя на нас...
Она продолжала держать меня за руку, пока мы не дошли до последней открытой двери. Там была Аннет, она рассматривала этикетки на консервных банках, доставая их из только что открытого ящика и ставя на стол. За этим столом когда-то размещался во время обеда весь гарнизон крепости.
Кухня Лугарда оказалась простой: он соединил две портативные плитки.
Посуда сложена в ящик, и Тед с грохотом доставал ее оттуда.
У дальней стены находились громадные установки с дисками для набора заказов, но нам хватало запасов Лугарда. Гита передавала Айфорсу то, что отобрала Аннет, Айфорс вставлял банки в подогреватель. Все очень четко и эффективно.
— Похоже, голодными мы не останемся, — заметил я.
Аннет с возбужденным лицом повернулась ко мне.
— Вир, настоящий кофе! Не суррогат! И множество инопланетных блюд.
Даже ломтики дичи с гарниром из листьев фасса — мы такого много лет не видели!
— Лугард, должно быть, пользуется запасами офицерской столовой, — я принялся рассматривать этикетки. Мы хорошо питались на Бельтане, наш обычный стол мог показаться роскошным жителям другой планеты: биолаборатории снабжали нас большим количеством мясных продуктов. Но уже очень давно не было импорта, а мы слышали, хотя сами не могли попробовать, ностальгические воспоминания взрослых о разных лакомствах.
В конце концов, благоразумие взяло верх, и Аннет выбрала для еды не экзотические блюда, а те, что не обещали никаких неожиданностей со стороны наших желудков, непривычных к подобному разнообразию. Вначале мы ели осторожно, а затем — с обычным хорошим аппетитом.
Когда закончился наш превосходный обед, Аннет поставила в ряд несколько банок и задумчиво взглянула на меня.
— Как ты думаешь, он согласится продать это? — спросила она.
— Мне бы хотелось их иметь для праздника Крещения.
— Почему бы не спросить? Ему должен понравиться свежий хлеб, ягодные варенья или даже глубоко замороженный обед. Консервы надоедают, даже инопланетные.
— А теперь, — я обратился ко всем, — давайте наведем порядок.
Дисциплина победила, хотя я знал, что им хочется заняться исследованием. Я заметил, что дверь гравилифта заперта, за что был благодарен Лугарду. Ребята подчинятся правилам, за запертые двери заглядывать не станут.
Я отключал нагреватель, когда что-то заставило меня пересчитать присутствующих. Двоих не было — Теда и Айфорса. Я позвал их по имени.
Аннет обернулась, но Дайнан объяснил:
— Они ушли, как только убрали посуду, Вир.
Комната связи? Вполне в духе Теда; впрочем, вряд ли даже Тед сможет включить экраны. Тем не менее я быстро пошел по коридору: Тед все чаще нарушает дисциплину, а мне не хочется, что бы между нами происходили стычки.
— Грисс Лугард!
Слова звучали громко, они разносились по коридору, отражаясь от стен.
Я вошел в тот момент, когда Тед убрал руку с кнопки. По-видимому, он хотел отключить звук, но старую установку заело, и голос продолжал греметь.
— Таково положение, джентльмены, — голос Лугарда, усиленный радиоприемником, звучал резко. — Их обещаниям нельзя доверять...
— Только с вашей точки зрения, сектор-капитан. — Это Сцильд Дрекс. Ум военного всюду видит опасности...
— Ум военного! — ясно послышался ответ Лугарда. — Я думал, что объяснил понятно: ситуация так же очевидна, как солнце у вас над головой!
Вы хотите мира. Вы считаете, что война окончена. Может, она и кончилась, та война, которую мы вели, но и мира теперь нет — есть вакуум, в котором нет законов. Та защита, на которую мог рассчитывать мир, не существует. И в этом вакууме, подобно вашим вирусам, распространяется анархия. Планета, не готовая к самозащите, станет мишенью для нападения грабителей.
Существуют разбитые флоты, уничтоженные миры. Люди, уцелевшие в этих битвах, почти всю жизнь сеяли вокруг себя смерть. Это их привычный образ жизни — убивай или будешь убит, отбирай или погибни. У них нет дома, им некуда возвращаться, их дом теперь — корабль. И нет больше контроля из центра, нет страха перед наказанием, если они отнимут у слабого и неспособного противостоять им. Вы позволите этому кораблю сесть, только одному кораблю, этим бедным заблудшим людям, как вы говорите. Дадим им землю, ведь у нас ее достаточно. Один шанс из ста, что они искренни. Но 99 шансов, что вы сами откроете дверь собственной гибели. Один корабль, два, три, удобная база, откуда можно пиратствовать. И я спрашиваю вас, Корсон, Дрекс, Аренс, все остальные. Это правительственная экспериментальная станция. Что здесь разрабатывалось? Какие ваши тайны люди без совести могут использовать как оружие?
Наступила тишина. Лугард как будто бросил всем вызов.
Потом мы услышали голос Корсона:
— Ничего такого нет — по крайней мере сейчас. Когда нас принуждали к подобным экспериментам, мы отказывались, а когда административного надзора не стало, мы уничтожили все результаты.
— Все? — переспросил Лугард. — Записи, образцы, может быть — но не вашу память. И пока у человека сохраняется память, всегда есть способ использовать ее.
Послышался резкий звук — хлопок ладони о ровную поверхность.
— Опасаться такого насилия нечего, сектор-капитан Лугард. Я... мы считаем, что ваша прежняя служба приучила вас видеть темные замыслы в каждом поступке. У нас нет оснований не считать этих людей теми, за кого они себя выдают, — беженцами, ищущими новой жизни. Они приглашают нас к себе на борт убедиться, что они пришли с миром. Предлагаю поставить вопрос на голосование. Я считаю, что вы, сектор-капитан, не можете в нем участвовать. Вы не настолько наш.
— Да будет так... — на этот раз голос Лугарда звучал устало.
— «И когда Ямар повысил голос, его не слушали. И когда он закричал, со смехом закрыли уши руками. И когда он показал им облако над горами, ответили, что оно далеко и сюда не придет. А когда на холмах сверкнули мечи и он указал на это, ему ответили, что это солнце отражается в ручье».
Плач Ямара. Как давно я не слышал, чтобы его цитировали. Да и к чему он на Бельтане? Ямар — легендарный солдатский пророк. Сагу о нем заучивают все новобранцы, постигая разницу между военным и штатским.
Снова звук — стук подошв по полу. Какое-то бормотание, затем голос Аренса:
— Если больше помех нет, приступим к голосованию.
И тут, хотя Тед перестал бороться с кнопкой, в комнате связи наступило молчание. Тед снова нажал кнопку, рассчитывая на этот раз включить звук. Звука не было.
— Вир... — за мной стояла Гита. — О чем говорил Грисс Лугард? Почему он не хотел, чтобы беженцы высадились.
— Он... боится, что это пираты... что нас ограбят. — Не думая о слушателях, я сказал ей правду.
— Да это просто глупо, — сказала Аннет. — Впрочем, не стоит винить сектор-капитана. Он солдат и не понимает нашего образа жизни. Поймет. Тед, не нужно было подслушивать заседание Комитета...
Он слегка виновато взглянул на нас.
— Я не хотел... мы пытались узнать, сколько станций еще действует. Я нажал кнопку по ошибке, и она застряла. Правда, так и было.
— А теперь... — Аннет огляделась, окружающее ей явно не нравилось, теперь нам лучше уйти. У нас не было права входить сюда.
— Он сказал, что мы можем входить в любую комнату с открытой дверью, — быстро ответила Гита. — А в этой дверь открыта. Вир, — обратилась она ко мне, — можно нам подняться на сторожевую башню и поглядеть на лавовые поля, раз уж идти туда мы не можем?
Мне это показалось разумным желанием, а когда мы обнаружили, что дверь, ведущая на верхние этажи Батта, не заперта, мы пошли туда.
Поднимались по лестнице, в верхней части довольно крутой. Аннет предпочла остаться внизу с близнецами Норкотами и Притой, которая не выносила высоты. Наконец мы вышли на продуваемую ветром площадку, по которой когда-то расхаживали часовые. Я достал бинокль и взглянул на север и на запад.
Тут и там виднелись темно-зеленые пятна растительности, туземной для Бельтана, в отличие от светло-зеленых инопланетных растений, которые росли вокруг поселков. Кое-где лежали темные, почти черные тени. Повсюду тянулись потоки застывшей лавы, собиравшиеся в огромные карманы. Были и другие лавовые образования; никогда я не видел такой заброшенной, проклятой местности. Даже если тут и есть какая-то жизнь, то можно искать ее годами и не напасть на след.
— Да... — Тед отрегулировал свой бинокль. — Будто сунули палку в сургуч, повернули несколько раз и дали застыть. А где пещеры?
— Я знаю не больше тебя. Я бывал раньше в Батте, но малышом. В пустыню меня не брали. Не помню, чтобы я когда-нибудь видел пещеры. Может, меня туда и водили.
— Вир, а сколько им лет... этим лавовым потокам? — задумчиво спросила Гита.
— Посмотри в геологических лентах. Я все равно не знаю. — Я отстегнул бинокль и протянул Айфорсу, который потом по очереди передаст его Сабиану и Эмрису.
— Они старые, очень старые, — настаивала она.
— Несомненно.
— Тогда пещеры тоже старые, их возраст не меньше, чем возраст...
Предтеч.
— Кто знает, когда они жили? Было ведь несколько видов Предтеч, уклончиво ответил я, стараясь поймать взгляд Гиты и предупредить ее, чтобы она не распространялась насчет поисков сокровищ. Но она локтями опиралась на парапет и, держа бинокль Теда обеими руками, рассматривала дикую местность.
— Предтечи? — К несчастью, Тед расслышал. — А при чем тут Предтечи?
Ведь здесь нет никаких руин.
Прежде чем я смог остановить ее, Гита ответила:
— И это все, что ты знаешь?! Грисс Лугард отыскал до войны следы Предтеч в лавовых пещерах. Отец говорит, что Лугард готовит Батт для нового гарнизона и Комитет не допустит этого. Комитет включит защитное поле, если попробуют высадить солдат. Лугард появился раньше, чем они узнали о его планах, и больше ничего подобного они не допустят. Но если он вернулся, чтобы искать сокровищ Предтеч... Может, он позволит нам помогать ему... или Комитет заставит его...
— Тед! Гита всего лишь наткнулась на слух в старых лентах. Вот и все.
Мы не станет упоминать об этом в разговорах с Гриссом Лугардом или дома... понятно? Это запрет. — Я обратился к их собственному правилу. «Запрет» это информация, которая держится в тайне ото всех, даже от меня. И я всегда уважал их запреты. В данном случае это было особенно важно.
Тед обернулся, но в его ответе не было и следа вызова.
— Согласен! — он использовал их обычную формулу.
Тогда я повернулся к Гите:
— Запрет?
Она энергично кивнула.
— Запрет.
Остальные поддержали ее.
— Вир. — Эмрис нацелил бинокль на восток. — Что-то приближается... хоппер, я думаю. Идет на максимальной скорости...
Я взял у него бинокль и посмотрел в том направлении. Наш хоппер — с Лугардом. Наверное, пора убираться отсюда. Я повел свою команду вниз.

ГЛАВА 4

Если бы мы ожидали увидеть какую-нибудь реакцию Лугарда на происшедшее в порту, то были бы разочарованы. Внешне он выглядел обычно. С улыбкой захромал к дверям Батта; впрочем, лицо его было слегка искривлено восстановленной тканью левой щеки и челюсти, отчего всегда казалось улыбающимся.
— Прошу прощения, милые леди, — обратился он к Аннет, использую вежливое инопланетное обращение и свободной рукой делая приветственный жест; в другой руке он нес корзину с едой, которую утром упаковала Аннет.
— Похоже, в спешке я прихватил ваш обед. Надеюсь, вы нашли, чем его заменить...
— Да, — коротко ответила она. Но потом тоже улыбнулась и добавила: Нашли получше, чем в моей корзине, сектор-капитан.
— Не сектор-капитан, — поправил он. — Я в отставке, никем не командную и не буду. Я Грисс Лугард, владелец Батта. Но никакого отношения к силам безопасности не имею. Их больше не будет на Бельтане. — Тон его, вначале легкий и приветливый, стал серьезным: он предупреждал о чем-то, а не просто объяснял свое присутствие. Затем настроение его снова изменилось, вернулась улыбка. — Как вам моя крепость? — вопрос был адресован нам всем.
— Боюсь, мы слишком многое себе позволили, ведь вы разрешили входить во все открытые комнаты, — заговорил я. Лучше сразу признаться, что мы наткнулись на систему связи — возможно, он хотел сохранить ее в тайне. Мы включили вызов...
Он не перестал улыбаться.
— Да? И он сработал? И хорошо?
Может ли быть, что он сам не испытал систему, что ему не любопытно были проверить сеть, раскинутую по всей планете?
— Связь действует. Мы поймали часть вашего выступления на Комитете. Пусть сразу узнает об этом. Если нас вышвырнут за то, что подслушивали... что ж, пожалуй, мы заслужили.
— Мое красноречие, не сдвинувшее горы предубеждений, — по-прежнему он был спокоен. Может, знал, что мы подслушивали? Но как это возможно?
А может... может, он хотел, чтобы мы это сделали? Но зачем? Я догадывался, что на этот вопрос он не захочет ответить.
Прита подошла ближе и взглянула прямо ему в лицо.
— Мы видели кое-что еще...
— В зале Комитета? — Все тот же беспечный тон.
— Нет. Вир говорит, что это один из старых постов безопасности. Там в кресле сидел рогатый бородавочник... он вел себя как... как человек!
— Что? — Впервые его безмятежность была нарушена. — Что ты хочешь сказать?
— Мы включили видеоэкран, — объяснил я, — и наткнулись на пост Риф Раф. Этот тип сидел в кресле у табло и смотрел прямо на нас. Конечно, случайное совпадение, но впечатляющее.
— Может быть, — согласился он. — Но если экран работал и в том конце, бородавочник испугался не меньше, правда, Прита? — Он запомнил ее имя из всех названных утром. — Не думаю, что нам нужно бояться нашествия рогатых бородавочников... Не их.
Другое дело беженцы на корабле, подумал я. Несмотря на внешнюю невозмутимость, внутренне Лугард не принял спокойствия бельтанской жизни.
Впрочем, он умело скрывал свою тревогу до конца дня. Аннет была покорена, как и все бродяги. Я думаю, даже любопытство Гиты относительно Предтеч отошло на второй план перед непрерывным потоком рассказов Лугарда.
Он говорил о планах организации новых заповедников, где будут изучать местную жизнь, применяя иноземную технику, хорошо знакомую ему. Он не хочет работать с мутантами, только с нормальными животными. Его рассказы и замыслы захватывали, и мы поверили, что именно такую жизнь он и собирается вести.
Он снова достал свою дудочку, и ее звуки, зачаровавшие зверей и птиц, очаровали и нас. Он играл, мы слушали и не замечали, как идет время, пока он со смехом не отложил инструмент.
— Вы высоко оценили мою скромную музыку, друзья. Но тени удлиняются, близится ночь, и я думаю, если вы задержитесь здесь, возможны неприятности...
— Вир! — Аннет вскочила на ноги. — Солнце почти село! Мы здесь уже много часов! Простите, Грисс Лугард, — она слегка запнулась, произнося его имя, — мы слишком злоупотребили вашим гостеприимством.
— Но, милая леди, это не злоупотребление. В Батте одиноко. В любое время вас — всех вас — тут ждут с радостью. Эта дверь будет всегда открыта. — Он коснулся рукой поверхности двери, как бы подкрепляя свое приглашение.
— Мы можем прийти снова? — спросила Гита. — Когда?
Он рассмеялся.
— Когда хочешь, Гита. Все вместе и любой из вас — когда захотите.
Мы попрощались с благодарностью. Но, направляя хоппер к Кинвету, я гадал, вернемся ли мы когда-нибудь в Батт. Выступление Лугарда в Комитете вряд ли улучшило мнение о нем, и Аренс и его коллеги, вероятно, сочтут, что контакты с отставными офицером отрицательно повлияют на молодежь.
К моему удивлению, однако, никто из нынешних руководителей Бельтана даже не упомянул о споре с Лугардом. Нас расспросили о событиях дня. Мы не рассказали о нашем невольном подслушивании, но я не считал это обманом.
Бродяги молча согласились со мной: они, по-видимому, решили, что вся эта история для взрослых — запрет. В остальном они были свободны и с подробностями рассказывали о планах Лугарда по изучению дикой жизни. Я инстинктивно сомневался в этих планах, хотя именно их Лугард назвал причиной своего возвращения на Бельтан.
— Значит, он приглашал к себе — заметил Аренс, когда Гита кончила. Но не злоупотребляй его вежливостью, дочь. Он здесь со специальным заданием.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

— Специальное задание?! — я не сдержал восклицания.
— Да. Но мы считаем, что это не все. К несчастью, он на все склонен смотреть с военной точки зрения, хоть и порвал с армией. Думаю, из-за ранений. Теперь у него статус поселенца-рейнджера... и в контракте особо отмечено разрешение на археологические раскопки.
— Предтечи! — воскликнула Гита и торжествующе посмотрела на меня. — Я была права...
Но ее отец покачал головой.
— Не Предтечи, нет. Здесь никогда не было их следов. Но перед войной Лугард нашел в лавовой пещере какие-то странные реликты. Тогда не было времени на их исследования: уже вспыхнуло пламя всемирного безумия.
Реликты так и не были изучены, сам Лугард призван в космос и не успел ничего сделать. Потом свод пещеры обвалился и засыпал его находки. Теперь, выйдя на пенсию, он попросил в качестве платы крепость Батт и окружающую ее местность и получил их. Все это есть в портовых документах. Вероятно, ему потребуется время, чтобы найти то место.
— Теперь, Вир, — он обратился непосредственно ко мне, — я не хочу, чтобы дети мешали Лугарду. Бедняга и так много пережил. Он так долго жил в мире насилия, что теперь оно мерещится ему повсюду. Если ему нужно общество, может быть, именно молодежь... — он задумчиво посмотрел на нас и добавил:
— Он что-нибудь говорил вам о заседании Комитета или комментировал его решение?
— Какое решение, отец? — спросила Аннет, хотя, вероятно, как и я, догадывалась о содержании ответа — впрочем, оно соответствовало ее взглядам.
— Было решено предложить беженцам дружбу и убежище, — ответил несколько торопливо Аренс и вернулся к интересовавшей его теме:
— Лугард ничего не говорил об этом? Не делал никаких замечаний?
Я мог бы солгать, но он спрашивал не меня.
— Я тебе сказала, — Гита проявляла нетерпимость, когда ее захватывала какая-то идея. — Он говорил о животных и пригласил нас приходить еще. И он играл на дудочке...
— Ну, хорошо. Не вижу ничего дурного, в том что вы снова отправитесь в Батт, но лучше дождитесь приглашения. А ты, Вир, завтра отвезешь туда специальное послание Комитета. Мы сразу же хотим кое-что уточнить, чтобы потом не было недоразумений.
Он ничего не сказал о содержании послания. Но я отчасти догадывался, что было в ленте, которую на следующее утро отвез в Батт. И когда я передал ее Лугарду, бровь на здоровой половине его лица дернулась, отчего улыбка получилась кривой.
Лугард выбрался из-под сложного механизма, который я не узнал, хотя он слегка напоминал культиватор. Только на месте рыхлителя была закреплена стрела с заостренным концом, а вдоль борта тянулся транспортер с ковшами.
Все еще улыбаясь, Лугард переложил ленту из одной руки в другую.
— Официальный призыв к спокойствию и терпимости? — Казалось, он спрашивал себя, а не меня. — Или официальное разрешение поступать по своему? Пожалуй, лучше прочесть, тогда смогу ответить. Что ты думаешь об этом моем чудовище, Вир? — он не торопился прочесть послание; продолжая держать ленту в одной руке, другой он провел по транспортеру с ковшами одни из них располагались прямо, другие, там, где транспортер уходил под машину, переворачивались.
— Экскаватор — объяснил мне Лугард. — Видишь гусеницы? Он предназначен как раз для такой местности, он кивнул на лавовые поля. Впрочем, ездить на нем — мало удовольствия.
— Значит, вы хотите откопать пещеру? — Не знаю почему, но рассказ Гиты о сокровищах Предтеч и Аренса, об археологических раскопках по прежнему казался невероятным. Неужели на Бельтане были найдены следы древней расы?
— Раскопать пещеру? Конечно. И, вероятно, не одну. Это все есть в моих документах, парень. — Мне показалось, что он окинул меня быстрым оценивающим взглядом, как будто призадумался обо мне, как и я о нем.
— Машина требует основательной проверки — после ее слишком долгого бездействия. Впрочем, она предназначена для тяжелой работы в сложных условиях. Осмотри ее, если хочешь, — и он ушел в крепость, унося ленту.
Раньше я никогда не видел такой машины, но о большей части ее возможностей легко было догадаться. Стрела, сейчас подогнутая под корпус, должно быть, расчищает место раскопок, транспортер уносит в сторону землю.
На машине были еще бурав и вентилятор, оба густо смазанные. Я решил, что их можно присоединить к концу стрелы.
Экскаватор относительно невелик, управляет им один человек, эластичные гусеницы дают возможность передвигаться по лавовой местности.
Должно быть, очень эффективная машина. Какие еще механизмы лежат в подвалах Батта? Лугарду полагалась очень большая сумма, раз он сумел получить вместо нее все это имущество. Мог быть и другой ответ.
Если в мире царит хаос, как рассказывал Лугард, то какому-нибудь чиновнику могло показаться уже ненужным учитывать эту крепость в своих документах, и он охотно списал ее, передав в собственность ветерана, возможно, за взятку.
— Итак, они сделали выбор. Какая слепота и глупость! — Лугард стоял за мной.
— Позволили беженцам приземлиться? Но, может, они и не так опасны?
Лугард пожал плечами.
— Будем надеяться. А я тем временем не стану развращать невинные юные головы своим инопланетным пессимизмом.
— Аренс предупредил вас?
Он невесело улыбнулся.
— Не очень прямо, но это подразумевается. Я должен чувствовать гражданскую ответственность за свои обязанности и права. Говорилось ли что-нибудь о детях... что им нельзя сюда приходить?
— Просто Гиту предупредили, чтобы она вам не мешала.
Теперь его улыбка меньше напоминала гримасу.
— Отлично. И я отвечу честной игрой — больше никаких предупреждений.
Все равно их не убедить. Взгляды этих людей, как окаменевшие лавовые потоки в горах.
— То же самое они думают о вас.
— Пускай. Но приводи детей, Вир, если они захотят. В Батте по временам одиноко. У них острый разум. Они скорее помощь, чем помеха.
— А что вы ищете? — осмелился я спросить.
— Вероятно, некоторые назвали бы это сокровищами.
— На самом деле Предтечи? — должно быть, я выдал свое недоверие. Он улыбнулся.
— Нет, не думаю, что это Предтечи. Впрочем, не стоит отбрасывать и эту версию, пока мы не побываем в ледяной пещере... если я найду ее снова.
Десять лет — долгий срок, особенно для меня. Да и местность изменилась прошло несколько оползней, лава обрушилась.
— А что это за пещера?
— Мы пытались найти подходящее место для складов. Время поджимало. Мы знали, что война приближается. Бельтан мог не остаться в стороне от военных линий, а оказаться в самом центре схватки. Нам нужны были тайники.
Лавовые пещеры тянутся как туннели. Мы вскрыли несколько и исследовали их.
Взвод, которым я командовал, обнаружил лед, а в нем какие-то предметы: не мы первые догадались устроить тут склад. Разные вмороженные в лед вещи. Но нам пришлось поскорее запечатать пещеру. Начальство не хотело, чтобы тут рылись в такой критический час.
— Гита обнаружила эту историю в старых лентах.
Лугард кивнул.
— Да, кто-то проболтался. Поползли слухи. И тогда твой отец решил обезвредить их, насколько возможно. Мы признали находку и объявили ее закрытой до приезда инопланетных экспертов. На самом деле мы запечатали всю секцию. Вероятно, придется потрудиться, чтобы откопать ее. Может, это вообще неосуществимо.
— Но если обстановка в мире сейчас плоха...
— Зачем мне охотиться за сокровищами? Теперь я свободный человек, Вир. И мне нечем заняться. А здесь подготовлено оборудование, и меня гложет любопытство. А почему бы и нет? Найду я эту пещеру или нет, никто не заинтересуется моими находками — этого мне достаточно. Разве что ты с детьми...
Я не мог сдержать возбуждения. Если бы Лугард сказал об этом бродягам, удержать их было бы невозможно. Помогая или мешая, но они будут осаждать Батт.
— Ну, мне надо закончить с этим старым скалорубом... — он опустился на колени, потом лег и заполз под экскаватор. — Если дети захотят, приводи их в любое время.
Вернувшись в Кинвет, я рассказал о приглашении Аренсу. К моему удивлению, он благосклонно отнесся к посещению бродягами Батта и к их участию в раскопках. Поэтому в последующие недели мы побывали там несколько раз. Иногда с нами отправлялась Аннет, она привозила блюда своего приготовления и меняла их на планетные деликатесы Лугарда, к удовольствию обоих.
Все эти недели беженцы, посадившие свой корабль не в порту, а далеко на севере в избранном ими месте, спокойно занимались своими делами. Жители Бельтана давно привыкли интересоваться только своей работой, поэтому мало кто навещал лагерь беженцев. Сами они несколько раз появлялись в порту, прося медицинской помощи и припасов, предлагая взамен инопланетные товары; некоторые их предложения с радостью были встречены. Казалось, Лугард ошибся в своих пророчествах.
Я должен был бы догадаться, что Лугард тоже вступит в контакт с пришельцами; зная его отношение к ним, я удивился, обнаружив на посадочной площадке Батта незнакомый флиттер, когда как-то утром привел туда свой хоппер. Я прилетел один, чему впоследствии радовался: если бы были свидетели происшедшего...
Лугард стоял у входа в Батт, но дудки в его руке не было; стоял он лицом к двум незнакомцам, одна рука — в непосредственной близости к оружию, не похожему на привычный мне станнер.
На незнакомцах потрепанные форменные кители; глубокий загар свидетельствовал о долгом пребывании в открытом космосе; руки они держали на виду, явно не желая вызвать подозрения Лугарда.
Я порылся в боковом углублении хоппера и извлек станнер. Держа его в руке, выбрался из кабины и неслышно двинулся вперед. Но Лугард увидел меня.
— Желаю хорошо погостить! — приветствовал он меня, как принято на Бельтане.
— Ясного солнца и хорошего дня! — столь же традиционно ответил я.
Незнакомцы разом повернулись. Я ожидал увидеть оружие, но их руки оставались пустыми. Они смотрели на меня ничего не выражающими глазами. Я, однако, был уверен, что теперь они узнают меня повсюду. Сейчас же они пытались решить, какое отношение я имею к Лугарду.
— Нет, господа, — обратился к ним Лугард. — Мне не нужна помощь в работе. И наблюдатели мне тоже не нужны.
Незнакомец повыше пожал плечами.
— Мы только предложили, — сказал он. — Хотели помочь ветерану... надо помогать друг другу...
— К сожалению... нет! — голос Лугарда звучал холодно и категорично.
Незнакомцы повернулись и пошли, не оглядываясь. Я по-прежнему держал станнер наготове. До сих пор мне не приходилось пускать его в ход защищаясь. Но, глядя на садившихся в флиттер, я почувствовал неприятный холодок, пробежавший по спине. С детства учили меня не прибегать к насилию, но поколения предков, живших в мире насилия, давали о себе знать.
— Что им нужно? — спросил я, когда флиттер взмыл в воздух, подняв тучу песка.
— Говорят, хотели наняться на работу, — пальцы Лугарда обхватили рукоятку оружия. Лицо его было неподвижно. — Конечно, они слышали о сокровищах...
— Они могут вернуться с подкреплением? А вы здесь один...
Лугард рассмеялся.
— Это крепость сил безопасности. Я могу активизировать защиту, и никто не ворвется сюда. Нет, это была... покупка. И все же, Вир, когда Комитет пригласил беженцев, он сам открыл дверь несчастьям, хотя этому пока никто не верит. А теперь... чем могу быть полезен?
Я вспомнил свою новость.
— Мне дают назначение — заповедник Анлав.
— Когда?
— В следующем месяце. — Мне показалось, что он встревожился услышав о радостном для меня событии. Может, боялся этого? Но почему? Он знал, что это единственное интересовавшее меня занятие на Бельтане.
Меня не отфутболивают, не напоминают об отсутствии должной подготовки — все благодаря моей настойчивости.
— В следующем месяце, — повторил он. — Значит, после Крещения. А если мы отметим Крещение небольшим праздником? Все бродяги и Аннет, если она сможет прийти. Попроси ее, Вир. Я близок к открытию. Мы и это отметим заодно.
Меня его слова ошеломили. Он был уверен в успехе, и меня охватило возбуждение при мысли о таинственных находках. Некоторое время мы вместе занимались новой машиной, предназначенной для перевозки грузов. Лугард считал, что ее можно приспособить для уборки обломков из пещеры, которую он начал раскапывать.
Вернувшись в Кинвет, я опять увидел во дворе множество машин. Они разлетались, а Аренс нетерпеливо занял место за рулем моего хоппера, чуть не вытолкнув меня, и тут же взлетел. Я поискал Аннет. Она, как ни странно, не занималась домашними делами, а с озабоченным лицом смотрела в окно на улетающего отца.
— Что случилось?
— На орбите еще два корабля. Говорят, что хотят присоединиться к беженцам... будто бы им обещали тут место.
— Я думал, договор касался только одного корабля.
— Они говорят, что это ошибка, что договор касался их всех. Комитет собирается на переговоры с их представителями. Они прилетают в шлюпке.
Я вспомнил о предостережении Лугарда, которым так пренебрегли, о незнакомцах в Батте, о беззащитном порте. Ощущение опасности, испытанное в Батте, вернулось. Знал ли об этом Лугард? И как защитить людей, которые сами не хотят защищаться?
— Доктор Корсон считает их требования вполне разумными, — продолжала Аннет. — В конце концов они просто хотят быть со своими друзьями.
Возможно, это просто недоразумение. Но будет общее голосование. А что об этом думает Грисс?
Я рассказал ей о приглашении, она кивнула.
— Мы можем пойти. Все будут заняты голосованием, им не до нас. Если он что-то найдет, то мы увидим это первым!..
Она больше не вспомнила о беженцах, как будто сознательно избегала неприятного разговора. Но я знал, что мы с Аннет постоянно с тревогой помним о них.

ГЛАВА 5

Было решено провести общее голосование. Значит, все взрослое население Кинвета и остальных поселков соберется в порту. Поэтому Аренс и родители остальных бродяг обрадовались нашей поездке в Батт. Я слышал, что мнения по поводу беженцев разделились, предстоял спор. Вероятно, наиболее подозрительные члены Комитета вспомнили предостережение Лугарда. Конечно, порт когда-то имел защитные устройства, но долгие годы ими никто не пользовался, что с ними теперь... И сможет ли их оживить горстка вернувшихся с войны ветеранов?
На третий день Крещения весь отряд бродяг двинулся в путь: Дагни и Дайнан Норкоты, Гита, Сабиан Дрекс, Эмрис Джесом, Айфорс Джулиан, Прита, Тед и, конечно, Аннет. Предстояло путешествие в лавовую страну, поэтому все захватили походные рюкзаки; хоппер был перегружен, и нам пришлось продвигаться осторожно, часто останавливаясь. Мы добрались до Батта только около девяти. Лугард ждал нас, сидя за рулем старой боевой машины. Оставив нас разгружать хоппер, он ушел в крепость. Вернувшись, с грохотом захлопнул дверь; я успел заметить, как он прячет в карман металлическую пластинку с кодом. Значит, он считает, что во время нашего отсутствия тут могут появиться посетители? Я не удивился этим предосторожностям.
Взрослые вряд ли поместились бы в машине, но дети расселись относительно удобно. Аннет сидела рядом с Лугардом, остальные теснились среди рюкзаков и разных ящиков. Я осмотрелся в поисках оружия. Его не было. Если Лугард и прихватил его, то куда-то запрятал.
Углубляясь в пересеченную местность мы были вынуждены надеть темные очки: под палящим солнцем лавовые склоны вокруг ослепительно сверкали.
Тропа, по которой мы двигались, извивалась, огибая многочисленные препятствия. Я подумал, что Лугард неоднократно бывал здесь, хотя он нас взял с собой впервые.
Царапины на скалах по бокам свидетельствовали о том, что тут проходили большие машины, гораздо больше, чем наша или экскаватор, который приводил в порядок Лугард. По поведению Лугарда было видно, что он, хоть и высказался неопределенно, был уверен, что отыщет ледяную пещеру.
Мы двигались по неровной дороге с максимальной скоростью, на какую только можно решиться в такой местности. Миновали не один провал в лаве.
Дважды пересекали лавовые «мосты». Тут и там виднелись пятна лишайников и мхов. Мы сделали так много поворотов, что не будь в машине компаса, я не мог бы сказать, где теперь Батт — позади нас или впереди. Такой обманчивой местности я никогда не встречал на Бельтане — будто нарочно нагромоздили множество потоков, конусов, кратеров, чтобы сбить путника с нужного ему направления, лишив визуальных ориентиров.
Трудно было судить и о времени. Казалось, мы уже очень давно движемся по этой раскаленной местности под ярким солнцем. Но, взглянув на часы, я обнаружил, что мы в пути менее часа. Никаких животных мы не встретили.
Впрочем, скрежет наших гусениц распугает любую живность. Наконец мы обогнули обрушившийся конус высотой с холм и увидели, что тропа ведет прямо к пещере. Над ее входом виднелся остов крана. Лугард затормозил перед самой пещерой.
Указав на небольшую платформу, он предложил мне и Теду первыми спуститься вниз, пока он будет управлять подъемником. Я не спелеолог и потому неохотно ступил на шаткую поверхность платформы. Нагрузив на нее гору рюкзаков и один из ящиков Лугарда, мы с Тедом ухватились за ремни безопасности, стоя лицом друг к другу. Начался спуск. Я был рад, что он продолжался недолго. Сначала было полутемно, затем мрак поглотил нас, как огромный зверь.
Внизу было прохладно — приятная перемена после палящего снаружи зноя.
Я вспомнил, что воздух внизу перемешивается медленно, и поэтому в нескольких шагах от входа температура его уравнивается с температурой стен. Лугард предупредил нас, чтобы мы захватили куртки, и теперь, вздрагивая от холода я оценил его совет.
Платформа совершила несколько спусков, каждый раз привозя двоих пассажиров и груду добра. Я удивился, какое количество ящиков и тюков захватили с собой Лугард: он спустил не только то, что мы привезли в машине, но и множество тюков, ожидавших отправки у входа в пещеру.
Наконец Лугард спустился сам, но не на платформе, а прямо по веревке, и с такой легкостью, как будто часто проделывал это и раньше. Платформа осталась на дне пещеры. Я решил, что это дополнительная мера предосторожности. Лугард ни разу не упомянул беженцев с корабля, но, вероятно, и не забывал о них. Однако, я был убежден, что если бы существовала хоть какая-нибудь опасность, он не привел бы сюда детей. Кто же нам может угрожать здесь? Значит он считал, что может произойти что-то неожиданное.
Спустившись, Лугард включил небольшой прожектор, чтобы осветить дорогу. Зимой пещеры действуют как накопители холода. Холодный воздух опускается вниз, покрывая стены изморозью. Лугард искал ледяную пещеру, поэтому чем дальше мы были от места спуска, тем холоднее становилось.
Отойдя несколько шагов от входа, Лугард направил луч прожектора вверх. На стенах под потолком виднелись какие-то неприятные массы. Там что-то непрерывно двигалось.
— Западники! — воскликнула Гита.
Присмотревшись к этой движущейся массе, мы смогли различить в ней раскачивающиеся взад и вперед птичьи головы на длинных шеях. Эти ночные животные, известны тем, что, вспугнутые, всегда летят на запад — отсюда и их название.
Их колония располагалась только у входа в пещеру, и скоро она осталась позади. Тропа шла вниз, но не круто, а под небольшим углом, поэтому идти было нетрудно. Я искал следы машин, но на полу их не было, как и на стенах — царапин.
В каменном туннеле имелось единственное приспособление, устроенное Лугардом, — небольшая тележка на гусеницах. Мы нагрузили на нее тюки и ящики, но свои рюкзаки понесли сами. И снова я удивился большому количеству багажа.
Мы шли уже около часа, когда Лугард остановился и предложил отдохнуть. Он сгрузил тюки с тележки, сложил их у стены и повернулся к выходу, как будто собирался вернуться за оставленным.
Стены пещеры и застывшая лава под нами дрогнули, появились ощущение, что мир вовсе не такой прочный и устойчивый. Я услышал крик и увидел в свете прожектора лица ребят с испуганными глазами и готовыми закричать раскрытыми ртами. Ко мне прижалось маленькое тело, и я инстинктивно обхватил руками Айфорса; он ухватился за меня, будто я его единственная надежда на спасение.
Второй удар оказался сильнее первого. Посыпались куски лавы.
Оглушенный, я закрылся руками, задыхаясь в облаках пыли.
— Назад! — Я увидал, как Аннет, спотыкаясь, двинулась в направлении выхода. Одного из детей она толкала перед собой, другого тащила сзади.
Лугард пытался остановить ее, но она увернулась:
— Назад! Сюда, дети!
— Останови ее! — обернулся ко мне Лугард, и в этот момент третий удар отбросил меня к стене. Айфорс по-прежнему цеплялся за меня. Я увидел, как упал Лугард, а прожектор, который он, должно быть, уронил на пол, пустился в дикий танец. Обломки продолжали падать, некоторые из них оказались в груде только что сваленных на пол вещей.
Одной рукой я нащупал крепления своего рюкзака и отстегнул его.
Недалеко от меня сидел Тед, ошеломленный случившимся.
— За ней! — выдохнул Лугард. — Вход... груда камней... может засыпать... — Он пытался встать, но ему мешала сделать это его хромая нога. К тому же после третьего толчка несколько тюков придавили его к земле.
Я попытался оторвать от себя Айфорса.
— Тед! Возьми Айфорса! — Мой комбинезон затрещал и разорвался. Я подтолкнул испуганного мальчика к Теду, который неуверенно вставал на ноги. Остальные были все здесь; Гита стояла на коленях у прожектора, устанавливая его. Прита свернулась клубком рядом. Эмрис тряс головой и обеими руками протирал глаза. Не было только близнецов и Аннет.
Неужели они попали под рухнувшую крышу!
Я понимал испуг Аннет после толчков, но ведь она заранее знала, что в пещере может быть опасно. И хотя я не разбирался во всех этих ходах также хорошо, как Лугард, но все же двинулся как можно быстрее назад по тропе, громко окликая Аннет. Бежать по такому неровному полу при свете фонарика было нельзя.
Они ушли недалеко. Их остановила груда камней, завалившая туннель.
Только далеко вверху был виден клочок неба. Я нашел Аннет и близнецов, жавшихся к ней, стоящими у стены. Взгляд Аннет был устремлен на клочок такого далекого неба.
— Назад! Лугард говорит, что здесь опасно... может обвалиться потолок. — Я крепко схватил ее за руку и пытался оттащить от опасного места. Она вырывалась. И хотя я был сильнее, но отодвинуть ее и детей от стены больше, чем на один-два шага не смог. Я боялся еще одного обвала, который может произойти при следующем толчке и раздавить нас раньше, чем мы достигнем надежной крыши.
— Наружу! — Она бессмысленно рвалась в сторону завала. — Надо увести туда детей!
— Не здесь! — Я прижал ее к стене плечом, пытаясь обратиться к ее рассудку. — Лугард говорит, что здесь опасно. Он знает пещеры и другие надежные выходы...
Сам я в этом сомневался. Если крепления подъемника не выдержали толчков и упали, то нам не подняться на нем, даже если удастся расчистить завал в туннеле. Кто-то должен будет взобраться наверх и укрепить веревки.
Я догадался, кто это будет делать. От одной мысли об этом меня мутило — я не очень хорошо переношу высоту. Лучше вернуться к Лугарду и поискать другой выход.
— Лугард! — Аннет почти выплюнула мне в лицо это имя. — Он не имел права приводить нас сюда... подвергать опасности детей!
— Разве он мог предвидеть землетрясение? Нам нужно вернуться. Там глубже и поэтому безопасней. — Но и в этом я не был уверен.
Аннет неохотно пошла назад. Я поднял Дагни, ее маленькое тело трепетало. Она не плакала, но дышала тяжело. Девочка смотрела на окружающее широко открытыми и полными страха глазами, вряд ли осознавая, что происходит. Аннет, поддерживая, вела брата Дагни.
Мы еще не успели вернуться к остальным, как пещера опять дрогнула.
Прижавшись к стене, мы старались своими телами защитить детей от обломков, падающих и катящихся вниз по уклону туннеля. Каким-то чудом ни один из них не задел нас.
Потом наступило затишье. Мне стало страшно от мысли о том, что когда-то это была вулканическая страна, а такие сильные толчки могут дойти до подземного огня и разбудить вулканы. Аннет была права в своем инстинктивном стремлении на поверхность, и чем быстрее мы туда выберемся, тем лучше.
— Вир! Аннет! — гремело эхо в туннеле.
Я осторожно поднялся. Мир казался теперь таким неустойчивым, поэтому я опасался, что даже это мое движение может вызвать очередной толчок землетрясения.
— Мы здесь! — в горле у меня пересохло от пыли.
Я заставил встать и Аннет. По-прежнему я нес Дагни, а Аннет вела мальчика. Мы осторожно пошли вниз. И, наконец добрались места стоянки.
Лугард сидел на тележке, вытянув и растирая правую ногу. Он поднял голову, и я увидел в его глазах облегчение.
— Медицинскую сумку! — он продолжал растирать ногу и только кивнул в ту сторону, где в груде тюков лежала сумка. Каждому дай по большой зеленой таблетке — это противошоковое.
Все остальные, должно быть, уже получили лекарство: Айфорс спокойно сидел прислонившись к тюку, а Прита пила из фляжки. Тед разбирал груду припасов, Эмрис помогал ему, а Сабиан стоял рядом. Гита склонилась к Лугарду, держа наготове другую фляжку.
Аннет остановилась перед Лугардом.
— Как мы выберемся отсюда? Дети...
— Вероятно, они в большей безопасности, чем на поверхности, — ответил он.
— Здесь? — недоверчиво переспросила она. — Здесь камни падают на головы.
— Дальше будет безопаснее. Мы пойдем туда.
— Это землетрясение, — спросил я шепотом, наклонившись, — не разбудит вулканы?
— Землетрясение? — переспросил Лугард. — Рот его перекосился, будто от сильной боли в ноге, которую он массировал.
— Бедные... — он спохватился и пояснил:
— Это не землетрясение.
— Что? — Аннет присела на корточки, чтобы увидеть глаза Лугарда, все еще сидевшего на тележке. — Тогда что же это?
— Дистрибюторы.
Сначала я не понял, но когда значение этого термина всплыло в памяти, у меня перехватило дыхание и я чуть не задрожал, как Дагни, лежавшая на полу в забытьи.
Дистрибюторы — удлиненные заряды — невинное название для смерти и таких разрушений, каких никогда не видели на Бельтане. Дистрибюторы немало мирных планет превратили в пустыню.
— Беженцы? — Я ухватил за единственное возможное объяснение.
— Именно. — Лугард перестал массировать ногу, медленно и осторожно согнул колено, не сумев скрыть острую боль.
— Что это значит? — еще громче спросила Аннет. Гита придвинулась ближе. Тед замер около кучи тюков, все напряженно прислушивались.
— Дистрибюторы?
— Бомбы, — сказал Тед, прежде чем Лугард успел объяснить. Вероятно, Лугард не мог простить себе, что открывает нам правду. Но мы все равно должны знать, что нас ожидает дальше.
— Бомбы? — недоверчиво переспросила Аннет. — Бомбы... здесь, на Бельтане? Но почему? И кто?
— Беженцы, — ответил я. — А какова вероятность?.. — боясь продолжать, я замолчал. Нет, лучше сейчас не думать о том, что могло произойти наверху. Сейчас нужно позаботиться о бродягах, которых я так опрометчиво подверг опасности.
Я спросил Лугарда:
— Вы знали... или подозревали?
Он утвердительно кивнул.
— Подозревал с самого начала. А со вчерашнего дня был убежден.
— Коммуникатор?
Он опять кивнул. Я непроизвольно стиснул плечо Дагни, отчего она тихонько вскрикнула. Если Лугард предвидел нападение, значит он сознательно привел нас сюда, потому что...
Он как будто читал мои мысли.
— Потому что это сейчас самое безопасное место на Бельтане... вернее, в Бельтане. Я ведь говорил, что мы обнаружили это убежище еще до войны.
Если бы у меня было больше времени, если бы эти глупцы в Комитете поверили мне... мы все были бы здесь в безопасности.
— Нет! — Аннет зажала рот руками, размазав грязь по щекам и подбородку. — Не верю! Зачем им это? Мы приютили их...
— Им нужна только база, — ответил Лугард. Голос его звучал устало, как будто он держался, пока его худшие опасения не сбылись, а теперь силы оставили его. — Может быть, Комитет проголосовал против посадки двух других кораблей. Но это не запрет для желающих взять то, что им не принадлежит.
— Куда теперь? — нарушил я наступившее молчание.
— Вниз, — указал Лугард на туннель. — Там есть база.
Я ожидал, что Аннет возразит, но она медленно встала и подошла взять медицинскую сумку. Лугард протянул руку.
— Помоги мне встать, — приказал он. — Мы сможем использовать тележку.
Нужно нагрузить ее.
— Это продовольствие?
— Да.
Я помог ему подняться, и он секунду-две опирался на меня, прежде чем ступить на больную ногу, потом он сделал, несколько шагов, прихрамывая. Но по сжатому рту было видно, чего это ему стоило.
Пока Аннет занималась близнецами, остальные грузили тележку. Я подумал, что вскоре ее придется разгрузить и посадить туда Лугарда, а может, и близнецов. Тед и я ухватилась за веревку. Гита подставила плечо Лугарду. Аннет понесла Дагни, прижавшуюся к ней и закрывшую глаза под действием успокоительного, а Эмрис и Сабиан вели с собой Дайнана. Айфорс ковылял у тележки, придерживая груз одной рукой.
Мы двигались медленно из-за частых остановок, пока я не убедил Аннет положить Дагни на тележку. Но взамен ее она взяла с тележки узел. Больше Аннет не пыталась спорить. Думаю, она все еще не верила Лугарду и в глубине души сердилась, что мы не можем выйти на поверхность, где она докажет свою правоту.
Дважды нам попадались боковые туннели, здесь потоки лавы разделялись.
Но Лугард всегда знал, какой туннель главный. Он тяжело дышал, струйки пота оставляли светлые дорожки на его покрытом грязью лице. Иногда он начинал задыхаться. Остановки объявлял я, а он ни разу ни на что не пожаловался, не желая становиться причиной очередной задержки в пути.
Мы уже больше двух часов находились под землей. Сделали более продолжительную остановку и поели. Я видел, как смотрит Аннет на еду, и догадывался, о чем она думает. Она не верила, что произошло что — то страшное и это могло оторвать ее навсегда от дома, где она еще сегодня утром сама намазывала этот хлеб джемом — и джем она сама варила, и хранила в шкафу, в своем доме, в Кинвете.
Существует ли еще Кинвет?
Лугард лишь сделал вид, что ест, но дети были голодны и съели все, что им дали. Не уменьшить ли порции? Сколько нам еще предстоит оставаться в пещере? Лугард захватил припасы: еду, воду, но...
А что мы увидим, выйдя наружу? Допустим, беженцы покончили с жителями Бельтана. Мой разум не мог с этим смириться, но я заставил себя смотреть в лицо жесткой правде.

Предыдущая страница 3 Следущая страница


Угрюмый дудочник 4

Лучше ли нам от того, что мы избежали гибели? Но, очевидно, Лугард считает, что у нас есть шанс выжить, иначе он не затеял бы это.
Отодвинув еду почти нетронутой, он рылся в кармане куртки... И извлек свою дудочку. Аннет рядом со мной шевельнулась, собираясь возразить против музыки, но передумала и затихла.
И вот в глубине пещеры, оторванный от внешнего мира, Лугард заиграл.
И его волшебная музыка влила в нас уверенность и надежду. Я сам чувствовал, как успокаиваюсь; вихрь мыслей замедлился, я снова поверил. Во что именно, я не мог бы сказать точно, но я верил в правоту правого, в то, что человек должен надеяться, обрести истину.
Я никогда не забуду этот миг, хотя никак не могу вспомнить мелодию.
Эти чувства всегда живы во мне, и я сожалею, что мелодия эта никогда не согреет меня. Мы многое испытали в тот день, но судьба готовила нам еще более тяжелые удары.
Это началось, когда Лугард опустил дудочку и мы очнулись от волшебства. Послышался звук, ничего общего не имеющий с музыкой.
Голова Лугарда дернулась, он закричал:
— К стенам!
Мы бросились туда. Я швырнул Аннет вместе с Дайнаном, затем Гиту и Эмриса; в то же время Тед подтолкнул Айфорса и Приту к противоположной стене.
— Дагни! — закричала Аннет.
Дагни спала на груде одеял у тележки, и теперь нам было до нее не добраться. Лугард был ближе к девочке. Я видел, как он кинулся туда схватил ее и бросил в сторону. Но тут ноги его подогнулись, и он упал в ярком луче прожектора. С боковой стены пещеры с грохотом посыпались камни.
И прежде чем я смог подхватить Лугарда и оттащить его к стене, каменный поток сомкнулся над ним, как река в пик наводнения.

ГЛАВА 6

Та же каменная река завалила прожектор, и мы оказались во тьме, кашляя и задыхаясь в облаках пыли. Какое-то время я мог только прижиматься к стене и пытаться облегчить боль в легких. Потом мне удалось включить фонарь на поясе. Вместо яркого луча прожектора появилось слабое пятнышко.
И то, что оно осветило, заставило меня снова пожелать тьмы.
Наша тележка, оставленная посреди туннеля, должно быть, сыграла роль дамбы, хотя поток камней сдвинул ее немного с места. Лугард мог быть только в груде обломков за тележкой.
— Гита! Дайнан! Тед! — послышался голос Аннет, но настолько хриплый, что слова можно было разобрать с трудом. Аннет делала перекличку.
Мы с Тедом уже были возле тележки. Приходилось работать с раздражающей осторожностью: камни шевелились, и мы боялись, что они снова обрушатся. К нам присоединились Гита и Эмрис, включившие свои поясные фонари. Стало лучше видно. Аннет брала у меня камни и относила в сторону.
Мы молчали, слышался только резкий кашель; я знал, что все прислушиваются со страхом и надеждой. Работа шла медленно, а у нас было мало времени.
Когда мы откопали Лугарда, оказалось, что именно груз на тележке спас его от мгновенной смерти. Случайно два ящика упали по обе стороны его тела и отчасти защитили его.
Он лежал лицом вниз, и я боялся пошевелить его. Он молчал; мне казалось — умер; мы расчистили пространство вокруг, и Аннет быстро расстелила одеяла рядом с его засыпанным пылью телом. Нам кое-как удалось перевернуть его на спину.
Глаза его были закрыты, из угла рта стекала темная струйка. Я не медик, могу лишь оказать первую помощь при несчастном случае. У Лугарда были переломы и, я уверен, внутренние повреждения. Аннет раскрыла медицинскую сумку. К счастью, сумка лежала у стены, там, где Лугард оказался бы в безопасности, не вернись он за Дагни. Но в сумке почти ничего не было — только болеутоляющее кратковременного действия. Может, мы убьем его, если переложим хотя бы на тележку, но это единственная возможность его спасти.
— Расчисть дорогу, — приказал я Теду, — и разгрузи тележку.
Он кивнул и вместе с остальными мальчиками принялся за работу. Аннет смочила водой из фляги обрывок одежды. Когда она коснулась его лица, Лугард открыл глаза. Я надеялся, что он не придет в себя. Ему, должно быть, ужасно больно.
Губы его шевельнулись, я нагнулся.
— Вам нельзя говорить...
— Нет... — он шептал чуть слышно. — Карта... внутренний закрытый карман... достань ее... к базе... — тут лицо его расслабилось, уголки рта обвисли, изо рта пошла темная пена. Аннет обтерла ее.
Бьется ли сердце? С тревогой я нащупал пульс у него на шее, не решившись прикоснуться к груди. Нет, он еще жив!
Мне казалось, что он не выдержит перемещение на тележку, а нести его на одеяле — еще хуже. Там, впереди, есть склад, Лугард упоминал о нем. Но есть ли там лекарства? В распоряжении Лугарда были все запасы крепости Батт, а среди них, конечно, и медикаменты. Но в глубине души я осознавал, что и они мало помогут при таких страшных ранах. Спасти его можно только в клинике порта, где были врачи, аппаратура, лаборатории.
Но нельзя же просто сидеть и ждать, пока он умрет, если есть хоть малейший шанс на его спасение. Аннет, должно быть, думала о том же, поэтому решительно сказала:
— Возьми карту и иди. Там могут быть медикаменты...
Я не мог решиться оставить их здесь одних. Она догадалась о моих сомнениях и пояснила:
— Так будет лучше. Его нельзя трясти на тележке, а там могут быть носилки... да мало ли что еще.
— А если снова начнут падать камни?
— Мы расстелем одеяло здесь, — она кивнула в сторону стены, продолжая стирать с лица Лугарда кровавую пену. — Нельзя же бросить его тут, но и сидеть в бесконечном ожидании тоже нельзя. Там должно быть что-нибудь может более подходящая тележка. Попробуй, Вир.
Мы осторожно перенесли Лугарда к стене. Я как можно аккуратнее расстегнул его куртку и достал из кармана сложенную пластиковую карту.
Линии на карте стали яркими и четкими, когда мы осветили их слабыми лучами наших ламп; они были нанесены специальной краской, заметной даже при самом слабом освещении. На карте было обозначено множество туннелей, и я не сразу определил то место, где мы сейчас находились.
Проследив весь наш путь и изучив условные знаки на карте, я понял, что впереди относительно ровная дорога. И база Лугарда, возможно, не так уж далеко.
Тед отыскал прожектор и осмотрел его. Он был сделан надежно и прочно, поэтому заработал сразу, как только восстановили один из контактов.
Мне захотелось пить. Я взял флягу и подумал, что воду надо расходовать очень экономно: бак с водой на тележке дал течь. Аннет наполнила все наши фляги и искала еще что-нибудь пригодное для хранения воды.
Перед уходом я тихо постоял рядом с Лугардом. Он дышал, значит жив и есть крохотная надежда помочь ему. С этой надеждой я отправился на поиски базы.
Некоторое время дорогу мне освещал прожектор, я быстро продвигался вперед. У очередного разветвления, как было указано в карте, нужно свернуть с главного туннеля. Я так и сделал. Сразу оказавшись во тьме, включив свой поясной фонарь.
В пещерах есть своя жизнь: она разная в зависимости от влажности, наличия пищи, количества света и других факторов. Когда-то на Бельтане была небольшая биоспелеологическая лаборатория, но после смерти Йена Такуата ее забросили. Я видел в лабораториях слепых созданий, извлеченных из вечной тьмы, но они жили в богатых водой пещерах. Здесь же совсем другие условия. Я светил фонарем в разные стороны, надеясь увидеть хотя бы простого червя.
Но луч высветил у стены груду костей и обрывки шкуры. Чувство потрясения, нахлынувшее на меня, рассеялось, когда я понял, что это были останки рогатого бородавочника, а не человека. Раньше я никогда не видел таких больших бородавочников, да и жили они в болотах. А что делал здесь этот? Видимо, он был где-то около воды, а потом заблудился в лабиринте ходов. У меня появилась надежда — найти эту воду.
С каждым поворотом становилось холоднее. На скалах появилась изморозь. Я добрался до конца спуска, огляделся и обнаружил тропу. Было сразу понятно, что здесь таскали что-то тяжелое много раз. Я удивлялся энергии Лугарда. А может, это следы тех, кто готовил подземное убежище еще до эвакуации Батта?
Вход в пещеру был узким. Но когда луч фонаря осветил ее, я в удивлении застыл, никак не ожидая увидеть такой большой зал. В нем смогла разместиться три настоящих строения, причем дальнее было чуть видно. Между ними высились груды ящиков и тюков. Лугард не мог один доставить сюда такое количество всякого груза.
Строения были сложены из блоков, даже и их сферические крыши. В каждом — одна дверь и больше никаких отверстий или окон. Если они когда то и были закрыты, Лугард их открыл. Возможно, код ворот Батта действовал и здесь. Я заглянул в первое строение. Должно быть, оно предназначалось для командного пункта или центра связи. Невысокая перегородка, не доходившая до потолка, делила его на три части. В одной стояли два стола, стеллаж с грудой папок и небольшой компьютер. В другой — табло коммуникатора, почти такого же, как в Батте. Я попытался включить связь.
Не знаю, на что я надеялся. Может, поступит какой-нибудь отзыв с поверхности? Но связь не действовала. В третьей, последней «комнате» находились четыре койки и простейшие бытовые приспособления. Было похоже, что здесь никогда не жили.
Следующее сооружение — одно большое помещение со множеством коек, а за перегородкой — кухня и баки с водой. Я повернул кран — тонкой струйкой потекла вода.
В третьем — множество контрольных табло. Во всяком случае, это не связь, а скорее всего пункт управления ракетами и защитными устройствами.
Возможно, оружие, которым должны были управлять отсюда, так и не было установлено или его демонтировали, когда силы безопасности отправлялись в космос.
Теперь у нас есть достаточно надежное убежище от холода, надо только суметь подключить систему обогрева. Я вернулся в помещение с койками и выбрал одну из них, самую легкую, чтобы приспособить ее в качестве носилок. Не знаю, сколько я провозился, снимая койку с креплений и потеряв счет времени. Впрочем, ночь или день — какое это может иметь значение здесь?
Койка оказалась неудобной ношей. Нечем было привязать к ней Лугарда, чтобы можно было спустить койку с уступов. Придется для этого разорвать одеяла на полосы.
Преодолев подъем, я тяжело дышал и рад был бы отдохнуть, но времени для этого не было.
В конце концов, я потащил койку за собой, время от времени меняя руки, когда затекли пальцы. Койка цеплялась, царапала камни и издавала грохот, от которого заболела голова.
Мне все время приходилось останавливаться и давать отдых пальцам, иначе они совсем утратили бы чувствительность.
Койка была тяжелой и неуклюжей. Она застревала в обломках скал, как нарочно, чтобы я на каждом шагу высвобождал ее. Мне казалось, что во всем мире не осталось ничего, кроме этой упрямой железяки, которую я с радостью разбил бы о стену.
Неожиданно боковой туннель кончился, и я увидел свет прожектора.
Темная фигура бросилась ко мне, это был Тед. Он замер на мгновенье и тут же подхватил койку. Я с трудом расцепил онемевшие пальцы.
— Что там? — спросил Тед.
— Все в порядке. Как Лугард?
— Пока жив.
Я уж и не надеялся на это. Если Лугард выдержит спуск в нижнюю пещеру, то там мы сможем помочь ему, найдя все необходимое.
Тяжело дыша, я опустился на колени у тележки; Тед подтащил койку.
Аннет укутала Лугарда, оставив снаружи только лицо. Кровотечение изо рта прекратилось. Я не знал, хорошо это или плохо.
— Привяжите его к койке и положите на тележку. Так удобнее будет опускать его в другую пещеру. Там отличная база сил безопасности, даже бараки есть...
— Бараки? — Аннет протянула мне упаковку саморазогревающегося рациона. Пахло восхитительно. Я потянулся за едой, но мои онемевшие пальцы не могли удержать ее. Аннет помогла поднести банку к губам, и я с благодарностью отпил несколько глотков, чувствуя, как усталость отступает.
Между глотками я продолжал:
— В бараках полно всякого оборудования. Мы можем там обосноваться.
Аннет взглянула на Лугарда.
— Он без сознания.
— Сейчас так лучше. Нам придется для безопасности привязать его к койке.
Я боялся подумать, какие муки предстоит испытать его изломанному телу. Только у нас не было иного выхода. Идти — значит дать ему хоть небольшой шанс выжить, оставаться на месте — просто ждать его смерти. К тому же опять могут начаться обвалы, хотя Аннет заверила меня, что в мое отсутствие все было спокойно.
С огромной осторожностью мы подняли Лугарда, уложили на койку и привязали к ней полосками одеял, приготовленными Гитой и Притой, чтобы раненый лежал неподвижно. Все вещи мы оставили на этом месте, кроме своих походных рюкзаков. Мы с Тедом взялись за петли из полосок одеяла и поставили койку Лугарда на тележку.
И вот мы медленно двинулись. Аннет с детьми шли по обе стороны тележки, мы с Тедом везли ее по центру туннеля. Гита с прожектором шла впереди, и освещала дорогу, очень помогая нам объезжать крупные камни. И все же тележку сильно трясло и качало.
Необходимо было спешить, в то же время надо было идти осторожно.
Любой толчок тележки мог швырнуть неустойчивую койку на скалы.
Мы свернули в боковой туннель, ведущий к нижней пещере. Аннет заглянула в лицо Лугарда. Он был без сознания. Во всяком случае, я на это надеялся.
— Нужно выйти наружу. Ему нужна помощь... в порту доктор Симонс... пыталась уверить меня Аннет.
— Есть ли он еще там? — подумал я. Но Аннет продолжала упрямо считать, что Лугард ошибся в своей догадке о бомбардировке; а может, она хотела сохранить надежду в детях. Я не собирался выяснять ее истинные мысли, слишком пугал меня предстоящий спуск с уступов.
— Смотрите! — Эмрис указал на высохший остов бородавочника.
— Что это?
— Рогатый бородавочник, глупышка, — ответила Гита. — Вероятно забрался сюда и заблудился. Но он мог прийти сюда только от воды...
Она тоже догадалась, как и я, что это для нас значило.
— Внизу есть вода, — ответила, — она течет по трубам, а они могут вывести нас наружу.
Мы подошли наконец к спуску, и Гита направила вниз луч прожектора, осветив крутые уступы. Я услышал восклицание Аннет:
— Туда?! Но нам никогда не спустить его...
— Придется. Мне не удалось найти веревок. — Я тупо смотрел на гигантскую уступчатую лестницу, на груду щебня у ее основания. Спуститься вниз и вернуться... хватит ли у меня сил? Ответ нашелся у Теда.
— Эмрис, Сабиан, показывайте нашу находку.
По его приказу младшие мальчики начали вытаскивать что-то из под курток. Это оказалась даже не обычная веревка, которая может порваться или перетереться, а ленты тангфора — сплава, применяемого при изготовлении сопел ракет. Ленты были изготовлены в виде цепи, и на каждом конце — крюки из того же прочнейшего материала.
— Нашли в припасах, которые мы разгружали, — объяснил Тед. — То, что нужно?
Будь у меня возможность выбирать, ничего лучше я бы не нашел. Я так и сказал, когда мы разложили цепи. Они достанут с одного уступа до другого; впрочем я не знал, сумеем ли мы удержать на весу койку и Лугарда.
— Иди вперед с детьми, — сказал я Аннет. — Мы с Тедом, Эмрисом и Сабианом попробуем управиться тут. Но вначале вы должны спуститься и отойти в сторону.
Я понимал, что малейшая ошибка — и мы вчетвером полетим вниз. А это опасно не только для нас, но и для тех, кто будет ждать внизу. Аннет, вероятно, хотела возразить, но взглянула на Дагни, которую несла большую част пути, и передумала.
— А как... — ага, ремни рюкзака! — Она положила девочку на пол и начала снимать рюкзак.
— Мне кажется, ты не...
— Я смогу! — Она повернулась ко мне с той же решительностью, с какой рвалась на поверхность после первой бомбардировки. Я не стал с ней спорить, приберегая силы для спуска.
Мы смотрели, как они спускаются один за другим: вначале Гита, которая установила прожектор на краю спуска, чтобы освещать дорогу; затем Прита, которую Гита уговаривала не смотреть вниз, а только себе под ноги; затем Айфорс; последней, очень медленно, после Дайнана, спускалась Аннет, неся привязанную к ней Дагни. К счастью, уступы не представляли серьезных препятствий для спуска; гораздо больше беспокоила меня груда щебня у основания. И не только холодный воздух заставлял нас вздрагивать, когда мы следил и за их спуском.
И вот Гита внизу, за ней остальные — все, кроме Аннет, двигавшейся все медленнее и медленнее. Мне казалось, она отдыхала очень долго, прежде чем спуститься с последнего уступа.
Наконец, все они перебрались через осыпь. Эмрис собрался открепить прожектор. Я покачал головой.
— Оставь его. Нам понадобится свет.
— Как мы будем спускаться? — это Тед.
Я видел только один способ, может, и не лучший.
— Прикрепим здесь, — я указал на один крюк цепи. — Другой — к койке.
Один из нас с нижнего уступа будет регулировать спуск, а мы опускать. Я за один конец, остальные двое — за другой.
Тед кивнул:
— Регулировать будет Сабиан.
Сабиан самый младший, а нам нужен кто-то посильней.
— Справишься?
— Не знаю, — честно ответил он. — Не могу сказать, пока не попробую.
— С этими словами он соскользнул на первый уступ и стоял там, глядя вверх; большие темные глаза резко выделялись на слишком бледном — в свете прожектора — лице.
Мы прицепили два крюка с обеих сторон рамы и испытали их на прочность. Другие два — закрепили на поверхности скал и тоже испытали.
Затем подтащили койку с неподвижным грузом к краю обрыва, и начались худшие часы моей жизни.
Нам потребовалось больше двух часов для спуска; на каждом уступе мы останавливались и заново проверяли крюки, немного отдыхали, наклонялись к Лугарду, и вслушиваясь в его неровное дыхание, чтобы убедиться, что он жив. Я утратил всякое представление о времени, каким оно было в нормальном мире. Здесь время превратилось в злобное существо, которое изобрело для нас страшную пытку. Последнюю часть спуска я проделал как в густом тумане и внизу упал, способный только дышать. Остальным было легче. Эмрис неподвижно лежал рядом с койкой. Тед сгорбился с другой стороны. Я услышал шорох и радостный возглас.
— Аннет!
Мне что-то сунули в руки, я не мог удержать, тогда это что-то оказалось возле моего рта. Я почувствовал вкус укрепляющего напитка. В чрезвычайный рацион всегда добавляют специальные восстанавливающие средства, но поможет ли это мне?
Наконец мы, шатаясь, смогли идти, а Аннет, Гита, Прита и Айфорс несли перед нами койку с Лугардом, используя петли из одеял. Я уже настолько пришел в себя, что мог поддерживать Эмриса и Теда.
Плечи и руки онемели, потом они начали болеть, и боль все усиливалась.
Мы спотыкались и скользили по камням, хотя по-настоящему ни разу не упали; наконец опасная осыпь осталась позади, и мы попали в более широкую часть пещеры. Из дверей бараков струился свет. Я помню только, как перевалил через порог.
Проснувшись, я обнаружил что лежу на полу, на матраце той самой койки, на которой мы принесли лугарда. Как все болел: руки будто вывихнуты, кости изуродованы непомерным напряжением.
Видимо, я застонал. Даже повернуть голову было невыносимо больно.
Надо мной появилось лицо Аннет, с темными кругами под глазами, с таким выражением, какого я у нее раньше не видал.
— Ты проснулся... — голос ее звучал резко, и что-то в ее тоне немедленно привело меня в себя.
Я попытался сесть. Аннет не помогала, она с каким-то нетерпением смотрела на меня, как будто ждала слишком долго.
Я руками потер лицо, стряхивая пыль и песок, и заморгал воспаленными глазами.
— Как Лугард?
— Умер, — ровным голосом ответила она.
Первой моей реакцией был гнев: все наши усилия оказались напрасными; после всего, что мы сделали, Грисс ускользнул от нас. Но тут же появилась другая мысль. Кто будет руководить нами после смерти Лугарда? До сих пор мне некогда было думать о будущем. Когда мы закончили спуск, у меня даже появилось ощущение, что самое трудное позади. Я ошибался тогда.
Кое-как я поднялся. Слева на койке лежал Тед; за ним на одной койке остальные двое ребят спускавшие Лугарда. А из глубины помещения, оттуда, где кухня, доносились голоса.
— Вир, ты проснулся!
Я медленно повернул голову — казалось, что от быстрых движений можно развалиться на куски. Из общего помещения вышла Гита.
Она схватила меня за руку.
— Идем, ужин готов. Ты проспал почти весь день.
Пошатнувшись, я встал. Аннет поддержала меня.
— Здесь много еды, — сказала она, как бы уверяя себя, — и кухня работает.
Возможно, на кинвете пахло привлекательнее, но в ту минуту я так не думал.

ГЛАВА 7

Мне пришлось опереться локтями на узкий стол, чтобы поднести к губам чашку горячего кофе. Поглощая обжигающий напиток, я чувствовал, как уходит усталость. Аннет сидела напротив меня, положив руки на стол.
Чувствовалось, что она напряжена; ее беспокойство передавалось мне.
— Лугард сошел с ума, — ровным голосом сказала она.
— Ты сама ощущала толчки. — К чему поддерживать напрасную надежду? Я видел беженцев у Батта, поэтому верил, что Лугард правильно оценил опасность. Он не сумасшедший. Напротив, я начинал думать, что он-то и оказался самым здравомыслящим человеком на Бельтане, когда потребовалось заглянуть в будущее. Но теперь...
— Он пришел в себя перед смертью? — хоть какой-нибудь совет...
Она отрицательно покачала головой.
Сначала он задыхался. Потом... сразу... дыхание прекратилось. Вир, что нам делать!.. Мы не сможем вернуться тем же путем... Я оставил чашку, извлек карту и расстелил ее на столе. В ровном свете помещения ее линии по-прежнему заметно светились. Я провел пальцем от входа, найденного Лугардом, до нашего нынешнего лагеря — большой нижней пещеры. От нее отходит несколько туннелей.
Два из них, похоже ведут к выходам на поверхность. Но я помнил слова Лугарда, что весь это район был закрыт силами безопасности еще до того, как они оставили Батт Он нашел дорогу сюда с большим трудом... Мне казалось, что у него не хватило времени, чтобы отыскать и открыть остальные входы, даже если он хотел сделать это.
— Незачем ждать худшего, пока все не проверим, — так я сказал Аннет.
Она хотела, чтобы мы как можно скорее ушли отсюда. Но я опасался дальнейших разочарований, особенно для младших. В конце концов мы решили, что вначале я исследую оба эти туннеля.
Перед уходом мне предстояло дело, может, для меня более трудное, чем для других. Осуждать мертвых не принято, но думаю, Аннет винила Лугарда в том, что воображаемые им ужасы вовлекли нас в катастрофу. Она не желала ему смерти, но и не жалела его. Однако помогла мне обернуть тело пластиковыми листами из запасов базы. При этом что-то выскользнуло из одеяла, удерживавшего тело Лугарда на месте во время путешествия, которое мне не хотелось вспоминать.
Это что-то хрустнуло под ногой, и я поднял обломок дудочки, из которой он извлекал свою волшебную музыку. Должно быть, инструмент сломался, когда Лугарда засыпало. Я собрал все кусочки и сунул их ему под куртку.
— Дагни — нет, — вдруг сказала Аннет, — когда мы кончили. Она рассуждала сама с собой. — Прита? Да. Все остальные тоже. — В конце концов мы с Тедом отнесли тело Лугарда обратно к груде щебня у спуска. За нами шли все, кроме Дагни, спавшей после принятого успокоительного.
Вырубить могилу в скале мы не могли. Пришлось задвинуть койку с телом в расселину, а затем засыпать вначале гравием, потом обломками скал, пока не получилась заметная насыпь. Мне хотелось лазером отметить это место. Но в оставленном снаряжении мы не нашли оружия. У нас были только три станнера: мой, Аннет и Теда.
Гита приволокла последний обломок и с усилием взгромоздила его на верх насыпи. Я видал слезы на ее щеках.
— Я хотела бы... хотела бы, чтобы кто-нибудь сыграл на дудочке. Он был добрый человек, Вир.
Сам я не отнес бы к Лугарду это прилагательное, но вспомнил, как он вел себя с детьми, и подумал, что по-своему Гита права. Хорошо, что можно вспомнить, и еще его храбрость, веру и готовность выполнять свой долг. У меня не было ни малейшего сомнения: он верил в то, что спас нас, что бы ни думала Аннет о случившемся.
Но и она не смогла уйти просто так. Взяв Гиту за руку, она другую руку протянула мне, я взял Теда, он — Эмриса, и мы образовали кольцо вокруг могилы звездолетчика, который больше никогда не увидит звезд. Аннет запела: «Иди с добром», мы подхватили: молитва рождала странное эхо. Не обращая внимания на это, мы допели ее до конца.
Я решил дождаться утра; впрочем, утро, день, вечер, ночь — здесь понятия относительные; я о них мог судить только по циферблату часов. Тем временем мы продолжали разбирать припасы: нашли одела для замены разрезанных на полосы, еду в концентрированных наборах, достаточный запас на долгое время, и оборудование для раскопок. Но оружия не было, а коммуникатор в штабном бараке оставался нем, хотя мы время от времени включали его. Возможно Лугард активизировал лишь часть оборудования. В бараках было тепло, кухонные установки действовали — и это было спасением: холод в пещере становился нестерпимым.
Нашлась и одежда — форма сил безопасности. Для всех, кроме нас с Аннет, она оказалась велика. Нашлось несколько прожекторов, все в рабочем состоянии, и еще много веревок, какие до того обнаружил Тед.
Дети охотно работали, сортируя находки. Перетаскивая ящик с концентрированной фруктовой пастой, я заметил Теда, стоящего в дверях помещения, которое я считал пунктом управления ракетами. Я поставил ящик и подошел к Теду.
— В чем дело?
Он вздрогнул и слегка повернул голову. Но при этом не смотрел мне в глаза.
— Это ведь пункт управления огнем, Вир?
— Кажется, да.
— Значит, его можно использовать, можно ударить этим... вышвырнуть этих дьяволов с Бельтана...
— По-твоему, Грисс Лугард был прав? — Я так долго видел упрямую уверенность Аннет в том, что мы — жертвы навязчивой идеи, что почти удивился, услышав слова Теда.
— Да. Можно привести это в действие?
— Нет. Снаряды, которыми отсюда управляли, демонтированы. Может, их и не устанавливали. Из этой базы перед закрытием вывезли все оружие; конечно, самое главное они не могли оставить. Но даже если бы и были ракеты, нельзя их использовать вслепую.
— Наверно, ты прав. А вдруг, выйдя, мы обнаружим, что они захватили планету? Что тогда, Вир?
Он задал вопрос, который мучил меня самого. Судя по приготовлениям, Лугард собирался пробыть тут долго.
Но я знал, что Аннет с этим не согласится, ведь она не верила в реальность той беды, от которой пытался спасти нас Лугард. У нее хватит воли и решимости уйти одной, если я не придумаю что-нибудь иное. Значит, нужно искать выход из пещер и действовать осторожно.
— Начнем с разведки. Вряд ли кого-нибудь заинтересует дикая местность, — сказал я, но тут же призадумался. Слух о сокровищах Предтеч привлечет внимание беженцев, если они захватили планету.
Впрочем, пустыня как нарочно создана для укрытия. И если мы выйдем, сохраняя путь отступления на базу...
— Партизанская война?
— Война? С нашими бродягами? Будь разумным, Тед. Если понадобится, мы сможем скрываться годами. Просто нужно как следует осмотреться и разобраться, что происходит.
Я видел, что он недоволен, но пока можно не бояться его безрассудных поступков. Я назначил его старшим на время моего отсутствия, взвалив на него ответственность за других.
Остальную часть «ночи» — по часам — мы проспали. На следующие утро третье под землей — около восьми часов я отправился в путь. Мне хотелось бы иметь походный коммуникатор, чтобы поддерживать связь с базой, но подобные устройства отсутствовали, как и оружие. Вообще, в припасах были странные пробелы, и я гадал, не Лугард ли ответственен за такой необычный выбор. Может, он предвидел, что мы захотим связаться с поверхностью и этим выдадим себя и свое убежище.
Я сделал копию карты на листе пластика, оставив оригинал Аннет. Взял с нее слово не двигаться с места до моего возвращения и велел Теду проследить за этим.
С легким рюкзаком я решительно пошел вперед, но оглянулся: на фоне освещенного лагеря двигались силуэты ребят. Кто-то — мне показалось, Гита — поднял руку в прощальном приветствии. Я махнул в ответ.
Сначала я решил обследовать левый туннель: он был значительно шире, чем тот, по которому мы сюда пришли, и шел он горизонтально, без уклона.
На стенах виднелись многочисленные царапины — следы попыток расширить туннель. Все это давало мне надежду и уверенность, что я удачно выбрал путь.
Однако через час я наткнулся на тщательно сделанную преграду.
Кто-то хорошо поработал лазером. Я увидал часть машин, вплавленные в скалы. Сюда пригнали строительную технику, забросали ее камнями и с помощью высоковольтного лазера превратили все это в огромную пробку, заткнувшую туннель. Это было под силу сделать только силам безопасности, а не одному человеку. Какие сокровища там спрятаны? Может, пункт управления?.. А что, если они оставили здесь и ракеты, а теперь мы с их помощью смогли бы освободить Бельтан? Но я не умею ими управлять и не представляю, что происходит там на поверхности.
Ясно только одно, что в прошлом кто-то хотел очень надежно скрыть базу. Знал ли обо всем Лугард и собирался ли он пустить в ход оружие?
Теперь уж мы никогда не разгадаем его замыслы, они навсегда останутся для нас тайной.
Я тщательно рассматривал сплавленную массу, пытаясь найти лазейку, хотя бы под потолком. Все напрасно. Придется вернуться назад в пещеру и осмотреть второй туннель.
Выйдя в пещеру, я взглянул в сторону лагеря, погруженного в темноту: двери были закрыты, а окон вообще не было. Мне не хотелось тратить время и сообщать ребятам о неудаче. Лучше сразу пойти на поиски второго выхода.
Этот туннель все время отклонялся в разные стороны, на его стенах никаких царапин. Но вскоре мой фонарь осветил опрокинутую и застрявшую в камнях тележку, такую же, какой пользовался Лугард. Казалось, что ее бросили, чтобы поскорее выбраться наружу. Может, выход уже рядом?
Я почти побежал, спотыкаясь о неровности пола. Туннель еще больше отклонился вправо и вниз. Я почувствовал разочарование, хотя здравый смысл говорил мне, что в текущей лаве не может образоваться отверстие, ведущее наверх. И тут меня поджидала вторая неудача — еще одна стена из сплавленных обломков.
По виду, она была не такая старая, как первая. Казалось, что ее сделали не десять лет назад, а совсем недавно. Кто? Лугард?
Здесь было теплее, на стенах нет инея. Я заметил на полу металлический отблеск, опустился на колени и с радостью поднял оружие, на вид совершенно новое. Такое я видел в руках Лугарда, когда он разговаривал с беженцами у дверей своей крепости.
Я возбужденно схватил его и направил на каменную перегородку, собираясь прожечь отверстие. Но когда я нажал на курок, ничего не произошло. Должно быть, заряд весь израсходовали при изготовлении преграды. Теперь я был уверен, что этот проход перекрыл Лугард.
Но почему? Зачем ему нужно было запереть нас в этом подземелье, подготовив все необходимое для жизни в длительной осаде? Видимо, он ожидал какую-то трагедию и хотел нас спасти. А может есть еще что-то важное, что нужно сохранить в тайне.
Я сидел на полу с лазером в руках и думал обо всем этом. Хватит гадать и рассуждать! Нужно идти в лагерь и искать истину там. Только найдя ее, мы можем сделать что-нибудь для нашей безопасности и нашего будущего.
Есть еще третий туннель. Осмотреть его сейчас или вернуться на базу?

Предыдущая страница 4 Следущая страница


5 Андре Нортон

В конце концов я решил вернуться, прихватив собой разряженный лазер Лугарда. Может, сумею отыскать заряд для него и прожечь перегородку.
Миновал полдень, я проголодался и решил поесть. И вот тут, озираясь по сторонам, я случайно увидел на пыльном полу цепочку следов.
Это не были следы одного из знакомых мне обитателей заповедников.
След размером с мою ладонью Значит, животное довольно большое. Лапа трехпалая, пальцы тонкие, как у скелета. Может, еще какое-то существо заблудилось, как рогатый бородавочник, и тащилось здесь, умирая с голоду?
Я пожалел, что была закрыта спелеологическая лаборатория и у меня нет никакого представления об обитателях подземелий. Конечно, животное, ищущее убежище в лавовых туннелях, не похоже на жителей богатых водой пещер.
Наклонившись, я измерил отпечаток. Мелкий песок и щебень искажали следы, поэтому судить о весе животного трудно. Но вид отпечатков мне не понравился. Трехпалая лапа, по-видимому, принадлежала какой-то рептилии.
Осмотрев след, я решил, что животное спустилось по туннелю, наткнулось на перегородку и повернуло назад. Очевидно, оно привыкло двигаться у стен, во всяком случае все следы были там.
Убрав упаковку походного рациона, я встал и осветил цепочку следов, ведущих назад, к большой пещере. Они могли быть оставлены час назад, и день, и неделю. Меня беспокоило, что около лагеря скрывается какое-то неизвестное существо. Если это умирающий с голоду хищник — он может напасть на любого. Станнер быстро действует на теплокровных, его воздействие на рептилий гораздо слабее, разве что на высоком напряжении, а наши станнеры всегда настроены на низкое.
Поэтому я поспешил назад. У тележки следы отделились от стены и затерялись в центре туннеля. Осветив тележку, я увидел порванный трак.
Такие ровные края на разрыве не могли получиться от столкновения со скалой. Похоже, тут работали когти. А когти, способные разорвать гусеницу... Я крепче сжал найденное оружие. Если бы отыскать свежий заряд для него, нам не о чем беспокоиться. Лазер, который плавит скалы, остановит даже медвебизона — самое опасное существо, какое я знал. Ни один рейнджер не приближался к нему, не оглушив предварительно станнером...
Наконец я вышел в большую пещеру. Здесь следы резко сворачивали влево, по-прежнему находясь у стены. Хорошо, что существо не любит открытых пространств: оно побоится пересекать пещеру, проходя через лагерь.
Я продолжал идти вдоль следов, пока они не исчезли в расщелине.
Поглядев на карту, я понял, что это вход в третий туннель. Несколько цепочек следов вели в туннель и из него. Похоже, эти существа тут часто ходят. Из расщелины тянуло таким холодом, что я поразился. Если это рептилия, как она выдерживает такую температуру? Рептилии не могут жить в жаре и под прямыми солнечными лучами, а холод делает их вялыми, некоторые даже впадают в спячку. Именно изучение таких животных привело к открытию «холодного сна»! До изобретения гиперпрыжков огромные расстояния между звездами люди преодолевали в состоянии «холодного сна», лежа в похожих на гробы ящиках.
Существо, оставившее след, тем не менее выбрало туннель, еще более холодный, чем пещера. Самые поздние следы, перекрывавшие остальные, вели туда, и я решил не ходить по ним, а пошел к лагерю.
Дверь, ведущая в пункт управления оружием, была полуоткрыта, внутри темно, темно и в бараке с коммуникатором. Повинуясь какому-то импульсу, я не пошел к населенной казарме. В конце концов я не говорил, когда вернусь, а сейчас больше всего нужен заряд для лазера Лугарда. Он мог быть только здесь, ведь его не нашли среди припасов или в других помещениях.
Я вошел в темное штабное помещение. Закрыл за собой дверь, тут же вспыхнул свет. То же самое происходило и в других бараках, кроме пункта управления огнем. Значит ли это, что Лугард задействовал только часть оборудования? Мы знаем, что коммуникатор не действует, значит здесь есть еще что-то.
Я подошел к картотекам. Они открывались прикосновением пальцев к реле. Когда я прикоснулся к первому из них, шкаф открылся, и я увидел его пустую внутренность. Там были секции для микрофильмов и для лент, но самих лент не было. То же и в других отсеках.
Тогда я поискал на стене другие реле и нашел еще четыре. Но они не раскрыли свои тайны мне. Может быть, они были настроены на отпечатки Лугарда или даже моего отца, если к ним не притрагивались с начала войны.
Я сел к столу, положив на него оружие. По очереди осмотрел три ящика — тоже пустые. Потом я увидел четвертый, узкий, прямо под столешницей. Я заметил его только по тому, что его осветил мой поясной фонарь, который я забыл выключить.
Казалось, открыть этот ящик невозможно: ни защелки, ни кнопки. Я вытащил охотничий иридиевый нож и его несокрушимым лезвием нащупал еле заметную щель. Потребовалось немало терпения, но наконец, что-то щелкнуло, и открылся неглубокий ящик.
В нем оказался только один пластолист — тоже карта. Я разложил ее на столе и принялся сравнивать с той, что дал мне Лугард. Частично они совпадали. Но моя старая карта покрывала лишь около четверти новой. Опять я увидел сеть туннелей. Во всех случаях за преградами, которые я встретил, были обозначены продолжения туннелей, ведущие к каким-то помещениям или установкам.
Ракетные шахты? Или что-то аналогичное? Рядом цифры, настолько мелкие, что их трудно прочесть. Я решил, что это код.
Ну, раз эти помещения для нас закрыты, то ими можно заняться потом.
Меня больше интересовал третий — холодный туннель. На карте Лугарда он был слегка обозначен, здесь же имелось много подробностей.
Судя по карте, этот туннель вел к пещере, не меньшей, чем та, в которой мы находились. А может, это просто одна большая пещера с узким переходом-туннелем. Дальняя сторона этой пещеры не была дорисована, как будто этот конец составитель карты не исследовал и не знал истинных очертаний. Пещера на карте была слегка заштрихована, что имело особое значение, поверх штриховки — опять код.
Я вспомнил рассказ Лугарда о ледяной пещере, в которой он нашел следы чужаков. Холод, тянувший из пещеры, свидетельствовал о большом скоплении льда, а специальное обозначение на карте — о важности этого места. Но никаких признаков выхода на поверхность из нее нет. Вывод получался такой: два известных выхода запечатаны, и нам придется возвращаться тем же путем, каким мы сюда попали.
А для этого — разобрать завал, остановивший Аннет. И за ним... Я вздрогнул, представив себе подъем. А весь лифт не работает.
Свернув обе карты, я сунул их в карман. Дальнейший осмотр комнаты связи и жилых помещений ничего не дал. Оружие я захватил собой, решив тщательнее поискать заряды для него. Оружие нам необходимо.
Выйдя из штабного помещения, я услышал крик.
— Дагни! Дайнан! — гремело эхо. — Дагни! Дайнан!
Дверь казармы была распахнута, оттуда струился свет. На пороге стояла Аннет — это она кричала. Дальше, в полутьме, еще одна фигура — это мог быть только Тед — и еще кто-то, может Гита. Она двигалась в направлении уступов. И я побежал, вспомнив трехпалые следы.
— Что случилось? — я поравнялся с Аннет, когда она снова позвала детей.
Она повернулась, схватив меня руками.
— Вир, дети — они ушли! — И, продолжая держаться за меня, закричала:
— Дагни! Дагни! Дайнан!
Кто-то с другой стороны включил прожектор. Его луч дотянулся до стены пещеры и осветил расщелину, в которую вели зловещие следы.
— Домой... — я расслышал это слово сквозь крики Аннет и увидел Приту.
Встретив мой взгляд, она кивнула, как будто подчеркивая верность своих слов.
— Дагни хотела к маме, хотела домой. Она не понимала, что случилось.
Когда Аннет пошла, чтобы принести поесть, Дагни притворилась, что спит, и убежала. А Дайнан — он никогда не оставлял сестру.
Это правда. Куда бы ни шел один из близнецов, туда же — и другой.
Впрочем, обычно командовал Дайнан, он не позволил бы сестре уйти во мрак одной. По-прежнему думая о следах, я схватил Аннет за руку.
— Тихо — Всю силу вложил я в этот приказ. — Уведи всех — всех!
Она, не понимая, смотрела на меня, но замолчала.
— Мы здесь, кажется, не одни. — Все, что я мог сказать. — Зайдите во внутрь и оставайтесь там. Переключите станнеры на высокое напряжение.
Из тьмы появился Тед.
— Я нашел их следы — сообщил он и тут же спросил:
— Вир, а выход?..
Я покачал головой.
— Выхода нет. А где ты видел следы? — Мои опасения подтвердились: Тед махнул в сторону холодной расселины.
— Аннет, Тед, заведите детей в бараки и не выпускайте! И еще... — Я сунул Теду бесполезный лазер. — Обыщи все запасы и попробуй найти заряд к этому. Стреляй во все, что не сигналит фонариком.
Он кивнул, не задавая вопросов. Аннет хотела что-то спросить, но я поторопил ее.
— Уводи их!
— А ты куда?
— За близнецами.
Я уже сделал несколько шагов к расщелине, когда подумал еще об одной предосторожности.
— Аннет, пусть прожектор будет направлен туда.
Если мне предстояло иметь дело с созданием, живущим во тьме, то и свет может мне помочь.

ГЛАВА 8

Я нашел следы, которые видел Тед. Перепутать с чем-нибудь отпечатки маленьких ботинок невозможно. И они перекрывали мои там, где я останавливался, осматривая след животного. Я вздрогнул. Если бы я не задержался в штабном помещении, а сразу пошел к казарме, то мог бы помешать им уйти. Сейчас не время думать о том, что могло бы быть.
Несколько мгновений я раздумывал, включить ли поясной фонарь. Свет необходим, но он может выдать меня. Впрочем, свет пусть горит, а вот окликать детей я не буду.
Становилось холоднее. Стены туннеля покрылись инеем, сверкавшим на свету. Я не понимал, что повело сюда детей. Может, они нарочно пошли сюда, чтобы не встретиться со мной, зная, что я исследую два других туннеля.
Это было непохоже на близнецов. Оставалось предположить, что испытанный шок так подействовал на обычно робкую Дагни. Она казалась в полузабытьи, когда спала.
Дети не могли уйти далеко. Я вслушивался, надеясь услышать их шаги или — я думал об этом с замирающим сердцем — звуки чуждой жизни.
Я видел следы лазера, царапины на стенах, отпечатки гусениц. Туннель шел под уклон, температура падала. Я слышал только звук собственных шагов, и видел только камни в луче моего фонаря. Станнер, зажатый в руке, установлен на высокое напряжение, хотя это быстро истощало заряд. Сколько у меня запасных зарядов? В кармане на поясе два, еще несколько в рюкзаке, но его я оставил. А сколько у остальных? Надо было проверить это, когда мы осматривали свои запасы. Впрочем, тогда еда и вода казались важнее.
Я взглянул на часы. Четыре пополудни — снаружи день, светит солнце.
Но здесь эти представления не имели смысла. Дети были где-то близко, но я не осмеливался идти слишком быстро. Вывихнутая лодыжка означала бы для нас катастрофу. Может, дети, увидев мой фонарь, убегут? Или с них хватит холода и темноты и они готовы повернуть назад? Мне хотелось крикнуть, но воспоминание о следах заставляло молчать.
Туннель круто ушел вниз — на высоту преодоленного нами спуска, но тут не было уступов. Приходилось держаться за стены. Я удивился: как близнецы могли спуститься здесь? Но они это сделали, иначе я догнал бы их.
И тут я услышал негромкий, но отчетливый плач, доносившийся снизу, и увидел слабый отблеск фонаря. Приободрившись, я двинулся вниз, в такой нестерпимый холод, что пальцы отказывались касаться стен.
К счастью, спуск оказался недолгим. На полпути я разжал руки и спрыгнул в груду гравия. Но тут же вскочил, отделавшись несколькими царапинами.
— Дагни? Дайнан? — осмелился я позвать.
Плач не прекратился. Но мне ответили, только голос шел не со стороны фонаря.
— Вир... Вир, выведи нас... — это Дайнан.
— Где вы? — я по-прежнему смотрел на фонарь, стараясь там увидеть детей.
— Здесь!
Они оказались гораздо левее и выше, если только эхо меня не обманывает. Я двинулся туда.
— Вир, — снова голос Дайнана, тонкий и слабый. — Там этот зверь. Он убежал, когда я бросил фонарь. Но он кусал фонарь, топтал его... и, может, он вернется. Вир, уведи нас отсюда!
Я посветил своим фонарем в направлении голоса. Небольшой уступ, очень узкий. Сзади скорчилась Дагни, Дайнан впереди, как бы защищая ее. Девочка стонет и плачет без слез, глядя прямо перед собой, из угла рта тянется струйка слюны. Отсутствие выражения страха на лице Дагни испугало меня: мне показалось, что она впала в тупоумие от всего, что испытала.
Дайнану тоже страшно, но он не теряется. Он схватил мою руку своей маленькой холодной рукой и глубоко вздохнул: будто огромная тяжесть свалилась с его плеч, когда он коснулся меня.
Уступ, на котором они теснились, был слишком мал для меня. Как же спустить Дагни, если она не придет в себя?
— Дагни, — взобравшись на груду щебня, я дотянулся до ее рук и взял их в свои. Они безвольно лежали в моих руках: она, кажется, не чувствовала моего прикосновения. Продолжая смотреть перед собой, она не переставала стонать.
Я знал: при истерии иногда пощечина может привести в себя. Но это хуже любой истерии.
— Давно ли она такая? — спросил я Дайнан. В таком состоянии она не могла идти.
— С тех пор... с тех пор, как этот зверь хотел съесть нас. — Голос его задрожал. — Она... она не слушает меня, Вир. Плачет и плачет. Вир, она тебя послушает?
— Не знаю, Дайнан. Можешь спуститься, чтобы я снял ее?
Он послушно спрыгнул, освобождая мне место. Дагни по-прежнему как будто не замечала моего присутствия. Я боялся, что теперь она вообще потеряла способность реагировать на что-нибудь. Ей нужна помощь профессионала, а это возможно лишь в мире, в который у нас нет пути.
Я кое-как снял ее с уступа, и она висела на моем плече, по прежнему плача. А мне предстоит еще поднять ее по этому склону.
— Вир! Слушай!
Я слышал только стоны Дагни. Но когда Дайнан потянул меня за руку, я прислушался и уловил другой звук... как будто скатился камень. Из-за эха трудно было определить направление. Кажется, звук доносился сверху... и издалека.
— Вир... зверь?
— Какой он? — Лучше хоть немного узнать о том, что меня ожидало.
— Большой... с тебя ростом... и ходит на задних лапах. Он хуже бородавочника... весь в чешуйках и противный, противный. — Голос Дайнана звучал все пронзительнее, он с трудом сдерживал страх.
— Ладно, ладно. Послушай, Дайнан, ты говоришь, его привлек ваш фонарь...
— Не знаю, Вир... у него нет глаз... вообще нет! — Снова в его голосе звучал ужас. — Но свет ему не нравится. Я бросил в него фонарь, и он больше не нападал на нас. Прыгнул на фонарь, и кусал его, и бросал... а потом... он ушел.
Привлекает тепло? Может, этот жилец тьмы и не нуждается в глазах, но тепло он ощущает. Я кое-что вспомнил. Так крошечные создания в подземных водах находят добычу — они улавливают тепло тел. Говорят, некоторые из них ощущают тепло ладони, поднесенной к скале возле их норок. Если этот зверь тоже реагирует на тепло и так охотится, то его прежде всего должен привлечь фонарь... а теперь его привлечет мой поясной фонарь...
Возможно, я смогу использовать фонарь, как это сделал Дайнан, если зверь на нас нападет. А как потом поднимать беспомощную девочку без света?
Фонарь Дайнан все еще горел, хотя и начал мигать. Эти фонари хорошо сделаны, и зверь не смог его сломать.
Увы, звуки доносились именно сверху, куда нам нужно подняться.
Я не смог придумать, как нести Дагни и в то же время пользоваться оружием. Рисковать я не стал. Есть другая возможность — выманить зверя на открытое место и оглушить станнером. Но и тут я не был уверен, что станнер подействует, даже включенный на максимум.
Я осмотрел пояс Дагни. Девочка лежала лицом к стене, глаза ее были открыты, но ничего не видели. Фонарь оказался на поясе. Я отцепил его;
Дагни продолжала лежать, пассивная, как игрушка.
Очень много сейчас зависело от того, на что я решусь. Если схватки со зверем не избежать, то место для нее я выберу сам, и подальше от детей. Я осветил подъем. Высоко над головой находился уступ, с которого я спрыгнул, закончив спуск. Он был даже удобней того, на котором спасались дети.
— Послушай, Дайнан. Вот что мы сделаем. Я не могу рисковать, взбираясь с Дагни на руках, пока она... больна, а этот зверь может снова напасть. Поэтому я подниму вас обоих на тот уступ и оставлю вам фонарь.
Берегите его. Потом опять спущусь и оставлю свой фонарь как приманку.
Когда зверь набросится на него...
— Но у тебя нет ни бластера, ни лазера! — Голос Дайнана дрожал, но мальчик рассуждал логично.
— Нет. Но мой станнер настроен на полную мощность. Если я буду осторожен — а я буду, все пройдет благополучно. Просто мы не можем взбираться, пока это существо угрожает нам.
Я видел, как он кивнул, сжав в кулаке поясной фонарь Дагни. Фонарь самого Дайнана мигал все чаще и чаще. Я прислушался, но звуки прекратились; я лишь надеялся, что зверь в темноте не сможет бесшумно подкрасться к добыче. С огромным трудом поднял я Дагни на уступ. Это еще больше убедило, что нельзя подниматься дальше при постоянной угрозе нападения сзади. Надо утихомирить «зверя» Дайнана, а потом спокойно вернуться на базу.
Посадив Дагни спиной к стене, а Дайнана перед ней, я немного отдохнул, в то же время давая мальчику последние наставления.
— Я спущусь к твоему фонарю. А свой выключу и укреплю на скале. Сам буду между вами и зверем. Не включай фонарь, Дагни. Это очень важно. Если зверь охотится на тепло, его вначале привлечет мой фонарь тепло фонаря сильнее излучения наших тел.
— Да, Вир.
Я протянул ему свою фляжку и припасы.
— Дай Дагни немного воды, если она сможет проглотить. Вот здесь чрезвычайный рацион. Попробуй ее покормить, вам нужно подкрепиться. Если какое-то время ничего не будешь слышать, не беспокойся. Возможно придется подождать.
Но недолго, подумал я, спускаясь к фонарю. Здесь так холодно, что дети долго не выдержат. Да и мое тело так онемело, что я сомневался, смогу ли я драться.
Все больше становились промежутки между вспышками фонаря, брошенного Дайнаном. Да и светил он все слабее. Я с осторожностью крадущегося охотника подошел к нему. Продолжающаяся тишина беспокоила меня: воображение рисовало зверя Дайнана, притаившегося где-нибудь в ущелье, следящего за каждым моим движением и готового в любую секунду напасть раньше, чем я смогу использовать свое оружие, может быть, вообще бесполезное.
Я закрепил свой фонарь между камнями и скорчился в ожидании. Холод пронизывал, притупляя чувства. А может, мне это казалось со страху. Время от времени приходилось двигаться, что бы не затекло тело, тогда бы я совсем не мог двинуться. Циферблат на часах не виден, и потянулось бесконечное от напряжения и ожидания время.
Никакого предупреждающего звука — в одно мгновенье зверь оказался здесь! Он стоял, слегка склонив голову на бок, повернув рыло к фонарю, опустив плечи; похожие на листья полоски шкуры колебались и застывали в направлении света — или меня, стоявшего рядом.
Существо мертвенно-бледного цвета; Дайнан прав. На голове два небольших возвышения — вероятно, на месте глаз, от которых эволюция отказалась за ненадобностью тысячелетия назад. Как такое большое существо находит себе пропитание? Я всегда считал, что пещерная жизнь миниатюрна, самые большие живые существа здесь — слепые рыбы. Но этот зверь был ростом с меня. К тому же ясно, что для него двуногое передвижение обычно: передние конечности гораздо слабее задних — существо прижимало их к животу.
Жуткое впечатление усиливалось сверхъестественной худобой животного.
Все его конечности — угловатые кости, обтянутые шкурой. Голова — череп, едва прикрытый плотью, а все тело такое тощее, без признаков слабости: должно быть, крайняя худоба — его естественное состояние.
Стоя на задних лапах, оно казалось страшнее, чем если бы передвигалось на четырех. Мы связываем двуногое передвижение с разумом, хотя это далеко не всегда так. Складывалось впечатление, что мне противостоит не безмозглое существо, а скорее повелитель подземелья, подобно тому как люди были повелителями на поверхности.
Размышлять было некогда. Слепая голова с длинным узким черепом поворачивалась рывками направо и налево, но всегда в направлении фонаря.
Маленькая пасть окружена единственным на всем теле избытком плоти своеобразным вытянутым утолщением. Похоже, зверь обычно всасывает пищу, а не кусает ее зубами. В целом это было кошмарное зрелище!
Вдруг, без всякого предупреждения, оно прыгнуло. Мой ответ запоздал на одну-две секунды. Вероятно, меня отвлекла необычная наружность животного. Это мне дорого обошлось. Я прицелился в голову и нажал курок: известно, что голова — наиболее уязвимое место для станнера.
Здесь не годились правила и законы, присущие всем живым существам. Я даже не видел, как оно изменило направление прыжка: теперь оно устремлялось не к фонарю, а ко мне. А передние лапы, казавшиеся такими слабыми сравнительно с мощными задними, готовы были схватить меня и рвать когтями.
Я снова направил луч в голову, но не остановил животное. Оно вскочило на камни, за которыми я прятался, и готово было ударить меня. Зверь знал, где я нахожусь, хотя вообще был слепым.
Мне повезло: когти лишь разорвали комбинезон, оставив кровоточащие царапины. Спасло меня то, что камни под животным шевельнулись, и оно потеряло равновесие.
Я бросился направо и скатился за груду камней. Теперь зверь находился между мной и детьми. Расправившись со мной вторым или третьим ударом, он займется ими. Надо увести его от выступа. Не хотелось думать, сколько я продержусь в этой отчаянной игре.
Похоже, станнер бесполезен. Два полных заряда в голову могли поразить любой мозг, но это животное даже не замедлило движений. Теперь я оказался рядом с фонарем и пытался улучить мгновенье, чтобы схватить его. Животное хотело добраться до меня. Не обладая зрением, оно каким-то образом ощущало свет, прямые световые лучи беспокоили его. К моему облегчению, оно не повторило нападения, и у меня появилась возможность прийти в себя.
Существо оставалось на неустойчивом обломке и поворачивало голову вслед за лучом.
Может, это существо привыкло к холоду, и даже ограниченный источник тепла его и привлекает, и отталкивает. Если так... если бы у меня был лазер! Но я с тем же успехом мог мечтать о дистрибюторе — он действует вернее.
Однако, когда я отполз назад, прочь от уступа и детей, зверь спрыгнул с камней и настороженно последовал за мной, как будто он слышал магические звуки дудочки Лугарда. Отступая от моего преследователя, я оказался в незнакомом месте. Пол местами был покрыт прозрачным льдом, состоящим из гексагональных призм, расположенных по вертикали. Луч фонаря оживил ледяные сталагмиты, похожие на зубы гиганта. А на стене я увидел еще большие кристаллы с ярко светящимися гранями. В другое время эта красота очаровала бы меня. Сейчас же я думал лишь о том, чтобы не поскользнуться на этих хрустальных россыпях и не стать добычей хищника.
Существо не боялось холода! По-видимому, это его привычная среда обитания, хотя это противоречит нашим знаниям о животных на Бельтане. Раны на груди у меня кровоточили, холод проникал через прорехи в рваной одежде.
Если это преследование не кончится как можно скорее, то холод поможет ему одержать победу в нашей последней схватке. Я поднял станнер и выстрелил в третий раз, на этот раз не в голову, а в середину туловища, уже почти не надеясь, что это имеет какой-нибудь смысл.
При свете фонаря мне было хорошо видно, как животное вздрогнуло и запрокинуло голову. Из сморщенной пасти вырвался жуткий рев. Тут же, но уже сзади от меня, как бы в ответ первому, послышался похожий звук. В ужасе я вскочил на ноги и хотел спрятаться за один из ледяных столбов, но упал, поскользнувшись на льду. Станнер отлетел в сторону, но фонарь я успел подхватить. Падая, я ударился об пол здоровым плечом. Прямо перед собой я обнаружил предметы, не принадлежащие по их происхождению к этому царству льда и тьмы.
Сквозь лед можно было разглядеть смутные очертания какого-то ящика или контейнера. Раньше он весь находился глубоко подо льдом, но кто-то начал доставать его и частично очистил от льда. Из ящика торчала какая то палка, в ящике их было несколько. Я схватил ее в надежде использовать как дубину.
Звуки приближались. Я приподнялся, встал на колени и замахнулся палкой на ожидаемого врага. На ее поверхности я нащупал какие-то углубления, кончики пальцев как раз попали в них. В тот же миг из конца палки вырвался ослепительный луч света и ударил по ледяной колонне.
Послышался свист и шипение пара. Стало жарко, под ногами закипела вода. Я еще раз взмахнул палкой, сильно прижимая углубления пальцами. Существо, кинувшееся на меня, внезапно оказалось... безголовым! Оно продолжало держаться на ногах и неслось ко мне, пока я не ударил его лучом в грудь.
Из леса ледяных колонн выскочило еще одно чудище. Неизвестно чего оно боялось — меня или света, но держалось осторожно, кружило, передвигаясь стремительно. Я не мог даже поймать его взглядом. Не целясь, просто направил ствол оружия в сторону зверя и как бы провел черту. Он упал.
Луч плавил ледяные столбы, начали падать огромные каменные глыбы.
Стена за ними как будто растаяла, в ней образовалась черная дыра, из которой слышался глухой шум.
Некоторое время я лежал, не в силах подняться. Наконец, опираясь на чудесную палку, умудрился встать. Пошатываясь и останавливаясь, я добрался до черной дыры, проделанной лучом, и посветил в нее фонарем. Свет отразился от водной поверхности: целая река стремительно неслась во тьме.
Я медленно двинулся назад, к уступу, светя перед собой, чтобы Дайнан знал, что я иду.
— Вир! Вир! — услышал его зов и прислонился к стене, обдумывая, что делать дальше. Кровь продолжала сочиться из порезов, и холод мучил по-прежнему. Рваная одежда совсем не грела, хотя я старался закутаться в нее поплотнее. У меня просто не хватит сил донести Дагни, даже если Дайнан будет помогать мне. И нельзя оставить детей одних и идти в лагерь за помощью.
— Дайнан...
— Да, Вир? — радостно отозвался он.
— Ты сможешь подняться наверх и добраться до лагеря? — Я знал, что это очень трудное дело для него. А вдруг в туннеле на него нападет еще один зверь? И хватит ли у него сил дойти до базы?
— Попробую, Вир.
— Постарайся, Дайнан. — Я не смел показать свою тревогу: моя твердость должна поддержать его в пути. — Слушай. У меня есть оружие. Не знаю, что это такое... я нашел его здесь. Нацеливаешься, нажимаешь вот эти места на поверхности, и из него вылетает горячий луч. Я даю его тебе. Если встретишь такого зверя, стреляй в середину тела. Понял?
— Да, Вир. — Голос его звучал спокойнее, ведь я даю ему оружие.
Человек всегда чувствует себя увереннее с оружием в руках. Может, поэтому мы пользуемся оружием и силой своих рук, а не развиваем возможности своего мозга.
Но и я не могу остаться без оружия! — Я стоял, держась руками за обломки скал. В этот момент к меня не было сил идти, хотя я должен был сделать еще кое-что для безопасности Дайнана и своей тоже.
— Подожди, Дайнан. Я должен достать другое оружие. — Я двинулся вперед, не останавливаясь, чтобы не упасть и больше не встать. Раны, нанесенные когтями, горели. Я подумал о яде, попавшего в раны, и ту же постарался отогнать эту мысль, сосредоточившись на необходимости добраться до ледяного склада и добыть другой жезл.
Я проковылял мимо обгоревших останков чудовища, и мой фонарь осветил полурастаявшую стену и торчащий из нее ящик с откинутой крышкой.
Я достал из ящика второй жезл. В ящике остались еще два. Но они были другими. Тот, что я сейчас взял — серо-голубой, как и первый, а остальные два — тускло-серебристые. Я направил тот, что держал в руке, на ледяную колонну и выстрелил. Снова прокатилась волна жара, лед растаял.
Только этот один ящик и высвободился изо льда. Я смутно видел за ним очертания больших ящиков. Неужели это сокровища чужаков, с которых говорил Лугард? Кто оставил их и когда? И кто вытащил этот ящик изо льда? Лугард?
От головокружения я чуть не упал. Качнувшись, я зацепился подбородком за ящик и болезненно оцарапался. Осветив крышку фонарем, я увидел на ней какое-то изображение, не врезанное глубоко, а видное только в прямом свете. Голова! Чудовище! Нет, у этой головы есть глаза, но форма черепа та же самая. Неужели эти звери существовали здесь тысячелетия назад? Человек, не знакомый с космосом, сказал бы, что это невозможно. Но мы видели множество миров и не все могли объяснить, с чем сталкивались там. Рисунок имеет отношение к чудовищу — я в этом не сомневался.
Но сейчас у меня нет времени для размышлений или исследований. Дайнан должен идти за помощью. Собрав все силы, я двинулся назад, к уступу.

ГЛАВА 9

Дайнан полез вверх, а я скорчился на узком уступе, обхватив руками Дагни. Стоны ее стали тише. Глаза полузакрыты; из-под опущенных век видны лишь белки глаз. Второй жезл, взятый из ящика, лежал у меня на коленях, свободную руку я прижал к ранам на груди.
Холод был ужасен. Нужно двигаться, чтобы оживить кровообращение, но Дагни висит мертвым грузом, а я слишком слаб. К тому же, хоть я и убил два чудовища, возможно, и другие прячутся за ледяными столбами.
Мысли мои замедлялись и путались. Я задремал, но где-то в мозгу прозвенел тревожный звонок. Не спать — это путь к гибели. Я стал прислушиваться. Даже здесь, мне казалось, что я слышу голос подземной реки.
Река... вода должна куда-то течь. Можно ли ей воспользоваться как дорогой наружу? Я не знал в лавовой местности ни одной большой реки. Но этот район Бельтана никогда тщательно не исследовался. В последнее время, когда людей осталось мало и большинство занято в лабораториях, вообще исчез интерес к тому, что лежало за пределами поселений. Охранялись, до определенной степени, только заповедники животных. Я думаю, мы впервые оказались в этой местности после ухода людей из крепости Батт.
Очевидно, река может вынести нас наружу. И если мы не найдем другого пути, придется воспользоваться этим.
Время шло, Дагни становилась все тяжелее и тяжелее. Я не запомнил время, когда Дайнан ушел, крикнув сверху, что он благополучно поднялся.
Поэтому часы ничего не говорили мне. Дорога назад была прямой — если только он не встретил еще одно слепое чудовище!
Но ведь он маленький мальчик, замерзший, измученный. От него нельзя ожидать такой же скорости, как от меня. Одной рукой я неуклюже пошарил в рюкзаке, достал тюбик с укрепляющим. В свете фонаря видно, что лицо Дагни запачкано той же пищей. Должно быть, Дайнан пытался покормить ее. Но когда я попробовал сделать то же, пища вывалилась из ее открытого рта; я понял, что и у меня ничего не выйдет.
Я высосал укрепляющее. У него сильный неприятный привкус, но оно должно поддержать силы в чрезвычайных обстоятельствах, и я заставил себя проглотить все. Дагни по-прежнему стонала. Время как будто остановилось.
Бесконечный день-ночь продолжала тянуться.
Меня поддерживала необходимость постоянно быть настороже. Я пытался зажать раны, нанесенные когтями зверя. Боль рассеяла туман, охвативший мозг. Время продолжало медленно тянуться, сверху — ни звука; хотя я и говорил себе, что еще рано, настроение падало. Скажет ли Дайнан, чтобы захватили необходимое оборудование? Почему я не сказал ему об этом? Надо было дать точные указания, перечислить все необходимое. Вряд ли Дайнан сумеет...
В этом, кстати, я ошибся. Когда они, наконец, пришли, я увидел, что Дайнан обо всем позаботился. Они принесли с собой веревки, с помощью которых мы спускали Лугарда. Тед спустился и закрепил петлю на Дагни, потом поднимался рядом с нею, а сверху ее тащили ребята.
Попытавшись двинуться, я понял, что настолько замерз и устал, что не смогу подняться сам; поэтому пришлось, скорчившись, ждать, пока Тед не вернулся и закрепил на мне ту же самую петлю. Веревка задела раны, я закричал и стонал до тех пор, пока петлю не переместили ниже.
Я, как мог, пытался подниматься сам, но это было бесполезно, подъем длился долго. Поднимавшим меня казалось, что я такой же тяжелый, как Лугард. Наконец я наверху, лежу лицом вниз, раны страшно болят, через силу мне удалось перевернуться.
Горел, ослепляя, один из прожекторов, который они захватили с собой.
Я закрыл глаза и пережидал боль, пока осматривали мои раны и отдирали присохшие к ним клочья одежды, которыми я останавливал кровотечение.
Наконец я почувствовал облегчающую прохладу — это к ранам приложили обезболивающее из медицинской сумки Боль отошла, нахлынула сильная слабость, я задрожал, но открыл глаза и увидел Аннет и Теда. За ними на полу сидела Гита, держа на руках Дагни; Прита вытирала лицо девочки и пытались влить воду в ее бесчувственный рот.
— Идти сможешь? — спросила Аннет, отчетливо выговаривая слова.
Неважно, могу ли я, — должен! Им будет тяжело тащить меня и Дагни.
Раны теперь не очень мучили меня, я почувствовал приток новых сил. Сейчас важно как можно быстрей помочь Дагни.
Держась за Теда и Аннет, я поднялся, хотя это было нелегко, и обнаружил, что вполне могу идти.
— Несите ее, — кивнул я в сторону Дагни.
Аннет взяла девочку из объятий сестры. Сами мы, конечно, не сможем полностью вылечить ее. Заботы Аннет и время сыграют свою роль, но ей нужна настоящая медицинскую помощь. Получилось, что враги вели войну и с этой больной девочкой. Можно ли надеяться на их милосердие?
Рядом со мной оказалась Гита. Она поступила так же, как когда-то с Лугардом: положила мою здоровую руку себе на плечо, предлагая опору, в которой я нуждался. Остальную часть пути я помню смутно. В конце концов, я очнулся в казарме.
На этот раз койки вокруг меня были заняты спящими. Одни стонали, другие бормотали во сне. Я осторожно ощупал себя. Куртки нет. Пальцы скользнули по бинтам, защищавшим и залечивающим раня. Это легкое прикосновение вызвало приступ боли. Мы должны благодарить судьбу: в нашем распоряжении есть медикаменты. Я знал, что раны под повязками быстро заживут.
Однако я проголодался, осторожно встал и побрел в столовую, оставив одеяла на койке. Здесь был полумрак, потому что свет на время сна в казарме уменьшали. Но и этот полумрак был намного приятней абсолютной тьмы пещер. Я видел плиту, тюбики с пищей и другие припасы на полке у стены.
Направился к плите.
Как открыть тюбик? Хоть я и чувствовал себя лучше, но по-прежнему мог действовать только одной рукой. Поэтому зубами отвернул колпачок и стал ждать, пока тюбик согреется. Еда пахла восхитительно, я не мог больше утерпеть и жадно высосал пищу.
— Это ты!..
Я повернулся на это восклицание и увидел Аннет, закутанную в одеяло.
Глаза ее припухли, а лицо осунулось: это была не девочка, а женщина, пережившая тяжелые дни и, может быть, еще более тяжелые ночи.
— Как Дагни?
Она отрицательно покачала головой и вошла в кухню, тщательно закрыв за собой дверь. Затем, как будто думая о чем-то другом, нажала пластинку в стене, и свет сразу стал ярче.
— Кофе на плите, — усталым голосом сказала она. — Нажми кнопку.
Я положил пустой тюбик, достал две чашки и поставил их на стол. Аннет не пыталась помочь мне; села, облокотилась на стол, опустив голову на руки.

Предыдущая страница 5 Следущая страница


Угрюмый дудочник 6

— Может, в порту... что-нибудь сделают... — В голосе ее не было уверенности. — А как проходы, Вир?
По-прежнему одной рукой я налил кофе в чашки, критически осмотрел их и добавил в каждую по две полных ложки тростникового сахара. И помешал сначала в ее чашке, потом занялся своей.
— Оба прохода закрыты. У нас нет оборудования — по крайней мере, я его не видел, чтобы пробить перемычки.
Она невидящим взглядом смотрела прямо перед собой, не замечая ни кофе, ни меня. Я забеспокоился. Выражение ее лица слишком напоминало то, которое было у Дагни.
— Я еще кое-что нашел в ледяной пещере...
— Знаю... жезл. Дайнан показывал его нам.
— Он похож по действию на лазер. Может, прожжем преграду. Там есть река...
— Река, — тупо повторила она, а потом с пробудившимся интересом: Река?
Я сел против нее, довольный, что прорвался сквозь отрешенность.
Прихлебывая кофе, рассказал об обвале в пещере и о том, как нашел реку.
— Но ведь этим оружием можно пробить проход в одном из туннелей, заметила она, беря в руки чашку. — Это лучше, чем пускаться по реке, неизвестно куда ведущей. Если тебе удалось пробить стену пещеры, то с перегородками тоже должно получиться.
Я должен был признать логичность ее рассуждений. Но мысль моя продолжала возвращаться к подземному потоку, хотя я согласился вначале испытать оружие и попробовать освободить путь наружу.
Я действительно попытался, но безрезультатно: не хватило энергии.
Должно быть, я использовал весь заряд, что оставался в древнем оружии, когда сражался в пещере с чудовищами. Выбрав более подходящую перемычку, я выстрелил. Луч на мгновенье вспыхнул и погас. Как я ни вертел оружие, больше ничего добиться не удалось. Второй жезл, который я принес с собой, тоже ответил лишь короткой вспышкой. Я отправился к ледяному складу и принес оставшиеся два жезла, но ни один из них не действовал.
Что бы ни скрывалось подо льдом, оно было для нас недоступно, как за стальной стеной. Мы попытались сколоть лед. Но было ужасно холодно, а работа шла так медленно, что поняли: времени на это у нас нет. Слишком в тяжелом состоянии Дагни.
С невероятными усилиями Аннет умудрилась покормить и напоить девочку, которая благодаря этому оставалась живой. Больше ничем она не могла помочь Дагни. В конце концов и Аннет согласилась попробовать выход к реке; тот путь, по которому мы пришли, был непроходим в двух местах.
Мы установили, что река за стеной была неглубокой, всего по пояс, но холодная вода и быстрое течение не давали идти вброд. Под лучами наших фонарей вода была такой прозрачной, что было невозможно понять, выступает ли камень над поверхностью или лежит на дне.
Отобрав припасы, мы занялись сооружением плота. При этом использовали части установок центра управлением огнем. Нам нужны были шесты, чтобы тормозить плот при очень быстром течении или направлять его; а подъемные тросы подойдут в качестве якорей.
Возможно, что туннели впереди заполнены водой доверху. У нас была водонепроницаемая оболочка; впрочем без проверки невозможно было сказать, выдержит ли она подводное плавание.
За работой мы утратили всякое представление о времени: ели, когда были голодны, спали, устав и работали, отдохнув. Я забыл сверить часы, и теперь можно было лишь догадываться, сколько дней мы уже под землей. У нас постоянно возникали споры об этом, поэтому по предложению Аннет была запрещена сама тема.
Наконец, плот был готов, мы нагрузили его припасами и всем, что необходимо будет для путешествия наверху, если нам суждено вновь достичь поверхности Бельтана.
В последнюю ночь я сосчитал спящих на койках. Одного не хватало. Я еще раз пересчитал, на этот раз по пальцам.
Гита! Но где...
Я спал у входа и только ненадолго уходил к Аннет и Дагни в их отгороженный уголок узнать, не нужна ли помощь ей и Дагни. Должно быть, тогда Гита и выскользнула. Куда? После приключений близнецов вряд ли она отважится на самостоятельное исследование.
Звать пока не нужно. Не стоит тревожить лагерь, пока я не поищу сам.
Я выскользнул из пещеры и осмотрелся. Через какое-то время зрение адаптировалось в темноте, и я увидел отсвет поясного фонаря откуда-то из камней у основания подъема. Рассерженный ее неосторожностью — хоть больше следов мы не находили, не было уверенности, что рядом не бродят чудовища, — я пошел туда.
Я собирался резко поговорить с ней, но сдержался узнав это место.
Гита держала в руках один из жезлов, принесенных мной из ледяного склада.
Конец жезла был направлен на стену. Из него вырывалась серия вспышек, очень слабых сравнительно с тем огнем, которым было уничтожено чудовище.
— Гита!
Она повернула голову, но не опустила жезл. В ее лице была упрямая решимость, в этот момент она была особенно похожа на Аннет.
— Ты сам сказал, что они не годятся для твоих целей, — вызывающе заявила она, готовая оправдать свои действия. — А для этого они годятся.
Она пользовалась двумя жезлами, чтобы высечь в скале буквы. Мы так давно использовали для записи ленты, что письмо вручную оказалось почти забыто. Но на Бельтане недостаток снабжения привел к оживлению некоторых древних умений, и Гита с энтузиазмом училась писать.
— Грисс Лугард, — она читала уже написанное на скале. — Друг... — да, правда, он был нашим другом. Он сделал для нас все, что смог. Я думаю, ему понравилась бы надпись Гиты больше перечисления титулов и званий.
Я взял у нее жезл. До сих пор не могу объяснить, зачем я это сделал, но, экономя каждую искорку энергии, добавил под неровным «друг» еще восемь букв.
Гита читала их одну за другой, по мере того как они появлялись на скале:
— Д-у-д-о-ч-н-и-к. Дудочник. О, это тоже ему понравилось бы. То, что нужно, Вир! Я не могла уйти и оставить его могилу без надписи.
Романтика старых лент, скажет кто-нибудь. Но я знал: она права. Это нужно было сделать. И я был рад, что она подумала об этом. Как последний штрих, я воткнул оба жезла в груду камней. Они стояли прямо, как древки без знамен; памятник, который может быть не увидит больше ни одно живое существо, но который мы будем помнить долгие годы.
Никто не видел ухода, никто не заметил и возвращения. Мы моча отправились спать.
Утром, если под слоем скал и почвы действительно могло быть утро, мы в последний раз проверили содержимое своих рюкзаков. Запасы, оставленные Лугардом и предшествовавшими исследователями, постепенно истощались. На мне был мундир службы безопасности, с которого я спорол не имевшие теперь значения знаки различия. Мне очень нравился значок с капитанской звездой-метеором, и я часто думал, кто был этот капитан и что происходило с ним на других мирах.
Мы спустились в ледовую пещеру очень рано, поступив с Дагни так, как раньше с Лугардом: закутали ее в одеяла, а сверху прикрыли пластолистами, которые предохранят ее от случайных ударов во время плавания.
Плот мы оставили у пробитой стены, погрузив на него самые тяжелые вещи. Стоило немалых усилий спустить его на воду из затем удерживать на месте, пока шла погрузка. Поднявшись на борт и отвязывая один из канатов Тед в это время отвязывал другой, — я вдруг встревожился, представив опасность и трудности, ожидающие нас впереди. Правильное ли решение мы приняли? Но я знал, что если мы хотим спасти Дагни, больше медлить нельзя.
К счастью, течение оказалось не таким быстрым, как я думал, но достаточно сильным, чтобы нести нас. Один из прожекторов мы установили на носу (если можно говорить о носе плота), чтобы видеть все впереди. Мы с Тедом расположились по обеим сторонам плота и держали наготове по шесту, чтобы отталкиваться ими от стен. Было сначала холодно, но нас уносило от ледяной пещеры, и вскоре температура стала такой же, как в нашем лагере.
Я по часам следил за нашим продвижением. Мы отплыли в двенадцать, но я не знал, полдень это или полночь. К пятнадцати мы все еще были в туннеле, один или два раза потолок нависал, так что нам приходилось ложиться, но настоящих трудностей не было.
Мы уже десять часов находились в пути, и я не мог определить, далеко ли нас унесла вода. Неожиданно Эмрис вскрикнул и указал вперед, рука его ясно была видна в свете прожектора:
— Звезда!
В тот же момент прожектор осветил куст, который никак не мог расти под землей, хотя мы по-прежнему плыли между каменными стенами. Теперь мы почувствовали, как наши легкие наполняются свежим воздухом, так сильно отличающимся от подземного, к которому мы уже привыкли. Итак, мы выбрались из пещеры. Стояла ночь, и мы не знали, где мы.
Я прополз вперед и ослабил крепление прожектора, так что его можно было немного поворачивать в разные стороны. Кусты, но маленькие и чахлые.
Скалы, и между ними полосы песка. Должно быть, уровень реки временами поднимается.
Затем каньон, по которому мы плыли, расширился, в воду врезалась длинная песчаная отмель. Плот чуть развернулся, поскольку только Тед управлял шестом, и причалил к отмели с толчком, от которого все мы покачнулись. Я повернул прожектор и осветил песчаный пляж с кустами жесткой травы, растущей дальше от воды. Достаточно хорошее место, чтобы дождаться дня. Я сказал об этом, и остальные согласились.
У всех болело тело от долгой неподвижности. Тед и я чувствовали себя лучше других, потому что работали шестами. Мы выбрались на песок и начали вытаскивать плот подальше от течения, чтобы его не унесло.
Мы разбили лагерь, и я решил сориентироваться по карте и компасу. На второй карте реки не было. Должно быть, картограф о ней не знал. Компас показывал, что мы двигались на юго-запад; это означало, что мы находимся за горами, по направлению к большим заповедникам. Если я прав, то мы попали в абсолютно дикую местность. Но недалеко должны находиться посты рейнджеров, и если утром мы увидим какой-нибудь знакомый ориентир, то сможем найти один из таких постов. При виде звезд я почувствовал такую радость, что не сомневался: все будет хорошо.
Мы поели и развернули постели. Усталость навалилась, как еще одно одеяло. Я разместил Теда на одном конце лагеря со станнером под рукой, а сам лег на другом. Я не думал, что кто-нибудь из нас способен быть часовым, но, по крайней мере, принять предосторожности нужно.
Меня разбудил какой-то звук. Громкий резкий крик повторился. Я открыл глаза, замигал от солнечного света и увидел птицу, бредущую в реку, пока вода не сомкнулась над ее головой. Водяной гусь! Мы, должно быть, встревожили его своим присутствием. То, что мы его увидели, означало, что мы действительно находимся в дикой местности. Я сел и огляделся.
Больше никто не шевелился. Раннее утро, свет еще сероватый. Я посмотрел в ту сторону, откуда мы пришли, и увидел ориентир, хорошо мне знакомый. Белый Конус — погасший вулкан, увенчанный вечной снеговой шапкой. Значит, мы прошли под горами.
Если Белый Конус в том направлении, то это должна быть Красная река.
Впрочем, волна, набегавшая на песок в нескольких местах, не имела характерного красноватого оттенка, как в заповеднике. Я не знал другой значительной реки в этой местности. А ведь я собирался быть рейнджером и немало времени провел за изучением аэрофотоснимков.
Если это Красная река — а я был уверен в этом, нам нужно лишь плыть по ней дальше и мы доберемся до моста, по которому идет дорога в заповедник. Штаб-квартира Анлав находилась недалеко от моста. Я вздохнул с облегчением. Хорошо! Почти также хорошо, как если бы мы увидели коммуникационную башню Кинвета.
Я принялся готовить завтрак на походной плите. Теплая пища — праздник в честь выхода из пещер. Один за другим поднимались остальные, так же, как и я, готовые тут же продолжить путь. На станции должен быть флиттер. Если все в него не поместятся, Аннет возьмет с собой Дагни и всех, кого еще сможет, а остальным придется ждать второго рейса. Я думал о будущем и вдруг вспомнил: мы вышли из тьмы на свет, но что здесь произошло мы не знаем. Может, мы здесь в большей опасности, чем в пещерах.
Я велел всем быть поосторожнее. Не думаю, что все были со мной согласны, и поэтому отдал ясный приказ, хотя не знал, будут ли они повиноваться.
— Мы не знаем, что произошло. Для собственной безопасности мы должны это узнать. Возможно, сюда просто не дошли разрушения. Я надеюсь добраться до штаб-квартиры Анлав. Там есть коммуникатор, и мы узнаем больше. Но идти нужно осторожно.
Кое-кто кивнул. Я ожидал возражений Аннет, но их не было. Она слегка улыбнулась и сказала:
— Хорошо. Я согласна. Но чем скорее мы узнаем, тем лучше.
Я удивился тому, что она изменила свою позицию. Неужели поверила, что Лугард говорил правду? И мы снаружи найдем опасность, а не помощь и комфорт? Но у меня не было времени расспросить ее.
Вновь мы погрузились на плот и поплыли. Но здесь течение было медленным, и нам с Тедом все время приходилось отталкиваться шестами, пока мы не устали. Тогда Аннет передала Дагни Прите, а сама с Гитой заняла мое место, а Эмрис и Сабиан — место Теда. Как мы ни старались, к темноте не достигли моста. Река, которая текла теперь между красноватыми берегами, приобрела знакомый мне оттенок.
Снова мы разбили лагерь, встали на рассвете и взялись за шесты.
Поздним утром мы увидели мост. Причалив к берегу, мы укрыли большую часть груза, взяв с собой лишь походное снаряжение. Гита, Аннет, Дагни, Айфорс, Дайнан и Прита укрылись в кустах, Сабиан остался часовым, а мы втроем пошли вперед.
На дороге не было следов недавнего продвижения. Здесь обычно пользовались наземными машинами, потому что хопперы распугивали животных.
Недавняя непогода оставила на дороге полосы красной грязи, подсыхавшие и трескавшиеся на полуденном солнце. Никаких следов, кроме нескольких отпечатков лап животных.
Эта нетронутая дорога тревожила, и я заметил, что держу в руках станнер — тот, что принадлежал Аннет, — посматривая то вправо, то влево, то оглядываясь, как будто боюсь внезапного нападения из кустов.

ГЛАВА 10

— Это ведь самый большой заповедник? — Тед приблизился ко мне, говорил негромко, как будто разделял мои опасения. Эмрис шел посредине дороги и немного сзади.
— Да, Анлав. — Я не думал, что нам нужно опасаться животных. Они держатся в самых диких местах заповедников. Впрочем, о мутантах, которые жили здесь, этого я сказать не мог.
Анлав некогда был самой главной из горных лабораторий. Но это было несколько лет назад. Сокращение работ заставило на время перенести их центр в заповедник Пилав.
Мы миновали поворот и увидели станцию рейнджеров. Подобно всем остальным постам, она сознательно была построена так, чтобы сливаться с местностью. Стены — из грубых необработанных камней. На крыше, как на естественном холме, растут дерн и виноград, гараж прячется за кустами.
Я приложил ко рту руки и издал опознавательный крик. Мы с растущим нетерпением смотрели на дверь станции. Никакого ответа. Ничего не оставалось, как подойти в открытую.
Если силовое поле включено, мы об этом скоро узнаем. Предупредив мальчиков, я пошел вперед, вытянув руки. Животные, натыкающиеся на силовое поле, испытывают, как мне говорили, слабый шок. Я не знаю, как оно действует на человека.
Но рука не встретила преграды, и я подошел к полуоткрытой двери. С каждым шагом росло беспокойство. Анлав настолько важен, что на станции рейнджеров обязательно должны быть люди. Что здесь произошло?
От моего прикосновения дверь распахнулась. Я осторожно переступил порог и оказался в главном помещении. Станция обычно состоит из трех рабочих помещений, самое большое из них идет во всю длину здания; кроме того, несколько жилых комнат с кухонным оборудованием. В глубине находятся небольшая лаборатория и кладовая.
Я чуть не упал: по контрасту после яркого солнца глаза почти не видели, поэтому я запнулся обо что-то на полу. Включив фонарь, я увидел обрывки пластолистов, которые обычно используют для упаковки. Проведя фонарем по комнате, я увидел другие следы беспорядка. Стул оттолкнули так торопливо, что он упал на спинку, и теперь ножки его торчали, как стволы станнеров. На столе тарелки с засохшими остатками пищи. Коммуникатор выплевывал ленту сообщений, пока она не кончилась, и машина остановилась.
Стойка, в которой обычно держали станнеры, пуста. Что-то зашелестело, когда я подошел. Пушистый зверек выскочил из-под стола и метнулся в кладовку. Пост покинули не только внезапно, но и довольно давно.
Я поискал панель освещения и дважды провел по ней рукой, чтобы свет был поярче.
Тед от двери спросил:
— Никого нет?
Я осмотрел жилые помещения. Одежда висела на крючках, четыре койки аккуратно застелены. Уходившие не упаковали свои вещи. Я убедился в этом, заглянув в стенные шкафы: там висели мундиры, лежало белье.
В кладовой порядок, но на полу следы грабежа: изгрызенные контейнеры, рассыпанные и наполовину съеденные припасы. Из-под перевернутого мешка я услышал предупреждающее рычание.
— Ушли, — ответил я на вопрос Теда, пятясь из кладовой и не желая поворачиваться спиной, кто бы там ни прятался. Есть маленькие зверьки, которые не кажутся несведущему человеку опасными, но их не стоит недооценивать.
Ответ можно найти лишь в одном месте. Я подошел к столу, рядом с которым на полу лежало кольцо ленты. Я не мог судить о мощности коммуникатора Анлава, но мне показалось, что прошло не менее одного-двух дней, прежде чем машина перестала передавать никем не читаемую информацию.
Лента покрыта кодом, но он простой, употребляется лишь для краткости.
Я прочел его без труда — обычные сообщения приборов, установленных на пастбищах и звериных тропах, о перемещении животных. Два сигнала тревоги о появлении хищников на пастбищах; обычно в таком случае высылались рейнджеры со станнерами.
— Коммуникатор, — указал Тед на другую установку.
Одним прыжком я оказался возле нее. Взяв микрофон, я услышал шум включенной связи, который невозможно ни с чем спутать. Но других звуков не было. Я нажал клавишу экрана — он оставался темным. Никакой передачи не было.
— Вызывай! — Тед стоял рядом.
— Пока не надо. — Я опустил микрофон и нажал кнопку, отключающую связь. — Пока мы не узнаем больше...
Казалось, он будет спорить, но Тед кивнул.
— Можем встревожить тех, кому не нужно о нас знать.
— Именно. Давай поищем флиттер.
В гараже мы нашли наземную машину и хоппер. У машины был открыт капот, рядом в беспорядке лежали инструменты, как будто работавшего неожиданно куда-то вызвали. Тед подошел посмотреть.
— Вставляли новый аккумулятор... он уже вставлен, надо только закрутить гайки.
Эмрис взобрался в хоппер и, прежде чем я смог остановить его, включил двигатель, но он не работал. Должно быть, обе машины оставлены именно потому, что в спешке оказались бесполезны.
— Вылезай! — прикрикнул я на Эмриса. — Помни, о чем мы говорили... не торопись. Если выберем хоппер, нас могут засечь на экране. Нет, передвигаться можно только в наземной машине. У нее есть искривляющее поле.
— А если тебе нужно действовать, — добавил я, когда Эмрис, недовольный и нераскаивающийся, вылез из хоппера, — отправляйся к мосту и приведи всех. Скоро пойдет дождь.
Яркое утро сменилось сумраком. По небу двигались темные тяжелые тучи; казалось, концентрирующуюся в воздухе влагу можно пить. Когда Эмрис ушел, я повернулся к наземной машине. Тед прав: две трети работы уже проделаны.
Оставались лишь некоторые соединения. И если больше никакого ремонта не требуется, к нашим услугам средство передвижения, гораздо более подходящее теперь, чем хоппер и флиттер. Хотя машина передвигается только по земле, она снабжена специальным полем, искажающем зрелище для постороннего наблюдателя. С включенным полем машина невидима. Она не может двигаться быстро, зато при передвижении остается незамеченной; впрочем, на радаре слабый сигнал можно заметить. Машина служит для наземного приближения к животным на открытой местности. Если беженцы с космических кораблей наши недруги, такой транспорт им неизвестен.
— Закрой капот, — сказал я Теду. Пока дождь не кончится, мы ничего не сможем сделать. — Поторопим ребят.
Мы попали под дождь и вернулись на станцию насквозь мокрые. Я положил Дагни на одну из коек, и Тед быстро включил обогреватели. Затворив дверь, мы оказались укрытыми от непогоды даже лучше, чем на пещерной базе.
— Что здесь случилось? — Аннет смотрела на тарелки, на стул, который никто из нас не побеспокоился поднять, на связки ленты на полу.
— Персонал покидал станцию в спешке — не знаю, как давно. Давайте убедимся, что у нас нет незванных гостей. — Со станнером наготове я пошел в кладовую. Предупредив всех, чтобы держались снаружи, я переключил оружие на минимум: зверек под ящиком небольшой.
Проведя парализующим лучом, я начал переворачивать ящики и корзины, пока не обнаружил добычу. Зверек спал, задрав заостренное рыло.
Это был инфлекс, лагерный воришка, не упускающий случая подкормиться возле людей. Впрочем он не так безвреден, как кажется. Зверь оказался самцом, а у самцов в когтях есть желобки с раздражающим ядом. Я положил зверька на ящик и продолжал поиски. Кажется, он один. Показав ребятам его когти, я вынес зверька за дверь и положил под выступ крыши, который отчасти защитит его от ненастья. Свежий воздух и дождь быстро пробудят его.
Аннет нашла коммуникатор и настроила его на волну порта. Я едва успел перехватить у нее микрофон.
— Что ты!.. — начала она яростно.
— Мы ведь договорились — не торопиться, пока не будем знать обстановки, — напомнил я.
— У нас нет времени подсматривать и подслушивать! — Она пыталась вырвать микрофон. — Необходимо доставить Дагни к врачу, и побыстрее. Если сделаем вызов, за нами пришлют флиттер.
— Попробуй послушать. — Я подумал, что она образумится, если не поймает ни одной передачи. — Фихолм — единственный поселок по эту сторону гор. Попробуй его.
Я отдал ей микрофон и настроил шкалу. Если передача идет, мы ее услышим, даже если не располагаем направленным лучом. Слышался шум статического электричества, но никакой передачи не шло. Я переключил на прием, готовый в любой момент прервать связь. Но до нас доносился только треск разрядов.
Аннет наклонилась, чтобы прочесть, какую клавишу я нажал.
— Не понимаю. Они должны передавать. В этот час не может не быть связи.
— Если только некому передавать...
Она яростно затрясла головой, не столько от моих слов, сколько от собственных страхов.
— Коммуникатор никогда не оставляют. Попробуй экстренный вызов.
— Нет. Послушай, Аннет. Если Лугард был прав, мы можем оказаться в худшем положении, чем сейчас. Мы ведь договорились не торопиться. Здесь есть наземная машина. Ее чинили, когда персонал покинул станцию, но как только прояснится, мы закончим ремонт. Наземные машины медлительны, но у них есть защита. Обещаю: как только сможем — двинемся в Фихолм. А оттуда перелететь через горы — пара пустяков. Скажи, разве это означает, что ничего не случилось? — Я указал на комнату. — Уходя, они захватили все оружие, какое было на станции.
— Хорошо. Но как только сможем...
— Двинемся, — пообещал я.
Она отошла от коммуникатора и наклонилась, чтобы поднять стул. А потом пошла к плите и занялась продуктами. Я начал обыскивать стол в поисках хоть какого-нибудь намека на происшедшее. Ничего, кроме обычных записей. Лента на полу, которую я еще раз более тщательно просмотрел, не содержала ничего, кроме сообщений из заповедников.
К полудню гроза кончилась. Как только можно стало выходить, мы с Тедом занялись машиной. Тед хорошо разбирался в двигателях и вообще оказался хорошим помощником. Но нас не готовили к технической работе, поэтому дело продвигалось не так быстро, как хотелось бы. Не успели мы закончить и захлопнуть крышку, как налетела вторая гроза. Пришлось вернуться на станцию.
Ночь прошла беспокойно. Может, мы просто привыкли к тишине пещер.
Мне пришло в голову вставить свежую ленту в приемник данных и включить его, обратив внимание на то, что происходит между нами и Фихолмом.
Приемник защелкал, передавая кодированные данные об упавших деревьях, вышедших из берегов ручьях, животных, убегающих от ветра и дождя.
Главнейшие из этих сообщений я отмечал на карте, чтобы мы были готовы к встрече с ними в пути.
Мы двинулись на рассвете. Нас окружал влажный мир, но вчерашняя гроза миновала. Машина предназначалась для перевозки оборудования в заповедники; освободив ее от этого оборудования и оставив только сиденья, мы получили достаточно места для всех. Поле я не включал: хотел поберечь энергию до приближения к Фихолму.
Дорога покрылась лужами и рытвинами, но гусеницы машины и не к такому были готовы. Мы продвигались равномерно. Дважды приходилось объезжать упавшие деревья, и один раз мы пережили несколько тревожных моментов, перебираясь через ручей; мутная вода поднялась вокруг корпуса машины до уровня сидений, внутрь просочилось несколько ручейков. Но гусеницы вытащили нас на относительно сухое место.
Мы видели животных, но всегда на удалении от нас. К полудню начался подъем, впереди маячила высокая остроконечная скала, на вершине ее был установлен наблюдательный пост для изучения жизни заповедника. Никаких признаков присутствия людей, хотя один из тросов был порван и свободно болтался на ветру.
Аннет, впрочем, не обращала внимания на окружающее: ей удалось добиться ответной реакции Дагни, которая попросила пить. Она по-прежнему не осознавала окружающего, но когда мы ели, тоже выпила содержимое тюбика: теперь не нужно было вливать его в рот и заставлять глотать.
Я решил, что к сумеркам мы доберемся, и начал готовить Аннет к необходимости дальнейших предосторожностей. Когда я сказал, что придется всем оставаться в машине под защитой поля, пока я отправлюсь на разведку, она согласилась, но, как мне показалось, с насмешкой: по-прежнему не верила в необходимость такой меры.
Я только раз был в Фихолме, и то очень недолго. Мы с двумя другими кандидатами в рейнджеры пересели здесь с флиттера в хоппер, отправлявшийся в заповедник. Фихолм больше Кинвета, это единственный поселок по эту сторону гор. И все же это всего лишь деревушка, особенно в сравнении с инопланетными городами. Здесь располагалась штаб-квартира рейнджеров.
Мы выбрались из машины, и я с беспокойством ее осмотрел. Тревога о полуотремонтированном двигателе не покидала меня. Это наше единственное средство передвижения. Если оно откажет, положение станет серьезным. Но пока никаких признаков этого нет.
Сумерки наступили рано, на небе вновь собирались тучи, и я выжимал из двигателя все, что мог, надеясь обогнать грозу. Добравшись до начала подъема, я свернул с дороги и въехал в небольшую рощицу, а через нее в лощину. Выступ скалы образовал здесь стену, я подогнал к ней машину.
Оставаясь в машине, ребята будут защищены.
Я взял с собой только станнер. Меня не оставляла надежда найти более мощное оружие. Аннет пообещала не включать фары, пока я не вернусь. Тед занял мое место у руля. Он включит поле, как только я окажусь вне его досягаемости.
Выйдя из машины, я преодолел подъем. А когда обернулся, машина исчезла. Я испытал некоторое облегчение. Пока они в машине, им ничего не угрожает.
Незачем возвращаться на дорогу. Я пошел по местности, где было больше укрытий. Внизу виднелось темное пятно Фихолма; ни одного огонька, что само по себе служило тревожным признаком.
Местность вокруг поселка расчищена, большинство кустов и деревьев убрано, осталось лишь немного для тени и украшения. Дома располагались по овалу, в центре которого посадочная площадка для флиттеров и хопперов. Я не знал, каково население Фихолма, но темные здания могли вместить не менее двухсот человек. Помимо штаб-квартиры заповедников, здесь размещался магазин. Раньше он торговал инопланетными товарами, теперь служил пунктом обмена всего, что производилось в лабораториях и поселках. Впрочем, каждый поселок практически находился на самообеспечении; интерес к инопланетным редкостям падал; в конце концов, после первых десяти лет освоения планеты, с других миров поступали лишь предметы роскоши и экзотики.
Я подошел к возделанным полям, немного отступил для разбега, чтобы перепрыгнуть через ограду — она обычно находилась под током, но тут заметил, что над оградой нет слабого голубоватого свечения. Ветка, коснувшаяся ограды, не пострадала. Защита почти созревшего урожая не была включена. Я видел, как этим пользуется стадо варкенов. А по количеству вытоптанных и съеденных растений ясно, что это не первое нападение на поле.
Животные фыркали, принюхивались и отбегали при моем приближении, но недалеко, и поглядывали, не стану ли я их преследовать. Убедившись, что я им не опасен, они возвращались к пиру, какого никогда раньше не знали.
Темные дома, отключенная защита — все это мне не нравилось. Тут я наткнулся на хоппер, который налетел на стену. Я посветил в кабину и тут же выключил фонарь, стараясь изгнать из памяти увиденное. После этого я не таился. Если бы хоть кто-то живой остался в Фихолме, этого бы не было.
Я заглянул в первый же дом и опять увидел... Нет, одного взгляда было достаточно, чтобы я выскочил оттуда. Но оставалась штаб-квартира, и, может, там я обнаружу что-нибудь, хоть какой-нибудь намек. Мертвые лежали и на открытом воздухе. И стервятники из заповедников, прилетевшие на пир... Я избегал их, как мог. Но, чтобы войти в здание, мне пришлось переступить через скелет. Внутри я увидел людей, умерших на посту у коммуникатора и в других местах, но нигде никаких признаков, что же так внезапно погубило всех в поселке, существовавшем более ста лет.
Я заставил себя осмотреть несколько мертвецов. Ни ран, ни ожогов от лазера. Казалось, они просто упали во время работы и умерли, может, в несколько секунд.
Газ? Но ведь умирали и на открытом воздухе? Или это были самые сильные люди, которые перед смертью смогли выбраться наружу? Никакое известное мне оружие не могло вызвать такое опустошение.
Подобное оружие могло быть у инопланетян. До нас доходили слухи о новых видах вооружения, созданных для захвата чужих планет. Такое оружие уничтожало все население, оставляя планету пустой. Может, беженцы применили его здесь? Возможно, они пользовались им до того, как стали пиратами? Ведь Лугард предсказывал, что остатки регулярных флотов займутся пиратством. Но к чему такая бессмысленная бойня?
Я находился в центре связи. Приборы включены, как и в тот момент, когда рука умирающего соскользнула с них. Горела лампа прямой связи. Я подошел ближе и прочел — Хайчекс — поселок по ту сторону гор. Но из приемника доносился только треск, такой же, какой мы слышали на станции рейнджеров.
Итак, этот город нам не поможет. И я не поведу сюда свой отряд. Я занялся поисками оружия. В конце концов мне попалось еще три станнера и один дальнобойный лазер, предназначенный для расчистки местности. Но он был слишком тяжел для перевозки, а когда я его включил, свечение было таким слабым, что я понял: он почти разряжен. То, что в этом поселке, обслуживавшем три заповедника, не оказалось оружия, служило еще одним тревожным предупреждением. Похоже, тут рылись до нас. Зайдя в склад, я убедился в этом.
Все в диком беспорядке. Ящики и контейнеры вскрыты, их содержимое высыпано и растоптано. Но не жители Бельтана рылись тут — я увидел два или три отчетливых отпечатка космических сапог. Грабители были из числа беженцев. Они ли послужили причиной гибели города? Я опустился на четвереньки и пальцем тронул вытекавшую из контейнера жидкость: похоже, грабеж произошел вчера, а ведь город погиб намного раньше, может быть, в тот день, когда мы ушли под землю, или вскоре после этого.
Я порылся в оставшемся и нашел специальный мешок, который сбрасывали в заповедниках там, где не было посадочной площадки. В него уложил банки и тюбики с продуктами. Из пещер мы принесли с собой немного, и если придется держаться подальше от поселений, пригодится вся еда, какую мы сможем найти.
Мешок оказался слишком тяжелым, мне пришлось тащить его за собой, но он был приспособлен к такому обращению, и я не беспокоился. Через другую дверь я вышел на посадочную площадку поселка. И здесь картина бессмысленных разрушений. Я осмелился на мгновенье дважды включить фонарь.
Он осветил два сгоревших флиттера. С полдюжины хопперов, исполосованных лазерами и превратившихся в массу полурасплавленного металла. Ни одной неповрежденной машины.
Хватит с меня Фихолма — могилы, в которую превратился Фихолм. На этой стороне есть еще две рейнджерские станции, но вряд ли мы там найдем помощь. У нас только один способ добраться до Кинвета — вначале на наземной машине, потом пешком через горы. Но нужно ли туда добираться?
Таща за собой мешок с припасами, я пошел обратно полями. Из тени одной из рощиц я вдруг заметил на небе искру. Далеко от Фихолма, но это не звезда — скорее огонь флиттера. Курс его был неровным, он поднимался и опускался, двигался вправо и влево, как будто его вел неопытный или больной пилот. Я заторопился к машине, надеясь, что оттуда не вздумают сигналить пилоту. Увиденное в Фихолме еще более укрепило мою решимость держаться настороже.
Начался дождь, сильный, холодный; мешок намок, особенно тяжело было тащить его на подъемах. Огонь флиттера больше не виден. Загремел гром, вспыхнула молния, я вздрогнул и перешел на бег.

ГЛАВА 11

Я лежал на животе под кустом и смотрел в сторону машины. Саму машину я не видел из-за искажающего поля. Струйки дождя бежали по спине, собирались у пояса, а потом, когда я шевелился, ледяные потоки струились по бедрам и ногам. Стояло лето, дни теплые, но в этой ночной грозе чувствовалось приближение осени, и больше всего мне хотелось оказаться под крышей. Но огонь флиттера сделал меня вдвое осторожнее. Любой сигнал, поданный мною, может нас выдать.
Прикрыв лампу руками, чтобы огонь сверху не был виден (впрочем, только сумасшедший пилот станет продолжать полет при таких порывах ветра), я дважды нажал кнопку. В машине должны заметить эти вспышки. Внизу ничего не двигалось, я забеспокоился и готов был бежать туда со станнером. Я боялся, что они вызвали флиттер по коммутатору, и кто знает теперь, с кем мы можем встретиться.
Внизу что-то мигнуло, появились громоздкие очертания машины. Никакого света — по крайней мере мои предупреждения действуют. Я встал и пошел вниз, таща свой тяжелый мешок.
— Вир? — беспокойство звучало в голосе Аннет.
— Да! — я ухватился за дверь. — Впустите меня — быстро!
Я влетел внутрь, как будто атаковал врага. Послышались недовольные возгласы: мокрый, я растолкал всех.
— Флиттер... вы не вызывали его? — Я нажал кнопку поля и только тогда облегченно перевел дух.
— Нет, — ответил Тед. — Ты сказал...
— А почему нельзя? — голос Аннет заглушил ответ Теда. — Он держал микрофон так, что я не могла достать его. Иначе я вызвала бы. Но что случилось, Вир?
Я так устал, что больше не мог скрытничать. В конце концов раньше или позже они все узнают; да и так, наверное, догадываются.
— Город мертв, — сказал я.
— Все улетели? — недоверчиво переспросила Аннет. — Но куда — в порт, за горы?
— Я сказал мертв, а не покинут. Город мертвых...
Я почувствовал, как она напряглась, попыталась отпрянуть, что было трудно сделать на переполненном сидении.
— Но как?.. Убиты?..
— Те, кого я видел... нет следов ни лазера, ни бластера. Просто упали во время работы. Но город мертв. А склады ограблены. Я принес два станнера, остальное оружие исчезло.
— Значит, Лугард был прав! — вмешался Тед. — Беженцы напали... но зачем они убили всех?
— Нет! — Аннет била дрожь. — Нет! Неправда! Вир, мы должны вернуться в Кинвет. Возьмем флиттер — в Фихолме должны быть флиттеры.
— Были. Кто-то методично уничтожил их. Их резали лазерами. Хопперы тоже. Пригодного транспорта там нет.
— Тогда... что же нам делать? Дагни...
— У нас есть эта машина, и я принес продукты, легкие и питательные.
Лучше всего нам вернуться в заповедник, пересечь горы...
— Этот флиттер... — спросил Тед. — Ты думаешь, это были грабители?
— Могли быть наши в поисках выживших, — сказала Аннет. — И мы их не вызвали... — голос ее звучал обвиняюще.
— Ты видела, чтобы нормальный флиттер так летел? — вместо меня спросил Тед. — Что-то случилось с машиной или пилотом. Мы вернемся тем же путем, что пришли, Вир?
Соблазнительная мысль. Вернуться в штаб-квартиру рейнджеров — там мы найдем убежище, может, используем как базу, тем временем разведаем маршрут через горы. Но любое строение, как магнит, должно притягивать грабителей.
Везде множество карт; в том же Фихолме беженцы могли найти карту, на которой помечены все станции рейнджеров.
— Думаю, нет. Мы движемся отсюда на юго-восток, в холмистую местность. Там, в Гурьем Роге, есть приемный пункт мутантов. Направимся туда — может, раздобудем еще припасов.
Впрочем, в эту ночь никуда двигаться мы не могли: укрывались и отдыхали в машине. Я не собирался включать фары, такие заметные во тьме.
Без них движение по пересеченной местности невозможно, а искать дорогу со светом — все равно, что самим помочь обнаружить нас. Я думал, Аннет станет возражать, но нет. Наоборот, она принялась устраивать нас поудобней. Мы немного поели.
Уснули мы, я думаю, от сильной усталости. Дважды меня будил плач спящих детей: им что-то снилось. Но я ничего не видел во сне — спасибо и за это. Аннет успокаивала и утешала младших. Когда Прита захныкала, просыпаясь, Аннет протянула мне руку, и я взял ее. Прита замолчала, а Аннет придвинулась ко мне и прошептала:
— Вир, а мы сможем перебраться через горы?
— Сможем, если не будем действовать слепо. Сейчас лето, тропы в заповедниках открыты. По ним мы выйдем из гор недалеко от Батта. — Я заколебался, вспомнив посетителей, которых Лугард встречал вооруженным. У нас такого оружия нет. Если слух о сокровищах привлек их в Батт, сейчас они могут быть там — ищут пресловутую находку Лугарда.
— Вир... — она говорила так тихо, что я с трудом разбирал слова. — Я кое-что вспомнила...

Предыдущая страница 6 Следущая страница


7 Андре Нортон

— Что? — подбодрил я, когда она замолчала.
— Ты знаешь, в Етхолме проводили эксперименты по заказу сил безопасности, — она глотнула, как будто слова выходили с трудом.
— Это было давно, с тех пор их закрыли.
— Все так считали... Доктор Корфу... ты знаешь, что он сделал?
— Принял двойную дозу снотворного и не проснулся.
— Он... он не хотел продолжать эксперименты, на него надавили. Я слышала, как мама... она участвовала в первых опытах. Они создавали мутирующий вирус. Вир, он должен был убивать разумные существа... поражал мозг... а планета оставалась нетронутой, потом ее должны были занять десантники. На животных вирус не действовал. Вир, что если?
Опять я вспомнил одно из предостережений Лугарда. У нас могут быть тайны, которые грабители используют в будущих рейдах. Вирус с такими данными, рассеянный над ничего не подозревающим городом, континентом, целой планетой, период ожидания — и легкая добыча для сеятелей. Вирус... моя рука потянулась к затвору двери... если в Фихолме был такой вирус, я его носитель. Может, я уже мертвец! Может, для всех нас все уже кончено. Я провел с ними ночь, в тесном помещении, дышал тем же воздухом, касался их.
Может, они все мертвецы из-за меня!
Люди в городе умерли так быстро и неожиданно, что я подозревал отравление каким-то газом, накрывшим поселок. Может ли так же действовать инфекция?
— Может быть, я...
— Нет. Ты сказал, что они мертвы уже некоторое время, — шепот ее звучал отрывисто.
— Да.
— Вирус из Етхолма рассчитан на сорокавосьмичасовой удар. Затем он погибает. Была разработана и противовирусная вакцина. Если найдем записи, сможем узнать. Но ты не сможешь вести машину вверх по тропе.
— Нет. Но сколько можно, мы ее используем. Вначале Гурий Рог. Если не ошибаюсь, там всегда был многочисленный персонал. Это пункт ввода мутантов, и там наблюдали лишь за высшими типами. Может, их отозвали, как всех рейнджеров. Там мы найдем припасы, укрытие. Это самая высокогорная из постоянных баз заповедников.
— А какие мутанты там были?
— Не знаю. Навещая Анлав, мы туда не заходили. Нам просто рассказали об этой базе, когда мы пролетали над ней на флиттере.
— У персонала был транспорт?
— Может быть, хоппер и обязательно — наземная машина. Им приходилось перевозить раненых животных для лечения. Всегда есть опасность, что на мутантов нападут контрольные животные. А чтобы изучить их по-настоящему, мутантов нельзя держать на привязи или в клетке.
Да, мы можем найти там хоппер. Это наполовину облегчит путь через горы. Я почувствовал, что мне не терпится добраться до Гурьего Рога.
Гроза к рассвету выдохлась. Как только рассвело, я завел машину и повел ее на полной скорости; энергию отнимало и искажающее поле: его никогда не предполагали держать постоянно включенным. Эти машины предназначались для неровной местности, но на сколько хватит заряда, я не знал. Возможно, придется идти пешком до того, как мы достигнем цели.
Поэтому я старался двигаться быстрее.
К счастью, дорога на юго-восток шла преимущественно по открытой местности, поднимаясь и спускаясь с многочисленных холмов. Дважды до полудня приходилось останавливаться: Приту и Айфорса укачивало. Дагни, укутанная в одеяла, лежала неподвижно. Она ела и пила, не открывая глаз, и Аннет не могла сказать, спит ли она.
Мы пообедали у маленького ручья. Пищу не грели, обошлись тюбиками чрезвычайного рациона. Вне машины было жарко, солнце обжигало кожу. Мы не стали задерживаться; перед отъездом я наполнил водой все фляги. Кто знает, найдем ли мы воду выше в холмах?
Холмы вокруг нас становились все выше; мне приходилось отыскивать извивающуюся тропу, а не двигаться прямо вверх или вниз, как раньше.
Казалось, я был прав насчет воды: местность становилась все более и более пустынной. Грозовые потоки прорыли овраги, загромоздили проход буреломом, и наше продвижение все замедлялось. Но затем мы вышли на расчищенную дорогу. Это был путь на Гурий Рог. Я не раздумывая свернул на него, решив увеличить скорость.
Расстояния с воздуха и на земле кажутся различными. Когда мы проделывали этот путь по воздуху с инструктором, казалось, что мутантная станция совсем недалеко от штаб квартиры рейнджеров, и обе они на небольшом удалении от Фихолма. Теперь я думал, не заблудился ли, миновав Гурий Рог и углубившись в холмы.
Мы спускались по оврагу между рядами высоких кустов спигана.
Наступило время плодоношения, и ветви, густо усеянные пурпурными плодами, сгибались до земли, преграждая нам путь. Насекомые, от крошечных до огромных зандских мух, которых я не смог бы накрыть ладонью, расправив яркие крылья, тучами набрасывались на переспелые плоды. Множество птиц, стада небольших животных, наевшихся до опьянения; некоторые из них лежали на спинах, устремив к небу когтистые лапы. Хорошо, что мы ехали в закрытой машине: запах перезревших плодов вряд ли захочешь ощутить вторично.
Мы уже проехали это место пиршества, когда я увидел существо, стоявшее посреди дороги мордой к нам, и остановился. Его появление перед машиной свидетельствовало, что оно не только видит нас (хотя, как оно могло видеть сквозь искажающее поле?), но и хочет нас остановить.
— Истробен! — Гита наклонилась вперед, ее голова оказалась на уровне моего плеча. — Вир, это истробен!
Если бы я сам этого не видел, не поверил бы: животное приподнялось на задние лапы, немного приблизилось к нам и поманило передней лапой.
Ошибиться в этом жесте было невозможно — оно нас звало идти за ним.
— Мутант!
— Он хочет, чтобы мы что-то сделали, — повторила Гита, схватив меня за плечо.
— Но поле включено, — рука Аннет коснулась рукояти на табло.
— Как он нас может видеть?
— Это мутант, — повторила Гита, — он многое может. Вир, нужно узнать, чего он хочет.
Но я не собирался возиться с животными. К тому же мутантам нельзя доверять. Неизвестно, кто еще бродит вокруг, свободный от лабораторного контроля.
Я включил одно из защитных устройств машины. Мы ничего не почувствовали, но животные, поедавшие плоды, казалось, сошли с ума. Птицы взлетели, некоторые при этом столкнулись в воздухе. Четвероногие — те, что были в состоянии, — убегали как могли быстро, уносились в разные стороны от машины, как будто она взорвалась.
Истробен задрожал, но остался на месте. Видно было, каких усилий это ему стоило. Пасть его раскрылась, должно быть, в крике, но в нашем поле мы его не слышали и не знали — это крик боли или гнева. Потом он опустился на четвереньки и, пьяно пошатываясь, двинулся в кусты.
— Что ты сделал? — спросил Тед.
— Включил ультразвук — им отгоняют животных.
Гита, сжав руку в кулак, ударила меня по плечу.
— Ты не должен был! — закричала она. — Он не хотел нам зла. Он хотел, чтобы мы что-то сделали...
Я, не слушая ее, увеличил скорость; мне хотелось побыстрее выбраться из кустов. Мы выехали на ровное место, покрытое свежей растительностью, какой мы не видели уже много часов. Причина этого сразу же стала ясна: фонтан на площадке, из него струится в небольшой бассейн или пруд вода, а оттуда по вымощенному камнями руслу растекается во все стороны.
За фонтаном находился искусно сооруженный дом, сливавшийся с местностью. А за ним — необычная скала, давшая имя станции, — она действительно напоминала рог гура, даже видны спиральные наросты, какие бывают у взрослых самцов.
Мы так неожиданно оказались на открытом месте, что у меня не было времени прятаться и разведывать, как я хотел. Но никаких признаков жизни не было, а на стоянке транспорта — пусто, даже наземных машин нет.
Я отключил поле, и мир немедленно наполнился звуками. Смешанный шум стоны, крики, время от времени рычание — все это, казалось, шло от дома.
— Что? — Аннет держала станнер наготове.
Я собирался открыть дверцу, но заколебался. Такие звуки означали что-то необычное, что-то дурное.
— Вир, истробен... — привлекла мое внимание Гита, потянув за руку. Я посмотрел, куда она показывала. Животное, пытавшееся противостоять ультразвуку, или его двойник, ковыляло из ягодных кустов. Глаза его были полузакрыты; оно качало головой из стороны в сторону, как будто его оглушили. Но оно упрямо держалось на лапах и миновало нас, направляясь к дому. При этом оно тоже издавало звук, что-то вроде ворчания. Крики в доме стали стихать.
— Вир, посмотри! Оно снова нас зовет.
Зверь добрался до фонтана и стоял там, полуоткрыв пасть: немалых усилий, видно, стоили ему движения. Он поднял переднюю лапу и сделал неуклюжий манящий жест.
Больше отказываться было нельзя. Да я и не мог. Но, выходя из машины со станнером наготове, отдал категорический приказ:
— Никто больше не выходит. Закройте дверь за мной и ждите, пока я не дам знак. Если я вскоре не появлюсь, уезжайте...
Я не дал им времени на протесты, просто захлопнул дверь и осторожно двинулся к фонтану. Истробен, увидев, что я иду к нему, казалось, был доволен. Он повернулся и пошел, но не к дому, как я ожидал, а направо. Я последовал за ним.
Стало понятно, какая трагедия разыгралась здесь. Должно быть, перед самым ударом, опустошившим наш мир, сюда доставили партию мутантов из какой-то лаборатории. Их разместили в клетках, чтобы постепенно выпустить в заповедники, и потом, очевидно, забыли о них. Звери остались без пищи и воды. Лежавшие неподвижно туши свидетельствовали, что для них помощь пришла слишком поздно. Истробен согнулся, носом прижавшись к проволочной сетке. В клетке на боку лежал другой истробен. При виде товарища он попытался поднять голову, но не смог.
Одного взгляда было достаточно, чтобы убедиться, что опасности для нас здесь нет, а есть много работы. Я окликнул ребят, и вскоре мы открывали клетки, несли корм из контейнеров, стоявших поблизости. Эти контейнеры были такой же ужасной пыткой для пленников, как и вода в фонтане.
Многие из лежащих были еще живы, и мы занялись ими. Те, что первыми пришли в себя, отправились вниз по склону холма в дикие места заповедника.
Остальных мы оставили в клетках с открытыми дверцами, с запасом воды и пищи. Они будут постепенно приходить в себя. Пять животных погибли.
Дом был пуст. В нем те же следы спешки, что и в штаб-квартире рейнджеров. Должно быть, крайняя необходимость позвала людей, иначе они не оставили бы животных без присмотра. Значит, людей специально собрали в Фихолме, и там они погибли. Это было единственное объяснение, пришедшее мне в голову.
В доме мертвых не было, поэтому мы с радостью заняли его. Помещение предназначалось для одного-двух человек, и нам было тесно. Меня больше всего обрадовала находка подзаряжающего устройства на стене у посадочной площадки. Мы можем провести здесь день или больше и полностью восстановить энергию машины. Я надеялся, что она еще послужит нам.
Я рассматривал подзаряжающее устройство, стараясь вспомнить все необходимые действия. Подошла Гита.
— Вир, эти животные — все мутанты?
— Думаю, да.
— А насколько они разумны?
Я пожал плечами. Невозможно определить без лабораторных записей.
Истробен, несомненно, проявил разум, пытаясь привлечь наше внимание к погибающим в клетке животным. Мы все, конечно, слышали рассказы о звериных отрядах — животных, работавших вместе и под руководством обученных людей.
Рассказывали об их участии в войне. Животные действовали и на вновь открытых планетах: у них гораздо острее чувства. Но не все мутанты обладали телепатией, а это было необходимо в работе с ними.
В клетках находилось двадцать животных пятнадцати различных пород; некоторые были мне совершенно незнакомы. Пять погибли, среди них — два незнакомых. Оставшиеся в живых разбредутся по заповеднику, но исследования, для которых они предназначались, никогда не будут проведены.
Я желал им добра, но решил, что нас они больше не касаются.
— Не знаю, — ответил я на вопрос Гиты, — может их сюда и привезли, чтобы проверить, на что они способны, — продолжал я, распутывая проводку.
— Они опасны?
— Нет. Это было предусмотрено. Могут позаботиться о себе, но они не агрессивны. Нормальные животные — дикие — не привыкли к человеку.
Некоторые районы заповедников нельзя посещать без искажающего поля и ультразвука.
— А этот бородавочник?
В первое мгновенье я не понял, о чем она говорит: это было далеким прошлым.
— Какой?
— Которого мы видели у коммуникатора. Вир, это был мутант?
— Все возможно...
Она энергично кивнула.
— Знаешь, когда командующий улетел и все говорили, что с военными проектами покончено, многие лаборатории больше не докладывали в центр о своей работе.
— Верно. Но при чем тут бородавочник? — спросил я ее об этом.
— Не знаю. Но Прита продолжает вспоминать о нем. Она говорит, что он следил за нами, что мы ему не понравились...
— Даже если так (я в это не верю), — ответил я, — это животное за горами на севере и далеко от любого поселка. Оно нам не опасно.
— Но, Вир, если все... — она заколебалась, потом продолжала:
— Если все, кроме нас, мертвы, мутанты могут стать разумным населением планеты.
Возможно, но пока об этом можно не думать.
— Мы не знаем, все ли мертвы, — решительно ответил я. — Завтра отправимся на разведку. Как только найдем подходящую тропу, двинемся в путь. И скоро ты будешь дома.
— Не хочу, Вир. Если Кинвет похож на Фихолм...
— Приближается зима. Мы должны вернуться до того, как закроется проход, — продолжал я, как бы не слыша ее. Я не знал, что ей ответить, чувствовал тоже самое: лучше перезимовать в Батте или в каком-нибудь пункте рейнджеров, чем возвращаться в мертвый Кинвет. Нельзя отвести детей в город, полный призраков, и оставить их там. Не все родители были так далеки от детей, как Аренсы. Те, у кого были близкие отношения с родителями, не должны видеть, что с ними случилось, если Кинвет постигла судьба Фихолма.
— Вир, смотри! — она схватила меня за руку и показала на Гурий Рог.
Скала использовалась рейнджерами как наблюдательный пункт: оттуда открывался прекрасный вид на окружающую местность. Незадолго до этого я велел Теду туда подняться, и теперь он яростно размахивал руками, указывая на север. Я знаком велел ему спускаться, а сам побежал к подножию скалы.
— Флиттер... разбился... на холме к северу... — он тяжело дышал. Горит!
Тот, что пролетел над нами накануне? Разбился и горит — мало надежды спасти экипаж.
— Сабиан, медицинскую сумку! — За нами стояла Аннет. — Тед, сможем добраться на машине?
Тед с сомнением покачал головой.
— Не знаю, там очень круто. Но можно вскарабкаться...
— Куда это вы направляетесь? — спросил я.
— Люди на борту! — Аннет смотрела на меня так, будто у меня выросли рога бородавочника. — Они ранены. Надо торопиться!
Я понял, что никакие возражения не остановят ее.

ГЛАВА 12

— Тед, ты останешься... будешь дежурить, — Аннет не остановить, раз она считает это своим долгом, но должен быть какой-то порядок.
Я думал, Тед станет возражать. Ничего подобного. Ни следа упрямства, как в дни до похода в пещеры. Он кивнул, и я протянул ему запасной станнер.
— Оставайся в укрытии. Ты знаешь, что делать. — Я не стал вдаваться в подробности, давая этим высокую оценку его поведению. Он опять кивнул.
Идем только Аннет и я. Она уже надела на плечо медицинскую сумку и пошла в направлении, которое указал Тед. Пришлось поторопиться, чтобы догнать ее. Проводник нам был не нужен. В сумерках невозможно не найти пламя.
Аннет торопливо шла по бездорожью, и я не пытался успокоить ее.
Довольно скоро она сама замедлила шаг и остановилась, тяжело дыша после крутого подъема. Пришлось переводить дух, прежде чем идти дальше. Я шел рядом. Ясно было видно место катастрофы. Флиттер ударился о скалу. Как будто рука великана смяла его, отбросила в сторону и подожгла.
— Никто не уцелел, — сказал я.
Ее тяжелое дыхание напоминало плач. Я продолжал:
— Возвращайся...
— А ты? — Она не смотрела на меня: глаза ее все еще были устремлены на горящий флиттер, как будто она не могла оторваться от него.
— Посмотрю... — в глубине души я считал, что путешествие к этой груде лома совершенно бесполезно.
— Ну... хорошо...
Аннет была потрясена. Я не видел ее такой с тех пор, как она наткнулась на завал в пещере и поняла, что мы отрезаны от поверхности. В жизни Бельтана так редко встречались насилие и трагедии, что нам не часто приходилось сталкиваться со смертью. Она видела, как умирал Лугард, но не была в Фихолме, а рассказ о мертвом городе не стал для нее реальностью. А теперь ее как будто ударили.
Я смотрел ей вслед. Она ни разу не оглянулась, шла, опустив голову, глядя только себе под ноги. Потом я снова направился к обломкам флиттера.
Он упал на каменистую площадку, я был рад этому: по крайней мере, не нужно бояться лесного пожара. Конечно, грозы основательно увлажнили растительность, но тлеющие угли всегда могут разгореться, особенно при ветре. А из всех опасностей, подстерегающих в заповеднике, самая большая огонь.
Не стоит подходить ближе. Я не могу приблизиться настолько, чтобы опознать флиттер и тех... кто находился в нем. Но остается крошечная возможность узнать, что же произошло на Бельтане. Поэтому я пошел.
Я был прав. Жар, отраженный от скал, не давал приблизиться к пылавшей машине. Всматриваясь в очертания флиттера, я вдруг понял, что он не наш.
Даже поломанный и обгоревший, он сразу выдавал свое инопланетное происхождение.
Затем я обнаружил бластер, далеко отлетевший от кабины с распахнутой дверцей. Регулярное оружие службы безопасности. От удара о скалу бластер разбился, починить его невозможно. С тех пор, как Бельтан покинули вооруженные силы, я такого бластера ни разу не видел. Я не пытался дотронуться до него. Рассказ Аннет о вирусах не выходил из памяти. Если флиттер... если эту машину пилотировали мертвые или умирающие люди (я вспомнил неуверенный полет, виденный накануне), обломки все еще могут быть заразными.
Итак, я не тронул бластер и осторожно переступил через другие обломки. Их было достаточно, чтобы подтвердить мою догадку: флиттер инопланетный.
Огонь гас; все, что могло гореть, сгорело. Мне незачем задерживаться.
Вернувшись на станцию, я обнаружил, что Тед и Аннет перенесли внутрь наши вещи. Дагни лежала на одной из коек; в этой же комнате были постели девочек, а Эмрис и Сабиан разложили наши в большой комнате.
— Нашел что-нибудь? — спросил Тед, когда я вошел. Я с одобрением заметил, что он находится у окна, из которого видны подходы к дому, в руке держал станнер, второй лежал рядом. Дом задней стенкой упирался в подножие Гурьего Рога, поэтому оборонять нужно было только фасад.
— Нет. Думаю, это был не флиттер. Скорее разведывательная шлюпка с корабля. Мало что от нее осталось. И... нужно держаться от нее подальше.
Аннет поймала мой взгляд.
— Да! — тут же подхватила она. — Да!
Мы поели, и я распределил дежурства. Аннет от этой обязанности освобождалась. На ее попечении Дагни. Но Гита, Тед, Эмрис, Сабиан и я будем дежурить по очереди. Не могу сказать, чего мы ожидали, но лучше готовиться к худшему.
Я взял фонарь и обошел загоны мутантов. Большинство животных разошлось. Истробен, остановивший нас, был в клетке с товарищем. Он подталкивал пищу к морде лежавшего; тот ел понемногу и был, по-видимому, еще не в состоянии подняться.
Видя, что у них нет воды, я принес ее и поставил ведро рядом с лежащим животным; потом набрал воды в ладони и дал ему полакать. Первый истробен отодвинулся с негромким рычанием. Второй пил и пил, но когда я в четвертый раз поднес ладони с водой, он отвернулся и занялся едой с большей энергией, чем раньше.
Это была самка и, мне показалось, беременная. А тот, первый, должно быть, самец. Этих животных привозили с других планет, и они весьма редки.
Я подумал, что они — часть какого-то проекта, только что завершенного. Об этом говорило их недавнее появление в заповеднике. И если они всю жизнь провели в лаборатории, как же они выживут в заповеднике без присмотра рейнджеров? Конечно, они всеядны. И ни одно животное не отправлялось в заповедники, пока не адаптировалось к имевшейся там пище. Но... Впрочем, я не мог размышлять об этих несчастных переселенцах.
Я принес еще воды и пищи. Самец сопровождал меня до контейнеров. Он постучал лапой по крышке закрытого контейнера и посмотрел на меня с той же мольбой, с какой смотрел в ягоднике. Я открыл крышку и отошел, чтобы посмотреть, что он будет делать.
Он принюхался, но ничего не взял. Опустился на четвереньки и отправился к самке, должно быть, довольный, что пища есть.
Некоторое время я осматривал оставшихся животных, надеясь, что они вскоре разбредутся: сами мы не могли здесь задерживаться. И опять мне захотелось сделать этот дом нашим постоянным жилищем, хотя он тесен и не так удобен, как штаб квартира рейнджеров.
Сколько времени займет переход через горы? Не знаю. Иногда в конце лета грозы закрывают проход. Если Батт не занят, это гораздо лучшее место для нас, чем все по эту сторону гор.
Для себя я выбрал последнее дежурство, поэтому, вернувшись в дом, сразу лег спать. Тед разбудит, когда придет время. Спал я неспокойно, впечатления последних дней не оставляли и во сне. Но как только Тед тронул меня за плечо, я проснулся.
— Все спокойно, — прошептал он. — Мутанты возвращались за пищей, но к двери не подходили.
— Хорошо. — Я заступил на дежурство. Постоять у одного окна, перейти к другому, и так через равные промежутки. Но ничего не видно при свете полной зеленой луны — одного из чудес Бельтана.
Машину я оставил на подзарядке; пока батареи не зарядятся, она не нуждается в присмотре. Вопрос в том, долго ли мы сможем на ней двигаться.
Хотя Аннет говорила, что состояние Дагни улучшается, выздоровление шло медленно. Девочку придется нести на руках, когда мы покинем машину.
Значит, меньше можно будет взять припасов. Лучше всего чрезвычайный рацион: он дает максимум калорий при минимуме веса; но нужна еще вода, одежда для высоты — даже летом проход местами покрывает снег. Многое можно оставить, но есть вещи, которые оставлять нельзя. Мысленно я составлял их перечень.
У стены в дальнем конце комнаты находился коммуникатор, который связывал станцию с Фихолмом. Накануне мы включили его со слабой надеждой, быстро развеявшейся. Я решил установить его в машине и включить на самый широкий диапазон, хотя это потребует утром дополнительной работы.
Неожиданно мне захотелось услышать голос, любой голос, даже и возможного врага, лишь бы знать, что мы не одни на Бельтане.
А что если мы одни? Нужно готовиться к худшему. В порту есть установка SOS; ее можно включить, и она автоматически будет посылать сигнал в космос. Любой корабль, проходящий в зоне слышимости, обязан ответить, если только это не сигнал, предупреждающий о заражении. В таком случае корабль, поймавший сигнал, обязан сообщить об этом в ближайший патрульный центр.
Патрульный центр? Много столетий патруль охранял межзвездные линии и восстанавливал порядок на планетах, где возникала угроза жизни. Но если мрачные прогнозы Лугарда верны, существует ли еще патруль? Или его остатки отошли к более богатым внутренним планетам, где может сохраниться цивилизация?
Я слышал страшные рассказы о планетах, где закон и порядок исчезали за ночь, иногда в результате природных катастроф, иногда из-за войн и эпидемий. Поселенцы Бельтана использовали их пример как доказательство верности своего пацифистского мировоззрения.
Но что, если нас ожидают и война, и эпидемия — вернее, их последствия? И что будет, если помощь из космоса не придет?
Технология уже начала распадаться. Она будет регрессировать и дальше.
Мы с Тедом знаем достаточно, чтобы поддерживать в рабочем состоянии хоппер, наземную машину или даже флиттер. Но когда не будет ни запасных частей, ни энергии, ни... В некоторых поселках есть вьючные животные, их использовали в экспериментах. Есть поля, возделываемые роботами. Но сколько эти роботы будут действовать — сеять, собирать урожай, хранить его? Я вдруг увидел поле, которое продолжают возделывать роботы, создают запасы пищи для людей, а люди не приходят, а в забытых хранилищах гниет урожай, а роботы продолжают работать, пока не рассыпятся сами.
Нас всего десять — и целая планета. Не может быть! Где-нибудь есть должны быть — люди! Во мне все росло нетерпение — найти других. Я еле сдерживался, чтобы не разбудить ребят и не отправиться на поиски немедленно.
Подавив это желание, я дождался утра. Когда все встали, я подготовился к путешествию со всеми возможными предосторожностями. Мы разобрали припасы: те, что были в машине, те, которые взяли в Фихолме, и найденные здесь, отобрали самую легкую и калорийную пищу. Пересмотрели содержимое своих рюкзаков, принесенных еще из Батта. Выбросили все, что не было абсолютно необходимо, перепаковали рюкзаки, разместив в них то, что понадобится, когда мы покинем машину.
Мы осмотрели ленты и записи станции и обнаружили карту западной части гор: на ней окрестности прохода.
Управившись с рюкзаками, мы занялись багажником машины; туда поместили, сколько вошло, пищи и воды. Затем осмотрели одежду и заменили изношенную и порванную тем, что нашли в шкафах. Аннет, Прита и Гита приладили ее на маленьких членов нашей группы. Эти приготовления заняли целый день.
После полудня Айфорс заметил, что два истробена наконец покинули клетку и двинулись вниз по ручью. Мы собрались у выхода, чтобы посмотреть на них. Самец шел впереди, явно настороже, самка двигалась неуверенно, с частыми остановками, низко свесив голову и тяжело дыша.
Гита помахала им рукой, но животные не смотрели на нас. Как будто вся их энергия и решимость сейчас сконцентрировались на том, чтобы добраться до зарослей.
— Надеюсь, они найдут подходящее логово, — сказала Гита.
— Вир, — Прита смотрела на меня. — Сейчас много мутантов освободилось?
— Наверно. Большинство из них уже в заповедниках. Помнишь, Комитет предложил это несколько месяцев назад? Трудно стало добывать специальный корм, когда не прилетели корабли.
— Но, может, и другие остались в клетках без пищи и воды?
— Не думаю. Осталась только одна большая лаборатория — в Кибтроу. Эти животные оттуда, посмотри маркировку на контейнерах с кормом. Вероятно, собирались избавиться от всех мутантов.
— Кибтроу, — повторила она. — Это за горами, к северу от порта?
— Да.
— Вир, когда мы переберемся через горы, может кто-нибудь пойдет туда?
Просто, чтобы проверить...
— Обещаю тебе: мы это сделаем. — Я сказал это, не просто, чтобы отделаться. Просьба истробена в ягоднике — одно дело. То, что я обнаружил здесь, заставило меня принять решение: где бы мы не искали выживших, одновременно нужно убедиться, что ни одно животное не осталось без пищи и воды просто потому, что человек не смог его освободить.
— Утром. — Аннет разгладила последнюю куртку, которую она подгоняла под рост маленького Дайнана Норкота, и застегнула молнию.
— Да, — ответил я на незаданный вопрос. Утром мы отправимся в путь.
Хотя в течение дня ничто не предвещало опасности, мы дежурили и вторую ночь. Небо было безоблачным, ярко светила полная луна. Последние выжившие мутанты покинули загон. Весь оставшийся корм я перетащил к ручью: если они вернутся, то им не надо будет подходить к дому. Впрочем, когда их потребности были удовлетворены, ни один из них не проявил к нам ни малейшего интереса — как будто нас закрыло искажающее поле.
Начиная свое дежурство, я обдумывал слова Гиты. Если человеческое население на Бельтане сильно сократится (я отказывался думать, что остались только мы), что станет с мутантами? В некоторых лабораториях заявляли, что вывели существа с высоким уровнем интеллекта. Континент велик, по большей части не населен, и животные могут там скрываться очень долго. Может ли возникнуть новая разумная раса, не знающая о своем происхождении? Но это при условии, что мы исчезнем.
Мы поели в последний раз в доме и забрались в машину. Впервые Дагни как будто проснулась, осознала окружающее. Она сидела на коленях у Аннет, тесно прижавшись к ней, глядя вокруг, но говорила очень мало. По словам Аннет, Дагни была уверена, что мы только что вышли из пещеры. На нее благотворно подействовало спокойствие, отсутствие тревог и мирный ландшафт. Мы предупредили всех, что в присутствии Дагни нельзя говорить ни о прошлом, ни о том, что может ждать нас впереди. Если она считает, что мы в обычном путешествии, какие не раз совершали раньше, тем лучше.
Наш путь пролегал мимо утеса, на котором разбился флиттер, но я как можно дальше обошел это место. Обломки все еще дымились, но корпус был так изломан и оплавлен, что теперь я не смог бы опознать его.
Мы подошли к старому руслу, ведущему в горы; согласно карте это наилучший путь, если только не повторится гроза с наводнением.
Многочисленные приметы предыдущего наводнения, видневшиеся в скалах, напоминали о том, что не всегда эта пустыня лишена воды.
Мы ползли вверх так медленно, что быстро идущий пешеход обогнал бы нас. Я выключил поле: мы шли по большей части в тени стен каньона, и здесь мало опасных для нас животных.
Поздним утром мы встретили галофи — столкнулись с ним, выходя из поворота. Это был великолепный образец своей породы — одной из немногих местных для Бельтана пород, достигших значительных размеров. Спина его была покрыта грубой чешуей толщиной с палец; там, где чешуйки прилегали одна к другой, виднелась бахрома, напоминавшая мех; на самом деле это была мясистая плоть. Такие же выросты образовали кольцо на горле и нечто вроде гривы, шедшей от больших фасеточных глаз вдоль спинного хребта и дальше, до хвоста. Передние лапы — с острыми когтями, задние — плоские и широкие, приспособленные для быстрого продвижения по песчаной почве. Когда животное встревожено, грива его встает дыбом, высовывается раздвоенный язык, и зверь убегает на задних лапах.
Но этот не собирался убегать, и через секунду я понял почему. Я увидел тускло-зеленую самку, только что отложившую яйца. Где-то поблизости в скалах находилось гнездо, и нам противостоял серьезный противник шести футов ростом, способный, если действительно разозлится, разбить корпус машины.
Я кулаком ударил кнопку ультразвука, галофи отпрянул, но не отступая, а готовясь к нападению; я видел, как молнией вылетает язык животного. Этим языком галофи воспринимает звуки, ушей у него нет. Должно быть, зверь сейчас испытывает страшные мучения.
Животное раскачивалось, дергалось и наконец, потеряв равновесие, упало за скалу, на которой готовилось к нападению. Я увеличил скорость.
Эмрис, сидевший сзади, сообщил:
— Вон его голова. Он все еще размахивает языком, но нас не преследует. Теперь он лег спиной к ущелью.
— Гнездо, — коротко ответил я и выключил ультразвук. Мы ушли уже далеко, вряд ли галофи будет нас преследовать. Инстинкт удержит его у гнезда, пока не вылупятся малыши. Сейчас его оттуда не оторвать. Но эпизод свидетельствовал о том, что нельзя слишком доверять видимому спокойствию.
Дагни! Как отразился на ней этот эпизод? Не отбросил ли снова в беспамятство?
Аннет покачала головой, предупреждая и успокаивая одновременно. Дагни прижималась к ней, глаза ее были закрыты.
— Спит.
Прежде чем выйти из машины в полдень и поесть, мы внимательно осмотрели местность. Солнце стояло высоко, но было прохладно. Мы уже были высоко в горах; рассматривая карту, я подумал, что вскоре придется оставить машину. Поэтому я предложил, достигнув этого пункта, заночевать, даже если еще останутся светлые часы: так у нас будет убежище на ночь. А пеший переход начнем утром.
Наконец, мы остановились у выступа скалы. Сюда добирались с некоторым риском. Выйдя из машины, я вместе с мальчиками укрепил ее колеса камнями для безопасности. Тут было совсем холодно, хотя солнце по-прежнему светило. Я поплотнее запахнул куртку и сказал, что пойду вперед, разведаю дорогу и вернусь через час. А заночуем мы здесь.
Найти дорогу было трудно, но попадались указатели, выжженные бластером, и местами тропа была расчищена. Значит, я иду правильно. Если выступим на рассвете, к вечеру перевалим через самое высокое место и немного спустимся по другую сторону хребта. А на той стороне должно быть убежище.
Найдя подходящую скалу, я взобрался на нее и принялся осматривать в бинокль пройденный нами путь. Никакого движения, если не считать одной двух птиц. Похоже, погода нам благоприятствует.
Аннет расставила меж камней походную плиту, и когда я вернулся, кофе уже дымился. Это маленькое удобство тоже придется оставить. Я одобрил решение накормить нас горячим. До самого Батта теперь у нас не будет ничего, кроме чрезвычайного рациона. Я надеялся, что мы доберемся за два дня, хотя меня беспокоили неожиданные трудности при движении по лавовой местности.
Ночью снова дежурили по очереди. На этот раз участвовала и Аннет, поэтому дежурства стали короче. Но в машине было так тесно, что, я думаю, только маленькие спали хорошо. Ноги мои затекли, спина болела, когда я на рассвете выполз из машины.
Аннет опять подогрела еду и кофе, потом мы убрали плиту и все лишнее в машину. Затем все, кроме Дагни, надели рюкзаки и взяли по две фляжки. Я обрадовался, увидев, что Дагни идет самостоятельно. Выглядела она лучше, чем накануне. Она пойдет рядом с Аннет, а Прита непосредственно за ними, чтобы помочь в случае необходимости.
Я пошел впереди, за мной Гита, Эмрис, Сабиан, Аннет и две девочки, потом Дайнан и Айфорс. Замыкал нашу цепочку Тед. Мы будем меняться местами, но впереди все время пойду я. Мы с Тедом несли тросы с крюками, которые хорошо послужили нам и могут еще понадобиться.
С первыми лучами солнца мы двинулись по тропе. Думаю, никто из нас на оглядывался.

Предыдущая страница 7 Следущая страница


Угрюмый дудочник 8

ГЛАВА 13

Один я поднимался бы быстрее. Но приходилось беречь силы: чем дольше Дагни сможет идти, тем лучше для всех. Было холодно, почти так же, как в ледяной пещере. И ветер продувал сквозь одежду.
Не стало деревьев, только временами полоски травы и гнущиеся от ветра чахлые кустики. На скале сидел пакка; он не встревожился при нашем приближении, смотрел на нас круглыми глазами, ветер шевелил его длинную голубоватую шерсть, хвост он обернул вокруг лап. Щеки его раздулись от утренней добычи; был период, когда пакка запасает еду на зиму.
На каждом месте, где мы останавливались, чтобы перевести дыхание, я в бинокль осматривал пройденный путь. Не знаю, что я ожидал увидеть.
Несомненно, никто не выжил в разбившемся флиттере. Но, может, кто-то вышел из него раньше.
Время от времени я видел движущиеся точки. Должно быть, крупные животные из заповедника. Но ничто не двигалось на пройденной нами тропе или возле оставленной машины.
Дождя не было, но небо затянуло тучами. Все предвещало ухудшение погоды, мы заторопились. Пока Дагни держалась лучше, чем я мог надеяться.
Она шла рядом с Аннет и Притой, не отставая. Даже заметила пакку и сказала об этом. Хороший признак.
Мы дошли до высоты, на которой росли только лишайники. В тени скал появились снежные сугробы; в тех местах, куда не заглядывало солнце, они были довольно высокими. Ветер заставил поднять воротники, которые обычно, как флажки, болтались за плечами. Здесь Дагни начала спотыкаться, но мы не замедлили движения: нужно как можно скорее миновать перевал и начать спуск.
Между двух острых скал нашлась расселина; все сгрудились в ней и достали тюбики с рационом. Я проследил по карте путь от станции мутантов.
Опасности сбиться с тропы не было: слишком ясно видны следы тех, кто проходил здесь раньше. Я старался определить расстояние до убежища по ту сторону перевала.
— Далеко еще? — спросила Аннет. Дагни сидела у нее на коленях, прижавшись головой к плечу, закрыв глаза. Мне показалось, что у нее участилось дыхание. Впрочем, в разреженном воздухе гор все мы дышали чаще обычного.
— Через перевал и потом чуть больше, чем расстояние отсюда до машины, — я не стал скрывать правды: не время пробуждать ложные надежды.
— Она не дойдет, — твердо сказала Аннет. Я знал, что она права.
Сняв рюкзак, я выложил его содержимое. Взято самое необходимое. Но мы предусмотрели и такую возможность, когда придется расставаться с этим.
Я начал отбирать то, что нельзя оставлять. Запасные заряды для станнера сунул в карман куртки. Тюбики с рационом можно разделить — все равно большая часть будет вскоре съедена. А вот одеяла...
Тед положил на одно одеяло руку.
— Это понесу я. Во второе завернем Дагни. А это, — он выбрал самую тяжелую из оставшихся вещей — прожектор — я смогу прицепить к поясу.
Когда мы снова двинулись, я нес Дагни в гамаке из веревок на спине.
Она не просыпалась, положив голову мне на плечо. Была снова в состоянии, похожем на кому.
К счастью, горная тропа не требовала крайнего напряжения сил, и я снова и снова благословлял тех представителей службы безопасности, которые ее проложили. Конечно, это не гладкий асфальт, но на лучшее нельзя было надеяться.
Тропа проходила по ущелью между двумя пиками, почти такими же величественными, как Гурий Рог. Здесь было сумрачно, дул сильный ветер, мы жались к стенам, согнувшись, делали каждый шаг с осторожностью. Дагни тяжелее рюкзака, поэтому мне приходилось быть вдвойне осторожным, чтобы не потерять равновесие под порывами ветра.
Тропа пошла под уклон. Было ясно, что выйдем мы из ущелья ниже, чем вошли. Я обрадовался этому. Говорить мы уже не могли — приходилось перекрикивать вой ветра — и обменивались жестами, когда возникала необходимость. Однажды путь нам преградил сугроб, пришлось брести по снегу. Но в конце ущелья нас ожидала серьезная преграда.
Я шел впереди и первым увидел поперечную трещину, которая аккуратно, как гигантским ножом, рассекала тропу. Не знаю, была ли она, когда прокладывалась тропа. Во всяком случае на карте ее не отметили. Но она слишком широка для прыжка, и я не видел способа преодолеть ее.
Мы отступили в ближайшее укрытие и прижались друг к другу. У нас есть веревки с крючьями. С их помощью можно попробовать спуститься в трещину и попытаться выйти на поверхность с другой стороны.
Оставив Дагни с Аннет, я велел всем закутаться в одеяла. Тед держал веревку и следил за моим спуском. На дне было множество осколков камня.
Правое направление бесполезно: щель вскоре сузилась, и я уперся в скалу.
Левая сторона обнадеживала. Я шел по ущелью, пока не нашел места на стене, где можно подняться с помощью веревок. Потребовалось немало усилий, чтобы всех переправить через трещину, и все падали от усталости. Тед прошел немного вперед и вернулся с обнадеживающим известием: ему удалось найти продолжение тропы. К тому же ему показалось, что он видел крышу убежища, но оно еще довольно далеко внизу.
Приближалась ночь. Мы поели и стали совещаться. Аннет возражала против ночевки на открытом воздухе. Ее беспокоила не только Дагни, но и все остальные. Я склонен был согласиться с нею. У нас есть фонари, но они могут привлечь внимание, без чего нам лучше обойтись.
— Это только вероятная опасность, — заметила Аннет, когда я сказал ей об этом. — А ночевка в горах гораздо опаснее. Если мы будем пользоваться фонарем осторожно...
— Заслоним со всех сторон, — размышлял я, — направим только на тропу.
Двигаться придется медленно...
— Лучше, чем оставаться на месте.
— Тед, — сказал я, — пойдешь впереди. — Я понесу Дагни и не смогу быть все время настороже. — Эмрис замкнет цепочку.
Я впервые возлагал на мальчика такую ответственность. Но он хороший ходок и всегда сохраняет хладнокровие. Перед ним может идти Аннет. Но придется не растягиваться и стараться в темноте не упасть: такое падение могло иметь плохие последствия.
Я не посмотрел на часы и потому не знаю, сколько времени мы ползли по тропе. Для отдохнувших, не отягощенных поклажей людей, возможно, дорога показалась бы легкой, но мы были нагружены и устали. Тед пользовался фонарем и, время от времени, светил назад, когда сталкивался с особенно трудным участком.
Ночь была облачная, но когда я мог думать о чем-нибудь, кроме следующего шага, я благодарил провидение за отсутствие дождя. Потом я заметил, что вокруг нас кусты, и ветер уже не так безжалостен. Тропа снова стала походить на расчищенный путь. Но она вся заросла, и я увидел, как взмахивает ножом Тед, расчищая ее от кустов.
Некоторое время спустя — очень долгое, как мне показалось, — мы вышли на поляну, покрытую жесткой горной травой, и фонарь Теда осветил убежище.
Оно было не таким массивным и хорошо сооруженным, как станция рейнджеров. Дверь висела на одной петле, через порог надуло кучу опавшей листвы. Я даже обрадовался этим следам запустения: они означали для нас безопасность.
Спотыкаясь, мы забрались внутрь и почти сразу упали на грязный, усеянный листьями пол. Тед провел лучом по сторонам, осветив убожество нашего укрытия. Вдоль одной стены стояли койки, скорее обычные нары. И больше ничего — ни мебели, ни плиты, вообще ничего. Куча высохшей травы и листьев в углу и несколько побелевших обглоданных костей говорили, что после ухода людей здесь было логово какого-то животного. Но кости старые, трава прошлогодняя, а может, позапрошлогодняя, так что даже новый жилец больше здесь не жил.
Аннет развязала свой рюкзак, достала одеяла, торопливо расстелила их на койке и, взяв у меня Дагни, положила ее отдыхать. Я хотел чего-нибудь горячего, но на это не было сил. Кто не поместился на нарах, лег на полу.
Я прислонился к двери, расстегнув кобуру станнера. Хоть мы и устали, все равно нужно дежурить, особенно по эту сторону гор.
Ветер, сопровождавший нас на тропе, теперь стих. Я так устал, что с трудом шевелился, но спать не хотелось. Как будто прошел тот момент, после которого надобность во сне отпадает. Слышалось тяжелое дыхание спящих. Ни стонов, ни криков кошмаров — только тяжелое дыхание.
Однажды я услышал шорох и схватился за рукоять станнера.
Медлительность собственной реакции меня поразила. Но звук не повторился; тот, от кого он исходил, не пытался приблизиться.
Не знаю, далеко ли мы были от Батта. Может, карта подсказала бы, но ночью я не мог в нее заглянуть. И я не представлял, сможем ли мы пешком пересечь дьявольскую лавовую страну. А может, лучше и не возвращаться в Батт, хоть мы и оставили там хоппер и продовольствие в изобилии.
Я слишком устал, чтобы думать последовательно, но мысли мои ползли одна за другой в уставшем мозгу. Я уже готов был предпринять то, что с самого начала предлагала Аннет, — разведывательную экспедицию в населенную местность. Пешее путешествие будет долгим и трудным, не всем оно под силу.
Поэтому нужно найти базу, с которой можно действовать. Но кроме Батта, я такой базы не знал.
— Вир...
Я узнал шепот Теда.
— Я сменю тебя...
Больше всего мне хотелось передать хотя бы эту часть ответственности, но я знал, что не усну.
— Не могу спать, — сказал я, когда Тед подполз ближе, — я подежурю еще.
— Вир... — он не принял мое невысказанное предложение вернуться к одеялам, — куда мы пойдем дальше?
— В Батт, если сможем.
— Ты думаешь, мы не сможем пройти по лавовым полям? — Видно он думал о том же.
— Да... и крепость может быть занята. — В нескольких словах я впервые рассказал ему о встрече Лугарда с беженцами.
— По-твоему, они охотятся за сокровищами, за тем, что мы нашли в ледяной пещере?
— Да, это привлекло бы их.
— Что же нам делать?
— Что сможем. Утром посмотрим карту, поищем удобный подход к Батту.
Если такой подход есть, а Батт не занят, остановимся там. В нем есть средства для защиты.
— Лугард знал эти средства, мы — нет.
— Придется учиться; если потребуется, методом проб и ошибок, возразил я. Разговор с Тедом, как ни странно, успокоил меня; и тут же навалилась сонливость, глаза буквально слипались.
— Принимай дежурство, Тед, — с трудом сказал я. Помню, как добрался до груды одеял, оставленных Тедом, и больше — ничего.
Проснулся я оттого, что солнце светило прямо мне в лицо. Тело нежилось в тепле. Я слышал, как рядом шепчутся, шевелятся. Сев и протерев глаза, я заметил, что в убежище теперь что-то похожее на порядок.
Листва, высохшая трава старого логова, большая часть грязи и песка выметены. Койки аккуратно застелены одеялами, кроме той, на которой я лежал. На моем месте у двери сидела Аннет. Рядом с ней лежал станнер; она перебирала ягоды, складывая их на широкий лист. Прита была занята тем же.
Дагни сидела между ними и, время от времени, брала ягоду и отправляла ее в рот. Остальных не было видно. Прита подняла голову, увидела меня и улыбнулась.
— Аннет, Вир проснулся.
— Пора! Не видела, чтобы так крепко спали! — Если бы не тон, ее слова можно было принять за осуждение. Но она улыбалась. Встав, добавила:
— Иди, умойся. Снаружи есть ключ. Потом поешь — тебе это нужно не меньше сна.
— После твоих слов — да! — Я вдруг почувствовал страшный голод, но продолжал сидеть, моргая. Как-то изменилась атмосфера. Аннет как будто в одном из наших прошлых походов, уверенная, что мы вернемся домой, где все нам знакомо. Может, это потому, что мы на краю знакомой местности? Неужели она думает, что все будет по-прежнему, когда (и если) мы вернемся в Кинвет? Во всяком случае я не собирался разрушать очарование момента; слишком благодарен был за то, что слегка спало напряжение, давившее на всех с того момента, как нас засыпало в пещерах.
Маленький ключ выбил в камне бассейн, и я с радостью воспользовался им. Возможность умыться еще улучшила мое настроение. Поляна, на которой располагалось убежище, вся заросла кустами, по большей части ягодными. Вот откуда ягоды у Аннет.
Я все еще стоял на коленях у воды, когда появился Тед. Увидев меня, он быстро подошел и доложил:
— Я посмотрел утром карту. Между нами и Баттом лавовая местность. Он нахмурился. — Я поднялся на высоту, чтобы осмотреться. Там что-то... Я не говорил никому. Хотел, чтобы ты узнал первым.
— Хорошо. — Я вытер руки пучком длинной травы. — Где?
— Вир, ты готов? Завтрак! — позвала Аннет.
Тед продолжал хмуриться.
— Лучше не говорить при них? — кивнул я в сторону девочек.
Он подтвердил.
— Гита видела, но она будет молчать. Это... это не уйдет. Можно поесть сначала, чтобы они не беспокоились.
— Вир, — в свою очередь сквозь кусты подошла Гита, — там...
Тед сделал выразительный знак; на мгновенье Гита возмутилась, потом поняла.
Итак, я не мог наслаждаться завтраком, просто проглотил рацион и похвалил добавку из ягод. Тед и Гита скрывали свое нетерпение лучше, чем можно было ожидать. Наконец, я смог сказать, что должен идти осмотреть местность. Аннет впервые не стала спрашивать, куда мы идем; я поторопился уйти, прежде чем она спросит.
Тед привел меня к импровизированной лестнице, ведущей на вершину изогнутого ветром боргарного дерева. Лестница оказалась другим деревом фенсалом. Буря когда-то вырвала его и наклонила так, что оно переплелось ветвями с боргарным. Красный ствол фенсала, лишившийся почти всей своей ароматной коры, резко выделялся цветом на фоне боргарного дерева, которое уже потеряло листву и взамен произвело множество бледно-голубых цветов.
Тед, примостившись на соседней ветке боргарного дерева, поддерживал меня, а я стал наблюдать в бинокль. Настроив оптику, я увидел хоппер.
Насколько можно судить, он был в порядке. Приземлился на ровной, незаросшей площадке, не пострадав при посадке.
— Отлично доберемся до Батта, — заметил Тед.
Правда. Но то, что хоппер всего в одном-двух часах ходьбы от нас, вовсе не означает, что он исправен.
Видимо, у Теда тоже были сомнения, потому что он добавил:
— Не знаю, что там внутри. Но мы с Гитой следим за ним по очереди все утро. Никого не видели. Может, это приманка...
Хорошая догадка, но Тед явно преувеличивает.
— Если и приманка, то не для нас, — сказал я. — Если бы за нами следили, то мы бы это заметили. Мы видели лишь тот флиттер, да и он разбился. С другой стороны...
Гита располагалась ниже нас.
— Ты думаешь, там внутри мертвецы, как в Фихолме...
Я не мог отказать ей в проницательности.
— Весьма вероятно.
— Но если они умерли от вируса, он нам уже не повредит. А хоппер нам нужен...
— Что ты знаешь о вирусе? — Я мог бы и догадаться. Мы были в тесной машине, когда Аннет рассказывала мне о работе над вирусом.
— Мы слышали. Тед и я знаем, и еще Эмрис и Сабиан. Прита верит, что мама ждет ее. И Айфорс, он все время вспоминает о своем отце. Они не должны знать правду как можно дольше. Но, Вир, — она вернулась к главному вопросу, — разве мы не можем использовать хоппер, если опасность заражения не грозит?
— Наверно, можем. Но мы ведь не знаем точно, отчего погиб Фихолм.
Может, не от вируса.
— Ты не заболел, Вир, а ты был там. Ты принес пищу. Мы ели ее, и никто не заболел... кроме Дагни, но она больна не от вируса, — Гита логично перечисляла доводы в поддержку своего предложения.
— Ты права. Хорошо, оставайся здесь. Тед, передаю командование тебе.
Пойду посмотрю. Если его можно использовать, я на нем прилечу. — Я отстегнул от пояса компас и определил направление, затем пометил ориентиры. — Если выступлю немедленно, смогу вернуться засветло. Остальным скажите, что я иду узнать дорогу вниз.
— Хорошо. — Тед подождал, пока я спущусь, потом спустился сам. Гита уже ждала на земле.
— Я тоже хочу идти, Вир.
— Нет.
— Но, Вир, а вдруг это ловушка? Я хорошо управляюсь со станнером, а к машине не подойду. Прикрою тебя.
— Нет. — И добавил, чтобы подсластить пилюлю:
— Именно потому, что ты хорошо управляешься со станнером, я и хочу, Гита, чтоб ты осталась. В одиночку легко проскользнуть и уйти незаметно. Поверь мне, я буду осторожен. Но если это ловушка, если нас каким-то образом выследили, они могут быть где-то рядом. Все должны быть в укрытии и постоянно дежурить понятно?
Угроза была реальна, я не обманывал Гиту. Она осталась недовольна, но больше не возражала.
— Если я не вернусь до темноты, — сказал я Теду, — укройтесь, а потом лучше идти к Батту — если он пуст. Но...
Я замолчал в нерешительности. Можно ли предвидеть, что случится со мной, со всеми? Зачем давать им советы, которые могут оказаться бесполезными? Если я не вернусь, ситуация изменится.
— Действуй самостоятельно, — единственное, что я мог уверенно посоветовать Теду.
— Да, Вир...
Я оглянулся, потому что сделал уже два шага.
— Будь осторожен, — почти сердито добавил Тед. — Нам нельзя потерять тебя.
Как изменилась ситуация и наши отношения всего за несколько дней! Тед бросает вызов моему старшинству. Мне пришло в голову, что он сейчас относится ко мне так, как я относился к Лугарду в начале нашего рокового путешествия.
Мое новое положение мне не нравилось.
До сих пор мы не заглядывали далеко в будущее. Я думал, как и другие старшие члены группы, что произошло нечто ужасное.
А если случилось худшее и мы единственные люди на планете? Остается идти в порт, включить тревожный вызов. Но ответа можно ждать годами — если вообще дождешься. Что тогда? Я откинул эти мысли. Лучше для меня и для всех нас, если мы будем решать только неотложные проблемы. А моя задача сейчас — исследовать хоппер.
Если он покинут или его экипаж мертв — это подарок судьбы. Не нужно будет идти через лавовую страну. Я ее видел раньше и поэтому ужасался при мысли о пересечении ее пешком, с ограниченными запасами, без проводника, без подробной карты.
Идя по компасу, я оставил старую тропу и свернул влево. Местность была лесистая, но деревьев-гигантов, как внизу, здесь не было. Чтобы не заблудиться, я часто смотрел на компас. Пригодилась подготовка для работы рейнджера.
Деревья становились выше, а внизу — все темнее. Иногда я останавливался и прислушивался. Но слышны были только обычные лесные звуки. Наконец я подошел к кустарнику, за которым — поляна, а на ней хоппер.
Оставаясь в укрытии, я добрался до места, где граница кустов максимально приближалась к хопперу. Его дверца, которую я сразу не заметил, была приоткрыта. Увидев то, что не давало дверце закрыться, я пошел навстречу тому ужасу, от которого раньше отпрянул бы, потрясенный увиденным.

ГЛАВА 14

В хоппере было четыре пассажира, один из них — пленник. Он сидел на месте пилота и был одет в комбинезон поселенца. За ним сидел человек в мундире беженца с лазером в руке. Нетрудно было догадаться, что он целился в пилота, когда наступил конец. Остальные двое также были в мундирах.
Мне не хочется вспоминать следующий час. Копать могилу было нечем. Я мог только прикрыть их землей. Сделав это, я убедился, что хоппер в порядке.
Можно только гадать, куда они направлялись и когда умерли. Может, за горы, а может, в Батт — в этом направлении других населенных пунктов не было.
Наконец, я взлетел и направился к нашему убежищу. Машина была в хорошем состоянии, даже лучше, чем наши в Кинвете. Я убедился в этом, давая разные команды. Хоппер был на ручном управлении, а не на автопилоте, поэтому я не мог определить, откуда и куда он летел.
Уже в сумерках я сел на небольшую поляну и был доволен, не увидев никого из детей, когда выбрался из кабины.
— Домой! — это Аннет ласково провела рукой по корпусу хоппера. — Мы можем лететь домой!
— Еще нет.
— Как это нет? — сердито спросила она. — Нам нужно лететь в Кинвет, узнать, что там произошло.
— Я знаю, что произошло, по крайней мере частично, — ответил я ей и всем им: чем скорее они привыкнут к необходимой осторожности, тем лучше. В хоппере был пленник и охрана. Пленник — наш поселенец, охрана — беженцы.
— Кто он? — спросила Аннет.
Я покачал головой.
— Я его не знаю.
К моему облегчению, она оставила эту тему, спросив:
— Куда же, если не домой?
— В Батт. Помнишь команду связи? — единственная приманка, с помощью которой я мог получить ее согласие. Будет ли она спорить? Скажет, что до сих пор коммуникаторы не дали ничего? И если она будет продолжать настаивать на возвращении в Кинвет, достаточно ли моего авторитета, чтобы отказать ей? Мы никогда с ней не расходились во мнениях окончательно, а сейчас это было бы хуже всего.
— В Батт, — повторила она и замолчала, как бы обдумывая сказанное.
— Это лучшее убежище. И мы не знаем всех его возможностей. Лугард говорил, что его защиту преодолеть невозможно.
— Защиту от кого? — горько спросила она. — Пока никакой угрозы для нас... здесь. И мы должны знать...
— Да...
Она, должно быть, поняла мою мысль и значение быстрого взгляда, брошенного на детей. На мгновенье она как будто испугалась, потом, очевидно, чувствуя свою вину, сдалась.
— Значит, Батт. Полетим вечером?
— Завтра рано утром. — Я не собирался действовать неосторожно. И если Батт занят искателями сокровищ, он может оказаться змеиным гнездом.
И мы провели вторую ночь в убогой хижине. Но нам повезло — есть хоппер, не нужно тащиться пешком через лавовую страну.
Я проверил коммуникатор хоппера. Он работал. Но я не пытался вызывать, только слушал. И ничего не услышал.
Утром, на рассвете, мы забрались в кабину. Как и в наземной машине, нам было тесно, но мы все равно были счастливы и рады, оказавшись в знакомой обстановке кабины хоппера. Я наметил курс — прямую линию на Батт.
Пролетая над застывшими потоками лавы, я мысленно благодарил судьбу за то, что она избавила нас от опасного и мучительного путешествия по этому дикому краю. Тогда мы шли к пещере с Лугардом, знавшим дорогу. А теперь, глядя на изломанную и разорванную поверхность, я понимал, что одни мы могли бы заблудиться и остаться здесь навсегда.
Незадолго до полудня мы достигли Батта. Аннет, сидя рядом со мной, наблюдала за приборами. На небе ни одного флиттера, никаких шумов.
Взглянув вниз, она сообщила, что посадочная площадка свободна.
Я удивился.
— Хоппер, в котором мы прилетели...
Когда? Сколько дней назад? Из-за наших подземных приключений я потерял счет дням.
— Да! — Это и ей пришло в голову. — Где же он?
Захвачен мародерами, пришедшими после нас? Лугард закрыл вход в крепость. Если он включил и защиту, мы не сможем попасть внутрь. Значит, у нас не будет безопасной базы. Я подумал: как глупо, что еще в пещере не отыскал металлическую пластинку, открывавшую вход в крепость.
Но тут Аннет сообщила, что вход открыт. Одним препятствием меньше!
Однако я не посадил хоппер перед входом, а, использовав все свое умение, сел на крышу. Возможно, в двери есть ловушка. Нужно избежать ее.
Включив магнитные крепления колес, я со станнером наготове выскочил из кабины. Слышался легкий шум ветра среди странно выточенных скал, солнце обрушило свой жар мне на голову и плечи. Я тут же почувствовал, что наша горная одежда не годится здесь.
Я подошел ко входу в сторожевую башню. Аннет заняла мое место у руля, и я взял с нее слово, что при любой неожиданности она взлетит, даже если я не успею вернуться.
Жутко было шаг за шагом погружаться в безмолвие Батта. Каждое неосторожное движение в этой гнетущей тишине грозило катастрофой.
Я часто останавливался и прислушивался. Ни звука, даже шум ветра не долетал сюда. Я спускался все ниже и ниже, пока не оказался в главном зале, откуда видны были комната связи, гравитационный лифт и столовая, где мы пировали так давно. Здесь тоже никого.
В столовой я впервые наткнулся на уже знакомые мне приметы посещения Батта. Здесь, как и на скалах Фихолма, что-то торопливо искали, но следов бессмысленных разрушений не было. Запас продовольствия не тронули.
Следующая цель — комната связи. В ней беспорядка не было, поэтому трудно определить, включали коммуникатор или нет. Сам я не стал этого делать и побежал к главному входу. Теперь он не закрывался — его разрушили лазером. А я так надеялся, что Батт будет нашим надежным убежищем!
Итак, в крепости никого нет. По моему сигналу все вышли из хоппера, наш маленький отряд вступил в Батт.
Два дня мы работали, стараясь восстановить защиту крепости. Мне казалось, что Аннет будет как всегда возражать, считая все это ненужной тратой времени. К моему удивлению, она не спорила, хотя и побывала в комнате связи. Видимо, пыталась поймать какую-нибудь передачу.
Гравитационный лифт работал, хотя я ему не доверял. Мы нашли второй вход в подземный этаж крепости. Я искал его, потому что знал: машины, которыми пользовался Лугард, доставлены не лифтом. Из подземного склада открывался выход в одно из лавовых ущелий.
Мы внимательно изучали и осматривали механизмы, пока не нашли тот, которым пользовались для перекрытия ходов в туннелях. На нем был установлен лазер. С большим трудом, но его можно перетащить к главному входу крепости.
Прожженную лазером главную дверь мы завалили, чем могли, затем с помощью лазера сплавили в единую пробку — теперь здесь была непроходимая стена. Входа с поверхности больше не было — только через крышу или через лавовое ущелье. Потребовалось бы массированное нападение, чтобы проникнуть внутрь крепости.
На складе оказалось множество припасов, их хватит надолго, и мы ни в чем не будем нуждаться. На третью ночь я лежал, уставший, но с чувством безопасности, какого не испытывал с момента начала всех наших злоключений.
Впрочем, долго наслаждаться этим чувством не пришлось. Подошла Аннет.
— Кинвет! — Она произнесла только одно слово, но с решимостью, в которой звучали надежда и тревога. И добавила:
— Я ничего не поймала, но мы должны все узнать.
Конечно, она права. Но как мне хотелось теперь, когда мы близки к разгадке, оттянуть ее.
Видя мои колебания, Аннет добавила:
— Если ты не пойдешь, пойду я... даже в одиночку.
И я знал, что она выполнит свое обещание.
— Пойду. — Чувство безопасности исчезло. Как кратковременно оно было!
Как будто на меня снова взвалили тяжесть, которую я только что сбросил.
— Если... если случилось худшее, — она смотрела не на меня, а куда то вдаль, как будто не хотела, чтобы я заглянул ей в глаза, — есть порт и сигнал.
— Знаешь, Аннет, этот сигнал...
— Да, на него могут ответить через много лет! — В ней заговорила прежняя несговорчивая Аннет. — Но это шанс, которого мы не можем упустить.
Кинвет и затем, если необходимо, порт. Но, Вир, не ходи один.
— Ты не пойдешь, — возразил я.
— Не я, — к моему облегчению согласилась она. — Но мы должны быть уверены в Кинвете, в портовом сигнале. Двое лучше одного. Тед...
— Но...
— Я знаю. Ты считаешь его старшим после себя, своим преемником, что ли. Конечно, он не Вир Коллис, как ты не Грисс Лугард. Но ты должен взять его именно по той причине, по какой хочешь оставить. Он следующий за тобой, лучший из нас.
Подумав, я решил, что она права, хотя не хотелось этого признавать. У Теда есть качества, которые позволят ему решить необходимую задачу, если со мной что-то случится. И то, что Аннет предвидела такую возможность, значило, что у нее нет прежней надежды, заставлявшей ее так упорно стремиться в Кинвет. Но я ни о чем ее не спрашивал: об этом лучше не говорить.
Я потратил еще день, чтобы убедиться в надежности защиты Батта. Аннет была этим недовольна. Затем мы ушли пешком — в этом я Аннет не уступил.
Хоппер — последнее средство спасения для оставшихся в Батте.
К тому же я считал, что лучше двигаться скрытно, хотя это будет медленнее. Лучшая наша защита — не попадаться на глаза.
Тропа, ведущая к Батту, сильно заросла. Ею не пользовались десять лет, все передвижение осуществлялось во флиттерах и хопперах. Но она достаточно заметна, заблудиться невозможно. С собой мы взяли легкие рюкзаки и станнеры с запасными зарядами. Я обыскал всю крепость в надежде найти более мощное оружие. Но как и на пещерной базе, его не было: должно быть, унесли с собой уходящие войска. Последним моим делом в Батте было снять лазер, которым мы заплавили дверь, с большими усилиями перетащить его на крышу и закрепить с целью обороны. Не думаю, чтобы это понравилось Аннет: вряд ли она станет им пользоваться, даже в чрезвычайных обстоятельствах. Впрочем, кто знает, как поведет себя человек перед лицом смерти?

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Мы шли по дикой местности, почти такой же заросшей лесом, как в заповеднике, но к полудню наткнулись на одинокую ферму. Здесь разыгралась еще одна трагедия. Как и на станции мутантов, в загонах оставался скот.
Животные почти все погибли. Мы освободили двух еще живых тягловых животных — они съели всю траву в своих загонах, — накормили, напоили их и выпустили на волю. Я подумал, что если на обратном пути найдем их, хорошо бы прихватить с собой. Что же касается мелкого скота и птицы, им уже нельзя было помочь.
Дом был пуст, и мы не знали, что случилось с хозяином и его семьей.
Грабители в доме не побывали. Мрачное начало, у которого нет и не может быть светлого конца.
Мы поплелись дальше, придерживаясь, насколько можно, дороги. Она казалась нам ниточкой, связывающей с прошлым и цивилизацией Бельтана. Шли молча, пока Тед не выпалил:
— Ты думаешь, все... все погибли, Вир?
— Возможно.
— Беженцы тоже?
— Те, что в хоппере, были мертвы. Наверное, высвободили нечто, с чем не справились.
Тед остановился и посмотрел мне в глаза.
— Нам лучше... все узнать?
— Придется.
Положение Теда в Кинвете было почти таким же, как мое. Его родители погибли в неудачном лабораторном эксперименте, воспитывался он в семье Драксов, родственников отца. Он потерял родителей, но это не значит, что он был так же далек ото всех, как я. Он ведь не относился к семье работника службы безопасности.
— Ты прав, неохотно согласился он. — И что же мы будем делать, если это правда? Да, знаю, включим портовой сигнал. Кто знает, когда его услышат?
— Корабельный закон, — коротко ответил я.
— Корабельный закон? — повторил он. Потом понял. — А, ты имеешь в виду правило космических кораблей. Обоснуем колонию, как если бы высадились на необитаемой планете. Но мы ведь не уцелевшие после кораблекрушения.
Очень похоже на то. И у нас для начала есть больше, чем у переживших кораблекрушение. Нам принадлежит все, что здесь осталось. Это наше — без всякого сомнения.
— Машины не будут работать вечно. Большинство из них мы даже не сможем обслуживать. А когда все остановится...
— Да, придется надеяться только на свои силы. Надо заранее приспособиться обходиться без машин.
Такой представлялась наша жизнь в далеком будущем, хотя я не хотел верить, что нам будет так туго. Думаю, Теду такие мысли нравились не больше, чем мне. Он замолчал. До конца дня мы говорили немного и только о том, что встретилось по пути.
Мы заночевали у ручья в небольшой роще. Костра не разводили. Дежурили по очереди, утром съели чрезвычайный рацион и отправились дальше.
К полудню мы подошли к знакомым полям. Скот бесцельно бродил на свободе. Несколько животных с жалобными криками пошли за нами, но мы избегали их, так как не хотели привлекать к себе внимание.
И вот мы в Кинвете — в том, что когда-то было Кинветом. На лентах я видел картины военных разрушений на других мирах, но волновали они меня не больше, чем художественные или исторические ленты — все казалось в них нереальным и далеким, не имеющим отношения к тебе и твоему миру. И то, что я увидел здесь, подействовало, как удар по голове.
Обгорелая, изрытая земля; дома и лаборатории, знакомые нам с детства, превратились в каменную пустыню. Хоть бы что-нибудь напоминало о поселке!
Как будто все, сделанное людьми, раздавило ударом гигантского кулака.
— Нет! — у Теда вырвался стон. Он не кинулся туда, в зону разрушений; стоял с искаженным лицом и смотрел на меня.
— Что...
— Должно быть, это мы слышали в пещерах.
— Но почему?
— Вероятно, мы никогда не узнаем.
— Я... я... — он размахивал станнером, как будто это бластер и перед нами преступники, совершившие это.
— Побереги заряды... У нас еще найдется работа для станнеров.
Мысль о возмездии немного успокоила его.
— Куда теперь?
— В порт. — Но я не надеялся, что там лучше.
Мы мечтали попасть в Кинвет, но теперь было тяжело даже подойти ближе к этим развалинам. Мы пошли быстрее, чем раньше, стараясь как можно дальше уйти от этого страшного места. Уже давно стемнело, когда мы заночевали в сарае на краю поля — в нем обычно хранили урожай. Между Кинветом и портом почти сплошь тянулись возделанные поля.
Наступала пора уборки урожая. Жатва уже началась; на некоторых полях мы видели только стерню, нигде не было ни мешков с зерном, ни полевых роботов. Вероятно, нам придется позаботиться об урожае, хотя этого слишком много для нашей маленькой группы. Но нельзя допустить, чтобы он погиб. С начала войны нас приучили беречь каждое зернышко.
На следующее утро мы подошли к ориентирам Етхолма. Возможно, поселок не пострадал, как Кинвет. Но не зря падали бомбы, взрывы которых мы слышали в пещерах. На обратном пути можно заглянуть и в Етхолм, и в Хайчекс, но сейчас важнее порт. Мне казалось, что все живые будут стремиться попасть туда.
Мы шли быстрым шагом, которому учат рейнджеров. Переход, отдых, опять переход — рейнджеры переняли эту манеру у службы безопасности. Это самый быстрый способ передвижения пешком, а полями так можно идти долго.
Мы были еще за пределами порта, когда увидели две металлические колонны, устремленные в небо.
— Корабли! — воскликнул Тед.
— Тише! — я схватил его за руку и потянул в кусты, отделявшие одно поле от другого. Теперь нужна предельная скрытность и хитрость.
Несомненно, это не правительственные корабли. Вольным торговцам здесь тем более нечего делать, если только это не вынужденная посадка.
— Патруль? — не утверждение, а вопрос.
Теперь мы крались, перебегая от одного укрытия к другому. Может, мы ошибаемся: поселенцы подали сигнал, и корабли прилетели на выручку. Если так, мы в безопасности. Но я решил поступать на основании фактов, а не наших предположений.
У ворот, ведущих в порт, следы беспорядка и борьбы: валялись обгорелые и расплавленные предметы — значит пользовались лазером. Мы миновали разбитые хопперы, флиттер, ударившийся о крышу дома. Но ни звука, ни следа живого.
Наконец мы добрались до ворот и спрятались за хоппером, изуродованным лазером. Я достал бинокль.
Корабли долго находились в космосе — это было видно по состоянию их бортов. Ближний к нам корабль больше не поднимется, так сильно изувечены его дюзы. Я удивился мастерству пилота, посадившего такой корабль. Он, должно быть, сам одурел от счастья, когда удачно приземлился.
На обоих кораблях полустертые надписи: какие-то вооруженные силы.
Корабль беженцев здесь не приземлялся — но, может, это те два, что явились вслед за ними и требовали разрешения на посадку.
Люки открыты, трапы спущены, но нет никакого движения на них. Я бросил взгляд на один трап, долго смотрел на него, потом поднялся.
— Что, Вир?
— На трапе мертвец. Думаю, можно не бояться кораблей. Пошли в здание порта.
Мы не приближались к кораблям, но достаточно приободрились, чтобы в открытую пройти по полю к зданию администрации.
Мягкие подошвы наших лесных ботинок не производили никакого шума в залах, где недавно стучали космические сапоги. Здесь жизнь замерла еще до катастрофы — закрытые двери, секции зала, где уже давно никто не ждал разгрузки; не собирались инопланетные пассажиры, и так уже много лет.
Терминал напоминал памятник — не мертвому герою, а мертвому образу жизни.
Наша первая цель — центр связи. Здесь царил дикий беспорядок. Все свидетельствовало о схватке. Приборы изрублены лазерными лучами, на полу засохшая кровь. На одном из столов лежали инструменты, проводка обнажена, видимо пытались восстановить передатчик сигналов кораблям на орбите. Но ремонт только начали, а я не знал, как его продолжить.
То, что мы искали находилось дальше, в небольшой комнате. Перешагивая через обломки мы пошли туда.
Дверь заклинило, пришлось нам обоим нажать на нее изо всех сил. Она заскрипела и открылась. За дверью, на помосте, находился космический маяк — когда-то находился! Осталась же от него масса расплавленного металла, вряд ли нужного кому-нибудь на Бельтане.
— Нет маяка, — после долгого молчания сказал Тед. — Здесь тоже сражались.
— Кто-то, наверно, хотел включить его, но ему помешали...
Хоть я и не верил в помощь из космоса, но теперь ощутил утрату; все вокруг будто потемнело; разорвалась последняя нить, связывающая нас с прошлым миром. Я повернулся и, так как Тед не сразу пошел за мной, а продолжал смотреть на оплавленную глыбу, положил руку ему на плечо.
— Идем. Сейчас это бесполезно.
Есть еще одно место в здании, куда я должен зайти. Тоже не за помощью, а за ответом на очень важный вопрос.
Здесь я надеялся найти ключ к происшедшему. Сюда отовсюду ежедневно приходили рапорты и закладывались в память компьютера. Если он не уничтожен, можно найти самые последние сообщения и узнать, что произошло.
Я сказал об этом Теду, и мы, минуя разрушенный центр связи, побрели в поисках банка данных Бельтана.

ГЛАВА 15

Я ожидал увидеть и компьютер разрушенным, но он был цел: либо схватки здесь не было, либо никого не интересовали записи. Подойдя к контрольному пункту в центре комнаты, я принялся изучать кнопки на панели. Переднюю стену занимал экран, он давал визуальные ответы на вопросы. А в стене встроены реле, содержащие не только полную историю планеты от Первой Посадки, но и доклады всех лабораторий. Большинство из них закрытые, а код доступа к информации мне не известен.
Я заколебался. Какая комбинация выдаст нам сведения о происшедшем в последние дни? За неимением лучшего, набрал ключевое слово «беженцы»: ведь именно прибытие первого корабля беженцев вызвало все последующие события.
— Четвертый день, шестой месяц, сто пятый год после Первой Посадки...
Запись неожиданно громко прозвучала в помещении; я уменьшил громкость. Продолжалось перечисление фактов — корабль беженцев запросил разрешение на посадку, она разрешена на севере. Было выдано несколько подробностей о новом поселке.
Затем говорилось о появлении новых кораблей, об их просьбе о посадке, о встрече между представителями кораблей и Комитетом, о решении о всеобщем голосовании. Пока что все это мы знали. Но дальше начиналось неизвестное.
Я наклонился вперед, слушая, что было дальше.
— Двенадцатый день, седьмой месяц, сто пятый год после Первой Посадки. Всеобщим голосованием решено разрешить посадку еще двум кораблям, при условии, что они будут последними. Результаты голосования: 1200 на 600.
Голос замолк. Похоже, это все, что хранится в памяти компьютера о беженцах. Можно поискать в другом месте... Я снова набрал код и ждал.
Ответ закодирован — серия чисел и упоминаний, понятных только тому, кто составлял код. Так продолжалось некоторое время, затем...
— Сектор четыре — пять. Рано утром прибыл отряд беженцев. Просят медицинскую помощь. Силой захватили доктора Ремерса. Оставили охрану.
Убиты Лойенс и Меттокс. Лаборатория Райтокс разграблена. Большая часть персонала под стражей. Предупреждение: они захватили отчеты о старых экспериментах... — Опять последовал код — серия чисел. Я на всякий случай запоминал их, сделав знак Теду. Он кивнул, губы его зашевелились: он тоже старался запомнить. Голос оборвался внезапно, и мы услышали шорох перематывающейся ленты.
— 6 — с — р — т — текс — ру — 903, — повторил я.
— Да, — согласился Тед.
Оставалось проверить, имеется ли информация, соответствующая этому коду. Я набрал команду.
— Закрытая информация, — послышался голос, на табло вспыхнул красный сигнал. Я знал, что в помещениях, некогда занятых службой безопасности, звучит сигнал тревоги. Но теперь никто на него не ответит, не прибежит охрана для проверки.
Дав сигнал предупреждения, машина готова была выдавать информацию. По большей части это были непонятные нам формулы, но потом послышалась обычная речь.
— Высоколетучее. Нестабильно. Не рекомендуется к использованию.
Возможности заражения: действует в течение сорока восьми часов. Никаких симптомов, кроме легкой головной боли. Вызывает мозговое кровотечение.
Передается, пока жив зараженный; может передаваться только от живого к живому. Уничтожает только разумную жизнь до уровня... — Еще серия чисел, затем:
— Информация закрыта, пятый уровень, двойной код. Мы уничтожаем все, кроме основной формулы, которая кодируется...
Конец. Тед придвинулся ближе, глядя на табло.
— Они, должно быть, нашли эту формулу. Но зачем?
— Лугард боялся этого. — Я рассказал Теду, что говорил Лугард о пиратских флотах, использующих биологическое оружие. Похоже, однако, что оружие вышло из-под контроля.
— Они его использовали, и все просто... умерли... — думаю, что хотя Тед видел Кинвет и порт, в глубине души он не верил в конец Бельтана.
— Наверно, мы никогда не узнаем, что произошло, — сказал я, включая опять запись ежедневных событий. Было еще два сообщения: одно из Хайчекса, второе из Кинвета; последнее было прервано на полуслове, хотя в нем не содержалось и намека на опасность.
— Вот и все. — Возможно, когда-нибудь мы вернемся сюда, попытаемся расшифровать коды или как-нибудь иначе докопаться до банков данных. Сейчас на это нет времени. Я медленно встал, переводя взгляд с одной стены на другую. Огромное богатство знаний скрывается за ними, но по большей части это специальные сведения, они нам сейчас не помогут. Но есть еще кое-что... Я бывал тут несколько раз с поручениями и знал, чего хочу и где это находится.
Подойдя к дальней стене, я набрал серию цифр. Послышались щелчки реле, и из углубления выпали две ленты Зексро. Я подобрал их и хотел уже уходить, когда послышался еще один более громкий щелчок.
— Пожалуйста, подпишитесь. Все требования на ленты должны быть подписаны.
Тед издал приглушенный звук — полусмех, полуплач. Это говорило о состоянии его нервов. Но я повернулся и вставил большой палец в щель для снятия отпечатка, назвал себя, сказал, что я из Кинвета по официальной надобности.
— Прекрати! — я схватил Теда за плечо и встряхнул его.
— Подпись... — повторял он. — Подпись! Как будто ничего не случилось и ты пришел за припасами.
— Да! — Меня тоже поразило равнодушие программы. Планета умерла или умирает, а машина требует подпись, чтобы выдать две катушки ленты. Нас это вернуло к ужасной действительности.
Мы повернулись и побежали — прочь от этой неоконченной, а может, уже кончившейся, истории; побежали по коридорам, по залам, прочь из здания, на поле, где молчаливые мертвые корабли указывали на звезды, от которых мы, возможно, навсегда отрезаны.
Здесь ужас, охвативший нас в здании порта, слегка рассеялся. Солнце светило, дул прохладный ветер, мы вновь поверили, что живы. Главная цель, ради которой мы пришли в порт, достигнута, поэтому надо поискать что-нибудь полезное для нас. Я решил посмотреть, что можно будет постепенно переместить в Батт. А если удастся найти флиттер в рабочем состоянии, нам вообще повезет. Легче было бы разойтись, действовать поодиночке и встретиться в условном месте, но мы не хотели этого. Не хватало решимости бродить в одиночку по городу, населенному мертвецами.
То, что нам нужно, может находиться лишь в нескольких местах — в парке для действующего транспорта, в пакгаузе инопланетной техники (впрочем, он, вероятно, пуст), в ремонтной мастерской и на общем складе. Я перечислил эти места, Тед согласился. Но остатка дня на поиски не хватит, и мы решили переночевать в пакгаузе. Заходить в жилые дома не хотелось.
Машинный парк нас разочаровал. Как и в Фихолме, здесь большинство флиттеров и хопперов было основательно уничтожено. Один или два уцелевших нуждались в ремонте. Впрочем, я решил, что со временем мы сможем привести их в рабочее состояние.
Больше всего угнетала тишина. Да, шелестел ветер, мы слышали крики птиц (слишком много птиц для населенного места), время от времени — шаги четвероногих животных. Но нам все время хотелось оглянуться. Странное чувство, как будто из комнаты, в которую мы вошли, люди только что вышли; кто-то исчез за углом за секунду до нашего появления. Напряжение росло, пока Тед не выразил его в словах:
— Они здесь! — это был не вопрос, а утверждение.
— Нет, мы ведь никого не видели. — Но я тоже чувствовал, будто за нами следят. Неужели это потому, что здесь много мертвецов?
После парка мы осмотрели пакгаузы, где разгружались корабли. Я смутно помню, как маленьким приходил сюда с отцом. Тогда это было шумное место.
Одновременно разгружались четыре — пять кораблей, привозили технику, увозили продукты, произведенные в наших лабораториях; все здание было забито грузами.
— Грабители... — вдруг сказал Тед.
Он был прав. Остатки иноземных грузов разграблены. Мы увидели разбитые ящики, перевернутые тюки и опять бессмысленное уничтожение ненужного.
— Склад, — я перешел к следующему пункту своего перечня.
— Там то же самое, — ответил Тед. — Нам нужно продовольствие...
И снова он прав. Я вспомнил, что завтракали мы давно. Зайдя в помещение, где вели переговоры таможенники и суперкарго, мы осмотрелись. В комнате две двери: одна, через которую мы вошли, вела в обширную пустоту пакгауза, другая — на улицу. Я открыл ее и выглянул — тишина. Закрывая эту дверь, опустил палец в отверстие кодового замка. Не знаю почему, но после этого стало спокойнее.
Мы нашли небольшую плиту. Очевидно, на ней кипятили кофе. А Тед, заглянув в ящик, обнаружил там банку с кофе и множество чашек. Должно быть, их держали для официальных посетителей: на чашках были гербы всех поселков.
Я заметил, что Тед выбрал чашки мало знакомых нам поселений — они находились за горами. Я отмерил порцию кофе и поставил кофеварку на плиту.
Хорошо заниматься чем-то привычным. Сидя в ожидании кофе по обе стороны письменного стола, мы старались не смотреть друг на друга.
— Что теперь? — первым нарушил молчание Тед.
— Вернемся в Батт.
— Ты думаешь, мы... мы здесь одни?
— Может, кто-то остался на севере, но сомневаюсь. Они тоже прибыли бы в порт.
— А беженцы?
— Тоже были бы здесь, у кораблей — если бы выжили.
— Наверное, ты прав. — Он через плечо оглянулся на дверь в пакгауз, которую мы оставили полуоткрытой. — Не могу подавить чувство, что тут кто-то есть. — Он заговорил быстрее. — И не хочу встретиться с этим. — Он отхлебнул кофе, продолжая прислушиваться. Я знал, что он имеет в виду.
Мы разложили одеяла на полу — жестко, но нам сойдет: здесь по крайней мере нет «привидений». Конечно, в порту отыскались бы более удобные постели, но в эту ночь они не для нас.
Хотя ничего опасного мы не обнаружили, все же решили спать по очереди. Теду выпало дежурить первым, и я завернулся в одеяло. Мы выключили свет, предпочитая полутьму: из пакгауза проникало немного света.
Я думал, что не усну, однако уснул сразу же — и проснулся от прикосновения Теда. Рукой он зажимал мне рот, чтобы я молчал.
Проснувшись окончательно, я тоже услышал это. В пакгаузе звучали шаги, и только космические сапоги могли произвести такой стук. Один человек... нет... кажется, я слышу шаги еще двоих.
Тед прошептал мне на ухо:
— Они пришли с поля. Я слышал, как там сел флиттер.
Мы подкрались к двери и заглянули в пакгауз. В дальнем конце, где лежал разграбленный груз, светил фонарь. Мы увидели там две фигуры. Итак, мы не одни...
Тед снова прошептал:
— Думаешь, они ищут нас? Знают, что мы здесь?
— Нет... Иначе они напали бы, — ответил я. — У них преимущество в оружии, они без труда захватили бы нас.
Похоже, они что-то искали в разбитых контейнерах. Действовали торопливо, как будто их поджимало время или что-то пугало.
Если они заражены вирусом, то это уже ходячие мертвецы. Они об этом знают — видели другие жертвы. И они сами для нас большая угроза, чем их лазеры.
— Собираемся и уходим, — прошептал я. — Не оставляй ничего, что выдало бы наше присутствие.
Мы стали осторожно собираться. Тед поставил чашки в ящик, я закрыл плиту в шкаф. Мы не осмеливались зажигать свет, но мне показалось, что поверхностный взгляд не обнаружит следов нашего присутствия. Я открыл наружную дверь, и мы выскользнули на улицу.
Когда мы уже поверили, что благополучно ускользнули, сзади послушался крик. Мы уже на квартал ушли от пакгауза, и теперь нам оставалось обогнуть посадочное поле и выйти за город.
— Лазеры! — предупредил я Теда, и мы укрылись в подъезде дома. Дверь подалась, и мы чуть не упали в прихожую. Я мгновенно закрыл дверь. Ее легко прожечь, но даже для этого нужно время.
Тед споткнулся обо что-то в темноте и чуть не упал. Он дико закричал и метнулся мимо меня внутрь. Я на мгновенье зажег фонарь, взглянул — и так же быстро побежал за ним.
Прихожая заканчивалась гравилифтом, но я свернул в дверь налево и потянул за собой Теда. Мой выбор был правильным — мы увидели большое окно.
Оно было открыто, и нам потребовались считанные секунды, чтобы вылезти через него в сад, чуть не нырнув в садовый пруд.
Садик окружен виноградником, таким густым, что только лазер мог прорезать эту стену. Но сила страха и отвращения была такова, что мы, не обращая внимания на царапины и уколы, взобрались на ограду и через нее вывалились наружу — снова на улицу.
И снова услышали отдаленные крики — скорее не сигналы тревоги, а вопросы. Они считают, что мы из их отряда? Если так, почему мы бежали или с началом эпидемии люди стали бояться друг друга?
Я на мгновенье растерялся. Куда идти? Подальше от порта в открытую местность — в этом наше спасение. Я сказал об этом Теду.
— И куда потом — назад в Батт?
— Нет. Они могут нас выследить. — Хотя там есть защита, я слишком многое видел в порту, чтобы не надеяться на нее.
Мы побежали по улице, держась в тени. Теда на мгновенье осветило прожектором, прежде чем он упал на землю.
— Эй!
Не испепеляющий луч, которого мы ждали, а скорее оклик. Значит, нас преследуют не враги, а наши? Но я же слышал стук космических сапог в пакгаузе.
— Подождите! — снова оклик вместо огня.
Но мы не отозвались. Я рывком поднял Теда, и мы скользнули между двумя зданиями, стараясь, чтобы между нами и преследователями было какое-нибудь строение.
— Флиттер! — выдохнул Тед.
Нельзя ошибиться, услышав звук взлетающего флиттера. Мы инстинктивно пригнулись, стараясь раствориться в тени, чтобы нас не увидел пилот.
Флиттер скользнул над ближайшей крышей и полетел вдоль улицы, которую мы только что покинули. Может быть, он хочет забрать тех, что искали нас?
— Пошли!
Мы пользовались любой возможной хитростью, чтобы запутать преследователей. Поразительное зрелище увидели, когда оглянулись. В порту вспыхнуло освещение. Я с детства не помню такого блеска — здесь всегда экономили энергию. Должно быть, они считали, что мы прячемся где — то там.
— Они не стреляли, — заметил Тед. — Почему?
— Может с них хватит убийств, — мрачно предположил я. — Или мы оказались слишком далеко, когда они поняли, что мы не из их числа.
— А может, это наши?
— Наши не могут быть в космических сапогах — а я слышал их грохот в пакгаузе.
— Что нам теперь делать?
— Повернем на север. Если они будут преследовать...
— Но как? Они с чужих планет, у них нет опыта.
— Им и не нужно. Нужен инфраскоп, а он у них есть. Поэтому мы будем держаться подальше от Батта, пока они идут за нами... или рыщут вокруг.
Инфраскоп — прибор, безопасный по своему назначению, но он поможет нас прикончить, если мы не уберемся подальше. Этих приборов множество в порту. Рейнджеры использовали их для наблюдения за животными. Их легко настроить на тепло человеческого тела — с их помощью отыскивали заблудившихся в заповедниках.
И вот мы двинулись на север, в направлении, противоположном тому, откуда пришли. Я думал, как бы обмануть инфраскопы. Уйти под землю — да.
Нужно держаться подальше от лавовой местности, чтобы не привести их к Батту. В этих холмах тоже есть пещеры, но у нас мало продовольствия и нет возможности возобновить запас.
К рассвету мы ушли далеко в глушь, но флиттер легко нас догонит. Нам нужен отдых. Мы выбрали рощу с густым подлеском и сели. Тед спал первым, я караулил.
Под низко нависшими ветвями деревьев прохладно. Я был уверен, что с флиттера нас не увидят. Но им и не нужно нас видеть. Если инфраскоп покажет, что мы здесь, им стоит только направить сюда лазер, и все будет кончено.
Я услышал с юга звук приближающегося флиттера. Растительность здесь густая, и если мы на время разойдемся, они получат две цели. Я разбудил Теда.
— Что?..
— Пошли! — Я толкнул его вправо. — Идем на север... но не вместе.
— Хорошо! — Он надел рюкзак, и мы разошлись. Флиттер как будто висел над нами. Я напряженно ждал огненного луча. Вместо этого послышался громовой голос:
— Выходите! Мы не причиним вам вреда!
Они считают нас глупцами? Зачем им говорить с нами? С поселенцами они не разговаривали.
Но они не стреляли, хотя флиттер по-прежнему висел над нами. Я слышал, как сквозь кусты пробирается Тед, держась на расстоянии от меня.
Неужели эта нехитрая уловка сбила со следа наших преследователей? Или они почему-то не хотят больше убивать?
Мы видели не только наших мертвецов, но и их. Может, просто их стало слишком мало? Или они ищут тех, кто работал в лабораториях и знает противоядие? Вероятно, истину я никогда не узнаю.
— Мы можем поджарить вас, — продолжал громкоговоритель, — прямо на месте. Вы это знаете. Мы этого не делаем. Выходите! Мы все в одинаковом положении — мы умрем, и вы умрете. Но вы умрете быстрее, если не выйдете!
Просьбы, потом угрозы, которые они не хотели выполнять. Мы нужны им только живыми.
Местность спасла нас самым непредвиденным образом. Здесь, должно быть, находился небольшой заповедник для исследований. Кроны деревьев смыкались над узким рвом — скрытым подходом для наблюдений.
Я споткнулся и упал в ров, а через секунду услышал звук падения Теда.
Ров искусственный, он вымощен. Края его выше головы. Я свистнул, как древесная ящерица, и услышал ответ Теда. Он подошел ко мне.
Мы пробирались в темноте, спотыкаясь о корни и нависшие ветви, опасаясь включить фонарь. К своему удивлению, я услышал, что флиттер улетает. Он уже не висит над нами. Неужели они отказались от преследования?
Если мы им нужны живыми, то пока мы во рву, им нас не достать.
Возможно, ищут место для посадки, чтобы преследовать пешком. Тогда преимущество на нашей стороне.
— Похоже, садятся, — сказал Тед.
Звук двигателя доносился издалека. Мы продолжали двигаться по рву.

ГЛАВА 16

Ров становился мельче, но над головой по-прежнему смыкались заросли.
Дважды мы натыкались на наблюдательные посты, с сидениями, с полками, на которых когда-то стояли приборы. По состоянию рва, по густым зарослям я решил, что это место давно уже не посещали.
Местность к северу от порта мне незнакома. Это наименее населенная часть континента; был только небольшой участок возделываемых земель, окруженный глушью. Раньше здесь находились несколько постов безопасности, гарнизоны которых часто менялись. Проекты, первоначально тут осуществлявшиеся, давно приостановлены.
Где-то впереди начинаются холмы, переходящие в горы, через которые мы прошли. Там у нас было бы укрытие от флиттера: инфраскоп плохо действует на пересеченной местности.

Предыдущая страница 9 Следущая страница


Угрюмый дудочник 10

Я больно ударился подбородком о какое-то препятствие — мы оказались у конца рва. Я нащупал несколько ступенек. Флиттер уже какое-то время не слышен. Если преследователи приземлились, им труднее пробираться в чаще: мы к этому подготовлены, а они больше привыкли к космическим просторам.
— А мы сможем вернуться в Батт, если дальше пойдем на север? спросил Тед.
— Не сразу. Придется еще свернуть на запад.
— Там нет дороги.
— Да. Но дальше есть посты безопасности.
Посты, должно быть, разрушены. Я вспомнил, что мы видели на экране в Батте: рогатый бородавочник, привычно сидящий в кресле и глядящий на нас.
Дрожь пробежала по спине.
Мы выбрались на старую дорогу.
— Куда теперь? — Тед придвинулся ближе. — Мы... мы в лесу?
Неуверенность его имела основания. Видимость почти нулевая. Я нащупал упругую стену кустарника. Проведя руками вверх, обнаружил, что кусты смыкаются над головой, образуя крышу. Такие незаметные подходы для наблюдателей устраивались в заповедниках мутантов.
Но заповедник мутантов на севере, они все за горами? Впрочем, мы многого о Бельтане не знаем. В последние годы было столько закрытых проектов... многие из них позже остановлены. Сотни заповедников могут скрываться в отдаленных районах континента, а поселенцы о них не подозревали, да это их и не интересовало.
Я осмелился включить фонарь, зная по прошлому опыту, как хорошо сооружаются такие тайные подходы. Мы стояли в туннеле, образованном растительностью. Он держится на сетке из специальной стали, которая способна долгие годы сопротивляться натиску дикой чащи. Стены не менее прочны, чем у домов в поселках. Направо или налево? Компас подсказал налево. Никакой флиттер не обнаружит нас сверху. Если все устроено, как в других заповедниках, то вверху должны быть полосы, искажающие показания инфраскопа. Нам повезло с этим безопасным путем...
Меня продолжало удивлять, что такое сложное сооружение находится рядом с портом и о нем никто не знает. Я не читал информационные ленты, как Гита, но и без этого считал, что все знаю о заповедниках.
— Что... что это? — Тед придвинулся ближе. Он шел за мной, едва не наступая на пятки.
— Похоже на пункт наблюдения за мутантами. Но вот где? Среди заповедников такой не значится. Ага! — мы зашли в тупик, но я знал, как тут действовать. Передав Теду фонарь, я порылся в ветвях и отыскал дверцу.
Открылась она с трудом — ею уже несколько лет не пользовались. Ветви расступились, лианы разорвались, и мы выбрались наружу.
Перед нами было то, что мне меньше всего хотелось увидеть, — открытая болотистая местность, заросшая тростником высотой почти с деревья.
Тростник еще не утратил свою летнюю листву. Она колышется и шуршит при малейшем порыве ветра, в ней проглядывают и снова прячутся спелые ягоды.
Вдобавок к тростникам — гротескные пруды хортала — гриба, образующего огромные наросты и быстро отмирающего; в оставшихся наростах селятся различные животные и птицы. Здесь опасно просто потому, что никогда не знаешь, когда кусающийся или жалящий обитатель придет в ярость и кинется на тебя.
Каменистая тропа вела прямо в болото, бесцветное и заросшее водорослями и мхами. Над лужами грязной воды с илистыми краями, как дьявольские зеленые свечи, танцевали болотные огоньки. Так непохоже на Бельтан, который я знал! Как будто мы, пройдя через туннель, попали в другой мир.
— Мы пойдем туда? — спросил Тед.
Раньше этой дорогой часто пользовались, но сейчас лезть через болота совсем не хотелось. Конечно, можно вернуться и исследовать другой конец туннеля, хотя он ведет в противоположном направлении.
Тяжелые испарения болота достигли обоняния; тростники зашумели на ветру. Тут даже днем опасно ходить, решил я. И уже хотел повернуть назад, но вдруг послышались голоса из туннеля. Должно быть, наши преследователи упали в траншею. Значит, они по-прежнему идут за нами. Повернув назад, мы как раз попадем им в руки.
Я стал внимательно изучать каменистую дорожку. Насколько можно судить, она идет по какому-то возвышению, ни разу не исчезая в болоте, ни в одном месте не перекрывается растительностью. И тут, удивленный, я понял, что, несмотря на сумерки, ясно вижу каждый камень дорожки; они как будто покрыты фосфоресцирующим материалом. Дорожка сделана так, что видна в темноте. Значит, она предназначалась для наблюдения за ночными животными?
— Придется идти туда, — решил я. И сделал первый шаг.
Наши преследователи обуты в сапоги с металлическими подошвами, им тут будет нелегко: камни покрыты чем-то скользким. Наши мягкие башмаки держались на них устойчиво, конечно, если мы не слишком торопились.
Некоторое время мы двигались прямо в болото, и его гнилые испарения окружили нас. Тростники стали гуще и, когда дорога свернула влево, совсем заслонили пройденную нами часть тропы.
Наши глаза привыкли к темноте, и свечения камней вполне хватало. Я не пользовался фонарем. Мы уже далеко углубились в эти мрачные заросли, когда набрели на остров, высоко поднимавшийся над уровнем болота. Пять камней образовали лестницу, ведущую от дороги на остров.
Когда-то поверхность острова была выровнена и расчищена, а теперь здесь буйствовала растительность, как будто несколько лет остров не посещали. В центре сохранились несколько загонов, какие были на любой станции мутантов, где содержали животных, прежде чем выпустить в естественную для них среду обитания.
Я подумал, что поступил глупо, выбрав эту дорогу, и теперь мы оказались в тупике.
Но лестница не кончилась, а имела продолжение и выводила на небольшую посадочную площадку. Ее окружала стена из светящихся камней, чтобы она была видна с воздуха в темноте. Значит, сюда доставляли грузы и по ночам, иначе зачем нужна такая посадочная площадка? Интересно, какой груз и почему ночью?
Мы обошли стену с трех сторон, но никакого выхода не обнаружили. В конце концов, я решился включить фонарь и осветил пространство за стеной, пытаясь найти проход через болото.
Фонарь осветил гряду, похожую на ту, по которой шла дорога, но невымощенную. Может это продолжение дороги? Хотя, конечно, риск есть.
Мы вернулись к загонам. Впервые я заметил небольшое сооружение из проволочной сетки, покрытой растительностью. Дверь открыта, вход весь затянут лианами, преграждавшими путь. Мы расчистили его. Осторожно осветив внутренность, я решил, что это сооружение должно так же сливаться с местностью, как все наблюдательные пункты рейнджеров. И это всего лишь временное убежище.
Как и в строении в горах, здесь не было мебели, кроме двух коек, встроенных в стены, покрытых неприятной на вид плесенью. Сильно пахло сыростью.
Тед вскрикнул, и я уловил справа вспышку станнера. Фонарь осветил существо, дергавшееся, пока луч не подействовал полностью; тогда оно затихло, выставив брюхо, обнажив могучие когти.
Сам по себе кос-краб очень опасен. А тут за ним виднелась паутина, и в ней что-то двигалось...
— Назад! — Я попятился, Тед за мной. Целое гнездо крабов!
Не знаю, кто еще здесь обитал, но у меня не было никакого желания это узнавать. Придется повернуть назад — но, выйдя из сооружения, мы услышали шум мотора и увидели вверху свет прожектора. Флиттер выследил нас!
Я отстегнул фонарь и бросил его в хижину. Пусть думают, что внутри кто-то есть.
— Пошли!
Мы побежали к посадочной площадке, перелезли через стену и оказались на гребне, надеясь по нему выйти на другую сторону болота. Если у них нет инфраскопа, то они обязательно заметят свет в хижине и задержатся там. Но на такую удачу нечего рассчитывать.
Теперь приходилось идти ощупью, и это было опасно. Но спустя некоторое время почва под ногами стала совсем твердой. Ножом я срезал ветку и стал ощупывать ею дорогу, опасаясь возможных поворотов. Призрачные болотные огни горели тут и там, давая слабый свет.
Сзади донесся шум садящегося флиттера. Я вздохнул с облегчением. Они увидели посадочную площадку и сели, возможно, привлеченные светом в хижине. Значит, их инфраскоп больше не действует, иначе они поняли бы, что это обман.
Неожиданно мой прут провалился. В панике я стал щупать им направо и налево, надеясь, что это просто изгиб дороги, а не ее конец.
Действительно, слева оказалось продолжение твердой поверхности.
Тропа шла не прямо, а сворачивала то направо, то налево. Нервное напряжение становилось все сильнее. На каждом повороте тропы нас охватывал страх, что это конец дороги. Я подумал, что естественное возвышение не может так извиваться. Видимо, его сделали для какой-то цели, но не вымостили светящимися камнями. Болотные огни остались позади. Мы по-прежнему медленно продвигались вперед, окруженные болотным зловонием.
Какие-то существа в страхе разбегались из под наших ног. Каждое мгновение мы ожидали, что они не испугаются и не убегут, а встанут у нас на пути.
Гребень вывел нас к маленькому озеру. Удивленное восклицание вырвалось у нас с Тедом.
Мы увидели огни — не болотные огоньки и не фонари или прожекторы, как на флиттере. Это был слабый свет, похожий на свечение камней на дороге.
Камни! Светящиеся камни! Из них сложены грубые столбы и расставлены там и сям. Между столбами, поднимавшимися над темной поверхностью воды, насыпи, слепленные из грязи и тростника.
— Рогатые бородавочники! — полушепотом воскликнул Тед.
Да, рогатые бородавочники. Но я никогда не видел таких их поселений.
Обычно они живут уединенно, на одном озере селится одна семья. А здесь я насчитал не менее двадцати насыпей со столбами между ними. Входные отверстия в насыпи-жилища располагались чуть выше воды, темной и неподвижной. Поселение выглядело необитаемым. Оно было настолько необычным, что вызывало во мне беспокойство. На Бельтане нельзя не замечать необычное.
Узкая тропа проходила рядом с одним из столбов, оказавшимся искусственным сооружением, камни которого скреплены той же смесью грязи и растительности, что и жилища животных. Трудно поверить, что это сделали рогатые бородавочники. Но как? У них не хватило бы интеллекта для сооружения такой системы освещения. Я опустился на колени, чтобы осмотреть поверхность земли. Дотронувшись до нее, обнаружил углубления, сгладившиеся за несколько лет. Столбы сделаны из камней покрытия дороги!
Осторожно поглядывая на насыпи-купола, мы продвигались вперед, надеясь уже скоро выйти из болота. Известно, что бородавочники в болотах не живут, хотя любят селиться у воды, и питаются тем, что растет в сухих местах.
В серых предрассветных сумерках мы вышли на твердую землю, оставив позади болото. Флиттера не слышно. Дорога, проведя нас через трясину, неожиданно кончилась еще одной посадочной площадкой. Я осмотрелся в поисках пещеры или какого-нибудь укрытия. Мы падали с ног от усталости и без отдыха далеко не уйдем.
— Вир!
Я повернул голову. Тед указывал на утес впереди.
— Вир! Иопей!
Я тоже увидел его — голова с широким клювом, ярко-оранжевое и белое оперение. Иопей взлетел, упал вниз и, казалось, исчез в скалах. Мы двинулись туда. Гнезда иопея, сделанные из смеси перьев и мха, скрепленные секрецией специальной железы, всегда находятся у входа в пещеру. Гнездо внутри, а сама птица охотится за насекомыми снаружи. Нам повезло, что мы вообще заметили иопея. Если бы не он, нам никогда не найти эту пещеру: вход в нее закрывала нависающая скала. Протиснувшись в узкую щель, мы оказались в полутемной пещере с песчаным полом. Это не лавовая местность, поэтому здесь нет туннелей. Да нам и незачем идти далеко: нас не обнаружит инфраскоп и не выдаст свет фонаря.
Узкий вход напоминал горлышко бутылки. Пещера оказалась очень странным местом. В своих блужданиях по лавовым пещерам мы видели немало необычного, но здесь было кое-что новое.
Пол покрывала густая поросль чисто белой растительности высотой до колена. Она выросла из семян, принесенных иопеями, чьи бормочущие крики у нас над головой напоминали стоны. Некоторые побеги высохли и погибли, другие еще боролись за свою обреченную жизнь. Тед перевел фонарь с этой призрачной растительности на птиц, которые беспокойно зашевелились в гнездах.
С пола послышался другой звук. Тед успел осветить мохнатый зад с пушистым хвостом — ткач-брод. Хвост торчал из громадного гнезда, сплетенного частично из высохших побегов призрачных растений, частично из принесенных снаружи. Вся масса гнезда поднималась до высоты пояса, оно крепилось к дальней стене и было построено не одним поколением бродов.
Характерное травяное плетение кое-где смялось и порвалось, но было ясно, что гнездо по-прежнему обитаемо.
Мы обошли призрачную растительность, гнездо бродов и угол, где гнездились иопеи, — там стены и пол были покрыты неприятно пахнущими пятнами. Нам оставалось узкое пространство, на котором мы и приткнулись.
Фонарь продолжал светить, беспокоя птиц. Мы поели, затем я достал карты и принялся обдумывать план дальнейших действий.
Дежурили мы по очереди, два раза поели. Иопеи постепенно привыкли к нашему обществу и, когда мы выключили фонарь, возобновили свои полеты наружу и обратно. По моим часам прошло уже полтора дня, как мы находились в пещере. Последние часы дались нам с большим трудом: хотелось куда-то идти и что-нибудь делать. Я надеялся, что преследователи отказались от поисков.
Оставаться здесь слишком долго я тоже не хотел: боялся, что они полетят на юг и найдут Батт. Только бы Аннет без нас не попыталась включить коммуникатор! Эта глупость может привести к самым печальным последствиям.
Наконец вслед за иопеями мы выбрались из полутьмы. Пока никаких признаков слежки. В этой местности нелегко выдерживать направление — всюду холмы, поэтому приходилось ориентироваться по компасу на юго-запад.
Мы обогнули болото в первую ночь. Светила луна, иногда слишком ярко.
Не нужно было нащупывать каждый шаг, поэтому мы продвигались быстро. Я продолжал искать следы бородавочников. В поселении могло обитать множество этих животных, и они должны были оставить заметный след, покидая болота.
Когда мы набрели на эту их «дорогу», я был поражен ее шириной, хотя и раньше догадывался о ее размерах. Несколько поколений этих существ вытоптали значительное углубление в почве. Тут вполне могла пройти наземная машина.
Я не интересовался, куда она идет. С меня достаточно и следов, хотелось побыстрее оставить их позади. В одиночку рогатые бородавочники не опасны, но стада (а раньше они никогда не водились стадами) следует избегать.
Болото осталось южнее, а мы повернули на запад. Шли быстро, все время ожидая услышать шум мотора флиттера, но его все не было. Это несколько успокоило нас, но не настолько, чтобы мы могли попасть в ловушку.
Инфраскопа у меня не было, зато было шестое чувство — опасности, развивающееся у каждого рейнджера, без которого ему просто нечего делать в этой службе. Дойдя до поворота у выступа скалы, я неожиданно замер и рукой остановил Теда. Прислушался, стараясь отчетливо ощутить нечто чужое.
Никаких видимых признаков опасности — и все же я знал, что нас здесь поджидают. Поэтому я не пошел вперед, а отступил и рывком кинулся в расщелину, потянув за собой Теда и подмяв его под себя. Мы долго лежали, прислушиваясь.
Не знаю, как они догадались, что ловушка не сработала. Возможно, у них все же был инфраскоп. Их положение было очень трудным, жестокая необходимость заставила действовать в открытую.
— Мы знаем, что вы здесь.
Голос гремел в скалах, как ранее в порту.
— Мы не причиним вам вреда. Нам нужна ваша помощь — клятва перемирия.
Клятва перемирия? Да, некогда давались такие клятвы и даже выполнялись. Но после того, что произошло на Бельтане, после того, что мы видели, у нас не было доверия к их «чести».
— Мы нужны вам, вы нужны нам... — продолжал голос, и в нем звучало отчаяние.
— Послушайте, мы безоружны. Смотрите...
Из-за скалы вылетело оружие, со стуком ударившись о камень. В лунном свете хорошо были видны два лазера, бластер и еще какое-то незнакомое мне оружие, скорее всего еще более смертоносное.
— Мы идем — у нас пустые руки — клятва перемирия...
Сначала появились их тени. Я приготовил станнер и заметил, что Тед сделал то же самое. Их было трое. Луна светила им в спины, лиц нельзя было разглядеть. Они шли медленно, подняв руки вверх. Каждый шаг давался им с трудом. Один остановился и коснулся правой рукой лба. Я вспомнил симптомы и застыл в ужасе.
— Давай, — шепнул я Теду, — на полную мощность!

ГЛАВА 17

Их тела медленно опустились на землю, как будто были слеплены из глины, растекающейся под напором воды. Они были живы, просто на некоторое время стали безопасны.
— Тед, стой! — резко приказал я, потому что он направился к неподвижным телам. Не знаю всех симптомов болезни и ее видимых признаков, но уверен, что нужно держаться подальше от этих людей. Я считал, есть только одна причина, заставившая их так упорно преследовать нас: Они знают, что мы местные и думают, что можем усмирить демона, которого они выпустили.
— Передается от живых, — напомнил я Теду, когда он вопросительно взглянул на меня. — Возьмем их оружие и уйдем, прежде чем они...
Он кивнул и подобрал лазер и бластер, а я остальное. Мы осторожно обошли лежавших.
— Флиттер, — сказал Тед.
— Да.
Если мы найдем их транспорт и заберем его, то не только избавимся от их преследования, но и ускорим свое возвращение в Батт. Мы принялись за поиски флиттера, не надеясь найти его быстро, ведь нам были не слышны звуки посадки.
Я не знал, сколько времени они пробудут под воздействием заряда станнера. Люди на него реагируют по-разному. Но, захватив оружие, мы контролируем ситуацию. У них остается только один вид вооружения, но очень страшный, если они поймут это. Им достаточно коснуться нас, и мы мертвы, хотя некоторое время будем еще ходить, говорить — казаться живыми.
Мы поднялись на холм. С высоты я тщательно осмотрел окрестности и на небольшой лужайке за одним из холмов увидел то, что мы так давно хотели иметь. Я принялся разглядывать флиттер в бинокль. Дверь кабины открыта, в траве неподвижно лежит человек. Может он выпал из кабины или упал, стоя рядом. Наблюдая за ним, я уверился в своем предположении — отряд нес с собой заразу. Этот человек умер совсем недавно, ведь не оставили же пришельцы мертвеца охранять флиттер.
А вдруг и машина заражена? Для нас она так много значила! Нельзя оставить ее к услугам врага. Полетев на юг, они обнаружат Батт.
— Он мертв? — Тед тоже увидел флиттер. — Зараза?
— Да. Если мы решимся взять флиттер...
Мы не знали численности их отряда. Внутри могут быть еще люди, мертвые или умирающие.
Тед, глядя на флиттер, напрягся так заметно, что я уловил его удивление.
— Что случилось?
— Посмотри на хвост... возле красной травы.
Трава, на которую он указывал, была отчетливо видна на фоне тусклых листьев зика. Секунду или две я ничего не замечал, настолько хорошо прятался хищник. Потом он шевельнулся, и я сразу увидел отвратительную рогатую голову, нацеленную на неподвижное тело человека.
— Рогатый бородавочник? — удивился я. Его действия сильно отличались от привычного поведения бородавочников.
Обычно эти животные не опасны, хотя их внешность внушает отвращение.
Это амфибии, взрослые особи достигают метра в высоту. Их широкие морды с зияющей щелью пасти и тремя мясистыми наростами — один передний, там, где у человека нос, другие над выпуклыми глазами — крайне отталкивающи по нашим стандартам. Известно также, что бородавочники способны менять цвет кожи, сливаясь с окружающим. Это робкие существа, предпочитающие свои болотистые логова, убегающие, когда их потревожат, хотя самцы вооружены когтями, в определенное время года ядовитыми. Они охотятся, выскакивая из укрытия, хватают добычу лапами с присосками и разрывают ей горло когтями.
Этот бородавочник был огромен. Я о таких даже не слышал. Голова, которая располагалась над согнутыми плечами под прямым углом, была шире и больше обычной. Зверь как будто приглядывался.
Характерным прыжком он передвинулся к хвосту флиттера и оказался рядом с телом. Низко наклонился, покачивая головой и принюхиваясь.
Удовлетворенный осмотром, он неожиданно вытянул передние лапы, положил их на дверцу и с видимым усилием неуклюже просунул внутрь голову.
И оставался так некоторое время, тщательно осматривая внутренность флиттера. В бинокль мне видна была только его спина.
Соскочив на землю, он снова обратился к человеку, ощупывая передними лапами его тело.
— Вир! Смотри, что он делает!
Я тоже видел. Болотное животное держало в лапе длинный нож. Свет отразился от металлического лезвия. Бородавочник держал находку, разглядывая ее выпуклыми глазами. Все в его движениях свидетельствовало, что это не дикое животное, а разумное существо, которое нашло нечто, способное в будущем принести пользу.
— Вир, но как?..
— Мутант, — единственное возможное объяснение. То, что я видел, плюс поселок в болоте... все это значит... Итак, были эксперименты с мутациями местных животных, а не только с привозными. Но с какой целью?
Снова бородавочник принялся осматривать или обнюхивать мертвеца.
Потом повернулся к флиттеру и сделал тщетную попытку залезть в кабину это было настолько не похоже на обычное поведение, что у меня перехватило дыхание. Но недостаточный рост помешал ему, хотя зверь прилагал большие усилия. Наконец он оставил свои попытки и двумя большими прыжками исчез в направлении болота. Нож он унес в пасти.
Этот любопытный бородавочник очень помог нам. Его поведение у флиттера ясно показало, что в кабине живых нет.
Надев рюкзаки, мы спустились с холма. Шли не торопясь, тщательно осмотрели лужайку, прежде чем выйти на нее.
Тело мы обошли так же, как и тех, оглушенных станнером. Проходя, я заметил, что мертвец одет в космический мундир. К какому союзу он относился, мы никогда не узнаем.
Пока Тед караулил, я, как и бородавочник, заглянул внутрь. Флиттер был шестиместный, один из лучших в порту. За пассажирскими местами валялось множество ящиков, как будто экипаж занимался грабежом. Я протиснулся внутрь и сел в кресло пилота. Как и думал, машина была на ручном управлении.
— Давай! — позвал я Теда.
Он ловко забрался в кабину, захлопнул за собой дверцу и сел в кресло второго пилота. Я включил двигатель. Указатель энергии приближался к нулю.
У меня не было времени лететь на подзарядку в порт. Оставалось надеяться, что до Батта мы дотянем.
У меня небольшая практика в обращении с флиттером. В этот период на Бельтане больше пользовались хопперами. Тем не менее, я поднялся в воздух всего лишь с одним-двумя толчками и направился на юго-запад с наибольшей скоростью, какую мог достичь. Намного быстрее, чем в хоппере. Курс я проложил в обход порта, чтобы не насторожить врагов, которые, возможно, там оставались.
— Вир, — нарушил молчание Тед, — эти мутировавшие бородавочники...
— Да?
— Ведь о таких экспериментах никогда не сообщалось.
— Нет.
А сколько еще подобных секретов теперь обнаружится? Возможно, проводились такие эксперименты, о которых вообще нет информации, даже закодированной в памяти компьютера.
— А что если есть и другие?
— Думаю, можно ожидать дальнейших сюрпризов.
— Но ведь мы теперь не можем рассчитывать на помощь извне. И...
— И нам придется жить на Бельтане вместе с мутантами, — закончил я. Да, есть над чем задуматься.
— Батт в дикой местности, далеко от заповедников. Вир, как ты думаешь, мы сможем открыть вход в пещеры вновь? База была бы безопасным местом...
— Да, если там нет опасных местных животных. Помнишь ледяную пещеру?
— В общем он был прав. Лугард и его предшественники хорошо обдумали местоположение последнего убежища.
— Вир, посмотри — туда! — Я внимательно следил за приборами, поэтому Тед первый заметил движение внизу.
То, что он увидел, в других обстоятельствах было бы вполне обычным зрелищем в это время года. Внизу на поле роботы убирали урожай; в конце каждых трех рядов они выбрасывали на земли мешок с зерном. Но кто их запрограммировал? Виднелись еще два поля, уже убранных. Значит, они работают день, может, два.
Беженцы? Или кто-то из колонистов выжил и занялся уборкой урожая?
Роботов нужно тщательно программировать и постоянно присматривать за ними: работая на наших небольших полях, они часто забредают в густой кустарник, невзирая на изгороди.
А здесь поля убраны правильно, но не видно никого с управляющим устройством. И ферм поблизости нет.
— Клиновидный овес! — Узнав злак, я привстал от неожиданности и чуть не остановил флиттер в полете. Это не человеческая пища! Грубое зерно, которое сейчас убирали роботы, на зиму отправляли в заповедники на корм экспериментальным животным. Зачем убирать клиновидный овес теперь, когда некому продолжать начатые исследования?
Робот, двигающийся под нами, прошел очередной ряд и остановился на границе поля, хотя я ожидал, что он сломает изгородь и пойдет дальше.
Возможно, какой-нибудь умирающий человек в бреду подключил робота, сам не понимая, что делает.
Я еще раз облетел поле, рассматривая подготовленные к отправке мешки с зерном и стоящего робота. Поле убрано совсем недавно, может, только вчера, а мешков с зерном нет! Оставались лишь три у изгороди. Остальные исчезли.
— Кто-то жив! — воскликнул Тед. — Давай поищем. Вир, мы должны!
С поля вела дорога. Мы пролетели вдоль нее, но не увидели ни фермы, ни небольшого поселка, только амбар для зерна. И никого живого.
И хоть нам срочно нужно было возвращаться в Батт, я не мог не учитывать возможности, что кто-то из поселенцев выжил. Поэтому я посадил флиттер на площадке, где останавливались грузовые машины.
Двери амбара широко раскрыты. А внутри ничего — ни одного мешка. Мы кричали, потом я увидел микрофон коммуникатора на стене и попробовал вызвать по нему. Ответа не было.
Возвращаясь к флиттеру, я увидел следы в пыли. Это не следы хоппера или наземной машины, лесных ботинок или космических сапог.
Отпечатки копыт, и я их узнал. Совсем недавно, уже после того, как тут побывали последние машины и человек, по дороге прошли несколько сирианских кентавров. Клиновидный овес и кентавры хорошо увязывались друг с другом.
Но робот-уборщик — кто руководил им? И вдруг я почувствовал, что не хочу этого знать, хочу вернуться в Батт, к своим, в дикую местность, где нет места невероятному.
— Вир, смотри — тут что-то тащили. — Тед показал полосы в пыли. Да, тащили что-то тяжелое. Мешки с зерном? Все вокруг казалось чужим. Было такое чувство, будто мы слишком задержались там, где нас не хотят видеть.
Нет, я не ощущал слежку или взгляды наблюдателей-нелюдей, спрятавшихся поблизости. Казалось, что мы заглянули в пустой дом, откуда люди ушли навсегда.
Успокаивая разыгравшееся воображение — такие картины увидишь лишь в развлекательных лентах, — я направился к флиттеру. Набрал максимальную скорость, решив больше не отвлекаться.
Мы не снижались над полями, ждущими уборки. То, что росло там, предназначалось для людских желудков. Нигде не видно действующих роботов.
Еще месяц, может, всего три недели, и урожай уже не спасти. Во мне росла уверенность, что нам в Батте придется серьезно об этом подумать. Имеющиеся в крепости припасы следует сохранить для непредвиденных обстоятельств, а питаться тем, что дадут поля. Всегда должен быть запас на крайний случай.
Необходимо было обогнуть порт, поэтому мы пролетели над двумя небольшими поселками — Риволмом и Пикчексом. Их не бомбили, но и они превратились в могилы.
К сумеркам мы приблизились к дикой местности, в которой находился Батт. На случай, если Аннет продолжает включать коммуникатор, как она это делала раньше время от времени, я настроил приборы связи на волну порта так нельзя установить, куда мы движемся, — и передал в нашем коде:
«Говорит Вир, говорит Вир, отвечай, Грисс...» Считая, что она поймет меня (впрочем, на самом деле на ответ я не надеялся), я установил коммуникатор на автоматический повтор вызова. Но вдруг щелчки нашего кода были заглушены более громким сигналом.
Я произнес, переводя с кода: «Опасность, опасность!» — и передал:
«Что случилось?»
— Отряды мутантов, отряды мутантов. Нас осаждают отряды мутантов — не приближайтесь!
Она, должно быть, считала, что мы идем пешком и не имеем оружия. Но отряды мутантов — что это значит? Бородавочник, обыскивающий мертвеца в поисках ножа, следы кентавров, роботы-уборщики, которые больше не служат человеку, — что происходит на Бельтане?
В прошлом я не обращал внимания на разговоры о необычных экспериментах с мутантами. О звериных отрядах, участвовавших в войне, говорилось только в закрытых сообщениях. Но и эти отряды, и группы наблюдателей состояли из высокоразвитых животных, и обязательно под командованием человека. Командир-человек всегда был способен сохранить порядок и дисциплину в своем чешуйчатом, пушистом или крылатом войске.
Но что, если среди этих мутантов оказывались мятежники — вернее, те, кого считали мятежниками исследователи: мутанты, не желавшие подчиняться человеку? Благоразумнее всего было бы их уничтожить, проследив, чтобы они не дали потомства. Однако, несмотря на ограничения подобных экспериментов в последнее время, всегда находились ученые, настолько увлеченные своим делом, что продолжали работать, не обращая ни на что внимания, считая, что никакой опасности нет, пока образцы под присмотром.
— Что за мутанты? — передал я.
— Мы не можем определить, их много, они разные. Держитесь подальше...
— пришел ответ. Отвечала Аннет, я узнал ее почерк.
— Мы во флиттере. — Поскольку нам угрожали не беженцы, я решил говорить в открытую. — Можем ли мы сесть на крышу?
— Нет. Среди них унжеры...
Тед свистнул, и я мог бы сделать то же. Гигантские хищные птицы, туземные обитатели равнин. Унжер достаточно велик и безмозгл, чтобы не только напасть на флиттер, но и повредить его. Нападение нескольких унжеров вполне способно отправить нас на землю. Но я не видел смысла в том, чтобы садиться. Как пройти через отряды мутантов? К тому же наземный вход в крепость закрыт.
Я взглянул на оружие, захваченное у беженцев. Два лазера...
— Включаю автопилот, — сказал я Теду. — Займи это окно, а я — то.
Стреляй из лазера. Будем пробиваться.
Он взял один из лазеров и осмотрел спусковой механизм, я проделал то же с моим. Оружие не сложнее станнеров, к которым мы привыкли. Прицел и спусковая кнопка. Нацелишься и нажимай ее.
— У меня есть оружие, — передал я Аннет. — Мы летим.
И мы полетели в сгущающемся сумраке. Я увидел направленный в небо прожектор — маяк. Сквозь эту световую колонну пролетали унжеры, казалось, патрулировавшие в воздухе над Баттом. Наших на крыше не видно, но хоппер, который мы там оставили, теперь стоял в другом месте. Прожектор был сбит со своего основания и помят, но продолжал светить.
— Приближаемся! — предупредил я Теда. Звук мотора, должно быть, насторожил летающих стражников. Один отвернул и полетел прямо на нас. Я ждал, пока он не окажется в зоне досягаемости, затем выстрелил из лазера.
Пламя охватило птицу, и через мгновенье ее обугленное тело устремилось вниз.
Я видел, как луч лазера срезал другого унжера, и понял, что Тед начеку. Мы сбили еще шестерых, прежде чем они оставили нас в покое и поднялись в небо, с которого уже ушло солнце, но еще не исчезли цвета заката. Теперь оборона целиком на Теде, а мне предстояло посадить флиттер на крышу. Я сомневался, что мне хватит умения, но другого выхода не было.
Я сделал три круга, не решаясь садиться. Наконец, в четвертый раз, зная, что лучшей возможности у меня не будет, я нажал кнопку посадки.
Лишь просидев несколько мгновений в неподвижном флиттере, я поверил, что мы благополучно сели. Выключив мотор, выскользнул из кабины с лазером наготове, чтобы отразить нападение.
Вход в сторожевую башню на крыше закрыт. Я нетерпеливо застучал рукоятью лазера и обернулся, услышав свистящий звук сверху. Тед бежал по крыше, оглянулся, опустился на одно колено, выстрелил. Я увидел скользящего вниз унжера и понял, что Тед промахнулся.
Выстрелил я — и удачно.
Послышался стук, что-то ударилось о крышу, вначале недалеко от флиттера, потом ближе к нам. Тед подбежал ко мне. Тут он включил фонарь, и я увидел, что стучало — стрелы из какого-то серебристого металла с наконечниками, вымазанными зловещей жидкостью. Они прилетели снизу, из за стен Батта. Стрелы продолжали падать все ближе к нам. Мы не могли вернуться к флиттеру под этим дождем, и я подозревал, что стрелы еще опасней, чем кажутся.
— Лазером, — сказал я Теду. — Прожигай мне дорогу. Стреляй в воздух, не давай им упасть.
Он так и поступил, оставив мне узкое пространство под лучом. Я чувствовал над собой горящий воздух. Ухватив дымящееся тело унжера, я использовал его как укрытие. Теперь, если успеют открыть дверь, у нас есть шанс. Конечно, если в крепости знают, что мы на крыше, и сейчас разбирают завал.
Стрелы продолжали падать. Тед хотел жечь их, но я его остановил.
Заряды лазеров нам еще понадобятся. Оставалось только ждать и надеяться.
— Что за мутанты? — спросил Тед. — Бородавочники? Кентавры?
— Может быть кто угодно. Импортировали множество животных. — Да, подумал я, множество, а среди нас нет никого, кто бы знал, где и как искать о них информацию, чтобы понять природу неожиданного противника.
Мы услышали шум за дверью.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

— Вир?
— Да! — закричал я.
Казалось, прошло бесконечно много времени, прежде чем нас пустили внутрь. Едва взглянув на нас, Эмрис, Гита, Сабиан и Аннет снова принялись сооружать баррикаду. Аннет посмотрела на меня через плечо, продолжая работу:
— Они напали три часа назад. Мы собирались навсегда закрыть этот вход.
— Хорошо, что не успели, — я начал ей помогать. — Кто? Или что?
— Не знаем, Вир, не знаем! Они напали внезапно. Некоторых мы узнаем, других — нет. Животные, которые перестали быть животными. Вир, неужели мир сошел с ума?
— Его к этому подтолкнул человек, — ответил я. — Мы остались одни.
Она как будто на глазах постарела.
— Все умерли...
— Или умирают, — я подумал о беженцах.
— А как нам... как нам помириться с этими? — Она указала на стену Батта и на тех, кто был за ней.
Действительно, как? Ни у меня, ни у кого другого в этот час ответа не было.

ГЛАВА 18

Нам с Тедом рассказали, что мутанты возникли как бы из пустоты. За время осады мы даже не узнали ни их количества, ни того, какие виды животных к ним относятся. А осада была настоящая, мы не могли выйти за стены крепости. В конце концов, в отчаянии я поднял флиттер и принялся летать низко над землей, где укрывались мутанты, а Тед и Эмрис поливали их из окон лучами станнеров. После первой схватки с унжерами мы не использовали лазеры.
Весь день после этого мы не видели среди камней и кустов никакого движения. На второй день со сторожевой башни я увидел отступление странного войска — оно уходило к горам. Еще три дня мы не решались поверить, что мутанты действительно ушли, не оставив засады.
Мы не знаем, почему они на нас напали, Быть может, освободившись от власти человека, они не желали подчиняться ему снова. Загадкой оставалось, как они узнали, что мы в Батте. Гита предположила, что один из освобожденных на станции мутантов шел за нами, следовательно, у них уже давно была своя организация. Объединить разные виды в единую армию сложнейшее дело. Я не мог поверить, что мутанты настолько разумны.
Одно время мы думали, что ими командуют люди — какой-нибудь уцелевший патрульный, свихнувшийся от пережитого, послал их против нас, приняв за врагов. Но Аннет сказала, что до появления унжеров все они много раз бывали на крыше, поэтому любой человек сразу определил бы, кто мы.
Во всяком случае, и нападение, и его прекращение остались неразрешимой загадкой. Точно так же мы никогда не узнаем причин варварского уничтожения Кинвета и откуда взялась эта страшная зараза.
Теперь, после отступления мутантов, у нас было самое надежное положение на Бельтане. Осознание страшной реальности заставляло нас много трудиться. Мы работали с утра и до вечера и, утомленные, засыпали мертвым сном. Возможно, это и спасло нас в дальнейшем.
Флиттер был нашим незаменимым помощником. Мы не решались ходить по окрестностям, хотя мутантов не видели и нападений больше не было. Но не было и уверенности, что они не прячутся где-нибудь поблизости, выслеживая нас.
Мы с Тедом никогда не вылетали вместе, чтобы не потерять обоих пилотов. Скоро Тед научился управлять флиттером лучше меня. Мы по очереди вылетали на разведку, но ни разу не видели ни беженцев, ни выживших поселенцев. Главной целью полетов Теда стала ремонтная мастерская в порту; он брал с собой Эмриса; тот караулил, пока Тед грузил инструменты и запчасти, которые затем перевозил в Батт. Теперь всего достаточно, чтобы флиттер работал многие годы, заверил меня Тед. Если, конечно, не произойдет крушение.
Гита, Сабиан и я дважды посетили фермы и активировали роботов-уборщиков, оставив их работать на ночь — им безразлично, день или ночь; возвратившись на рассвете, мы увозили убранное; на краю поля мы работали под охраной.
Мы видели других роботов и знали, что их привели в действие мутанты.
Но эти роботы функционировали днем, а ночью урожай забирали. Возможно, среди мутантов были ночные животные.
Потом появились признаки, что их организация, если таковая существовала, раскололась, и началась кровавая борьба. Однажды в саду мы обнаружили, что не первые побывали здесь. На почве сохранились не только следы копыт кентавров, но и отпечатки лап, которых я раньше никогда не видел. Виднелись пятна подсыхающей крови, но тел не было.
После этого случая мои надежды жить спокойно окрепли. Если наши враги поссорились между собой, то уменьшается опасность постоянной вражды с ними. Теперь их будут больше занимать собственные распри.
Трижды я возвращался в порт и пытался разобраться в записях. Иногда попадались понятные отрывки. Гиту я брал с собой — у нее был опыт работы с записями. Мы нашли небольшой переносной аппарат для чтения записей и вместе с грудой катушек привезли в Батт и разместили в комнате связи.
Позже постараемся установить, какой информацией мы располагаем (впрочем, по большей части она слишком специальная).
Именно тогда я начал свой рассказ о последних событиях бельтанской истории. Но боюсь, что он слишком прост и не содержит точной информации, которая кому-нибудь понадобится в далеком будущем.
Медикаменты и информационные записи из медицинской библиотеки мы смогли перевезти в Батт. Но никто из нас не обладает нужной квалификацией для управления сложной диагностической и хирургической техникой, поэтому многие достижения медицины для нас бесполезны.
Нижние помещения Батта заполнились всевозможными материалами из порта и поселков; ободренные отсутствием нападений, мы занялись поисками. Но мы не разбирали находки, просто приносили все, что помещалось во флиттер.
Началась осень, дожди шли даже в лавовой местности, где обычно сухо.
Мы закрепили флиттер и хоппер, укрыли их пластолистами; лишь тогда занялись разборкой найденного. Распаковывали то, что можно использовать сразу, остальное складывали для хранения.
Иногда работавшие не соглашались. Но предстояло разобрать так много всякого интересного и разнообразного добра, привезенного в крепость, что мы забывали споры.
Наконец, поняв, что плохо организованная работа ведет к еще большей сумятице, мы собрали совет и решили составить план и строго его придерживаться. С этих пор мы продолжали работать не менее напряженно, но с большим успехом.
Я хотел попытаться вернуться в пещеру Лугарда. Привлекали не только запасы, оставшиеся там, но и возможность получить хорошее убежище.
Вдобавок в ледяной пещере имелся клад древних предметов, в котором могли храниться еще большие чудеса, чем жезл, отогнавший чудовищ. Но раскапывать в пустыне вход в пещеру, пусть даже под охраной, было безумием.
Продолжая работу по плану, мы подготовили программы обучения — каждый из нас должен был изучать какую-то специальность и общие сведения, необходимые для выживания.
Именно тогда мы осознали (говоря «мы», я имею в виду себя и Аннет), что это дети людей, которые много поколений были узкими специалистами и привыкли работать умственно, а не физически.
Первые поселенцы Бельтана обладали огромными знаниями, и их потомки унаследовали от них способность мыслить и тягу к научному поиску, хотя уровень образования на Бельтане был не таким первоклассным, как на других планетах.
Тед избрал технику и упрямо изучал ее, ему помогал Эмрис. Они проводили много времени в подземном складе, изучали инструкции к машинам, разбирали моторы, которые мы не могли использовать, и снова собирали их.
Думаю, это была очень полезная тренировка.
Аннет склонна была к биологии. Она собрала и прочла все ленты, касающиеся мутантов. Каждую свободную минуту она изучала их, а Гита, интересовавшаяся общими, а не специальными проблемами, стала нашим библиотекарем и вела информационные записи.
К моему удивлению, Прита выбрала медицину, придя к ней через давний интерес к лекарственным травам. Сабиана занимали роботы и уборка урожая.
Теперь он заинтересовался агротехникой.
Айфорс не проявлял каких-то определенных наклонностей. Он много и разнообразно читал, и я подумал, что он следует примеру Гиты. Дайнан тоже еще не сделал выбор, но усердно изучал то, что мы ему советовали.
Я не упомянул Дагни — это было наше постоянное горе. К концу осени ее состояние немного улучшилось. Прита и Аннет уделяли ей много времени и сил, но регрессии происходили так часто, что и более терпеливые и опытные воспитатели пришли бы в отчаяние.
Гита снова и снова проигрывала детские записи, и мы радовались, когда Дагни реагировала на них. Но, казалось, какая-то важная часть ее мозга функционирует неверно. Мы начинали радоваться улучшениям, а она тут же вновь уходила в беспамятство.
Думаю, она так и не поняла, что случилось и почему она живет за толстыми стенами Батта, а не дома. Она не проявляла любопытства — это казалось Аннет самым зловещим симптомом.
Осенью она стала часто простужаться и проводила большую часть времени в постели, кашляя, ненадолго засыпая. Аппетита у нее не было. Иногда ее приходилось кормить с ложечки, она упрямо отворачивала голову от Аннет или Приты, пытавшихся накормить ее супом.
В каждом помещении Батта были нагреватели, мы с Тедом возились с ними, используя все инструменты, какие могли найти. Но когда дожди сменились снегом, в комнатах стало холодно. Теперь Дагни не вставала, и я заметил, что она все меньше сидит в постели, облокотившись на подушки.
Нас приводило в отчаяние, что не хватает знаний, чтобы помочь ей. Мы могли дать ей лишь заботу и любовь.
Конец наступил в середине зимы. Однажды утром Дагни как будто пришла в себя. Дайнан провел с ней много времени, но наконец, обеспокоенный, пришел к Аннет и спросил, что ему сказать сестре: она хочет домой и спрашивает, где ее родители. С необычной для его возраста мудростью брат-близнец объяснил ей, что они находятся в другом поселке по делу, связанному с работой лаборатории. На время Дагни успокоилась. Но сейчас она вновь волнуется и просится к родителям.
Дайнан, помнивший, как она в таком же состоянии убежала в ледяную пещеру, встревожился ее настойчивостью. Аннет обнаружила, что Дагни сидит на краю кровати, закутанная в одеяло, и готова бежать. Приход Аннет успокоил девочку, и она согласилась снова лечь; лекарство она принимала только, когда Дайнан был рядом.
Возбужденное состояние перешло в глубокий сон; больше Дагни не проснулась. Мы похоронили ее, как когда-то Лугарда: земля была скована морозом. Лазером я высек имя и даты жизни; впрочем, мы потеряли точный счет времени и считали не дни, а сезоны. Мы ведь так и не узнали, сколько дней провели в пещерах.
Так мы потеряли второго — после Лугарда — члена нашей группы. И так мала была эта группа, что хоть Дагни почти не принимала участия в нашей жизни, после ее смерти образовалась пустота, которую нечем было заполнить.
Аннет, Тед, Гита и я много работали и старались, чтобы и остальные были постоянно заняты.
Мы отпраздновали День Середины Зимы, как можно тщательнее высчитав эту дату. Мы надеялись, что дети не станут сравнивать наш праздник с прошлогодним. Аннет приготовила вкусный обед с инопланетными приправами, которые она сейчас расходовала крайне бережно. После обеда Гита подошла ко мне и протянула небольшой сверток.
В нем оказалась дудочка — не такая, как у Лугарда. Ей не хватало волшебства. Но Гита сунула мне ее в руки, и все взгляды обратились ко мне.
И вот я, игравший когда-то в беззаботные дни детства на тростниковой дудочке, но никогда после того, как услышал Лугарда, поднес дудочку к губам. Вначале неуверенно, потому что давно не играл, но потом, ноту за нотой, припомнил одну из походных песен.
Вначале получалось плохо, потом — лучше. Аннет подхватила мелодию, остальные — за ней, их голоса заглушили звуки моей дудочки — возможно, к лучшему.
Когда песня кончилась, Гита сказала:
— Не надо больше слов, Вир... только мелодию.
Это меня подбодрило, и я осмелился на вариацию из журчащих звуков, которую исполнял когда-то у костра — тогда мы были всего лишь бродягами, а не единственными на планете людьми. Я сыграл мелодию до конца, а они напряженно слушали и молчали, как будто моя музыка повела их по дороге надежды к лучшим временам.
После Дня Середины Зимы холода усилились, хотя иногда выдавались дни с ярким солнцем, весело играющем на ослепительно белом снегу. Мы дрожали от холода и возились с нагревателями, почти не выходя из Батта.
В крепости было безопасно, но меня тревожила мысль о необходимости переселиться отсюда. Возвращаться в поселок не хотелось, с ним связано слишком много воспоминаний. Придется заняться устройством нового, нашего собственного поселка недалеко от порта. Конечно, я не надеялся восстановить космический маяк. Мне казалось, что послевоенный хаос не будет таким долгим, как предсказывал Лугард, и кто-то снова прилетит на Бельтан и приземлится в порту. Обнаружив, что порт и ближайшие поселки пусты, экипаж корабля вряд ли двинется дальше в поисках уцелевших жителей планеты.
В конце концов, я упомянул об этом на одном из еженедельных советов.
Ни одно из зданий порта мы не могли сделать таким же неприступным, как Батт. Эта работа продлится много лет. Сабиан с энергией, которой я от него не ожидал, напомнил, что нужно заниматься и сельским хозяйством. Хотя мы, даже с помощью роботов, не можем возделывать все ранее окультуренные земли, но основные виды продуктов надо выращивать.
Поля располагались ближе к порту, чем к Батту. Запрограммированные роботы основную работу выполняют сами. Мы не забывали о мутантах.
Единственным свидетельством, что они не потеряли к нам интерес, оставались следы на снегу вокруг Батта (мы даже не были уверены, что следы оставлены мутантами, а не обычными животными). Нам не хотелось быть внезапно отрезанными от крепости.
Итак, было решено, что я полечу в порт и постараюсь найти небольшое здание, пригодное для наших целей. Со мной отправится Эмрис, он поднимет флиттер, пока я буду заниматься разведкой. Мы старались обезопасить наше самое ценное имущество.
Мы вылетели ранним утром. День обещал быть ясным. В прошедшие два дня дули теплые ветры, снег в сугробах вокруг лавовых гребней подтаял. Я думал о том, когда мы сможем заняться пещерами. Может, только через несколько лет.
Кратчайший путь к порту вел через возделываемые земли, покрытые снегом. Мы свернули в сторону от Кинвета.
В порту один из кораблей беженцев все еще стоял носом к звездам, но второй, у которого были повреждены дюзы, упал, пробив носом стену пакгауза. На всем белом поле и на молчаливых улицах не было ни одного следа.
Мы сделали круг, и я выбрал небольшой дом в дальнем конце поля, где в добрые старые времена жил комендант порта. Дом построили одновременно с портом, он был сложен из больших камней и почти так же прочен, как Батт.
Я выбрался из кабины, и Эмрис немедленно взлетел. Он будет кружить надо мной, пока я осматриваю жилище.
Пожалуй, подойдет, решил я. К счастью, в доме не жили после отлета последнего коменданта, поэтому здесь не было и следов смерти. Мы сможем, как и в Батте, заблокировать входную дверь и окна первого этажа и установить снаружи подъемную лестницу. Трудная работа, хватит дел на целый год.
В назначенное время сел Эмрис, он был чрезвычайно возбужден.
— На севере, Вир, город!
Город! Беженцы? Или поселенцы, бежавшие из своих домов?
— Покажи! — потребовал я. Он послушно нажал курсоуказатель.
Трудно назвать городом разбросанные хижины, но это действительно город. Обитатели его высыпали наружу, заслышав шум снижающегося флиттера.
— Вверх и прочь!
Реакция Эмриса, к счастью, была мгновенной. Я за последнее время насмотрелся всякого и сразу сообразил, что мы могли сейчас оказаться в положении человека, сунувшего палку в осиное гнездо.
— Это... это мутанты! — растерянно сказал Эмрис, когда флиттер поднялся и полетел подальше от города. — Но у них есть дома!
Какие же цели ставили перед собой ученые, проводя эксперименты с животными? За те немногие мгновения, пока мы парили над беспорядочной мешаниной хижин, я насчитал по крайней мере три вида — все травоядные — но три разных вида, живущих рядом вполне мирно.
Может это закономерно только для травоядных? А хищники или всеядные?
Сколько еще подобных «поселков» разбросано вокруг?
Во всяком случае, кентавры, запустившие роботов-уборщиков прошлым летом, не будут нас преследовать, потому что они не могут пользоваться нашим транспортом из-за неподходящего для этого занятия строения их тела.
Такое близкое расположение поселка мутантов от порта делало невозможным наше переселение сюда. Придется оставлять послание в порту на случай прилета спасательной экспедиции. И я твердо решил это сделать, хотя уже потерял последнюю надежду на этот визит к нам. Просто нужно поддерживать веру в существование нашего человеческого рода не только на Бельтане, но и в других мирах.
И теперь мы живем в крепости и, когда выходим, берем оружие. Мы сохраняем жалкие остатки человеческой цивилизации, бережем знания и пытаемся улучшить обучение. Заботимся о машинах, зная слишком хорошо, что их не хватит даже до конца нашей жизни. Мы сознаем, что следующие поколения нашей маленькой колонии будут спускаться все ниже и ниже по лестнице цивилизации и, может быть, со временем встретят тех, кто идет по этой лестнице вверх.
Прошло уже три года с того дня, когда мы вместе с угрюмым дудочником Гриссом Лугардом отправились искать клад древних, а нашли там спасение.
Два года назад мы с Аннет стояли перед лицом всего нашего маленького общества, давая клятву совместной жизни. Этой весной — еще не стаял снег родился наш сын Грисс, первый из поколения, которое никогда не увидит звезд. Если, конечно, не случится чудо.
Мы больше никого не потеряли, хотя в период уборки урожая Сабиан и Эмрис отбили нападение мутантов — на этот раз хищников, отдаленных потомков собаки.
Гита надеется, что когда-нибудь мы сможем установить контакты с некоторыми видами. Она считает освобождение мутантов из клеток началом таких взаимоотношений и хотела бы отправиться за горы для встречи с истробенами. Но на это мы не решаемся: нас слишком мало. Потеря одного члена ставит в трудное положение всю колонию.
Поселок мутантов у порта процветает. Мутанты управляли роботами на полях уже два сезона. Затем роботы вышли из строя. По настоянию Аннет и Гиты, как знак дружбы, мы с Тедом ночью слетали туда, и починив машины, пустили их утром в работу. И хотя мы оставили им в подарок продовольствие, особенно куски соли, мутанты ничем не ответили.
Они по-прежнему шпионят за нами, и мы всегда выходим парами, но не убиваем — пользуемся станнерами.
Мы с Тедом проводим долгие дни в порту, восстанавливая маяк и отбирая ленты. Надеемся, что наша установка сработает, если поблизости появятся корабли. Упавший корабль ржавеет, а тот, что стоит, наклонился. Будь мы подготовлены, могли бы взлететь в нем — но куда?
Похоже, пророчество Лугарда о конце межзвездной цивилизации оправдывается. После кораблей беженцев никто не посещал Бельтан. И вряд ли посетит, разве что в начале новой эры, когда где-то, на другой планете человечество выберется из варварства, овладеет древними знаниями и ринется в космос.
Если при этом будет вновь открыт Бельтан, то найдут эту запись и другие, которые мы будем вести, пока у нас есть ленты Зексро. Очередная законченная лента ставится нами на постоянную запись в порту. Так прилетевшие узнают, как для нас кончился один мир и начался другой.
Тут кончается моя часть рассказа. Мы решили, что запись продолжит Гита. Завтра я отправлюсь в порт и помещу свой рассказ в память машины.
Опять время жатвы. Мы будем следить за полями мутантов, помогать им, если сможем, надеясь на контакт и дружбу наших рас. Иначе наше будущее темно, как пещеры, через которые мы прошли. Но тогда мы нашли путь к свету. А сейчас — каждый день молимся, чтобы это случилось вновь.

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 7)
    • ГЛАВА 13 (Страница 8)
    • ГЛАВА 14 (Страница 8)
    • ГЛАВА 15 (Страница 9)
    • ГЛАВА 16 (Страница 9)
    • ГЛАВА 17 (Страница 10)
    • ГЛАВА 18 (Страница 11)


Андре Нортон

Угрюмый дудочник

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin