Андре Нортон - Тройка мечей

1 Андре Нортон

Часть первая. Ледяной меч

Глава 1

Моя мать принадлежала к Древней расе, которую герцог Ивъян изгнал из Карстена, объявив вне закона всех, чья кровь более стара, чем род этого выскочки, любителя запретного, якшавшегося даже с ненавистными колдерами.
Из всего состояния, унаследованного от предков с времён более давних, чем появление самого Карстена, матушке, спасаясь от гибели, удалось привести с собой в Эсткарп лишь трёх телохранителей, служивших ещё её отцу. Однако и тех она вскоре отправила к Пограничникам под командование Лорда Саймона Трегарта — для защиты от зла, которое пришло в наши края. Мать же нашла убежище у своей дальней родственницы — Леди Крисвиты. А потом она вышла замуж за человека из рода салкаров и, таким образом, оторвалась от своих.
Через некоторое время её муж был убит во время набега на южные порты. Ничем более не связанная с салкарами, мать вернулась в дом Леди Крисвиты, вынашивая во чреве ребёнка, зачатого во время своего короткого замужества. Внезапная болезнь подкосила её здоровье. Жизнь в ней едва теплилась, и в конце того самого дня, когда родился я, она тихо угасла, как свеча, задутая порывом ветра.
Леди Крисвита приняла меня в свою семью. Она была замужем за Лордом Хорваном, также бежавшем с юга. Вся семья погибла во время резни, он же был обучен военному делу и оказался весьма полезным на Границе. Пограничники доверяли ему и охотно подчинялись его приказам. У лорда Хорвана и Леди Крисвиты было трое детей — две дочери и сын Имхар, двумя годами старше меня: здоровый, крепкий парень, всегда готовый встать в строй по первому сигналу тревоги, потому что он вырос рядом с войной.
Со мною всё обстояло иначе. С рождения я рос болезненным, слабым, нуждался в постоянном уходе и внимании, капризничал и тем самым раздражал окружающих. Хотя я и пытался соперничать с Имхаром на протяжении всех наших мальчишеских лет, он не давал мне ни единого шанса на успех. Рукоятка меча сидела в его ладони настолько крепко, что казалось, будто он и родился с мечом. А владел он им с таким изяществом и ловкостью, будто клинок являлся продолжением руки. Наблюдать за ним было одно удовольствие.
Имхар бесстрашно ездил верхом, а в дозор начал ходить ещё до того, как просто смог сосчитать годы своих юношеских тренировок. Лорд Хервон по праву гордился наследником, ещё в юности получившим всё для того, чтобы пробить себе дорогу в жизни.
Я тоже тренировался с мечом и арбалетом, но боевое оружие было слишком тяжёлым для моих рук. Среди темнокожих из расы Древних я казался чужаком не только из-за своей слабосильности, но ещё и потому, что у меня светлая кожа и светлые волосы, присущие салкарам, хотя, к сожалению, ни роста, ни силы, свойственных этому народу, я не унаследовал.
Несмотря на постоянное соперничество с Имхаром, в глубине души я тяготел совсем к иному: привлекала меня не воинская слава, что было бы вполне естественно для сына военачальника, а учёба, забытая всеми ныне учёба, которая когда-то была неотъемлемой частью жизни Древних.
Это правда, что нет мужчин, которые могли бы обладать силой. По крайней мере, именно так провозглашали Мудрые Женщины — Колдуньи, которые правили Эсткарпом. Однако в старых легендах, обрывки которых хранились в моей памяти, говорилось, что так было не всегда. Иногда по разным причинам на эту стезю мог ступить и мужчина.
Я выучился читать достаточно бегло и жадно выискивал всё, что имело отношение к нашему исчезнувшему прошлому. Я никогда не говорил о таких вещах с окружающими поскольку они могли подумать, что я повредился в уме и пожалуй, сочли бы меня даже опасным для их Дома, если бы колдуньи узнали о моей ереси.
В тот год, когда я получил свой меч и впервые отправился верхом в дозор с Пограничной Стражей, главную угрозу для нас представлял Карстен. Преследуя Колдеров, Лорд Саймон и Леди Джелит предприняли рискованную вылазку за море и закрыли Врата, через которые приходил к нам этот ужас. Ивъян, лорд всего юга, был уничтожен как приспешник Колдеров. И затем там на некоторое время воцарился хаос, лорды боролись друг с другом за власть.
Победил Пагар из Клина и, чтобы примирить и объединить враждующих, провозгласил крестовый поход против Ведьм. Как всегда в подобной ситуации, хитрец направил усилия своего народа не на восстановление собственной мирной жизни, а на новую кровопролитную войну.
Произошло великое сражение, причём на пути захватчиков встали не столько наши мечи, сколько Сила Совета Владычиц. В течение одного дня и одной ночи Колдуньи вызывали всю мощь, какую только могли собрать. Сама земля повиновалась командам Совета. Двигались горы, вздымалась и разрывалась почва, реки текли вспять. Победа далась нелегко, многие Колдуньи при этом и сами погибли, так как их использовали в качестве проводящих каналов для этой Силы, пока они не сгорали.
Чтобы на нашей земле не воцарился хаос, как это случилось в Карстене, когда был умерщвлён Ивъян, Корис из Горма взял управление страной в свои руки, и вскоре вся власть целиком перешла от Совета к нему.
К тому времени Лорд Саймон и его Леди Джелит давно уже затерялись где-то в северных морях, и не было другого, достаточно крупного полководца, который заставил бы противника с должным уважением относиться к свободе и независимости Эсткарпа, так что Колдуньи не могли простить Лорду Саймону его исчезновения.
От поместья к поместью, от фермы к ферме передавалась смутная и пугающая весть о том, что дети из Дома Трегартов вынуждены спасаться бегством от великого гнева Колдуний, и что теперь они изгнанники, которым никто не смеет оказать помощь.
Шептались о том, что Сила, которой обладал лорд Саймон, передалась так же и его сыновьям, и они, вопреки всем обычаям, устроили заговор, чтобы помочь своей сестре выбраться из Обители, где она обучалась. И будто бы оба сына и дочь родились у Леди Джелит сразу друг за другом, в течение получаса, то есть являются близнецами! Я упоминаю об этой троице потому, что она внесла немалые изменения в мою жизнь, как и в жизнь всего Дома Хорвана. В то время я и сам горел нетерпением узнать как можно больше о молодых лордах Трегартах, которые, как и их отец, так отличались от людей нашей расы.
Когда угроза со стороны Карстена миновала, Лорд Хорван приступил к осуществлению своих заветных планов. За время военных походов он присмотрел райский уголок, который как нельзя лучше подходил для обустройства поместья. Местечко это находилось на востоке страны, в давно покинутом и почти позабытом крае, так что притязания его некому было оспорить.
Нам всё никак не верилось, что настал мир, и, даже приступив к строительству, мы ходили вооружённые, привычно ожидая сигнала тревоги, и расставляли часовых вокруг новостройки. Нас было около пятидесяти человек, в основном мужчины. Правда, под руководством Леди Крисвиты пять женщин занимались хозяйственными делами. В её собственную семью входили дочери, обе сестры и их мужья, а ещё девочка, племянница, на два года моложе меня, мать которой, младшая сестра Леди Крисвиты, впоследствии умерла.
Звали её Крита. Я должен рассказать о ней, хотя это и нелегко. Дело в том, что с того самого мгновения, как я заглянул в её колыбель на женской половине, возникло нечто, связавшее меня с ней. Это не было ни родственным чувством, ни симпатией к противоположному полу, ибо по древнему обычаю нашего народа она должна была, когда придёт время, выйти замуж за Имхара, заложив таким образом фундамент объединённого лордства Хорвана.
Крита бесспорно принадлежала Древней расе, темнокожая и стройная. На мой взгляд, в ней было что-то особенное, какая-то отстраняющая сосредоточенность, будто она порой слышала то, что недоступно слуху и пониманию окружающих.
Из-за слабого здоровья в детстве я больше дружил с Критой, нежели с Имхаром, и она часто обращалась ко мне по разным пустяковым поводам — например, просила помочь ей выходить птичку со сломанным крылышком и тому подобное. С самых ранних лет она обладала особым даром врачевания.
Были у Криты и другие таланты, о чём я узнал гораздо позже, приблизившись к тому возрасту, когда юноши имеют право поступить на службу к Пограничникам. Это случилось, когда я совершенно неожиданно встретил её у ручья, бежавшего вдоль ограды фермы, которую Леди Крисвита называла в то время «домом».
Крита притаилась в траве, та скрывала её почти с головой. Глаза девушки были закрыты, как будто она спала, но руки плавно двигались взад и вперёд. Я в замешательстве глядел на неё и вдруг меня передёрнуло от отвращения и ужаса: перед Критой извивалась змея длиной, пожалуй, с мою руку вместе с мечом. Голова змеи была поднята и качалась, следуя мановениям руки Криты. Я хотел было выхватить меч и изрубить её, но не мог пошевелиться.
Вдруг девушка хлопнула в ладоши и открыла глаза. Змея опустила голову и исчезла в траве, как будто её и не было, как будто мне всё это привиделось.
— Не бойся, Йонан.
Она не оборачивалась и не видела меня, но всё же знала, что это именно я. Как только она заговорила, оцепенение, так внезапно сковавшее меня, прошло. Я сделал к ней пару шагов, и во мне поднялся гнев, равносильный тому страху, который я только что пережил.
— Что это ты делаешь? — строго спросил я. Она обернулась ко мне.
— Подойди и сядь, иначе я вывихну свою бедную шею, разговаривая с тобой. Ну и гора!
Прежде чем сесть, я тщательно осмотрел траву, борясь с сильным желанием потыкать туда мечом, чтобы не угодить на её недавнего «собеседника» (можно себе представить, какие бы это имело последствия для нас обоих), и только потом опустился рядом с ней.
— Я думаю, это — часть врачевания… — голос её звучал неуверенно. — Меня не боятся ни крылатые, ни мохнатые, а сегодня я убедилась, что и чешуйчатые — тоже. Я думаю, мы напрасно ограничиваем своё сознание и отгораживаемся от явлений, подобных тому, что ты сейчас видел, — она чуть наклонилась вперёд и, прикоснувшись кончиками пальцев к моему мечу, вложенному в ножны, продолжала:
— Вот из-за этого мы и не можем слышать многое из того, что составляет окружающий нас большой мир!
Я перевёл дух, гнев мой поостыл. К тому же какое-то внутреннее чувство подсказывало мне, что Крита так же хорошо знает, что делает, как я знаю приёмы обращения с мечом.
— Йонан, помнишь те старые сказки, которые ты мне когда-то рассказывал?
Обрывками легенд и словами из древних песен я делился с одной только Критой.
— В том мире Силой обладали и мужчины, — сказала она.
— Эту Силу кое-кто имел и в Эсткарпе, — уточнил я. И вдруг во мне всколыхнулся новый страх. Эти Колдуньи… Они всегда стремились пополнить свои ряды и прибирали к рукам всех девочек, у которых обнаруживались необычайные способности. Нет, это не для Криты, она не должна исчезнуть за глухими серыми стенами Обители Мудрости, отдав весь окружающий мир за право обладать Силой!.. Крита всё поняла, хотя я не произнёс ни слова и мягко сказала:
— Йонан, я не Колдунья и не собираюсь ею стать. Всем что я знаю и умею, я делюсь только с тобой. Потому что ты понимаешь, что свобода превыше Силы, хотя так думают, наверное, только единицы.
Я крепко сжал её запястья и встретился с пристальным взглядом её глаз.
— Поклянись, что больше не будешь так делать ни с кем из чешуйчатых! — запальчиво воскликнул я.
Она усмехнулась.
— Я не стану клясться, Йонан. Самое большее, что я могу тебе обещать, это не очень рисковать.
Мне пришлось довольствоваться этим, хотя в глубине души я вовсе не был удовлетворён, особенно когда думал о том, что она ещё может вытворить. Но больше мы об этом не говорили. Вскоре я ушёл к Пограничникам, и с Критой мы виделись теперь очень редко.
Но когда мы начали строить новое поместье, всё изменилось. Крита приближалась к возрасту, когда девушке пора выходить замуж. Ещё несколько месяцев — и она будет принадлежать Имхару. Мысли об этом окутывали меня тёмным покрывалом горя. Я старался избегать её, старался совладать со своими чувствами, но ничего не получалось.
А уже в самом конце строительства пришёл этот чужеземец.
Его привёл один из наших часовых, к Лорду Хорвану он обратился с должным приветствием, как гость к уважаемому хозяину. Однако все заметили в нём некую странность — глаза. Он был молод и в его жилах явно текла кровь Древней расы, но глаза у него были не серыми, как у всех Древних, а синими. Держался он с достоинством, словно имел право приветствовать взрослых воинов, как равный среди равных.
Сначала он предупредил, что находится под заклятьем, но вскоре открылся. Он оказался одним из сыновей Саймона Трегарта, объявленных вне закона, и пришёл вербовать добровольцев для заселения земель, простиравшихся далеко на востоке, — Эскора, той прародины расы Древних, откуда происходили все мы.
Лорд Хорван усмотрел в появлении молодого Трегарта опасность, и капитан его воинов, Годар, разделял его опасения. Решено было отдать юношу в руки стражников Совета, иначе мы бы тоже оказались вне закона.
Годар и молодой лорд ускакали, а нами вдруг овладели нетерпение и охота к перемене мест. Все заговорили о восточных землях. Нам надо было идти рубить лес, а вместо этого мы топтались вокруг недостроенного дома и поглядывали на горы, которые высились на востоке. В нас зрело напряжение и желание что-то предпринять.
Затем вернулся Годар со своими людьми и рассказал невероятную историю, хотя мы и без того знали, что на этой призрачной земле происходит много странного. Едва они пустились в путь, как откуда-то появились огромные стаи птиц и зверей и преградили им путь на запад. Двигаться можно было только на восток. В сопровождении этого эскорта пернатых и мохнатых молодой Лорд Кайлан Трегарт отправился к горам, а Годару и его людям позволили беспрепятственно вернуться домой.
Когда Годар закончил свой рассказ, поднялась Леди Крисвита и обратилась к собравшимся:
— Этому можно верить. Неужели хоть кто-нибудь здесь в доме станет отрицать, что у него не возникло сильное желание сесть на коня? Я говорила с Кайланом Трегартом наедине — он прав, приглашая нас туда. Я думаю, мы должны последовать его совету и побыстрей отправиться в путь. Нам уже трудно противиться нашему стремлению.
Я почувствовал, что она передала и мои ощущения, во мне поднималось страстное желание отправиться в путь, как будто меня ожидало какое-то великое и радостное событие. Взглянув по сторонам, я прочёл на лицах собравшихся те же чувства.
Вот так и получилось, что мы отправились неведомо куда, бросив недостроенное поместье, которое собирались сделать своим домом, устремившись навстречу неизвестным опасностям, может быть, даже более страшным, чем Карстен или Колдеры.

Глава 2

Таким вот образом мы и оказались в Эскоре, стране давным-давно погубленной волшебством адептов, возомнивших себя выше законов природы и человеческих. На протяжении многих поколений, сменявших друг друга, эта местность являлась миром, в котором сохранялось неустойчивое равновесие между Силами Света и Тьмы. Постепенно Великие исчезли — часть их погибла в диких ссорах между собой, оставив после себя осквернённую и погубленную землю. Другие сотворили Ворота в иные миры и ушли через них — кто из любознательности, кто в погоне за властью.
Прошло ещё какое-то время, и на месте исчезнувших Великих оказались их потомки. Они творили посредством мутаций различные жизненные формы, нечеловеческие по облику. Некоторые из них были достаточно близки к человеку, чтобы угадать родство с ним. Другие принадлежали Тьме и действовали по её законам, продолжая опустошать страну.
Ещё до того, как раса Древних вызвала к жизни свою Силу, на этой земле жил другой народ — не людей, но существ, похожих на них. Они имели более тесную связь с природой, поскольку не стремились противоборствовать ей или изменять её, как это в обычае у людей. Напротив, они жили в единении с ней, подчиняясь сезонным ритмам, и жизнь их была тесно связана с жизнью окружающей природы.
Это был народ Зелёного Безмолвия. Когда катастрофа, вызванная войной Великих, обрушилась на эту землю, они переселились в долину, расположенную восточнее, и прихватили с собой некоторых из существ, созданных адептами, — кого добровольно, а кого и насильно. В своей долине народ Зелёного Безмолвия жил уединённо и замкнуто, не поддерживая никаких связей с остальными жителями этой несчастной страны.
Были ещё и другие побочные ветви расы Древних, которые не сумели овладеть запретным знанием и потому были обречены на прозябание. Гонимые порождениями Мрака, они переселялись на запад, пока не достигали Эсткарпа и Карстена. Там, подобно тому как поступили Колдуньи с войском Пагара, те из них, кто обладал Силой, вызвали мощные землетрясения, отрезавшие их от древней родины. Заклятие, которое они наложили на людей, было таким сильным, что мы даже думать не могли о востоке, он стёрся, исчез из нашей памяти. Так было до тех пор, пока полукровки, молодые лорды из Дома Трегартов и их сестра, на которых заклятие не действовало, не осмелились вернуться и позвать за собой других.
Путешествие было нелёгким. Сама местность, казалось, воздвигала бесчисленные преграды на нашем пути. У границы нас встретил Кайлан и повёл дальше знакомым ему путём, но вскоре нас выследили создания Тьмы, так что до Зелёной Долины мы добирались с таким же трудом, как предыдущее поколение спасалось от бойни в Карстене.
Зелёная Долина сама по себе в какой-то мере могла предоставить безопасность. Древние скалы, пещеры и валуны до сих пор хранили старинные знаки и руны. Тем не менее посланцы Тьмы проникали и сюда, и от соприкосновения с ними никто не был застрахован. Тьма могла вторгаться в жизнь людей и других созданий.
Дома Зелёного Народа выглядели странно, хотя и радовали глаз. Они были построены не из дерева, камня или других материалов, а скорее выращены. Кусты и деревья сплетались ветвями, образуя как сплошные зелёные стены, так и небольшие перегородки внутри, а крышей служил зелёный навес, населённый птицами. И птицы здесь повиновались Леди Дагоне.
Она словно вышла из самых древних наших легенд — лесная женщина, способная заставить растения цвести или плодоносить по одному лишь её желанию. Как и весь этот народ, она выглядела чуждой. В глазах мужчин она не была одной и той же, меняясь каждую минуту. Так в какой-то миг она имела волосы салкаров — рыжие солнечного цвета на концах прядей, а в следующий — чёрные локоны и кожу цвета слоновой кости, как у расы Древних.
Её соправителем здесь был Эфутур. Он тоже непрерывно менялся, хотя и не так разнообразно, как Леди Дагона. При всех его видоизменениях единственное, что оставалось постоянным, так это маленькие рожки, которые начинались надо лбом, от первых завитков волос. По приказанию Лорда Хорвана мы разбили в долине палаточный лагерь, потому что приближалась зима, скоро должны были наступить холода.
Казалось, сами легенды здесь претворились в жизнь. Вокруг нас летали, ходили, резвились странные создания, известные по древним песням. Мы долго считали, что создания эти — всего лишь плод нашего воображения. Так, там были фланнаны — очень маленькие, но в достаточной мере человекоподобные существа, издали кажущиеся детьми. Крылатые, они иногда танцевали в воздухе, доставляя окружающим истинное наслаждение своим видом. Там были рентаны — большие, как лошади, но с пушистыми хвостами, которыми они неторопливо обмахивались. У каждого на лбу торчал рог — красный, светлый, изгибающийся наподобие серпа. Это они привезли нас с гор, но их никак нельзя было назвать рабами своих всадников. Гордый, образованный народ, союзники, а не слуги.
Среди обитателей долины был и народ Ящериц, их я вскоре узнал достаточно хорошо, потому что мой первый здешний друг принадлежал именно к Ящерицам.
Для Криты Долина стала раем, землёй обетованной. Она расцвела, превратившись из подростка в красивую загадочную девушку, которую даже я не мог понять. Крита очень привязалась к Дагоне и неотступно следовала за ней в страстном желании познать всё, чему бы волшебница не стала её учить.
Имхар всё свободное время пропадал на совете воинов, большинство которых было старше нас; он жадно, как губка, впитывал в себя сведения о военном деле.
Мы пришли в Долину, где царил мир, однако Долина была лишь малой частью этого обширного края. Эскор вокруг нас прямо-таки бурлил. Сам Эфутур и молодой лорд Кимок Трегарт отправились к жителям вод кроганам, предлагая заключить союзнический договор. В разные стороны устремились и другие посланники, чтобы в случае войны собрать всех наших сторонников под боевые знамёна.
Мы обладали оружием, испытанными кольчугами, но всего этого могло оказаться недостаточно, чтобы успешно противостоять врагу, потому что здесь нам придётся иметь дело не с людьми, а с чуждой нам жизнью, дьявольским порождением.
Я наряду со всеми другими занимался военной подготовкой, но чувство одиночества не оставляло меня. Во всём нашем отряде не было никого, кто мог бы стать мне братом-защитником или хотя бы собутыльником. С Критой же мы теперь встречались совсем редко.
И вот наступил день, когда буря грянула! Собственно, с этого дня и начинается истинная история Йонана, потому что, если окинуть взором прошлое, приходится признать, что до этого я был всего лишь заготовкой, грубо обработанной болванкой.
В тот день проводник из народа Зелёного Безмолвия повёл на разведку меченосцев Лорда Хорвана, среди которых был и я. Нам предстояло подняться на скалистый хребет, который окружал и защищал от злых ветров нашу Долину. Нам предстояло перевалить на ту сторону и, произведя рекогносцировку, выбрать подходящее место для отражения вражеского нашествия. Когда мы выходили из лагеря, стоял солнечный день, но вскоре небо затянули тучи, и наш предводитель Ягат, глянув на них, объявил, что надо вернуться до того, как на горную цепь налетит буря.
Тучи (порождение Тьмы или каприз природы?) надвигались так быстро, что мы и в самом деле заторопились. Я был в колонне замыкающим, и когда на скалы с рёвом обрушился ураганный ветер, заглушивший предостерегающий крик нашего проводника, я потерял равновесие и начал соскальзывать вниз, пытаясь уцепиться за камни и обдирая пальцы в кровь. Каким-то чудом мне удалось задержаться в небольшой расщелине. Хлынул ливень, и водяные струи обрушились на меня. Я как можно глубже втискивался в узкую щель, пытаясь укрыться хотя бы от ветра, но это были напрасные попытки.
Кусочек неба, который я мог видеть, непрерывно озаряли молнии, и это напомнило мне о самом грозном оружии народа Зелёного Безмолвия — силовых кнутах. Одна из молний ударила где-то совсем рядом, земля содрогнулась, раздался оглушительный треск, сопровождаемый характерным запахом разряда.
Расщелина моя начала заполняться водой. Быстрые мутные струи несли с собой клочки сухой травы, ветки, мелкие камешки. Вода очень быстро поднялась мне до колен, затем до бёдер. Я извивался всем телом, пытаясь забраться повыше, но мне не за что было ухватиться, не на что опереться.
Я был совсем один в этой каменной мышеловке, под секущими струями дождя, сопровождаемыми непрерывными громовыми раскатами; мутный поток, достигавший уже моей груди, каждый миг грозил сбить меня с ног и унести в пропасть. В довершение всего я сделал неловкое движение, и лодыжку пронзила боль — такая острая, что я на секунду потерял сознание.
Внезапно при очередной вспышке молнии в стене расщелины как раз над моей головой что-то блеснуло отражённым светом. Наверно, какой-нибудь кристалл, каких немало можно найти среди скальных пород. Сбитыми до крови пальцами я дотянулся до этого «чего-то» и ощутил холодную отполированную поверхность, удивительно приятную на ощупь. В полной темноте я попытался исследовать свою находку.
Она была размером с мой большой палец, может быть, чуть побольше, и походила на обломок жезла. Я попробовал выдернуть его из скалы, и мне показалось, что он поддаётся моим усилиям, но их явно недоставало, чтобы всё-таки выдернуть эту штуковину. Что-то привлекало меня в находке, какая-то странная магнетическая сила исходила из этого отполированного куска… я не знаю чего. Поверхность его была слишком гладкой для камня и напоминала грань кристалла или отполированный металл. И можно было не сомневаться: находка моя — явно нерукотворного происхождения — она буквально вырастала из скалы.
Стихия понемногу утихомиривалась. Их своей западни я пытался рассмотреть, что делается внизу, но темнота стояла кромешная. Видны были только вспышки молний, они смещались вместе с грозой в сторону, яркость их ослабевала, изменялся цвет. Я знал, что голубые вспышки указывают безопасное место, где можно найти приют, тогда как зелёные или, ещё хуже, чёрно-красные, указывают места-ловушки. В своих походах по горам мы всегда старались отмечать такие места.
Гроза стихала, небо прояснялось. Мне показалось, что прошло очень много времени. Бурный поток, устремившийся в мою расщелину, резко пошёл на убыль. Я высунулся из-под каменного навеса, под которым пытался укрыться от грозы, и сделал попытку распрямиться. Тело моё закоченело, я промок до нитки, а повреждённая лодыжка делала болезненным каждое движение. Кое-как я всё-таки выбрался из расщелины, но двигаться дальше не мог — острая боль в ноге буквально не давала ступить.
И тут я застыл. Внезапно над моей головой раздался какой-то шорох, посыпались мелкие камешки. Казалось, кто-то спускался по склону. Может быть, это создание Тьмы и мне следует остерегаться?
Сверкнула молния, и я разглядел сверху зубастую физиономию существа народа Ящериц, а потом и его передние лапы, так похожие на детские ручонки с растопыренными пальчиками. В них он держал тонкую сеть с мелкой ячеёй в которой лежал небольшой округлый камень, от которого исходило неяркое свечение.
Народ Ящериц, подобно другим негуманоидам, общается с помощью обмена мыслями. Но я и подумать не мог что Крита так быстро сумела научиться этому. Ясно было только одно: Ящерицу послала ко мне она. Я поднял руку и взял светящийся камень. С его помощью мне удалось осмотреть ногу. Ступня и лодыжка распухли: я основательно подвернул ногу.
Жестами я попытался объяснить своё положение. Мой спаситель безмолвно глядел на меня изумрудно-зелёными глазами, а затем исчез. Хотелось надеяться, что он отправился за помощью. Но я не знал, радоваться мне по этому поводу или огорчаться. Моя неприспособленность и без того долгое время была предметом насмешек и грубоватых шуток, которыми меня осыпали в отряде. И теперь в первом же серьёзном походе я опять попал впросак…
С уходом Ящерицы любопытство потянуло меня назад, под выступ, посмотреть, что же я нашёл в скале. Я протянул вперёд свой неяркий светильник, и в глаза мне брызнул ослепительный луч.
Да, скорее всего, это был жезл, увенчанный кристаллом. Свет, который он испускал под воздействием тусклого светильника Ящерицы, был синеватого оттенка. Жезл торчал прямо из скальной породы, но в том, что это продукт иного разума, сомнений быть не могло. Удивляло то, что он так плотно находился в породе, будто упакованный в неё.
Я протянул руку и дёрнул изо всей силы. Кристалл даже не шелохнулся. Для того, чтобы извлечь его, надо было разрушить окружавшую его породу. Но как? Однако я знал, что должен это сделать. На всех нас, пришедших в Эскор, влияли некие чары. Теперь я почувствовал, что мною движет какая-то сила. И я мог бы поклясться, что находка моя имеет большое значение.
Сверху опять послышался шорох, и я быстро обернулся. Это Ящерица с необычайной лёгкостью спускался вниз по почти отвесной стене. С плеча его свисала смотанная в кольцо верёвка. Спустившись ниже, он сделал мне знак, чтобы я обвязался её концом.
Вот так и случилось, что в эту грозовую ночь я узнал своё предназначение на этой земле, столь долго покрытой Тьмой, и нашёл друга. Этим другом стал Тсали из народа Ящериц, существо, которое готово было отдать за меня не только жизнь, но и нечто большее…

Глава 3

Итак, на какое-то время я стал пленником Долины. Но сразу по возвращении в Долину Крита, применяя полученные от Леди Дагоны знания, принесла мне пузырящейся красной глины. Нога так распухла, что снять ботинок оказалось невозможно, и его просто разрезали. Крита обмазала глиной всю лодыжку, боль постепенно утихла, и я уснул.
Мои сны никогда не совпадали с реальностью, ни один из них нельзя было назвать и посланием Силы, какие время от времени получали люди моей расы как предостережения. Однако на этот раз сон мой был настолько реален, будто я вовсе и не спал и всё происходившее в нём случилось наяву. Я держал меч, который подходил к моей руке так, словно являлся частью тела, и в своём сне я не мог представить жизни без него.
Но вместе с тем я испытывал великую печаль и великий страх, но не за себя, а за других. Я шёл и безмолвно оплакивал потерю, великую потерю, которая давила меня к земле сильнее, чем самый тяжёлый заплечный мешок. Кольчуга, в которую я был одет, местами порвалась и пошла пятнами ржавчины; левая рука, прижатая к боку, была окровавлена и при малейшем прикосновении вызывала боль. Это угнетало меня больше всего, потому что тело должно было ещё послужить мне. Мне необходимо было кое-что сделать на этой земле, прежде чем умереть.
Смерть настигала меня, и это была истина, которую я знал. Всё потеряно, всё отдано Тьме, оставалось лишь то, что висело у меня на поясе, — мой меч. Угасающим сознанием я понимал, что этот меч не должен достаться тем, кто меня преследовал буквально по пятам.
Я шатался, боль и слабость гнули моё тело к земле. Перед глазами всё мелькало и расплывалось. Время моё кончалось, жизнь вытекала капля за каплей. Я знал, что если упаду, то уже не смогу подняться.
На ноги будто привесили камни, и каждый шаг становился короче предыдущего. Но я ещё двигался вперёд. Всё вокруг было как в тумане. С губ слетали слова, непонятные мне самому. Однако когда-то я понимал смысл этих слов, они были для меня оружием столь же надёжным, как и сам меч…
Пожалуй, именно Сила слов помогла мне перешагнуть пределы человеческой выносливости. Дыхание прерывалось, я уже не мог совладать с болью, пронзавшей всё моё тело, хотя пока и держался огромным усилием воли.
Наконец я доковылял до края пропасти, слизывая с губ капли влаги. Вот и конец моего пути. Снизу поднимался туман, но я понимал какой-то частичкой моего изнурённого сознания, что туман этот рождался в глубине пропасти, лежавшей передо мной. Там горная порода бурлила, пенилась и вдруг начинала кипеть, словно вода. В это бурление я и швырнул свой меч. И некая сила, которая всё это время помогала мне держаться на ногах и прийти сюда с поля боя, где восторжествовала Тьма, та Сила оставила меня окончательно.
Я рухнул на землю и беспомощно распластался на ней, зная, что сделал всё как надо и теперь могу с готовностью принять смерть. И в этот момент я проснулся. Я осмотрел себя, ожидая увидеть порванную кольчугу и пятна запёкшейся крови на ней, но вместо этого увидел свою гладкую, чистую, молодую кожу. Только тогда я понял, что мне все приснилось.
В этом сне я не был Йонаном, нет. Я не мог назвать имя человека, которым был во сне, зато вынес из него главное: тот кристалл, тот обломок жезла, который я обнаружил в стене расщелины во время недавней грозы, — это и есть меч. Однажды его рукоять уже лежала в моей ладони удобно и надёжно, да пребудет и снова так!
У меня возникло ощущение, что всё происходящее следует сохранить в тайне. Не знаю, почему я так решил. Имхар стал глумиться над моей неприспособленностью — я смолчал, терпеливо вынося насмешки. Когда пришла Крита, чтобы осмотреть мою ногу, я попросил её позаботиться о мужчине из народа Ящериц, который нашёл меня и помог выбраться.
Она-то и назвала мне его имя — Тсали — и сказала, что он один из проводников через хребет. Я вновь позавидовал её дару общения с другими существами и попросил передать Тсали мою благодарность. Однако удивлению моему не было границ, когда позже, вскоре после того, как ушла Крита, он проник в маленькое помещение, где я лежал, и присел на корточки рядом, разглядывая меня своими изумрудными глазами.
Среди своего народа он слыл очень рослым — доставал мне почти до плеча. Сейчас он сидел на задних лапах, откинув назад для равновесия хвост. Одно из его запястий охватывал браслет, состоявший из чередовавшихся красных и белых бусин, которые он перебирал поодиночке своими тонкими пальцами, как будто пересчитывал. Я и прежде видел такие браслеты у существ его народа и вспомнил замечание кого-то из наших, что таким образом Ящерицы производят свои записи.
Я посмотрел на его голову, украшенную гребнем, и заговорил, хотя знал, что слова, звучащие даже на древнем языке моей расы, лишены для него всякого смысла. Передавать информацию из мозга в мозг, минуя язык, умеют только народы Зелёного Безмолвия, и адресуется это тем, кто, как и они, часть Светлых сил и противостоят Тьме.
Внезапно Тсали перестал перебирать свои бусины на запястье и достал из мешочка на поясе, который был единственным элементом одежды на его радужно раскрашенном теле, плоский гладкий камень размером с мою ладонь. На нём виднелись вырезанные строчки рун. Буквы первой строчки были заполнены золотой краской, второй — красной, третьей и последней — зловещей чёрной.
Мне и прежде доводилось видеть такие плитки. Они служили для предсказаний, ими пользовались Мудрые Женщины, у которых недоставало Силы, чтобы стать истинными Колдуньями. Однако, когда Тсали поднёс плитку к моим глазам, стало ясно, что эти руны чем-то отличаются от виденных ранее мною.
Держа камень с письменами в одной руке, мужчина-Ящерица другой взял меня за запястье, прежде чем я понял, что он собирается делать. Своей рукой он поднимал мою до тех пор, пока пальцы не ощутили гладкую поверхность камня и не почувствовали неровности глубоко врезанных знаков. Странно, но камень был не холодным, как я ожидал, а тёплым, будто находился неподалёку от огня.
Под пальцами символы стали гораздо чётче и как бы засветились. Первая строчка — золотым, вторая — красным, и наконец, третья — чёрным. Правда, от последнего ряда мои пальцы сами собой отдёрнулись, потому что я знал, хотя и не соприкасался близко с Силой, что чёрные письмена могут оказаться знаками дурных предзнаменований и отчаяния.
Тсали наблюдал, как под моими пальцами руны возрождаются к жизни и снова гаснут, и в его Чешуйчатом теле ощущалось растущее напряжение. Мне почудилось, что он удивился, когда я оказался не в состоянии прочесть то, что оживало под моими пальцами, а он — мог. Когда я наконец коснулся последнего символа, он взял у меня из рук плитку и положил обратно в мешочек.
Мне показалось, что он сейчас встанет и уйдёт, но он лишь подался вперёд и устремил на меня настойчивый взгляд, как будто требовал какого-то ответа. Медленно, очень медленно в моём мозгу что-то слабо зашевелилось. Вначале меня даже отшатнуло от него. Я был изумлён и никак не мог поверить, что это более, чем игра моего воображения.
Это не было полноценным общением на уровне сознания, я был начисто лишён такой способности. Однако заданный мне вопрос определённого смысла я смог ощутить. Вопрос этот имел какое-то отношение к отдалённому прошлому.
Но к чему это? В моём прошлом не было ничего примечательного, что заставило бы Тсали так глубоко проникать в мой мозг. В Доме Хорвана я считал себя наименее значительным лицом. Я даже не был чистокровным Древним. Или…
Кем же я был на самом деле? На миг мне показалось, что я вернулся обратно в свой сон, сон, в котором я шёл прямо к смерти, чтобы сохранить что-то важное, гораздо более ценное, чем собственная жизнь, хотя оно и не принадлежало мне. Оказывается, даже наяву я в подробностях помнил, как поднимался к жерлу вулкана и как бросил в кипящую магму меч, который был словно частицей меня самого.
Но то был лишь сон, всё в нём происходило не здесь и не сейчас, не я был тем чужестранцем, смертельно раненым в неизвестной мне битве. А я — это я, Йонан, полукровка, слабак…
Я — и он! Оба! Оба во мне!..
Теперь я знал это, но каким образом — объяснить не мог. Мне доводилось слышать утверждения некоторых чудаков, что кроме Великих, способных прожить много жизней, были и другие, обычные люди, которые после смерти снова возвращались в эту жизнь, рождённые заново, если не выполнили какую-то миссию, возложенную на них свыше. Таким образом, им снова предоставлялась возможность завершить свою миссию.
Был ли я таким человеком? Был ли мой сон вещим или просто игрой воображения? Никто не мог ни доказать, ни опровергнуть это. Однако та моя дорога к смерти стала для меня настолько реальной, как будто я действительно совсем недавно — вчера или позавчера, — спотыкаясь, шёл этим путём.
Теперь я знал, что должен выяснить для самого себя. Но чтобы сделать это, остаётся только одно: я должен вернуться на скалы, где нас застигла гроза, отыскать расщелину и извлечь из камня то, что в нём заключено. Если бы я увидел ЭТО ещё раз, ещё раз взял в руку, тогда, пожалуй, то знание, которое было моим и которому предначертано снова стать моим, могло бы возвратиться ко мне.
Тсали издал тихое шипение. Что бы оно ни означало, я стряхнул охватившее меня оцепенение. Тсали всё ещё глядел на меня, но уже не так пристально и требовательно. Голова его, украшенная гребнем, несколько раз дёрнулась сверху вниз — он кивал мне, тем мыслям, которые прочёл в моём мозгу и одобрил.
Я заговорил, хотя и не был уверен, что издаваемые мною звуки понятны его слуховому аппарату, устроенному совершенно иначе, чем у нас:

1 Следующая страница


Тройка мечей 2

— Туда! Я должен вернуться в скалы!
Казалось, он понял, потому что с важным видом кивнул ещё раз. Этот кивок являлся как бы разрешением поступить так, как я задумал.
Теперь я нетерпеливо ждал, когда снова смогу ходить, и надоедал Крите просьбами избавить меня от тяжёлого глиняного комка. Надоедал до тех пор, пока она не разбила его и не освободила мою ногу. Боли я не испытывал. От опухоли не осталось и следа, а когда я встал, то почувствовал себя совершенно нормально.
Тем не менее, чтобы выполнить задуманное, мне необходимо было время, а улучить его оказалось очень не просто. Я не мог оставить лагерь, не имел права уклониться от ежедневных обязательных упражнений с оружием — ведь из всех этих поверок, ходьбы строем, тренировок и состояла жизнь нашего маленького гарнизона. Не мог я и отпроситься у Лорда Хорвана — не знаю, почему, но во мне появилась твёрдая убеждённость, что я никому, кроме Тсали, не должен рассказывать о своей находке. Но вот после трёх дней нетерпеливого ожидания мне всё же удалось ускользнуть. Предстояло ещё раз взобраться на те скалы. Прежде чем я достиг первых уступов, откуда-то появился мужчина-Ящерица, мелькая среди скал с проворством, на какое не способен ни один человек.
То, что ко мне присоединился Тсали, порадовало меня. Той ночью я не заметил надёжных ориентиров и теперь стоял в растерянности: я не знал даже, в каком направлении начать поиск расщелины, в которую так неожиданно свалился. Тсали догадался о моём затруднении и ясно дал понять, что поведёт меня.
В этот день не было облаков, и суровые вершины гор, окружавших Долину, были хорошо видны. Горы оказались изрезаны множеством расщелин, и все они походили друг на друга как две капли воды. Но Тсали сразу взял нужное направление и уверенно повёл меня за собой.
Очень скоро я оказался перед знакомой расщелиной. На поясе у меня висели в мешочке небольшой молоток, который я тайком взял в кузнице, и острое зубило. С их помощью я надеялся вырубить из скальной породы заключённое в ней ЭТО, хотя и не был уверен, сможет ли металл одолеть камень скалы.
Я влез в расщелину и пробрался до знакомого каменного козырька, под которым пытался укрыться от ливня. Где-то здесь… Тсали улёгся брюхом прямо на камне с краю расщелины и спокойно наблюдал за мной, а я никак не мог найти то, что искал, потому что по цвету ЭТО никак не отличалось от заключавшей его породы.
Мне помогло то, что оно чуть высовывалось из каменной стенки, и я нашёл его на ощупь. Да, ЭТО действительно имело форму кристалла, но серого, непрозрачного, не отличимого от любого выступа рядом. Каким же образом тусклый свет камня-фонаря заставил его так сверкнуть? Я тронул ЭТО пальцем. Да, оно чуть заметно шевельнулось. Присмотревшись, я обнаружил едва заметную границу, отделявшую находку от породы.
Я пустил в ход зубило и молоток, с величайшей осторожностью отбивая от скалы мелкие осколки вокруг кристалла.
Работа поглотила меня целиком. Я не замечал, как палит солнце, превращая расщелину в раскалённую сковородку. Пришлось сбросить сперва кольчужную рубашку, затем жилет из многослойной кожи. Спину жгли солнечные лучи, но я ничего не чувствовал. Руки мои начали дрожать, я прервал работу и привалился к стенке расщелины, внезапно испугавшись, что неосторожным движением могу повредить ЭТО. Сверху послышалось шипение. Я поднял голову. Тсали спускал мне выдолбленную тыкву, некое подобие фляжки.
Выдернув затычку, я с благодарностью напился воды. Болели руки, горели обожжённые на солнце плечи, но когда я вернулся к прерванной работе, дух мой воспрянул, подобно глотке, утолившей жажду. Штырь с кристаллом, по мере того как я отбивал вокруг него породу, всё больше напоминал рукоятку меча. Но тогда сколько же потребуется времени и сил, чтобы высвободить весь клинок, и возможно ли это вообще? Любой металл расплавится, попав в раскалённую магму, как это произошло в моём сне.
Я протянул руку и обхватил кончик рукоятки пальцами. Ощущение, которое я испытал во время сна, вновь овладело мной. Эта вещь была моей! Никогда прежде у меня не возникало такого сильного чувства собственности, как будто эта рукоятка предназначалась только для моей руки и ничьей больше. Я ухватился покрепче и, смутно осознавая, что делаю, рванул рукоятку на себя. Что-то треснуло, она оказалась у меня в руках, а я не удержался и упал, отлетев назад, к противоположной стене расщелины.
Разочарование моё было так велико, что я чуть не заплакал, как ребёнок, которого обманули. В руке оказалась одна только рукоять, а клинка — стального, острого, разящего — не было! Меч был, но главная часть его исчезла, расплавилась в клокочущей магме…
Но я не мог выбросить этот обломок. Пальцы сжимали его так, будто отказывались мне повиноваться и не хотели отдавать то, что по праву когда-то принадлежало им.
Вместе со своей находкой я выбрался на солнце. Пожалуй, кто-нибудь из кузнецов Долины смог бы выковать мне по заказу клинок. Насколько я понимал, сама рукоятка ничего ценного из себя не представляла. Она была невзрачного серого цвета, даже на солнце улавливались лишь слабые внутренние блики. Крупно вырезанные руны предназначались, судя по всему, для того, чтобы рукоять не проворачивалась в руке. Правда, они теперь стёрлись настолько, что выглядели лишь слабо различимыми бугорками и впадинами. Поперечина была сделана из того же кристаллообразного материала, что и сама рукоять. При этом то, что я считал кристаллом, не походило ни на один известный мне минерал.
Я снова покрутил рукоять в пальцах, потом зачем-то потёр её о кожу жилета.
Не знаю, что это было — проблеск ли прежней памяти или что-то другое, сверхъестественное, но только я снова ощутил твёрдую уверенность в том, что эта вещь мне совершенно необходима, и раз она снова попала в мои руки, значит, тому имелась веская причина.

Глава 4

В последующие дни я несколько раз порывался отдать рукоять кузнецу, чтобы он выковал для неё клинок, но всякий раз что-то удерживало меня. Существовал только один клинок, пригодный для этой рукояти. Но всему своё время… Пока же моя находка оставалась бесполезной вещью.
Но я обнаружил, что всегда, как только я оказывался в темноте или там, где меня никто не мог увидеть, рукоять неизменно попадала мне в руки. Может быть, мне нужен был ключ, отпирающий прошлое? Хотя часть меня вовсе не желала этого. Тем не менее я никогда не расставался с ней.
Как бы то ни было, рукоять, пожалуй, приносила мне удачу, хотя всё можно было объяснить и тем, что я взрослел и жизнь под небом Долины оказала на меня благотворное влияние. Я стал лучше владеть мечом и однажды, во время Учебного боя, даже сумел выбить оружие из рук Имхара — тем же способом, каким он часто проделывал это со мной чтобы лишний раз подчеркнуть мою никчёмность.
Иногда я даже начинал верить, что если бы нашёл меч целым, то смог бы противостоять в поединке любому из нашего отряда, а ведь большинство из них были закалённые в боях воины.
Мы, обитатели Дома Хорвана, были не единственными людьми, пришедшими в Эскор через горы. Многие последовали за нами. Встретившись на границе с проводниками Зелёного народа, мы продолжили путь, (Леди Дагона узнала о перебиравшихся через горы от своих крылатых вестников).
Как я уже говорил, большая часть Эскора находилась под властью Зла, за исключением тех мест, которые охранялись остатками Силы. Вот почему мы всегда были настороже, когда отваживались предпринять очередной переход. И вот однажды ночью, несмотря на то, что мы расположились на месте, охраняемом силами Света, нас атаковали фасы.
Они живут в подземных норах и на поверхность вылезают только по ночам или в непогоду. Конечно, они не были главными последователями тёмных сил, но в это время их привлекла к себе Тьма, и, таким образом, они становились нашими врагами. Они атаковали нас едва пришла ночь, и были побеждены лишь благодаря тому, что Годар и Лорд Кимок сумели пустить на них водный поток. Однако в бою лорд Кимок получил тяжёлое ранение и вскоре на переправе был унесён от нас той же самой водой, которая недавно спасла нас.
Это была тяжёлая потеря. Дело в том, что, хотя Лорд Кимок и был мужчиной, он изучал древние рукописи в Лормте. И было признанным фактом, что он бросил вызов и на этот вызов ответил один из Великих, хотя считалось, что все они покинули Эскор. Его сестра, волшебница Каттея, удалилась в святилище, пытаясь там найти ответ на вопрос, жив или мёртв Лорд Кимок. Потому что она была уверена, что он не проходил Последней дорогой.
Таким образом, ближайшей компаньонкой Леди — Дагоны стала Крита, хотя она, в отличие от Леди Каттеи, и не получила колдовского образования. Теперь я видел её ещё реже. Время было не подходящее для свадеб, и эта мысль грела меня. Имхар не мог заявлять свои права на неё, когда вокруг нас разгоралась война.
Но не только фасы угрожали нам. Со всех сторон нас окружали горные хребты, но именно в их пещерах и ущельях таились всевозможные чудовищные твари, пытавшиеся проникнуть в Долину и принести смерть всему живому. Там были Серые — полуволки — полулюди — беспрестанно беспокоившие нас, какие-то крылатые чудища, а иногда приходилось сражаться с такими созданиями, что перед ними побледнели бы самые жуткие ночные кошмары.
Всякий раз, когда я участвовал в патрулировании на вершинах гор, меня издали сопровождал Тсали. И я с радостью понял, что наше безмолвное товарищество стало частью моей жизни. Когда мы оказывались наедине, что случалось не часто, он знаками давал мне понять, что хочет взглянуть на рукоять меча. Я уже говорил, что она постоянно была со мной, и мне не составляло труда исполнить просьбу мужчины-Ящерицы.
Возможно, как я только догадывался, несмотря на то, что меч до недавнего времени находился в скале, Тсали, пожалуй, знал о нём побольше моего. Не раз я мысленно спрашивал его об этом. У людей свои легенды, у народа Ящериц — свои. Может, в одной из них и рассказывается о том умершем мужчине, который не был Йонаном.
Более подробного общения, у нас, к сожалению, не получалось, передавать свои мысли на расстояние мне никак не удавалось научиться. Хотя в другом я испытал большие перемены. И что могло бы произойти, если бы другая судьба не коснулась моей жизни, я не могу даже предположить.
Именно Крита положила конец одной части моей жизни и начало другой. Потому что однажды утром она пропала из жилища Леди Дагоны. Предводительница народа Зелёного Безмолвия пришла в лагерь Хорвана с озабоченным лицом. В руках у неё была грубо слепленная из глины кукла, к голове которой прилепилась прядь женских волос, а одеждой служил обрывок шали, в которую Крита любила кутаться в сырую или прохладную погоду.
Взглянув на куклу, Леди Крисвита побледнела. Руки её дрожали, когда она протянула ладонь, чтобы прикоснуться к ней, и тут же отдёрнула её, не решаясь сделать это. А глаза вспыхнули таким гневом, какого никто прежде не видел. Она воскликнула:
— Но вы же уверяли нас, что эта земля безопасна!
— Так прежде и было, — ответила Леди Дагона. — Да и мерзость эта сделана не здесь, — она кивнула на уродливую поделку из глины. — Не знаю, как она попала в постель вашей дочери. Я выяснила, что Крита вышла из дома на рассвете, сказав моим людям, что хотела бы собрать лекарственные травы, пока лежит роса. Выглядела она как обычно, но, судя по всему, на этот раз ею определённо управляла чужая воля.
Леди Крисвита глядела поверх наших голов, будто желая проследить путь Криты. Она взяла себя в руки, губы её плотно сжались.
— Вы можете проследить её путь? — спросила она.
— Мы так и сделали, — ответила Леди Дагона, — но конец её пути оказался вон там!
Она жестом указала на вершину, стены которой спускались в Долину почти отвесно.
— Но почему именно Крита? — требовательно вопрошала моя приёмная мать. — И кто её похитители? Её непременно нужно найти!
— Почему Крита? — усмехнулась Леди Дагона.
— Потому что она хранит в себе зародыш ещё не развитой Силы. И находится в том возрасте, когда эту Силу могут использовать другие. Откуда оно пришло — зловонное дыхание фасов? Они обладают многими способностями, о которых мы можем только догадываться, и развивают их до неизвестной нам степени. Где сейчас находится девушка, я не знаю, но попытаюсь выяснить с помощью магического кристалла, потому что передо мной глухая стена, за которой простым взглядом ничего не видно.
Я думал о фасах, которых видел во время сражения, когда их наступление было отражено потоками воды. Ростом они ниже людей, их приземистые тела покрыты жёсткой корнеподобной растительностью. У людей они вызывают отвращение, подобно легендарным демонам. Как если бы они были не рождены, но сделаны. И жутко представить себе, что именно они утащили Криту!
В тот момент я совсем забыл, что являюсь вассалом своего господина, что я воин и подчиняюсь приказу. Не раздумывая, я протянул руку к небрежно слепленной кукле, которую всё ещё держала Леди Дагона.
— Йонан! — Леди Крисвита уставилась на меня, будто я внезапно принял облик одного из жителей подземного мира. — Что с тобой?
Но я уже больше не был тем Йонаном, которого она вырастила, слабаком, обязанным всей своей жизнью её заботам. Едва мои пальцы коснулись сырой холодной глины, я почувствовал, что где-то глубоко внутри меня, как тогда во сне, что-то шевельнулось. Во мне находился ещё кто-то, сильный и свободолюбивый, не то, что слабак Йонан, и теперь обе эти половинки слились воедино, сделав меня сильным и смелым. Я даже не ответил Леди Крисвите, ибо не мог снова раздвоиться.
— Где именно вы потеряли её след на вершине? — обратился я к Леди Зелёного Безмолвия.
Я говорил с ней, как равный с равным. Она взглянула на меня, и глаза её расширились, мгновение она колебалась, а леди Крисвита успела тем временем промолвить:
— Йонан, ты же не можешь… Я обернулся, забыв приличия.
— Это моё дело! Либо я верну Криту, либо умру.
На этот раз удивление превзошло гнев и страх, только что владевшие ею.
— Но ты…
Я сделал ей знак помолчать и вновь обратился к Леди Дагоне.
— Где? — повторил я резко.
Её глаза изучали моё лицо, как мне показалось, слишком уж долго. Затем она сказала:
— Ни один человек не может без риска для жизни пробраться через норы фасов. Это их земля, и она помогает им.
— Разве? Я не верю этому, Леди.
Моя левая рука легла на грудь, закрытую кольчугой, и я будто наяву ощутил, как рукоять древнего меча шевельнулась у меня на теле. Дагона закусила нижнюю губу. Её правая рука поднялась и начертила в воздухе какой-то символ. Там, где она провела рукой, сначала возникло слабое свечение, а потом медленно растаяло. После этого Дагона кивнула.
— Рискуй, воин. Но помни, что даже мы не осмеливаемся вторгаться в норы фасов без высшей защиты, какой сейчас не располагаем. Может быть, фасы похитили Криту для того, чтобы присвоить себе её расцветающий талант, а может, и для того, чтобы ослабить наши воинские силы, необходимые для защиты Долины.
— С уходом одного человека ваша защита ослабнет ненамного, Леди. С вашего позволения или без него — но я это сделаю!
— Что ж, ты сам определил свой путь, — заметила она серьёзно, — но вот о чём я хочу предупредить тебя. Не исключено, что фасы похитили Криту не по своим побуждениям, а по желанию кого-то из Тёмных. Человек немного может противопоставить Тьме. Учти это!
— Учту, — сказал я. — Но кто знает, укладываясь спать, что принесёт ему восходящее солнце?
Слова эти принадлежали не мне, их произнёс кто-то другой во мне, тот, кто внезапно пробудился и потрогал рукоять меча.
Внезапное шипение заставило вздрогнуть нас обоих. Слева от меня поднялся Тсали. Его яркие глаза на мгновение встретились с моими, после чего он перевёл взгляд на Леди Дагону. Я знал, что между ними сейчас происходит разговор, которого мне не дано услышать. Захотев было смять омерзительную куклу из глины, волос и куска материи, я тут же спохватился, что в действительности никогда этого не сделаю. Мне было известно, как проявляет своё воздействие Тьма, потому не следовало пытаться уничтожить глиняную куклу. Это могло лишь навредить той кого я так хотел защитить и спасти. К тому же кукла олицетворяла хоть какую-то связь с Критой. Мою грудь наполнило тепло и ощущение единства с моей второй, более значительной половиной, которую я пока что ощущал в себе весьма смутно.
— С тобой пойдёт Тсали, — объявила Леди Дагона.
Настала моя очередь удивляться. Народ Ящериц любит солнечный свет и ненавидит сырую темноту подземных нор, тогда как у фасов всё обстоит наоборот.
— Он сумеет помочь тебе, как ни один человек, — продолжала Дагона. — И он добровольно вызвался пойти с тобой.
Я ещё не решил, принять это предложение или отказаться. Какую пользу может принести мне Ящерица в скрытых от дневного света обиталищах фасов? Однако та половина во мне, которая была Йонаном, более нерешительная, воспрянула от этого предложения. К тому же только Тсали знал тайну рукоятки меча. И разве дело в том, что его кожа чешуйчатая, а моя — гладкая, что он может передавать свои мысли, а я — нет? Я почувствовал, что Тсали прав, и я должен взять его с собой.
Я надел ранец с провизией, взял две фляги с водой, а из оружия — только меч. Арбалет я решил оставить, их и так недоставало для защиты Долины.
Леди Дагона принесла мне мешочек со снадобьями для врачевания ран, и я прикрепил его к поясу. Леди Крисвита напутствовала меня, поскольку Лорд Хорван находился в дозоре. Я уже собрался идти и тут снова услышал голос Леди Крисвиты:
— Она уже помолвлена, Йонан.
Моя приёмная мать говорила торопливо, будто ей было трудно и она стремилась побыстрее высказать то, что её тяготит.
— Знаю, — коротко сказал я.
— Если бы Имхар был здесь…
— Он поступил бы точно так же. Но его нет, а я — здесь. И тогда она сделала то, чего не делала с тех пор, как я перестал быть хилым болезненным ребёнком, — взяла в ладони мои щёки. Сквозь тонкую кольчугу, свободно свисавшую со шлема, я чувствовал тепло её рук.
— Йонан-Йонан, — повторяла она, — на что ты идёшь? Прости мою слепоту. Мы с Критой одной крови, но в ней есть что-то, чуждое моему духу. В ней живо то, что умерло в других, то, что принадлежало девам Эсткарпа. Другой бы этого не понял, а ты — поймёшь. И всё-таки она из моего рода и…
— И помолвлена с Имхаром, — продолжил я мрачно. — Миледи, я полукровка, но чести своей расы не утратил. Крита вернётся, или я умру. Но клянусь, что если она вернётся, я и тогда не стану домогаться её.
В глазах Леди Крисвиты блеснули слёзы, а она не из тех, у кого глаза на мокром месте. Тихо и грустно она вновь произнесла:
— Йонан-Йонан…
В имя моё она вложила всё своё одобрение и всю тревогу.

Глава 5

Глиняную куклу я взял с собой, завернув в пояс и крепко привязав двойной мёртвой петлёй. Как бы там ни было, даже если эта поделка вылеплена силами зла, в чём я не сомневался, она каким-то образом связана с похищением Криты и, возможно, укажет место, где её искать.
К полудню мы поднялись на скалы, следуя тем путём, которым похитители вели Криту. Проводником моим был Тсали, его когтистые лапы цепко держались на крутых скалистых склонах. Он далеко опередил меня и поджидал, разлёгшись на камне, у края узкого и глубокого ущелья, куда никогда не проникают лучи солнца. В это ущелье нам и предстояло спуститься.
Я присел рядом с Тсали, перевёл дыхание и заглянул в пропасть, пытаясь разглядеть хоть что-нибудь. Оттуда тянуло гнилью и смрадом, ещё более ощутимыми после чистого воздуха Долины. Проверив снаряжение, я начал спуск. Тсали следовал за мной, но медленнее обычного, движения его сковывала висевшая на шее сетка с камнями. Когда мы углубились в этот зловещий разлом и дневной свет померк, камни в сетке у Тсали начали тускло светиться.
Чем глубже мы спускались, тем невыносимей становилась вонь. Мы старались двигаться как можно бесшумнее, я сдерживал дыхание, а Тсали вообще не издавал ни звука. Тем не менее всё вокруг напоминало нам о том, что мы находимся на вражеской территории, и призывало к предельной осторожности.
Наконец я почувствовал под ногами горизонтальную поверхность и пошарил ногой, думая, что это выступ в стене, но оказалось, что мы достигли дна. Тсали вынул из своей сетки светящийся камешек, и при его неверном мерцании мы увидели, что находимся на краю болота, размеры которого представить было трудно, потому что кругом стоял непроницаемый мрак. Мы разглядели только, что по краю трясины шли две тропинки, слева и справа. Тсали без колебаний указал на левую, и мы двинулись дальше.
Я подозревал, что он во многом смыслит больше меня, и потому не стал спорить. Тропинка то и дело терялась между камней, нам приходилось карабкаться по огромным шатким глыбам. Постепенно стены ущелья расширились, и мы оказались у входа в пещеру. Оглянувшись, я в последний раз увидел высоко над головой клочок голубого неба и шагнул в густую темноту.
Внезапно шедший впереди Тсали стал что-то выцарапывать когтями из стены, а затем протянул мне что-то похожее на кусочки толстой мягкой проволоки. От них исходил резкий неприятный запах, но я обрадовался его находке. Это были волоски из шкуры фаса, который, как видно, зацепился боком об острый край выступа в стене.
Тсали яростно зашипел и отшвырнул от себя эту находку. Его жест явно выражал отвращение. Прежде я не знал, как он относится к фасам, и теперь этот жест стал для меня красноречивее слов. Узы, связывающие нас, стали ещё крепче.
Тропинка пошла под гору. Было очень сыро. Влага каплями собиралась на стенах пещеры, сочилась сквозь трещины, скапливалась лужицами внизу. К счастью, тропинка скоро снова привела нас на возвышенное место, но валуны под ногами всё равно были скользкими от влаги.
Камни Тсали давали очень слабый свет, мы могли различать что-либо вокруг не дальше, чем на шаг, хотя Тсали и поднимал свою сетку над головой как можно выше. Вскоре свод пещеры круто снизился, и нам пришлось встать на четвереньки, чтобы двигаться дальше. Ранец я снял и теперь толкал его перед собой. Тем не менее плечи мои то и дело задевали за камни, больно царапавшие кожу.
Если не считать устойчивого запаха и пучка волосков, которые Тсали отскрёб от стены, на всём дальнейшем пути не попадалось никаких признаков того, что фасы пользовались именно этим проходом. Может быть, он был открыт недавно, может быть, служил лишь запасным. Вообще-то в долину вело множество ходов, но большинством из них фасы не имели возможности пользоваться, потому что Зелёный народ давно уже оградил себя знаками Силы, которых никакие служители Тьмы не могли переступить.
Не знаю, долго ли мы пробирались, где на четвереньках, где ползком, но эта длинная нора привела нас к следующей пещере, судя по всему огромной, мы не могли составить истинного представления об её размерах, поскольку располагали слишком слабым источником света. Со дна пещеры рядами, словно клыки свирепых хищников, поднимались сталагмиты, стремясь соединиться со сталактитами, свисавшими со свода как ножи. Тсали припал к земле, ворочая головой из стороны в сторону.
Даже моё обоняние, куда более слабое, чем у мужчины-Ящерицы, улавливало царивший здесь тяжёлый гнилостный запах. Тсали обеими передними лапами накрыл свою сетку с камнями, убирая даже этот слабый источник света. Я понял, что таким образом он даёт мне понять о необходимости соблюдать крайнюю осторожность.
Ничего не видя в темноте, я весь обратился в слух. И до меня донёсся звук, напоминающий равномерное падение капель. Однако приходил он издалека, и только позже я разобрал, что слышу ритмичные всплески то ли завывания, то ли песни… Что это было на самом деле — я не знал, ясно стало только одно: звуки издаёт не сама пещера, а те, кто в ней находятся.
Слева от меня что-то блеснуло — это Тсали снял свою когтистую лапу с сетки со светящимися камнями. Пальцы его сомкнулись вокруг моего запястья. Я понял, что это приглашение двигаться дальше, в мрак неизвестности.
Я слышал, что существа народа Ящериц способны простым глазом видеть более широкую часть спектра, могут даже различать предметы в полной темноте. Казалось, мой компаньон решил доказать справедливость такого утверждения.
Надев ранец, я встал, сделал шаг, другой… Так мы и двигались — шаг за шагом. Сетку с камнями Тсали спрятал в светонепроницаемую сумку. Нас окружал теперь полный, абсолютный мрак. Держа меня за руку, Тсали двигался зигзагами, очевидно, обходя гигантские сталагмиты или каменные глыбы, образовавшие здесь лабиринт, ловушку для неспособных видеть в полной темноте.
Ритмичные звуки становились слышнее по мере того, как мы приближались к ним; они то повышались, то понижались, напоминая странную мелодию. Но если те, за кем мы охотились, находились уже в пределах видимости, должен же здесь быть хоть какой-нибудь источник света!
Крутой поворот, и я увидел неподалёку какое-то свечение — зеленоватое, слабое, но достаточное для того, чтобы раздвинуть темень. Напротив нас сталактиты и сталагмиты образовали уродливые решётки, поэтому я пока не мог ничего толком рассмотреть.
Пение стало громче, слышались отдельные слова, но языка фасов я не знал. Звуки этого пения действовали на меня странным образом, кожу на теле как будто стягивало и лихорадило. В этом заключалось предупреждение людям моего вида, когда они собираются вступить в противоборство с Тьмой. Тсали отпустил мою руку и пополз впереди, поскольку я уже мог ориентироваться без его помощи. Я же, пригнувшись, крался следом, стараясь не издавать ни малейшего звука или шороха.
За решёткой из сталагмитов находилась ещё одна пещера, поменьше. Там толкались фасы, чьё уродство ни с кем не перепутаешь. Я насчитал по крайней мере дюжину их. И среди всего этого безобразия возвышалась Крита.
Пещеру тускло озарял неприятный зеленоватый свет, источник которого находился где-то сбоку, а посреди неё возвышалась колонна из какого-то полупрозрачного материала. Перед колонной, если смотреть от меня, стояла Крита. Глаза её были закрыты, а лицо безмятежно, как у человека, погружённого в глубокий сон.
Уродливые, сгорбленные, мохнатые фигуры фасов едва достигали Крите до пояса и выглядели омерзительно. Они окружили её полукольцом, но их низко посаженные головы были обращены не к ней, а скорее к колонне. Некоторые из фасов вздымали над собой чадящие факелы, свитые из каких-то стеблей, как паломники держат свечи перед немой святыней.
Колонна, очевидно, была хорошо отполирована, поскольку прямо-таки сверкала в свете факелов. И тут мне показалось, что внутри колонны заключён пленник или нечто иное…
Никакого оружия я у фасов не заметил; по всей вероятности, они чувствовали себя здесь в полной безопасности, потому что даже не выставили часовых. Медленно и осторожно я вынул из ножен меч. Нас двое, их больше дюжины, силы явно неравные, но там — Крита! Не оставалось сомнений в том, что она сейчас вовлечена по велению Тьмы в какое-то загадочное колдовство. Но что будет, если я сейчас внезапно вмешаюсь? Не нанесу ли я вред Крите? О себе я в тот момент и не думал.
Я измерил взглядом расстояние между собой и этой грязной компанией, прикидывая, чем же всё-таки они ответят на моё нападение. Нет, здесь что-то не так, не могут они быть такими беспечными.
Крита подняла руку и повернулась к колонне. Не касаясь её поверхности и не открывая глаз, она сделала подметающий жест сначала сверху вниз, затем вперёд и назад. Горбатые приземистые фасы продолжали свои песнопения. Я приготовился к прыжку. Только бы достичь Криты. Может быть, мне тогда удастся разрушить колдовские чары, которыми её несомненно опутали…
Тсали предостерегающе зашипел. Что-то коснулось моего плеча. Я обернулся. Из темноты к нам тянулись длинные тонкие щупальца, подобные уродливым корням. Прежде чем я осознал опасность, одно из щупалец обвило мои лодыжки и рывком повергло меня наземь. Я поднял меч, чтобы разрубить путы.
Сталь звякнула, будто ударила по металлу, на щупальце не осталось даже зазубринки. Я снова замахнулся мечом, но запястье перехватило другое щупальце, невзирая на моё яростное сопротивление. Таким образом, всего через несколько мгновений я оказался обезоруженным и распростёртым на каменном дне пещеры.
Щупальца тянулись и к Тсали, но тот ловко увёртывался от их прикосновений. Они явно избегали светящихся камней, которые лежали в сетке у мужчины-Ящерицы, и он, размахивая сеткой, умудрялся держать их на расстоянии. Наконец он сделал большой прыжок и исчез, оставив меня в плену.
Пение позади меня не прерывалось ни на секунду, и, к моему бесконечному удивлению, ни один из фасов не счёл нужным даже взглянуть в нашу сторону. Мною занимались только щупальца, и занимались, надо признать, очень умело. Создавалось впечатление, что они действуют совершенно самостоятельно, независимо от фасов. Хотя видел я просто длинные цепкие корни.
От них тоже исходил мерзкий запах тлена, запах зла, он окутывал меня и забивал дыхание. Я давился и кашлял, глаза мои наполнились слезами, как у тех, кто надышался едким Дымом. Значит, фасы всё-таки имели часовых, таких, о которых я никогда не слышал. Хорошо, если Тсали удалось убежать. Только он может теперь спасти меня. Если же нет, то мне предстоит умереть, задушенному этим ужасным зловонием. Вокруг меня всё закружилось, быстрей и быстрей, и я провалился в бездонную черноту…
Не знаю, сколько времени длился обморок, но очнулся я от того, что где-то очень далеко отсюда кто-то называл имя. Оно было незнакомо, но принадлежало мне, я это чувствовал. Зов становился всё более настойчивым…
Я попробовал шевельнуть руками, потом ногами. Призыв требовал ответа. Я открыл глаза. Справа от меня пробивался слабый свет. Запах тлена не исчез, но сделался слабее. Я попытался повернуться на бок. Меня что-то удерживало, потом путы разом ослабели. Новая волна мерзкого запаха словно ударила меня. Задохнувшись, я едва не потерял сознание.
Свет шёл сверху. Я повернул голову и обнаружил, что лежу у подножия ледяной колонны, от которой исходил страшный холод. Передняя часть колонны была гладкой и прозрачной, как стекло, и… Внутри неё находился человек!
Во всяком случае, это было человеческое тело обычных размеров и пропорций. Вот только лицо его было закрыто странным образом тремя пластинами мерцающего металла, огранёнными как бриллиант и скреплёнными цепями из того же металла. Две из них закрывали глаза, а третья — рот, оставляя на виду только нос и скулы.
Голову его венчал воинский шлем дорогой работы с гребнем в форме дракона, глядевшего на меня изумрудными глазами. Тело прикрывала кольчуга, а руки он держал на рукоятке боевого топора с двумя лезвиями.
Зловоние, волнами накатывавшееся на меня, было просто невыносимым. Я приподнялся на корточки, затем встал. Взглянул вниз и увидел, что щупальца-корни, ранее удерживавшие меня, почернели, частично сгнили и безжизненными нитями валялись у моих ног. Несомненно, у этих странных охранников фасов была недолгая жизнь. Но всё же у них хватило времени подтащить меня к ледяной колонне, той самой, перед которой фасы занимались песнопениями, а может, они решили, что я умер, и положили сюда как ещё одну жертву тому, кто заключён внутри колонны…
Действовать — вот что я должен был сейчас делать, действовать, а не тратить время на всякие домыслы. Я не сводил взгляда с топора в руках замурованного во льду человека. Ему он уже ни к чему. А мне очень даже пригодился бы, чтобы выбраться из этой клетки.
Оглядевшись, я увидел, что кроме ледяной колонны в пещере находилось ещё много свисающих со сводов сосулек — длинных, с острыми кончиками. «Ну чем не оружие?» — подумал я и тут же отогнал прочь эту мысль. Только помешанному придёт в голову использовать в качестве меча или пики хрупкие ледяные сосульки…
«Толар!» — я быстро обернулся. Кто назвал это имя? Именно оно прозвучало несколько минут назад в окружавшей меня темноте и вернуло к жизни. Имя было не моё, но что-то во мне отозвалось на него.
Едва ли отдавая себе отчёт в том, что делаю, я ослабил шнуровку на кольчужной рубашке и вытащил из-под неё рукоять меча. И она засветилась здесь, в темноте! Невзрачный с виду сероватый кристалл возродился к жизни и ярко засиял изнутри.
Эх, если бы эта рукоять обладала клинком!
Я обвёл взглядом пещеру и вновь посмотрел на спускавшиеся со свода длинные тонкие сосульки. Подойдя к ним и понимая, что просто делаю очевидную бессмыслицу, я отломил одну из них — самую острую, длиною как раз с клинок меча.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Сосулька отломилась легко и бесшумно, будто только этого и ждала. Действуя совершенно неосознанно, словно мною кто-то руководил, я приложил рукоять меча к сосульке. Внезапная вспышка ослепила меня.
Возможно, я так до конца и не проснулся или на самом деле тронулся умам, но в руках у меня оказался меч! Не изо льда, а настоящий, стальной, прекрасно сбалансированный меч, возрождённый из небытия ради Света!

Глава 6

Держа в руках вновь обретённый меч, я вернулся к ледяной колонне. Какая-то тревога снедала меня. Человек в толще льда, без сомнения, был мёртв и помочь ему нечем, но я почему-то чувствовал, что не могу оставить его в таком положении и уйти, как не мог бы бросить боевого товарища.
Я подошёл ближе к колонне, отшвыривая ногами полусгнившие путы. Стояла глубокая тишина. И вдруг где-то внутри меня слабо, отдалённо, вновь прозвучало то же имя:
«Толар!»
Меч в моей руке продолжал излучать сияние, правда, не такое сильное, как в тот момент, когда я присоединил сосульку к рукоятке, но всё же достаточно яркое, гораздо ярче, чем светящиеся камешки Тсали. Я забеспокоился, как бы этот свет не выдал меня, но отложить меч в сторону было выше моих сил. В этой подземной пещере, где свершались таинственные обряды, он был моей единственной опорой.
Крита, Тсали — где они? Удастся ли отыскать их в этом лабиринте, или мне самому суждено остаться здесь навсегда? Как вообще найти дорогу назад? Здесь только запах фасов и ничего больше, под ногами — скальная поверхность, следов на ней не остаётся…
Мои глаза то и дело возвращались назад, к неподвижной фигуре в толще льда, как будто между нами существовала некая связь, более важная для меня, чем побуждение броситься на поиски Криты. Против воли я вновь подошёл к дышавшей холодом ледяной колонне. Да, она источала холод, как мой меч источал сияние, мой необыкновенный меч… Но рукоять его была успокаивающе тёплой.
Кем был этот пленник фасов? Как попал сюда? Очевидно что в облике его нет ничего общего с приземистыми, уродливыми мохнатыми обитателями подземных пещер. А не был ли он их божеством? Или олицетворением врага? Может быть, в давние времена его пленили и поместили в лёд, дабы насмехаться над ним в веках? Но тогда при чём здесь Крита, зачем её-то приводили сюда?
Ни на один из этих вопросов я не мог получить ответа. И совершенно бессознательно кончиком меча коснулся поверхности ледяной тюрьмы. Едва я это сделал, как почувствовал, что неодолимо связан чьей-то другой волей, значительно превосходящей мою собственную, и рукой моей задвигала другая могучая рука, от которой я уже не мог освободиться.
Я поднял меч и рубанул по колонне. Нерукотворное оружие столкнулось с неподдающимся материалом. Мускулы мои едва не рвались, я бил и бил мечом в одну точку, хотя колонна, как я видел, оставалась совершенно невредимой. Я уже не мог остановиться, как человек, опутанный колдовством, обречённый рубить этот лёд бесконечно и безуспешно, вздрагивая, как от боли, каждый раз, когда меч со звоном ударялся о несокрушимую поверхность. Или её всё-таки можно разрушить? Твёрдой уверенности у меня не было, но потихоньку тонкая сеточка трещин стала появляться в том месте, по которому без устали бил и бил мой меч. Это же верх глупости — прилагать такие усилия для того, чтобы высвободить тело человека, столь давно умершего. Умом я понимал это, но то, что двигало моей рукой, не признавало житейской логики.
Я бил мечом по ледяной колонне до тех пор, пока моя обессиленная рука не повисла вдоль туловища, но…
Труд мой оказался не напрасным, трещины всё-таки появились! Приглядевшись, я видел, как они расширялись, соединялись друг с другом, змеились по всей поверхности. И вскоре кусок льда размером с мою ладонь, вывалился наружу, звякнув на каменном полу пещеры, а за ним другой, третий…
Человека внутри теперь не было видно, трещины затянули всю поверхность колонны, и она стала мутной и матовой. Кусок продолжал вываливаться за куском, хотя я уже не прилагал никаких усилий, просто стоял и смотрел, а из колонны тянуло таким холодом, будто это было цепенящее дыхание самого Ледяного Дракона. Я отступил, чтобы не обморозиться, и укрылся за большим камнем.
Теперь расколотый лёд валился уже изо всей колонны, она оседала на глазах, превращаясь в груду ледяных осколков, и вот тело узника полностью освободилось. Всё это время клинок моего меча пульсировал странным голубоватым светом.
«Толар… Как долго!..»
Я чуть не вскрикнул от изумления, но слова застряли у меня в горле.
«Толар, помоги…»
Я не слышал этих слов, но они отчётливо прозвучали в моём сознании как призыв о помощи. И я знал, что исходили они от этого вмёрзшего в лёд тела, которое я освободил.
Движения мои снова стали быстрыми и энергичными, как будто другой ум и другая воля, поселившиеся в каких-то тайных уголках внутри меня, отдали приказ конечностям, как будто Йонан отодвинулся на второй план, а его место занял некто, кому эти приказания и адресовались.
Я опустил меч, положил его на камни и двинулся вперёд, перешагивая через глыбы льда, чтобы побыстрей дотянуться до плеч человека, которого я вызволил из ледяного плена. Коснувшись его, я постарался не обращать внимания на жгучий холод. Тело человека казалось каменным, кольчуга была холоднее льда, но я шатал и тормошил его до тех пор, пока оно не рухнуло вперёд, чуть не придавив меня своим весом.
Кое-как мне удалось перевернуть упавшего на спину. Руки его по-прежнему сжимали рукоять боевого топора, а лицо под металлическими пластинами было теперь обращено вверх. Я стал рядом на колени, раздумывая, как же мне поступить. Мне всегда казалось, что человек из плоти и крови не в состоянии выжить при таком холоде. Но ведь в Эскоре в минувшие времена жили Великие маги и люди, владевшие Силой. Этот человек мог быть одним из тех, кто умел побеждать смерть способами, которые ныне давно забыты или утрачены…
Отогреть его плоть… Но огня здесь не было, а доставить его на дневную поверхность я при всём своём желании не смогу. Зелёные часто предупреждали нас, что многие из обитателей Эскора, находившиеся вне Долины, предпочитают поклоняться Тьме, нежели Свету. Возможно, человек этот был лордом из Тёмных, и кто-то из его соплеменников, обладавший большими знаниями и большей силой, победил его в поединке или из-за угла и навеки заточил в ледяной столб. Если так оно и было, то мне не следовало его освобождать, хотя я сделал это не по своей воле. Неужели мною руководило зло?
Приподняв меч, который продолжал светиться голубоватым сиянием, я разглядывал лежавшего передо мной. Тело по внешнему виду было вполне человеческим, но это ещё ничего не значило. Тьма умеет устраивать такие штучки, когда под личиной человека скрывается любое дьявольское порождение.
Шлем его и кольчуга отличались от всего виденного мною прежде. Никогда не встречал я и топора с обоюдоострым двойным лезвием. И эти странные пластины на лице… Они прилегали слишком плотно, и что там под ними кроется, я не мог разглядеть.
Вместе с тем я почувствовал, что принуждение, владевшее мной, исчезло. И в сознании не звучал больше призыв «Толар!» Любое решение, которое я приму, будет только моим, Йонана.
Самое время было оставить его здесь и отправиться искать Криту. Но…
У воинов существует кодекс чести, законам которого мы следуем, желая того или нет. Я вполне мог оставить этого человека, если он принадлежал Тьме. А если он пленник фасов и принадлежит Свету?
Я положил меч не на камень, а поперёк его груди так, что клинок коснулся топора. Пальцы мои потянулись к цепям, удерживавшим пластины на глазах. Они крепились прямо к шлему. Мне хотелось взглянуть на его лицо, прежде чем принять окончательное решение.
Цепи держались не очень крепко, я сумел ослабить их и приподнять одну пластину над одеревеневшей плотью, а затем и вовсе снять. Вторым рывком я снял пластину, которая прикрывала рот и подбородок.
Передо мной открылось чистое человеческое лицо, не искажённое злом, насколько я понимал. Однако я мог и ошибаться, зло способно таиться и внутри. Я внимательно разглядывал его черты. Казалось, освобождённый мною человек не имел возраста, как это бывает у людей Древней расы после того, как они достигают зрелости и до самой кончины, если та происходит естественно, а не на поле битвы.
И вдруг глаза его открылись! Взгляд их, вначале мутный, стал осмысленным, поймал и удержал моё лицо в поле зрения. Моя рука замерла на полпути к рукоятке меча. Между тёмных бровей лежавшего появилась складка недоумения.
— Толар?
Опять это имя! Но теперь его произнесли губы человека, которого я вызволил из ледяного плена, губы, которые медленно оставляла холодная синева.
— Я — Йонан!
Голос мой прозвучал сердито. Довольно шуток, я есть я, и никаких Толаров. Я вовсе не тот умирающий человек, который приснился мне однажды…
Морщинка на его лбу стала глубже, а я вдруг вскрикнул. Он безжалостно вторгался в мой мозг, читая всё, что я думал, а я корчился от боли, не в силах отвести взгляд в сторону.
— Урук, — он назвал своё имя и умолк, вонзив в меня взор, как будто ожидал ответа от моей памяти. Я убрал меч с его тела и отодвинулся в сторону. В этот момент мне показалось, что я возвратил к жизни врага. Но тем не менее прикончить его, такого беспомощного, я не мог.
— Я не из Тьмы… — произнёс он. Голос его прозвучал сипло, грубо, словно заржавев от долгого молчания.
— Я Урук, Воин Топора. Неужели прошло столько времени, что даже имя моё позабыто?
— Так оно и есть, — вяло ответил я. — Тебя похоронили здесь фасы, — я показал левой рукой на груду льда, которая осталась от колонны, держа в правой меч.
— Фасы? — переспросил он, стараясь приподнять голову, и походил сейчас на жука, перевёрнутого на спину.
— А как насчёт Бэннера из Ерка… Форса из Клингзельда… и битвы, да, битвы?..
При каждом имени, которое он называл, я отрицательно качал головой.
— Ты, кто называет себя Уруком! Слишком много времени провёл ты в этом подземелье. Мы не знаем ни Бэннера, ни Форса, ни других. Но мы боремся с Тьмой. Для этого мы объединились с Зелёным народом и другими, больше половины населения страны на нашей стороне.
Сзади раздался шорох, и я поспешно обернулся с мечом на изготовку. Судя по всему, моя воинственность оказывала влияние на меч, так как клинок вспыхнул ярче. Сзади, на расстоянии большого прыжка, стоял на задних лапах Тсали, на груди его висела всё та же сетка со светящимися камнями.
Он взглянул на меня, затем на Урука и двинулся к нему. Рот его был приоткрыт, полоска языка играла, но он не издал ни звука.
Урук приподнялся на локтях, хотя даже это простое движение потребовало от него немалых усилий. Теперь он смотрел на мужчину-Ящерицу тем же испытующим взглядом, что и на меня. Я понял, что они ведут меж собой разговор на уровне сознания, и снова пожалел, что не владею этим даром. Я пододвинулся поближе, башмаки мои скользнули на ледяных осколках. Урук прервал этот безмолвный разговор.
— Я начинаю понимать… Прошло много лет, и мир, который я знал, исчез. Но…
Морщина недоумения снова пересекла его лоб.
— Толар!.. Меня же вызволил Толар! Только он может держать в руках Ледяное Жало. Однако я вижу его в твоих руках, а ты называешь себя иначе… — в его словах слышался вопрос, на который я должен был ответить.
— Я не Толар, — сказал я твёрдо. — Рукоять меча я нашёл в скале совершенно случайно. Когда я попал в плен к фасам, они отняли моё оружие. Что-то заставило меня отломить одну из сосулек, вон тех. Я приложил её к рукояти, и меч стал вдруг цельным. Я не наделён Даром и не понимаю, как такое могло произойти.
— Этот клинок не попал бы в твои руки, если бы в тебя не перешла часть силы Толара. То, что у тебя в руках, носит имя Ледяное Жало. Этот меч служит лишь одному человеку и приходит к нему по своему выбору. Он приносит с собой частицу сознания того, кто владел им последним. И, наверное, справедливы домыслы Белых Магов о том, что человек, не завершивший своего предназначения на этой земле, может родиться повторно. Поэтому, раз Ледяное Жало выбрало тебя, частицей твоей памяти и твоего сознания владеет теперь прежний хозяин меча, которого звали Толар…
Он с усилием закончил своё объяснение и умолк, до предела утомлённый.
Тсали отложил в сторону сетку со светящимися камнями и щёлкнул застёжкой кармана на поясе. Он вынул оттуда круглый предмет, по виду тоже напоминавший камень. Зажав его в когтях, он начал водить им по телу Урука — от шлема с драконом до башмаков. Соприкосновение этого камня с телом воина рождало розовый туман, который частично рассеивался, а частично оседал в виде мельчайших капель на белую холодную плоть.
Вскоре Урук приподнялся и сел.
— Ты говорил о фасах… — произнёс он хриплым скрежещущим голосом. — Я бы с ними встретился ещё раз. У меня тоже есть тому причины…
У меня же была одна причина — Крита, и я прижал к груди своё оружие, которое этот пришелец из прошлого назвал Ледяным Жалом.

Глава 7

Наш новый товарищ первое время двигался судорожными рывками, как будто за то долгое время, что он провёл в ледяном плену, у него закаменели все суставы.
Однако по мере того, как мы продвигались, походка его становилась всё более плавной. Ещё я заметил, что он поворачивает голову, поглядывая по сторонам, следовательно, глаза его были способны видеть в темноте, которая окружала нас со всех сторон. Для меня же только обнажённый клинок Ледяного Жала да камешки Тсали чуть раздвигали тьму у наших ног.
Я снова вынужден был довериться мужчине-Ящерице как проводнику, поэтому он уверенно шагал впереди, лавируя между каменными клыками, и всем своим видом показывал, что идёт в нужном направлении. Я надеялся, что, избежав плена, в который угодил я, он проследил, куда фасы увели Криту после того, как оставили меня у подножия ледяной колонны.
Ни я, ни Урук не произносили ни слова, потому что любой звук мог выдать наше приближение. Но я заметил, что Урук начал на ходу разминаться и помахивать топором — сперва в правой руке, затем в левой. Похоже, он одинаково свободно владел обеими руками.
Великий Топор Вольта, который затем оказался у Кориса из Горма… Боевой топор, насколько я помнил. Когда он оказался в руках у Кориса, тело самого Вольта рассыпалось в прах — так гласит предание. Топор не был излюбленным оружием ни у салкаров, ни у людей Древней расы, по крайней мере, в обозримом прошлом. Но Урук обращался с ним так сноровисто и ловко, что становилось ясно: топор для него гораздо привычнее, чем меч или арбалет.
Голова моя распухала от вопросов. Кто такой этот Урук? Как случилось, что его поместили в ледяной склеп? Какую роль играл он в те последние дни хаоса, поглотившего Эскор, после того, как Великие вдоволь натешились своими безнравственными и дикими играми с Силой? Он и сам мог быть магом, во всяком случае, в нём ощущалась причастность к Силе…
Мы миновали большую пещеру и двинулись дальше по проходу, которым пользовались фасы, судя по стойкому запаху. Урук взял топор на изготовку и насторожился.
Мы пробрались ползком сквозь узкий переход, но и далее каменный коридор был таким тесным, что двигаться можно было только поодиночке. Мужчина-Ящерица шёл первым, следом Урук; мне он кивком указал место замыкающего — так командир расставляет своих подчинённых в опасном походе. При этом Урук выразительно посмотрел на всё ещё мерцающий клинок моего меча, давая понять, что с таким оружием мне следует находиться именно в арьергарде.
Туннель, которым мы двигались, несколько раз круто поворачивал то вправо, то влево, и я уже не пытался угадать, где относительно поверхности мы находимся. В одном месте нам пришлось пройти по ребру каменного столба, положенного в качестве мостика через глубокую расщелину, далеко внизу которой слышалось журчание воды.
Внезапно Тсали остановился. Я едва не ткнулся лицом в спину Урука. Он приложил палец к губам, требуя полной тишины. Мой слух не был таким острым, как у Тсали, и всё же я уловил какие-то отдалённые звуки и заметил, что окружавший нас мрак чуть посерел. Вероятно, туннель привёл нас в ещё одну пещеру, имевшую какое-то освещение.
Теперь Тсали сделал предостерегающий знак. Дальше мы должны были двигаться с величайшими предосторожностями. Сам он припал к земле на все четыре лапы, что существа народа Ящериц редко делают в присутствии людей. Я зажал в зубах клинок Ледяного Жала и на четвереньках пополз в направлении этого слабого света. Через несколько мгновений мы достигли выхода из туннеля. Перед нами открылась пещера, размеры которой превзошли все ожидания о величине подземных пещер. Куполовидный свод, вознёсшийся над нашими головами, терялся в дали, его пересекал длинный и широкий разлом, и сквозь него сочился неяркий сероватый свет, напоминавший раннее утро пасмурного дня. Но его было явно недостаточно, чтобы осветить хотя бы дно этой гигантской полости.
Пещера оказалась обитаемой. Перед нами раскинулся город, точнее поселение. Камни разных размеров слагали неуклюжие, уродливые стены построек, между которыми змеились узкие кривые переулки. Стены, пожалуй, были высотой с рослого человека, привставшего на цыпочки. Сооружения эти не имели ни крыш, ни окон, только низенькую дверь у самого пола.
Над скоплением уродливых построек, в самом его центре возвышалось некое сооружение с круглыми стенами, напоминавшее башню. Тяжёлое, прерывистое дыхание послышалось рядом со мной, и я слегка повернул голову. Урук стоял, плотно прижавшись к стене, обе его ладони лежали на рукоятке топора. Он уставился вниз, на странное поселение, кишевшее фасами, и на лице его не было ни любопытства, ни брезгливости, одна только холодная решимость.
— Наверняка они утащили девушку в главную башню, — шепнул он мне. — Надо любой ценой добраться туда. «Башней» это сооружение можно было назвать с большой натяжкой. Высота её не намного превышала мой рост, так что в верхнем мире она выглядела бы скорее тумбой. Впрочем, в данный момент меня больше интересовала постройка, вблизи которой мы находились.
Казалось, камни в стене были уложены как попало, хаотично, но только на первый взгляд. Ощупав их взглядом до самого верха, я понял, что, независимо от формы и размеров, лежат они очень даже прочно. В моей памяти всплыло давнее детское наблюдение: мастер-каменщик клал «всухую», без скрепляющего раствора, такую же стену, выбирая у камней подходящие грани и со сверхъестественным чутьём укладывая их так, что они плотно соединялись друг с другом.
Улочки, пересекавшие это поселение в разных направлениях, изобиловали тупиками, крутыми поворотами и представляли собой подходящее место как для засад, так и для ловушек. Было бы непростительной глупостью вступить в схватку с фасами именно здесь, тем более, что в их распоряжении имелись щупальца-верёвки и прочие штучки, о действии которых мы и не догадывались. Пробиваться следовало другим путём.
Я мысленно провёл взглядом прямую линию от того места, где мы стояли, до «башни», где, по нашим предположениям, находилась Крита. Можно было попробовать влезть на стену и двигаться поверху, перепрыгивая с одной стены на другую. Вот только открытое пространство перед самой «башней» преодолеть простым прыжком вряд ли удастся.
Фасы низкорослы, самый высокий воин макушкой не достаёт мне до плеча. Но их много, и если нам не удастся преодолеть расстояние от окраины до «башни» и обратно, перепрыгивая улочки по вершинам стен, фасы попросту стащат нас вниз и разделаются с нами. Однако в критические минуты приходят решимость и уверенность в себе, о которых в обычной обстановке и не подозреваешь.
Я быстро объяснил Уруку этот план, справедливо полагая, что он в свою очередь лучше сможет передать всё Тсали мысленно, нежели я с помощью моих неуклюжих жестов. Так и произошло. Мужчина-Ящерица присвистнул и, освобождая руки, укрепил свою сетку со светящимися камнями на шее.
Как ни жаль, пришлось и мне спрятать Ледяное Жало в ножны, потому что руки должны быть свободными. Свет клинка погас, лишь рукоять продолжала мерцать глубокими синеватыми тонами. Урук после двух неудачных попыток тоже пристроил свой топор за спину так, чтобы его в любой момент можно было выхватить из-за плеча.
Приготовившись таким образом, мы стали спускаться по склону, прижимаясь к земле, и вскоре оказались у первой с краю коробки дома, от которой я наметил наш маршрут.
Гортанная речь фасов звучала совсем неподалёку. Я почему-то вспомнил о своей неудаче на каменистом склоне во время грозы и тут же постарался выбросить эти мысли из головы. Сейчас надо думать не о прошлых неудачах, а о будущей победе.
Подняться на стену не составило особого труда; к счастью, она была достаточно широкой, так что можно было поставить ногу. Тсали забрался следом за мной и перепрыгнул на следующую стену с лёгкостью и грацией, свойственными его народу. В комнате под нами никого не было, но это вовсе не означало, что нам и дальше будет так везти. Стоит кому-нибудь из фасов взглянуть вверх, и мы замечены…
Я отбросил эту неприятную мысль и последовал за Тсали. Мой прыжок не был же таким лёгким и грациозным, но приземлился (а, вернее, «пристенился») я удачно, сразу за спиной у мужчины-Ящерицы. Не было возможности оглядываться и проверять, следует ли за нами Урук, но я слышал его затруднённое дыхание.
Мы преодолели уже больше половины пути к «башне», когда нас всё-таки заметили жильцы одного дома, стенами которого мы так бесцеремонно воспользовались. Раздался пронзительный крик. Я вздрогнул, хотя постоянно ожидал его — в глубине души я не надеялся, что мы проберёмся незамеченными через этот странный город.
Тсали сделал следующий прыжок, я прыгнул за ним, но неудачно. Взволнованный тем, что нас обнаружили, я не удержался на вершине стены, еле успев ухватиться руками за камни, чтобы не упасть в комнату подо мной.
Теперь крики доносились со всех сторон, впору было заткнуть уши. Пространство перед самой «башней» одним прыжком мне было не одолеть. Но там, за этими круглыми стенами, Крита… Я увидел, что Тсали всё-таки прыгнул и очутился у самой «башни», но мне такой прыжок был не под силу.
Пока я колебался, рядом оказался Урук.
— Слишком далеко.
Он высказал мои опасения вслух.
Внизу пронзительно галдели фасы, крики их отражались от стен, а из улочек выплёскивались всё новые и новые группы, и скоро внизу собралась целая толпа. Поняв, что дальше нам придётся прокладывать себе путь с помощью оружия, я обнажил Ледяное Жало. Казалось, оно поняло, что мы в опасности, и засияло по всей длине клинка ярким всполохами.
Фасы внизу завопили ещё громче. Не теряя ни секунды, чтобы воспользоваться этим неожиданным и поразившим их эффектом, я спрыгнул прямо им на головы, сбив с ног, по крайней мере, двух или трёх, а остальные в страхе отпрянули. Я поднял меч над головой и стал описывать им круги в воздухе. Клинок издавал при этом лёгкое жужжание, но свет его сразу померк.
Фасы отхлынули. Ко мне на помощь спрыгнул Урук с топором на изготовку. Его появление внесло переполох в ряды фасов. Им приходилось сражаться с людьми из Долины, и они знали, что такое светящийся меч и боевой обоюдоострый топор. Урук размахивал топором и пел военную песню, слова которой были мне непонятны. Вспышка памяти из прошлого, новое глубинное проявление моего второго «я» подсказали, что такое бывало и прежде: Великий Топор и Ледяное Жало не раз сражались рядом против общего врага.
Разя направо и налево, мы прокладывали себе дорогу к «башне». Тсали давно уже находился внутри её. Когда он услышал, что мы рядом, он отворил дверь и, двигаясь задом наперёд, вывел Криту, держа её обеими руками.
Лицо её по-прежнему выглядело безмятежным, а глаза были закрыты, как у спящей. Урук тут же оказался рядом и, прежде чем я успел шевельнуться или запротестовать, обвил рукой её хрупкое тело и перебросил себе через плечо, оставив свободной правую руку, которая сжимала топор. Девушка лежала у него на плече, свесив руки, словно неживая.
Теперь и Тсали вступил в битву. Из кармана на поясе он доставал полные пригоршни какого-то порошка и швырял в морды фасов, которые окружили нас сплошным кольцом. Они вскрикивали, роняли свои дубины и колья и закрывали глаза ладонями, как это делают внезапно ослеплённые ярким светом.
Но забраться обратно на стену мы уже не могли, а самая большая группа фасов отрезала нас от туннеля, по которому мы пришли сюда. Теперь командование принял на себя Урук.
— За мной!
Команда была отдана таким уверенным тоном, как будто он точно знал, как надо поступить. Поскольку я не мог предложить ничего определённого, мне оставалось только подчиниться.
Мы начали отступление, но не по переулку, ведущему к туннелю, а назад, к «башне», что показалось мне большой глупостью. Расшвыряв фасов, мы заскочили внутрь и закрыли за собой дверь. Урук всё ещё держал на плече Криту, а я и Тсали встали у двери, на случай, если фасы попытаются проникнуть внутрь, и глядели на него как на командира, который хорошо знает, что нужно делать.
— Что бы здесь ни происходило, — сказал он, — ЭТО должно было остаться на месте. Охраняй дверь, Толар. Не думаю, чтобы они знали о существовании подземного хода.
Он опустил Криту на пол и навалился плечом на каменный стол, который занимал всю середину помещения. Стол не шелохнулся. Тогда Урук обрушил на него свой топор, и я почти физически ощутил силу удара. Поверхность стола раскололась, буквально распалась на куски, которые Урук нетерпеливо отшвыривал ногой, пока не открылся тёмный треугольный провал подземного хода.
Тут я услышал предостерегающий шипящий свист Тсали. В дверь принялись ломиться фасы. Они держали перед собой плоские камни, укрываясь за ними, как за щитами, позади неистовствовала толпа.
— За мной! — снова скомандовал Урук. Тсали задержался, чтобы швырнуть в фасов последнюю пригоршню своего удивительного порошка, который вспыхнул маленьким облачком. Фасы отпрянули, благодаря чему мы выиграли крошечное жизненное пространство. Урук с Критой через плечо уже по пояс стоял в подземелье.
— Быстрее!
Воин уже полностью спустился вниз, пальцы его руки были вровень с моими ботинками. Мы с Тсали кинулись к нему и полезли следом. Спуск был недолгим. Камни Тсали и мой меч давали достаточно света для того, чтобы разглядеть узкие сырые стены и низкий потолок подземного каменного хода, уходившего куда-то в темноту.
— Возьми её! — скомандовал Урук. Я подхватил Криту, чуть не уронив её, и прижал к себе. Урук снова поднялся по лестнице и обломками стола принялся заваливать отверстие лаза.
Последним крупным камнем он уже снизу закрыл отверстие, в котором орудовала его рука, как бы запечатав всех нас в подземелье. После этого он спустился по короткой лестнице и присоединился к нам.
— Идёмте! — я услышал его мрачный смешок. — Лишний раз убеждаюсь, что человек никогда не забывает того, что когда-то знал, — сказал он. — Сейчас, Толар — Йонан, ты увидишь подземный ход, который был старым уже тогда, когда в этих горах появились первые фасы. И я уверен, что мы пройдём по нему беспрепятственно. За мной!
Крита всё ещё не выходила из своего состояния, подобного трансу, хотя чем дальше уходили мы от поселения фасов и чем чище становился воздух, тем твёрже делались её шаги. Да, шаги, потому что она шла уже самостоятельно, правда, Тсали продолжал поддерживать её, пока мы пробирались по этим древним переходам, о существовании которых забыло, казалось, само время. И чем дальше мы шли, тем больше она возвращалась к жизни. В конце пути она уже почти очнулась, начала узнавать меня и Тсали, лишь Урук вызывал у неё смутное беспокойство.
Подземный ход упёрся в тупик. Урук принялся ощупывать стену, нажимая то на один, то на другой камень, и вот какой-то из них со скрежетом отодвинулся и в лицо нам ударил дневной свет! Мы выбрались наружу. Я поглядел вокруг, отыскивая знакомые ориентиры, но они оказались прямо передо мной. Мы стояли на склоне одной из вершин, окаймляющих Долину. Мы почти дома! И как только вернёмся, Леди Дагона сразу займётся Критой и, несомненно, возвратит ей прежнее здоровье.
Урук подбросил в воздух свой топор и поймал его за рукоять.
— А неплохо снова быть живым! — воскликнул он. Мои пальцы погладили рукоять Ледяного Жала.
— Неплохо, — согласился я.
Я ещё не знал, какого союзника привёл в наши ряды, но в том, что он друг, сомнений не возникало. Не сомневался я теперь и в том, что отныне могу вступить в бой с такой же лёгкостью, как любой другой из моих товарищей. Со мной был мой меч, моё Ледяное Жало, и я чувствовал себя уверенным, как никогда прежде.

Часть вторая. Меч проигранных битв

Глава 1

Далеко внизу, в голубоватой дымке, под лучами утреннего солнца безмятежно нежилась живая изумрудная чаша Зелёной Долины. Для нас четверых, взиравших на неё с гористого склона, после всех пережитых треволнений она показалась землёй обетованной, обещая покой и безопасность, насколько можно только чувствовать себя в безопасности в этой расколотой распрями стране.
Я стоял рядом с Критой, поддерживая её за плечи. В эту минуту не хотелось думать, что я не вправе требовать от неё чего-нибудь другого, кроме дружеского расположения или, самое большее, сестринской привязанности. Ведь она уже была обещана Имхару, сыну моего воспитателя и господина Лорда Хорвана. А я — всего лишь Йонан, один из самых незначительных его вассалов, хотя его супруга, Леди Крисвита, с самого моего рождения заменила мне мать.
Руки Криты безвольно повисли вдоль туловища. Она не смотрела на меня и стояла, как человек, пробуждающийся от тяжёлого сна. Ведь она столько времени полностью находилась во власти фасов, похитивших и околдовавших её для каких-то своих тёмных целей, пытавшихся использовать её принадлежность к Силе, — это я понял сразу, едва увидев девушку в окружении этих подземных жителей. В поясе у меня до сих пор лежала отвратительная глиняная кукла с прядью волос, тайно подброшенная в её постель. А Тсали, мужчина из породы Ящериц, постоянно поддерживал с ней связь на уровне сознания, пока мы возвращались из подземного города фасов. Но теперь к ней полностью вернулись чувства, хотя говорить она пока ещё и не могла.
Я осмелился нарушить молчание.
— Крита!

Предыдущая страница 3 Следующая страница


Тройка мечей 4

Голова её медленно повернулась ко мне, и глаза встретились с моими. Я вздрогнул. Во взгляде девушки не было ни выражения, ни глубины. Она всё ещё смотрела внутрь себя.
— Крита! — настойчиво повторил я, надеясь достучаться до её души при помощи слуха, потому что на уровне сознания мне это никогда не удастся.
В глазах девушки что-то промелькнуло, на лбу появились морщинки, как у ребёнка, когда он чем-то озабочен. Она потрясла головой — словно для того, чтобы освободиться от звука имени, которое я только что произнёс. Затем Крита очень тихо проговорила:
— Толар…
— Нет! — воскликнул я и провёл между нами рукой, вооружённой мечом. «Толар…» Это имя, постоянно теперь преследовавшее меня, как наваждение, пришло из прошлого, из мрачного сна об умирающем воине, и всё же при воспоминании о нём в душе моей всегда возникал отклик — как тогда, когда я возвратил к жизни этот сверхъестественный меч. Мне никогда не забыть, как рукоять его словно прилипла к моей ладони, будто они — ладонь и рукоять — изначально были созданы друг для друга.
— Я — Йонан! — почти выкрикнул я.
Она недоумённо пожала плечами и отшатнулась от меня. Тсали со свистящим шипением метнулся и встал между нами. А Урук… Это он первым назвал меня «Толар», он, проведший в плену у фасов, в ледяной колонне, целую вечность. Сейчас он изучающе смотрел на меня из-под надвинутого на лоб шлема с драконом с сиявшими глазами из драгоценных камней. Его топор упирался в камень, но руки по-прежнему сжимали рукоять. Кого я вызволил из ледяного плена, кого привёл сюда, в стан друзей?
Да, он в старой вражде с фасами, но это вовсе не означает, что враг твоего врага может быть тебе другом. Что я вообще знаю об этом человеке? Беспокойство всколыхнулось во мне с новой силой, и я вызывающе уставился на Урука. Взгляд его, обращённый на меня, оставался спокойным и невозмутимым.
— Она слишком долго была во власти Тьмы, — пояснил он, имея в виду Криту. — Даже на неё это подействовало так же, как и на всех.
— Я — Йонан, — угрюмо повторил я. Выдернув из ножен Ледяное Жало, я хотел было отшвырнуть его от себя и не смог.
— Ты держишь Ледяное Жало, — сказал Урук. — Возрождённый, меч служит своему собственному могуществу и является Великим Оружием, одним из Четырёх, а потому сам выбирает себе хозяина. Сейчас его выбор пал на тебя — кем бы ты ни был и каково бы ни было твоё настоящее имя.
Свободной рукой я пытался разжать пальцы, вцепившиеся в рукоять, и не мог. Рукоять больше не была туманно-серой, какой я впервые её увидел. Она сияла ослепительным голубоватым светом, и я понял, что мне теперь никогда не избавиться от Ледяного Жала. Я был уже не хозяином его, но слугой. И если мне не удастся овладеть им…
Я увидел, как Урук кивнул мне. И понял, что он может читать мои мысли, как любой из владеющих Силой.
— Время — змея, которая постоянно свивает и развивает свои кольца. Может случиться так, что человек попадёт, вследствие какой-либо случайности, из своего кольца в другое. Если это случается, остаётся только примириться, поскольку возврата не бывает.
— Толар из ХаГарка… — Крита тоже качала головой, словно наконец получила ответ на какую-то загадку.
ХаГарк? Груда развалин с таким названием располагалась за Долиной и была настолько разрушена временем (а, может быть, и изуродована Тенью), что никто, проходя мимо этого места, не мог сказать, где здесь дорога, а где дом. Люди говорили, что холмы плясали, когда он пал. Но плясали они под звуки флейты, доносившиеся из темноты. Даже легенда, связанная с этим местом, сохранилась плохо.
— Я — Йонан! — я с лязгом бросил Ледяное Жало в ножны. — ХаГарк давно мёртв, и те, кто жили в нём, давно забыты и людьми, и нелюдями.
— Значит, ХаГарка больше нет, — тихо проговорил Урук. Он больше не смотрел на меня, а задумчиво глядел на расстилавшуюся перед нами долину. — Таково твоё твёрдое убеждение, Толар, ставший Йонаном?
— Таково убеждение народа Зелёного Безмолвия, их союзников, и нас, тех, кто пришёл из-за гор.
— Значит, это они идут? — и я увидел, что по скале в нашем направлении действительно движется группа людей.
Крита коротко вздохнула и осела, словно ноги её больше не держали. А Тсали бросился вниз, навстречу взбиравшимся. Мне надо было бы последовать за ним, чтобы быстрее оказать помощь Крите, но я обнаружил, что не могу сделать ни шага.
Во мне поднялся страх. Долина охранялась, и не только доблестью тех, кто защищал её стены, но и древнейшими и сильнейшими знаками Силы. Кто бы ни носил на себе отметину Тени, он не смел пересечь границ Долины, будучи сторонником Тьмы.
Но я-то им не был! Хотя… Я посмотрел на Урука и стиснул зубы. Я освободил этого человека против своей воли, но сделанного не воротишь. И если он — представитель сил Тьмы, этот поступок плохо скажется на моей репутации.
— Ты!..
Он не дал мне времени что-либо добавить к этому обвинению — или угрозе. Вместо ответа он прошёл мимо меня, слегка наклоняясь над краем скалы, затем вернулся, склонился над Критой и осторожно поднял её, а я даже не мог шевельнуться.
Во мне боролись ярость и отчаяние. Теперь стало ясно, что опасность для обитателей Долины представляет не Урук, а в некотором смысле я сам, вооружённый мечом, который будет руководить моими действиями. Правда, рукоять я нашёл, можно сказать, в пределах Долины, выковыряв её из каменной стены, окружавшей Долину, и это обстоятельство повергало меня в страх. Как попала туда рукоять волшебного меча? Может, через тайную брешь в защитном кольце гор? Или там, в расщелине, был не я, а тот, кого называют Толаром? А может, я всё ещё сплю, вижу во сне умирающего воина с мечом и никак не могу проснуться?
Трясущимися руками я попытался расстегнуть пряжку пояса, на котором висели ножны. Попробую ещё раз избавиться от этой обузы, или Йонан никогда больше не станет самим собой. Может быть, мне удастся выбросить меч, если я не буду касаться его рукой?
Вероятно, я оказался прав в своём умозаключении, потому что как только перевязь упала с пояса я смог перешагнуть через ножны с мечом и подойти к самому краю утёса. И тут вновь раздался предостерегающий голос Урука:
— Ни один человек не избегнет участи, возложенной на него!
Вспышка гнева ослепила меня, из груди вырвалось рычание, похожее на рык барса:
— Посмотрим!
Я уже занёс было ногу, чтобы сбросить этот меч вместе с ножнами и перевязью с утёса. В скалах много трещин и расщелин, если он угодит в одну из них, то будет похоронен так же надёжно, как незадолго до этого — рукоять в скале.
И тут я увидел, как снизу поднимается группа людей. Впереди с ловкостью и быстротой, которым мог бы позавидовать даже Тсали, карабкалась по скалам Леди Дагона, она первой и достигла нас. Следом поднимались молодой лорд Кайлан, Имхар и сопровождавшая их охрана.
Крита сделала шаг навстречу и с радостным вскриком упала в раскрытые объятия Леди Дагоны, по-детски обняв её за шею и припав головой к груди; рыдания сотрясали всё её хрупкое тело. Леди Дагона гладила девушку по голове, по плечам, что-то нашёптывала, и Крита постепенно успокаивалась.
Мужчины подошли ко мне и Уруку. Владелец Топора приветственно кивнул им, улыбка чуть приподняла уголки его губ, но глаза смотрели по-прежнему серьёзно и насторожённо. Лорд Кайлан и Имхар довольно бесцеремонно разглядывали его.
Урук заговорил первым, но обратился не к мужчинам из Долины, а к Леди Дагоне. Он вскинул свой топор и отдал им салют.
— Привет тебе, госпожа Зелёного Безмолвия — бывшего некогда Мерхартом!
Всё ещё прижимая к себе Криту, она подняла голову и пытливо взглянула ему в лицо.
— Уже очень давно это имя не произносили ничьи уста.
— Я так и думал, Леди. Столь же долго мои ноги были лишены возможности ступать по земле, поэтому мало кто знает обо мне сейчас.
Она кивнула с серьёзным лицом.
— Да, Урук, Владелец Топора. Кто сосчитает эти годы, канувшие в прошлое…
Он пожал плечами.
— Для меня они прошли как сон. Тарги взял меня в плен и решил славно позабавиться. Он сделал меня божеством фасов, если допустить, что у фасов может быть божество. Но мне кажется, что даже столь долгое моё заточение не разрешило наших противоречий.
— Это так. Мы понесли большие потери и позволили Тьме разрастись, но всё же сумели противостоять её ярости. Исчезло большинство Великих, и следы, что они оставили на земле, теперь скорее напоминают пятна грибка, поразившего древесину. И меч войны ещё только поднимается.
Урук усмехнулся.
— Тогда будем считать, что меня разбудили вовремя. Урук, Владелец Топора, никогда не уклонялся от битвы.
В разговор вклинился Лорд Кайлан, и я понял, что он тоже испытывает к Уруку скорее недоверие, нежели симпатию. Он спросил Леди Дагону:
— Этот человек стоит доверия, Дагона?
— Он — сама легенда, — ответила она. — И теперь легенда эта получила продолжение.
— Вы несколько преувеличиваете, — мягко произнёс Урук и повернулся к Кайлану. — Да, Лорд, я не из сторонников Тьмы и никогда им не был. Некогда я правил городом и воевал за эту землю, но теперь всё в далёком прошлом. Считайте меня всего лишь боевой единицей: пара рук, голова, нашпигованная устаревшими понятиями о ведении военных, действий, и ещё вот это…
Он взглядом указал на свой поднятый топор.
— Это — Великое Оружие, одно из Четырёх.
Помедлив, он вполоборота кивнул в мою сторону.
— А вот ещё одно, у него меч Ледяное Жало, возродившийся в его руке.
Я услышал, как Леди Дагона судорожно вздохнула. Она взглянула на меня, потом на перевязь с мечом, которую я сбросил, и снова на меня. Взгляд её выражал недоумение.
— Меч проигранных битв! — тихо проговорила она.
— Да, — подтвердил Урук. — И молодой воин, которого вы зовёте Йонан, только что открыл первый из его секретов: владелец меча не может пройти мимо ваших охранных рун.
— Не нужен он мне! — выкрикнул я и наконец сделал то, что и собирался, — откинул ногой перевязь. Но меч не упал в пропасть, а остался лежать на краю площадки. Леди Дагона укоризненно покачала головой.
— Ты можешь оставить его здесь, — сказала она, — но только он тебя не оставит. Каждое Великое Оружие из Четырёх выбирает лишь одного владельца и сливается с ним в единое целое. Думаю, ты составил неверное представление о нём. Изначально он призван служить Свету. Но когда прежний владелец по какой-то причине вынужден был расстаться с ним навеки, в нём появилась скрытая трещина. Поэтому новому владельцу он принесёт болезнь, ибо так называется трещина в человеческом организме. Но тем не менее он не из Тьмы, никогда не принадлежал к ней и ненавидит любое её порождение.
— Да, — подтвердил Урук, — пока Ледяное Жало не вернётся к истокам, оно будет приносить несчастье своим владельцам. Но кто сказал, что время возвращения уже не пришло?
Я покачал головой и решительно отошёл от меча.
— Тогда пусть он лежит здесь и ржавеет. Мне не нужны новые несчастья, мне нужна удача. Зачем мне прошлое, если я живу в настоящем?
Я засунул правую руку под локоть левой и держал её там, потому что всё моё естество восставало против, и пальцы рвались снова схватить этот злосчастный меч, который, оказывается, приносил своему владельцу одни только неприятности.

Глава 2

Языки пламени высоко вздымались и освещали то одно, то другое лицо собравшихся у костра, а собрались здесь представители разных народов, происхождения как высокого, так и низкого. Леди Дагона и Лорд Эфутур от народа Зелёных; лорд Кайлан и лорд Хорван от пришельцев из-за гор; кто-то из правителей рентанов, форлонгов, крылатых, народа Ящериц. За каждым толпился его конвой, состоявший из лучших воинов, но свет костра не достигал их. Среди людей высокого ранга сидел Урук, положив топор на колени, но так и не выпуская его из рук.
Леди Дагона держала ту самую глиняную куклу, которая выманила Криту из дома и отдала во власть фасов. На эту уродливую поделку и были устремлены глаза всех присутствующих. Недолгое молчание прервал Лорд Эфутур.
— Возможно, наша защита недостаточно совершенна, но всё же не настолько, чтобы пропустить вот это, — он указал взглядом на игрушку в руках Леди Дагоны. — Эта вещь не могла попасть к нам извне…
Я крепко сцепил руки перед собой. Правая ладонь зудела, пальцы судорожно сжимались, как будто стремились что-то ухватить. Чувство, напоминавшее голод, томило меня, но я знал, что утолить его не смогут самые изысканные блюда, и боролся с ним изо всех сил. И всё потому, что я сделал так, как поклялся, и мог теперь собой гордиться: Ледяное Жало лежало там, где я его оставил, и я не собирался жалеть о нём!
Леди Дагона взвесила на ладони отвратительную куклу.
— Это сделано не за пределами Долины, а внутри её.
Наши взгляды беспокойно и насторожённо забегали по лицам сидящих вокруг костра. Неужели?.. Она дала понять, что среди нас есть предатель? Не может быть! А с другой стороны, кто смог бы преодолеть барьеры, защищающие от Тёмных Сил, установленные так надёжно и часто возобновляемые?..
— Эта глина, — продолжала Леди Дагона, — с берега нашего ручья, эти волосы — с головы Криты, эта ткань, в которую замотана кукла, тоже принадлежит ей.
— Кто?
Рука Лорда Кайлана легла на рукоять меча. Молодое лицо его было угрюмым, сам он выглядел так, будто пытался заглянуть в будущее и угадать битву, в которой он может потерпеть поражение.
— Крита.
Леди Дагона ответила так спокойно, что нам потребовалось несколько мгновений, чтобы осознать её слова. Я собрался было решительно запротестовать, но Лорд Хорван опередил меня.
— Как, неужели она сама устроила себе ловушку? Это бессмысленно, Леди!
— Она и не делала этого осознанно, милорд. Девушка из вашего Дома обладает гораздо большим Даром, чем вы себе представляете. Однако нетренированная Сила может творить не только добро, но и зло; она извлекает из души девушки все скрытые в ней проявления Дара так жадно, как человек, томимый жаждой, пьёт воду из источника; при этом он не думает ни о чём плохом и даже не догадывается, что вода в этом источнике может быть заражена или отравлена… Крита — природный врачеватель, но Дар в ней ещё не оформился. Её нетренированная Сила может открыть дверь тому, чего мы так все боимся…
Да, мы поставили надёжную охрану, и наша Долина стала неприступной для зла. Но чей-то изощрённый мозг нашёл способ воздействовать на неискушённое сознание девушки. Не обладая соответствующими навыками, Крита, скорее всего, ни о чём и не догадывалась. Заключённый в ней Дар использовали против её воли. Но теперь всё кончено, зло обнаружило себя и не сможет впредь использовать Криту для своих целей… Урук, кто сейчас правит фасами?
Он ответил не сразу, и голос его был задумчив, как если бы он столкнулся с трудной загадкой.
— Леди, ты сказала, что я — легенда в вашем новом мире. Это так. Я жил в другие времена, в другом Эскоре. Моим врагом был Тарги. Фасы платили ему какую-то дань, кроме того, он использовал их норы в качестве тюрьмы для меня. Вот всё, что я знаю. Жив ли он? Я и сам бы хотел это знать! Мы слишком связаны враждой.
— Тарги убит в Эмнине… — слова эти слетели с моих губ, но принадлежали не мне. Со всех сторон на меня обратились изумлённые взгляды.
— Это была проигранная битва. Проигранная Бэннер-сами из Эфта, братством ХаГарка…
И это тоже сказал не я, не Йонан.
— Однако Тьма тоже была отброшена, так что ни одна из сторон не могла провозгласить победу в тот день.
Моя ладонь взлетела к губам и плотно прикрыла их. Я и сам был потрясён внезапным пробуждением того, ДРУГОГО. И мне было хорошо видно как сидевшие вокруг костра отшатнулись от меня, будто я обнаружил себя как скрытый враг. Но почему, я же выбросил Ледяное Жало!..
— Я — Йонан!
Эфутур, нахмурившись, смотрел на меня. Его губы шевельнулись, будто он хотел что-то сказать, но Леди Дагона жестом остановила его. Она подняла руку и начертала в воздухе нужные символы. Они загорелись сначала зелёным, потом синим огнём. Мне показалось, что я стремительно, до головокружения, мчусь через этот огонь, возникший в воздухе, обнажённый и беззащитный перед её могуществом.
— Кто ты? — властно спросила она. Я слышал её слова неясно, как бы издалека, и догадался об их смысле только по движению губ. Между нами словно разверзлась бездна.
Я изо всех сил сопротивлялся, говорил себе: «Я — Йонан, Йонан!», но глубинный голос внутри меня отчётливо произнёс моими устами:
— Толар… Владелец Ледяного Жала.
— Зачем ты здесь, Толар?
— Прошлое должно предать уничтожению, замыслы зла — должны быть разбиты.
— Это твоё желание, Толар?
— Моя воля здесь ни при чём. На меня накинута волшебная сеть. Но прошлая моя неудача, возможно, прощена, и начался новый отсчёт времени…
И вот я, или тот, кто был частью меня, больше не стоял перед Леди Зелёного Безмолвия. Каким-то образом я вернулся в своё тело — но уже не как человек Хорвана. Я стоял, открыты всему, не чувствуя, как языки пламени костра чуть ли не облизывают мои сапоги. С горечью я осознал, что тот, с кем я так упорно боролся, всё-таки одолел меня. Теперь мне предстоял путь в странный и пугающий мир, не имеющий ничего общего с тем, какой я знал от рождения.
— Я должен вернуться…
Губы мои были скованы, весь я продрог, несмотря на жар костра. Даже, можно сказать, окоченел, как тогда, когда разбивал ледяную колонну, чтобы освободить Урука. Во мне росло убеждение, что я иду к смерти, но я был уже не в силах противостоять внутреннему принуждению, которое правило мной.
Урук поднялся.
— Это также и мой путь. Когда-то Тарги удалось победить меня, теперь настал мой черёд.
Он отсалютовал Дагоне топором.
— Леди, мы идём во Тьму. Пожелай нам счастливого пути, потому что нас ожидают большие трудности и такие опасности, которым мало кто подвергался в жизни.
— Мальчик…
Я осознал, что это Лорд Хорван рядом со мной, и его рука сжимает мою правую руку. В ней возникло ощущение боли, которая всё усиливалась, и я понимал, что боль эта не оставит меня до тех пор, пока я снова не надену перевязь с Ледяным Жалом в ножнах.
— Йонан, как ты намерен поступить?
В голосе его звучало участие, он одобрял мужество юноши, который вырос в его семье и которого звали Йонан. Но того юноши оставалось во мне всё меньше и меньше, поэтому я даже не знал, кто именно ответил Лорду Хорвану:
— Милорд…
Я обращался к нему так, как требовал ритуал, но голос мой звучал словно издалека.
— Я иду туда, куда должен идти, и намерен поступить так, как должен поступить. Я уже не принадлежу себе, моим господином является Меч, и я должен служить ему до конца. Надеюсь только, что на этот раз конец окажется более счастливым.
Во всяком случае, я надеялся на это. Я снова почувствовал острую боль в своём израненном теле, когда мысленно устремился к той площадке на склоне, где оставил Ледяное Жало. Хотелось думать, что оно по-прежнему находится там.
Лорд Хорван отпустил мою руку. И уже через минуту мы с Уруком плечом к плечу уходили в темноту от весёлого пламени костра. Я буквально чувствовал, как внутри меня какая-то частица моего естества разрушается и начинает отмирать. Когда она полностью отомрёт, я лишусь последних надежд в этой жизни и мне останется служить одной только идее.
Стояла непроглядная темень, но мои ноги, казалось, сами находили дорогу, да и руки часто помогали им, так как склоны были крутыми и иногда приходилось карабкаться по ним на четвереньках. Однако я никогда ещё не испытывал такой лёгкости и никогда не поднимался в горы так быстро, как в этот раз. Урук двигался справа от меня, но сознание этого не приносило мне облегчения. Он-то хорошо знал, что именно держало меня в плену и убивало Йонана так уверенно и безжалостно, будто разрывало ему грудь, чтобы вырезать сердце.
Когда мы достигли вершины, то сразу чуть в стороне я увидел свет, и он магически потянул меня. Оставленный мною меч светился, как факел. Я нагнулся, поднял перевязь и надел её, крепко застегнув пояс. Дотронувшись до рукояти, я почувствовал, что она до сих пор хранит тепло руки, державшей её когда-то.
Урук заговорил — впервые с тех пор, как мы ушли от костра. Он произнёс одно-единственное слово, которое прозвучало не вопросом, а утверждением принятого раньше решения.
— ХаГарк!
— ХаГарк, — отозвался я, соглашаясь. Этот находившийся во мне человек, которого они называли Толаром, подавлял волю и подчинял себе тело, но над разумом моим был не властен. Не перешла ко мне и его память, за исключением отдельных обрывочных и разрозненных во времени картин. Поэтому, только когда Урук произнёс название давно разрушенного города, я понял, что он и является целью нашего похода.
Но нам не удалось добраться до этих почти забытых руин незамеченными. Как только мы стали спускаться по наружному склону горной цепи, защищающей Долину, я почувствовал, как спину между лопаток будто бы кольнуло что-то. Я невольно напряг слух, зрение, даже обоняние. И понял, что в ночи разлито зло. Угроза была явной и достаточно сильной для того, чтобы принять все меры предосторожности. Я не мог, не имел права рисковать жизнью, ибо «моя жизнь мне уже не принадлежала.
И вдруг в сознании моём вспыхнули слова, которые снова были не моими:
«Внимание, приближаются Тёмные…»
Я не был наделён Даром, вернее, не я, а Йонан. Но что я знал о способностях Толара?
Порыв ветра принёс снизу густое зловоние. Это были не фасы, нет, это — Серые. Не люди и не звери, но хуже тех и других, беспредельно преданные злу… Я замедлил спуск и прислушался.'
Мне показалось, что я слышу крадущиеся шаги нескольких пар ног, но не внизу под нами, а левее. Я вгляделся вниз, в кромешную темноту. И вскоре заметил светящиеся точки — их глаза. Они приближались.
«Давай налево».
На этот раз мысленное послание было совершенно отчётливым.
«Здесь выступ. Я уже стою на нём».
Серые не издавали ни звука. Я тихо двинулся на мысленный голос. Карниз оказался довольно широким, и я перебрался к Уруку без особого труда. Он вновь беззвучно сообщил:
«Обычно эти Серые нападают молча. И их только пятеро», — он сказал это так, будто пятеро Серых — сущий пустяк для двух вооружённых мужчин. Я мимолётно удивился его самоуверенности.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

Светящиеся огоньки, насколько я мог судить, находились на высоте человеческого роста или чуть выше. Серые скапливались внизу, как раз под нами. Я обнажил Ледяное Жало.
Впечатление было такое, будто я внезапно зажёг факел, хотя сияние клинка вовсе не было таким уж ярким. Меч в моей руке сам собой рванулся вперёд так резко, что я наверняка выронил бы его, если бы пальцы мои не прилипли к рукоятке так прочно.
В старинных легендах прославлялись «поющие мечи» — удивительные клинки, которые перед боем издавали высокий мелодичный звук. Но Ледяное Жало не пело — оно рычало! Именно так, другого слова не подберёшь.
Его рычание вызвало ответный рык снизу. Что-то тёмное рванулось к нам, но не из числа Серых, потому что не имело светящихся глаз.
Урук замахнулся и рубанул топорам эту тёмную массу, та с ужасающим воем рухнула вниз. Серые яростно взвыли и полезли вверх, ничуть не обескураженные гибелью своего союзника. Но наше положение давало нам неоспоримое преимущество.
Топор Урука крушил налево и направо, Ледяное Жало с рычанием разрубало мохнатые уродливые тела. Снизу доносились стоны поверженных. И только мы с Уруком молча исполняли свою ратную работу.
Наконец раздался голос Урука:
— Всё! С ними покончено.
Я опустил меч и внимательно осмотрелся, вглядываясь во мрак, не промелькнёт ли где-нибудь отблеск зловещих светящихся глаз. Нет, никого! Ночь, как и раньше, была тиха и черна. Я ощутил вдруг страшную усталость, как будто Ледяное Жало опустошило мою душу.
— Можно двигаться дальше, — добавил Урук. Превозмогая слабость, я подошёл к нему. — У Серых наверняка есть хозяева, которые скоро узнают об их гибели, поэтому нам следует поторопиться.
Я вытер клинок пучком травы и, по-прежнему держа меч в руке, стал осторожно спускаться. Когда под ногами у нас наконец оказалась ровная поверхность, Урук решительно повернулся спиной к месту недавней схватки.
— В ХаГарк! — сказал он. — Мы ещё не хозяева времени.
Я не понял, что он имеет в виду, но послушно двинулся следом.

Глава 3

Луны не было, звёзды мерцали так далеко, что вовсе не давали света, однако мы вдвоём шагали также, как уходили от костра в Долине — плечом к плечу. Можно было идти гуськом по тропе, освещая дорогу факелом, но Толар во мне решил, что так лучше — никто не подкрадётся и не ударит заднего в спину.
Я толком не отдохнул после рискованного путешествия по запутанным подземным коридорам фасов, потом сразу — совет у костра, и вот новый поход. Но усталости я почему-то не испытывал, во мне росло желание двигаться вперёд, к своему предназначению, хотя в чём именно оно заключалось, я не знал.
Урук не нарушал тишины ни словом, ни мыслью. Когда-то Леди Дагона назвала его легендой, хотя и приняла его сразу же, что означало, что он не был представителем Тени. Кроме того, он знал Толара, хотя я опасался даже припоминать наши с нам более ранние связи. Йонан во мне ещё давал о себе знать, и жившего в нём страха было достаточно для того, чтобы сделать последнюю безнадёжную попытку к сопротивлению.
Если зло и кралось по нашему следу, то при этом сохраняло приличную дистанцию. Возможно, это бойня, которую мы учинили на склоне, сделала врагов осторожнее; впрочем, не исключено, что они хотели выманить нас подальше от спасительной Долины и разделаться с нами на своей территории. Как бы то ни было, я ни на минуту не ослаблял бдительности.
Серый сумрак, предвестник рассвета, чуть разбавил непроглядный мрак. Взгляду нашему постепенно представала дикая, искорёженная земля, подвергшаяся каким-то хаотическим катаклизмам. Урук замедлил шаги. Голова его, увенчанная шлемом с драконом, поворачивалась то влево, то вправо, будто он разыскивал некий исчезнувший знак или ориентир.
Мы продирались теперь сквозь густые заросли между огромными, беспорядочно нагромождёнными каменными глыбами, и можно было лишь догадываться, какой силы землетрясение разыгралось здесь много лет назад.
Урук остановился. Я взглянул на него и увидел, что лицо его напряжённо застыло, а рот искривлён гримасой. Свирепо выкатив глаза, он всматривался в развалины стен, будто хотел усилием воли вырвать у них какой-то очень важный секрет.
— ХаГарк…
Он не воспользовался мыслью, а произнёс это вслух, словно не мог поверить своим глазам. Затем взмахнул топором, выразив этим движением всю свою ярость, хотя грозное боевое оружие обезглавило всего лишь жалкий куст. Казалось, Урук бесполезным своим ударом мстил прошлому.
Он некоторое время стоял молча, не шевелясь, опершись топором о землю, на которой лежали отсечённые ветви с увядающей листвой, затем сокрушённо покачал головой и ещё раз внимательно огляделся. Чувствовалось, что он ищет на местности какую-то очень важную для себя примету. Тут я снова ощутил упадок сил и потерял всякий интерес к тому, что нам предстояло.
Урук снова двинулся вперёд, но без прежней уверенности. Похоже, он так и не нашёл того, что искал. Начало рассветать, и можно было лучше разглядеть окрестности. Долина, в которой находился ХаГарк, имела узкий вход, защищённый фортификационными укреплениями, протянувшимися от одного края долины до другого по всей её глубине. Правда, сейчас от этих укреплений мало что осталось. Создавалось впечатление, что земля сама стряхнула с себя оковы, да так оно, видимо, и произошло на самом деле.
Дальше долина расширялась, и обломки стен попадались реже. Хотя камни выглядели сильно выветренными, на них заметны были следы резьбы. Слабая предутренняя дымка постепенно таяла, и, казалось, вместе с ней исчезали призрачные тени прошлого.
Мы остановились посреди улицы, вымощенной булыжниками, между которыми проросла трава, а кое-где и невысокий кустарник. Она вела прямо к центру этого города-крепости, ибо перед тем, как быть разрушенным, ХаГарк действительно являлся и городом, и крепостью. Да, он знавал лучшие времена и, подобно Зелёной Долине, представлял собой надёжный оплот Света…
Урук ускорил шаги и больше не смотрел по сторонам, видно было, что он наконец сориентировался. Вскоре мы оказались на некоем подобии площади. Со всех сторон её окружали каменные плиты, испещрённые письменами, и изваяния полузвериных-получеловеческих голов, призванные, по всей видимости, защищать город от врагов и отпугивать их зловещими гримасами. Некоторые из них напоминали изваяния народа Зелёного Безмолвия и наводили на мысль о братстве по разуму народов и городов.
Некоторые статуи валялись на мостовой, разбитые вдребезги, другие, хотя и накренившись, всё ещё стояли. В центре площади высилось нечто, отдалённо напоминавшее башню, разрушенную почти до основания. Камни, из которых она была сложена, отличались от остальных блеклыми голубоватыми тонами. Я уже знал, что в Эскоре голубой цвет означал защиту, безопасность.
Урук остановился перед входом в башню. Тёмная арка открывала взору беспорядочно наваленные внутри глыбы.
— Башня Иучара, — вслух произнёс Урук, и эхо, отразившись от стен, повторило: «Иучара, Иучара…»
И тут пробудилась моя вторая память. Иучар… Я же знал его…
Высокий, как Урук, хотя я и не видел его в человеческом облике… Скорее всего, он и не был человеком, а лишь призраком, которого можно было вызвать для того, чтобы ободрить воинов; в последние дни ХаГарка они очень нуждались в нравственной поддержке, потому что видели: война проиграна… Иучар из ХаГарка. Сколько времени прошло с тех пор, как он умер?
Мне не хотелось верить ни в Иучара, ни в его башню. Урук, опершись на свой топор, повернулся ко мне. Глаза его под ободком шлема с' драконом на гребне горели мрачным огнём.
— Иучар!
Он повторил это имя ещё раз и замер, как бы в ожидании ответа. Затем поднял топор и отсалютовал им бывшей башне. Толар во мне обнажил Ледяное Жало и тоже сделал им приветственный жест в направлении зияющего дверного проёма.
Мы вошли внутрь. На стенах сохранились следы копоти от пожара, но не это удивило меня. Ледяное Жало засияло у меня в руке, и, как бы в ответ, обоюдоострое лезвие топора Урука так же осветилось. В этом месте, несомненно, была сосредоточена энергия, восходящий поток Силы, под влиянием которой кожу начало покалывать, а сознание испуганно встрепенулось, не желая подвергнуться зондированию.
Тяжёлые испытания изменили внешний вид ХаГарка, город подвергся тотальному разрушению, но здесь, в его истинном сердце, сохранился былой дух, жаждущий возрождения. И то, что ощущал попавший сюда человек, оказывалось не чувством страха перед разрушительной силой Тьмы, а скорее предощущением нового призыва к великой битве. Это место казалось средоточием мужества и твёрдости духа, проникнуться которыми должен был каждый, оказавшийся здесь.
Ледяное Жало затрепетало в моих дрогнувших руках, но я не уронил меч. Как можно допустить такое! Урук шагнул в самый центр круглой комнаты и поманил меня.
Не думая ни о чём плохом, я сделал несколько шагов и присоединился к нему. Как ни странно, каменный пол под ногами был чистым, словно подметённым — ни мусора, ни камней, обломки которых громоздились вдоль стен. Казалось, царящая здесь Сила стремилась сохранить в чистоте сердцевину своих владений. Я увидел, что каменный пол в разных направлениях испещрён линиями, в которые тем не менее всё же набилась пыль, так что образованный ими узор чётко не просматривался.
Урук взял топор и, опустившись на колени, начал с величайшей осторожностью вычищать эти бороздки. И вскоре стало ясно, что мы находимся внутри контура пентаграммы. Во мне снова зашевелился Толар, и я тоже стал кончиком Ледяного Жала прочищать каждую бороздку, чтобы ещё чётче проявились письмена и символы, нанесённые у каждого луча пентаграммы. Кое-какие из этих знаков были мне известны, они использовались для охраны Долины. Другие… Я мог бы обратиться к памяти Толара, но мне не хотелось этого делать.
В то же время повсюду вокруг нас, подавляя ум и волю, росло ощущение накапливавшейся Силы. Неужели она не истощилась за века разрухи ХаГарка? Скорее всего, это была накопленная прежде энергия, которую мы теперь освободили, сами того не желая.
Окончив выскабливать из бороздок пыль, Урук поднялся и кивком указал на лучи звезды.
— Зажечь!
Я понял, что он имеет в виду; разум Йонана не верил, что это можно сделать, в то время как меч Толара уже шевельнулся, готовый выполнить приказ.
Я медленно прошёл по кругу, начертанному внутри звезды. Кончиком сверхъестественной ледяной сосульки, непонятно как превратившейся в металл, я прикоснулся к вершине каждого луча звезды, выбитой на каменном полу, и прикосновение это рождало огонь. Ничто не питало его, но светлое пламя поднималось почти до потолка.
Потом Урук высоко поднял свой топор, и голос его загремел, как гонг в святом храме, где властвуют колдуны. Я не понимал произносимых им слов и не задумывался о том, что Толар, пожалуй, мог знать их. У каждого адепта — своя тайна, к тому же я был уверен, что Толар никогда не причислялся к Великим Эскора.
Был ли им Урук — тоже вопрос, во всяком случае, он не подавал виду. Но в его возможностях призвать сюда НЕЧТО я не сомневался.
Из костров, вызванных к жизни моим мечом, поднимался голубоватый туман и постепенно заволакивал всё вокруг.
Голос Урука то возвышался, то спадал до шёпота и снова гремел; голубой туман становился плотнее. Я чувствовал, что вокруг нас собираются призрачные тени прошлого, которые вызвал Урук. Ледяное Жало у меня в руке было наготове, хотя Толар оставался спокойным, не чувствуя опасности. Странное возбуждение горячило меня, ускоряло дыхание, быстрее гнало кровь в жилах.
Туман заполнил всю комнату, кроме того пространства внутри звезды, где стояли мы. Голова у меня кружилась. Тело теряло устойчивость, и появилась странная мысль, что снаружи, за стеной голубоватого тумана, мир кружится колесом в сумасшедшем танце, который никто из простых смертных даже представить себе не может.
Голос Урука начал стихать. Он упёрся рукоятью топора в пол и склонился на неё, как человек, нуждающийся в опоре. Вся его поза говорила о крайнем переутомлении, полном истощении собственных энергетических ресурсов. Я шагнул к нему и поддержал за плечи. Он безропотно принял мою помощь — должно быть, действительно в ней нуждался.
Голос его стал хриплым, напряжённым и вскоре совсем смолк. Глаза закрылись, пот струйками стекал по щекам и капал с подбородка. Он шатался, и я прилагал немало усилий, чтобы удержать его на ногах.
Огни на концах лучей звёзды мерцали всё слабее. За пеленой тумана что-то происходило. Затем он стал редеть, таять, рваться в клочья, и вскоре можно стало увидеть окружавшие нас стены. Я понял, что всё вокруг нас чудесным образом изменилось. Комната оставалась той же самой, это я понимал, но не было уже нагромождений глыб у стен, и пол казался зеркально чистым, а за огнями, которые я зажёг, виднелись другие огни, огни ламп, расставленных в стенных нишах, а между ними — полосы гобеленов. Цвета их, местами неясные, были всё же достаточно различимы: голубой, зелёный, золотисто-жёлтый с металлическим отливом и проблесками, как будто сотканный с золотой нитью.
Вдруг огни на лучах звезды одновременно погасли, будто задутые дыханием гиганта. Мы остались в сиянии ламп в нишах, а позади, из открытого дверного проёма, лился яркий солнечный свет. Я увидел неподалёку стол, а на нём сосуды с вином и чаши.
Поддерживая вконец обессилевшего Урука, я подвёл его к этому столу. Положив на столешницу Ледяное Жало, я свободной рукой налил из сосуда в одну из чаш бесцветную жидкость и поднёс кубок к губам моего товарища. Лицо его осунулось, глаза были закрыты, но он жадно выпил то, что я ему предложил, как будто это было ему жизненно необходимо.
И как только он осушил чашу, я услышал странные звуки — голоса, городской шум. Взглянув через плечо Урука, я в окне увидел движение на улицах, гомон толпы… Руки у меня задрожали, только сейчас я осознал, что же произошло на самом деле. Мы оказались… В ПРОШЛОМ!
НЕТ!
Память Толара теперь боролась не с Йонаном, а сама с собой. Я не мог, не хотел снова проходить через эти муки! Боль, которую я испытал во сне, вновь пронзила моё тело. Я слишком живо помнил всё случившееся тогда, чтобы пережить это ещё раз… НЕТ!

Глава 4

В тот день солнца не было с утра. Хмурые облака покрыли часть небосвода, а от земли клубился туман, похожий на дым бесчисленных костров. Густым и недобрым был этот туман, ни один взгляд не мог пронзить его завитки, ни один мозг не мог передать сквозь него свою мысль. Туман этот был рождён волшебством, и мы знали, что тот, кто его создал, — наш враг.
Вместе с Уруком я стоял на холме в группе воинов, одетых в боевые кольчуги и шлемы, увенчанные причудливыми сказочными существами. Большинство из этих людей было моими товарищами, я знал их по именам, но мы не разговаривали друг с другом. Наше упорное молчание окутывало нас, как туман внизу, на равнине.
Урук изменил позу. Я мог догадаться, что у него на уме, так как памятью моей теперь полностью завладел Толар.
Однако память эта непостижимым образом обращена была и в будущее. Нам предстояла Проигранная Битва. Правда, я не знал, с кем придётся сражаться, не мог даже просто перечислить по памяти названия и виды тех, кто собрался там, внизу, в тумане.
Но в одном я был твёрдо уверен: никто, ни человек, ни Великий, не пытался ещё выполнить ту задачу, которая предстояла нам — мне и Уруку. Неужели мы, зная будущее, можем изменить прошлое? Или мы просто окажемся его рабами, вынужденными повторить то, что однажды уже происходило, ту злую судьбу, которая застала врасплох жителей ХаГарка?
Да, Йонан во мне интересовался древними легендами, по крохам собирая заключённые в них сведения, но ни разу мне не встретилось ни одного предания о перемещениях во времени и о возможности изменить то, что уже произошло. А если изменения такого рода возможны, то каков будет результат, каковы последствия? Падёт ли ХаГарк позже от другого нашествия Тьмы?
Время… Что оно такое? Форма последовательной смены явлений, измерение которой мы сами навязали миру, — чередование дней и ночей, строительство городов, длина человеческой жизни, даты правления именитых лордов… Сейчас время как бы остановилось, потому что мы, выстроившись в боевой порядок, смотрели, как стелется внизу туман. — Будь наготове!
Полушёпот Урука достиг моих ушей только потому, что мы стояли плечом к плечу. ЭТО приближалось. По моей коже поползли мурашки, тело напряглось. Первое, что нам предстояло, — бороться с памятью о том, как всё происходило в первый раз. Мой рот был полон слюны, я часто сглатывал её.
Если бы мы не являлись пленниками времени, его марионетками…
В гуще тумана внезапно возникло завихрение, из которого выплыла тёмная человекоподобная фигура, стоящая прямо, на двух ногах. Но это был не человек.
— Приспешник Тарги.
Топор Урука поднимался медленно, очень медленно.
Память подсказала, что сейчас произойдёт. В прошлый раз Урук тоже встретился с этим порождением Тьмы, убил его и потом сам оказался поглощённым туманом. Я был настороже, предвидя, что всё может произойти также, как тогда, и готовясь на этот раз удержать его. Я видел: Урук пошатывается, словно притягиваемый неведомой силой.
— Нет! — его голос загремел, как в битве. — В эту игру я дважды не играю!
Мужчины вокруг нас зашевелились, зароптали, обратив на Урука изумлённые взгляды. Для них-то время не было закольцовано, всё происходило здесь и сейчас, а не в отдалённом прошлом.
Тот, кого Урук назвал приспешником Тарги, не был защищён ни шлемом, ни кольчугой. Необъятная туша, покрытая жёсткими спутанными волосами, голова не то кошачья, не то обезьянья… Издав низкое грозное рычание, он приподнял верхнюю губу, обнажились чудовищные клыки. Огромной когтистой лапой существо держало короткое копьё с длинным зазубренным наконечником. Окружающие всё ещё смотрели на Урука. И тут мы услышали вызов. Стоящее внизу существо не прибегло к помощи копья. Это был сосуд, который Тарги наполнил своей ненавистью. Ноги его подгибались под тяжестью огромного бочкообразного туловища; двигаясь к нам, он покачивался из стороны в сторону.
Вызов достиг нашего разума — страстное желание броситься в пылающую неистовством битву, красный сгусток неукротимой ярости. Перед нами стояло существо, непостижимым образом выхваченное из хаоса, готовое ринуться вперёд и смять наши ряды. Раньше так всё и происходило.
Но Урук не шевелился. Ему приходилось напрягать все силы, чтобы не тронуться с места. Вызов был послан ему. Однажды он уже ответил на него…
— Нет! — сорвалось с его губ ещё раз. В нём самом клокотала ярость, которую всё трудней становилось сдерживать, даже зная, к чему она приведёт.
Если бы Урук принял вызов и шагнул этому чудовищу навстречу, чтобы вступить в схватку, мы лишились бы нашего небольшого преимущества, которое заключалось в том, что мы находились выше противника, и туман поглотил бы нас.
А если Урук не двинется с места? Двое из наших уже сбегали по склону, чтобы принять этот ошеломляющий вызов. В это же время воины вокруг нас роптали, укоризненно глядя на Урука. Они все погибли бы, ринувшись вниз, в этот туман. Только Урук мог удержать их от такой глупости, но…
Обнажив меч, я кинулся вниз по склону. У меня не было никакого чёткого плана, я видел пред собой только безобразное чудовище, уши которого прижались к голове, как у рассерженной рыси. Пена хлопьями покрывала его клыки. Ледяное Жало встрепенулось в моей руке, и я снова услышал его низкое рычание, собственный боевой клич.
Когда я приблизился к слуге Тарги, меня обуял страх. Волосатое чудовище, как башня, возвышалось надо мной. Оно замахнулось своим копьём, чтобы выбить меч из моей руки, и, если я не изловчусь, ему это вполне могло удастся.
Ещё несколько смутных фигур очертились в тумане, раздался человеческий вскрик, но я боялся оторвать взгляд от монстра, который угрожающе высился передо мной. Толар так бы не поступил. Всё-таки нас в какой-то степени разъединял поток прошлого.
Я ни о чём не мог думать, видимо, мною управляло нечто, не зависящее от моего сознания. Эта тварь при всей своей неуклюжести передвигалась куда проворнее, чем я мог предположить. Я упал на одно колено, Ледяное Жало выскользнуло из моей руки, и на меня обрушился мозговой натиск врага, что было гораздо ощутимее, нежели удар кованой стали.
Может быть, я ТОГДА закричал от боли и страха, приняв этот удар? Я поискал в ТОЙ памяти и не нашёл ничего подобного. Но на этот раз я использовал свой меч не так, как обычно поступают в честном и открытом поединке. Я перехватил его за рукоятку и метнул как нож.
Он не был сбалансирован для этого, но мой стремительный бросок достиг цели. Я увидел точку, в которую вонзился пламенный клинок — недостаточно глубоко, чтобы сразить чудовище, но всё же распоров кожу и плоть.
Косматая тварь остановилась и уставилась вниз, на меч, вонзившийся ей в брюхо. Она попыталась ухватиться за клинок, чтобы выдернуть его, взвыла от боли и отдёрнула лапу. Налившиеся кровью глаза метали молнии. Я почувствовал, как страдает эта тварь, и мой собственный дух воспрянул. Чудовище не могло прикоснуться к моему мечу! Сила, которая изготовила Ледяное Жало, была абсолютно враждебна ко всякому порождению Тьмы.
Теперь монстр попытался выдернуть из своего тела меч при помощи копья. Зазубренный край наконечника каким-то образом поймал рукоять и выдернул меч. Ледяное Жало упало в траву неподалёку от меня.
Я потянулся за ним с такой стремительностью, что ноги мои скользнули по земле, где среди жёсткой травы ко мне тянулись полоски тающего тумана. Но едва я достиг меча и вытянул пальцы, чтобы схватиться за рукоять, огромная когтистая лапа наступила мне на запястье. Вес чудовища припечатал меня к земле, зловоние его тела чуть не лишило сознания. Итак, если в прежней Проигранной Битве я умер от колотых и рубленых ран, сейчас меня ожидала другая смерть. Кто сказал, что нам удастся изменить конечный результат, даже если мы повернули время вспять?
Я с усилием повернул голову в сторону возвышавшейся надо мной туши. Смерть надо встречать лицом к лицу, даже если перед тобой отвратительная морда приспешника Тарги. Вокруг раздавались крики, звон мечей, но мой мир сузился до огромного толстого брюха, нависшего надо мной. Из открытой раны сочилась кровь. Он отшвырнул прочь копьё, одной лапой стараясь зажать рану на брюхе, а вторую нацелил на меня. Она приближалась. Ещё мгновение, и я буду разодран на части вместе с кольчугой. Я извивался всем телом, пытаясь освободить руку, но чудовищная тяжесть намертво вдавила её в землю. Силы покидали меня.
В последнем проблеске сознания я нащупал лежавшее рядом Ледяное Жало. До рукояти мне было не дотянуться, я схватился за клинок, порезав себе ладонь, и поставил его стоймя.
Я успел! Неимоверная сила чудовища в данном случае помогла мне. Меч пропорол насквозь когтистую лапу. Чудовище взвыло от боли и отдёрнуло лапу, потянув за собой вонзившийся меч. Клинок разрезал мне ладонь, и это всё, чего я сумел добиться. Чудовище выдернуло меч, как занозу, и отшвырнуло его куда-то.
Балансируя на одной ноге, которая вдавливала моё запястье в землю с такой силой, что от боли я едва не терял сознание, он занёс надо мной вторую ногу. Я знал, что за этим последует: сейчас я буду раздавлен, растёрт в мокрое место, как насекомое под башмаком.
Никто не мог меня спасти, я был обречён. Боль в искалеченном запястье стала такой невыносимой, что глаза мои подёрнула пелена слёз, и я молил только об одном: чтобы эта мука скорее кончилась. Однако удара, который должен был оборвать мои страдания, так и не последовало. Чудовище пошатнулось, странно хрюкнуло и горой обрушилось рядом со мной. Из огромной раны в горле хлестала кровь, потому что уродливая голова его была почти отделена от туловища.
— Нет! — раздался громовой голос моего друга. Несмотря на волны боли, которые буквально захлёстывали меня, я понял, что произошло, и ошибиться было невозможно — это ударил боевой топор! Спасая мою жизнь (может быть, потому что ПРОШЛОЕ побуждение оказалось сильнее нынешних опасений), Урук повторил то же самое, что сделал в прошлом, — убил слугу Тарги.
Я видел, как он идёт: полусогнувшись, с топором на изготовку. Не знаю, каким образом я снова поднялся на ноги, ибо каждое движение болью отдавалось во всём теле, особенно в искалеченных руках. Первой мыслью было: где моё Ледяное Жало?
Но тут я заметил ещё кое-что, вихрем вытянувшееся из тумана. И у меня хватило сил, чтобы крикнуть Уруку:
— Сзади!
Он повернулся с проворством, рождённым долгими часами тренировок, но топор повернулся ещё раньше его. Что-то тёмное, напоминавшее верёвку или щупальце, коснулось его лезвия и мягко отпрянуло, порезавшись. Но это была лишь первая атака. Урук взмахнул топором, рубя всё новые и новые щупальца, тонкими нитями вылетавшие из тумана, лавировал, увёртывался и вдруг нечаянно споткнулся о тело поверженного чудовища. И этого мгновения хватило, что бы одна из нитей захлестнулась вокруг обеих его рук, стянув их таким образом, чтобы он уже не мог дотянуться до топора, упавшего тут же рядом.
Теперь я знал, что представляют из себя эти живые путы — недремлющая защита фасов. Кое-как встав на колени, я прижал к груди размозжённую кисть руки. Другая моя ладонь, пораненная клинком, вся была в запёкшейся крови. Казалось, даже не руками, но одними лишь пальцами было просто невозможно пошевелить, однако…
Как раз позади того места, где неумолимые щупальца атаковали Урука, я заметил Ледяное Жало, которое торчало, воткнувшись в землю. Его рукоять служила мне путеводной звездой, маяком в бушующем море. Кое-как поднявшись на ноги, я обошёл отсечённые Уруком кончики щупалец, которые всё ещё извивались, и приблизился к мечу. Я не мог взяться за рукоять ни одной рукой. Голова кружилась, я снова опустился на колени, наклонился к ярко сиявшему клинку, повернул голову набок и сжал рукоять зубами.
Пришлось приложить немалое усилие, чтобы выдернуть меч из земли. Мне это удалось. Урук… Я обернулся. Он теперь уже полностью был пленён, и как ни напрягался, даже отсечённые концы щупалец подползали, чтобы сплестись вокруг него.
У меня не было сил ещё раз встать на ноги, поэтому я пополз к нему на коленях.
«Руку…» — послал я ему мысль.
Глаза его расширились, когда он увидел меня. Он ничем не мог помочь мне, это должен был сделать я. Туман вокруг всё так же стоял плотной стеной, но нам хорошо слышны были выкрики и удары оружия по оружию. Несмотря на все наши уловки, воины ХаГарка всё-таки оказались втянутыми в битву, и не на своей территории. Если бы Урук был свободен, он не допустил бы этого!
Я добрался до него. Рукоять Ледяного Жала по-прежнему была зажата у меня в зубах. О том, чтобы нанести клинком хотя бы подобие удара, даже говорить не приходилось. Оставалась одна слабая надежда на то, что создания Тарги не смогут вынести даже прикосновения Ледяного Жала.
Нагнув голову, я надавил остриём клинка на щупальце, сплетавшее кисти Урука; у меня не было сил, клинок не в состоянии сам, без моей помощи, перерезать щупальце, попытка моя почти безнадёжна, но…
Щупальце под кончиком меча извивалось, стараясь избежать соприкосновения с ним, как всякое порождение Тьмы боится Света. Дёргая головой сверху вниз, я принялся перепиливать щупальце. Внезапно, как будто клинок проломил панцирь и добрался до сердцевины, мягкой, как глина, острие беспрепятственно погрузилось в живую ткань.
Щупальце со щелчком освободило запястье Урука, прянуло вверх и оплело уже моё плечо. Я больше был не в силах удерживать Ледяное Жало, меч выпал у меня изо рта. Падая, он ударился о топор Урука, и тот сверкнул от этого соприкосновения так же, как прежде это случилось с мечом.
Щупальца, в мгновение ока оплётшие меня, скорчились от этой вспышки и распрямились, вместо того, чтобы продолжать опутывать меня в мстительной злобе. И тут, частично освобождённый, Урук занёс свой топор… Изрубив путы на себе и на мне, он вскочил на ноги, и очень вовремя.
Из тумана одна за другой начали возникать уродливые приземистые твари, облик которых был мне уже знаком. Фасы! Но вот они расступились, пропуская вперёд нечто громадное…
И я услышал выкрик Урука:
— Тарги!

Глава 5

Как и поверженный его слуга, Тёмный Лорд башней возвышался над сворой низкорослых фасов. Выглядел он так, будто только что встал прямо из могилы. Тёмную тусклую кольчугу покрывали капли росы от сконденсировавшегося тумана. Плешивую продолговатую голову, не защищённую шлемом, окружали ярко-рыжие волосы. Кожа была мертвенно-бледной — свидетельство того, что средой его обитания была Тьма. А волосы, похожие на жёсткую щётку, пламенели ярко красным цветом. Единственным оружием ему служил тонкий чёрный жезл, увенчанный побелевшим черепом какого-то мелкого животного.
Лицо Тарги напоминало застывшую уродливую маску, лишённую всякого выражения, на нём жили только глаза. И в них пылала такая злоба, которую не смог бы выдержать ни один человек. Урук крепко стоял на ногах, топор его светился, и тут я увидел Ледяное Жало. Меч лежал на земле. Фасы метнулись было к нему и тут же отскочили с гортанными криками. Я изо всех сил держался, чтобы не потерять сознание.
— Какая приятная встреча! — голос Урука прозвучал не очень громко, но слышен был отовсюду. — Но она должна была состояться гораздо раньше, Тарги!
Маг не ответил. Его бледное лицо казалось совершенно безжизненным. Взгляд перешёл с Урука на топор и обратно на Урука.
— Ты мёртв!
Слова эти буквально взорвались у меня в мозгу — холодные, равнодушные, лишённые каких бы то ни было эмоций, произнесённые с такой непоколебимой самоуверенностью, что робкая надежда, которая забрезжила было в моём сознании, снова уступила место глухому отчаянью. Ведь с того момента, как мы изменили прошлое, Урук больше не был пленником фасов.
Я увидел, как Урук рассмеялся, хотя звуков смеха не слышал. Они оба совсем забыли обо мне. Всё ещё прижимая к груди раздроблённую руку, я попытался подняться.
Что-то коснулось моего тела — это новое щупальце захлёстывало на мне свою петлю. Я кое-как сорвал его порезанной рукой. Фасы приблизились, но меня пока не трогали. Они просто стояли и смотрели на своего повелителя и на Урука.

Предыдущая страница 5 Следующая страница


Тройка мечей 6

Вдруг один из них издал кашляющий звук и упал. За его плечами трепетало оперение вонзившейся стрелы. Остальные припали к земле, чтобы лишний раз не служить мишенью. Из тумана прыжками выскочил Серый. С минуту он стоял, наблюдая за происходящим, вывалив язык из клыкастого рта, затем убрался прочь. Уж не покидают ли Тарги его соратники?
Чёрный жезл соткал в воздухе перед лицом Урука некие символы. Тот поднял топор и рубанул сверху вниз по этим повисшим в воздухе красноватым иероглифам. Как только топор прошёл сквозь них, они распались и превратились в клочья кроваво-красного тумана.
Мой мозг переполняли звуки, но я не мог выкрикнуть их. Казалось, мысли мой теряли смысл, прежде чем я мог осознать его. Тарги… Разве может устоять слабый человек перед Тарги?
Толар… Он-то, может быть, и устоял бы, его боевой опыт не чета моему. Но Йонан… И тут…
Я же и есть Йонан!
Я попытался погрузиться в глубь себя, борясь одновременно с болью телесной, муками подавляемого вражеским внушением сознания и отыскивая беднягу Йонана, который знать не знал ни Тарги, ни ХаГарка, ни вообще этого странного мира. Йонан, увы, не обладал Даром, и все его сомнительные достоинства не могли перевесить один этот недостаток, который отравлял всю мою сознательную жизнь.
Голова моя тоже как бы превратилась в поле битвы. Злое внушение мага адресовалось Уруку, но часть его проникла и в мой мозг, смешивая и затемняя мысли. И всё же мне удалось сконцентрировать внимание прежде всего на боли, это сейчас представлялось самым важным. Сначала я сосредоточился на боли во всей руке, потом локализовал её в размозжённом запястье, и мне удалось-таки подавить её, взять над ней верх. Лишь после этого я принялся за Йонана.
Он был чуть жив во мне, находился у того крайнего предела, за которым начинается небытие. Но он существовал! И люди, давно умершие, не имели над ним власти, не было у них способа подчинить себе Йонана, какими бы большими и разносторонними талантами они ни обладали. А Йонан — это я сам!
Теперь я был только рад своей боли, используя её как барьер, пока я искал способ вернуть себя, раздуть эту крошечную искорку жизни из отдалённого будущего.
— Йонан! — призвал я другую мою половину.
Тарги опять поднял жезл и нацелил на Урука. Каждой клеточкой, каждым нервом своего тела, умом, который тщетно пытался найти защиту от чародейства, я ощущал потоки Силы зла, направленного на Урука. Я почти видел эти сгустки и завихрения из прозрачного розоватого тумана.
Однако Урук как ни в чём не бывало продолжал размахивать перед собой топором. По всей вероятности, этим непрерывным движением он выстраивал защитное поле. Потом Урук медленно двинулся вперёд.
Крючковатые руки фасов сомкнулись на моём теле и потащили прочь, подальше от места предстоящей схватки. Силы, собранные там, могли оказать смертоносное влияние прежде всего на небольших существ. Но я был Йонаном, и пытался пробиться к нему, хотя насылаемые Тарги силовые потоки легко сминали мою ненадёжную защиту; на меня волнами накатывало такое чёрное отчаяние, что будь я свободен и имей в руках Ледяное Жало, то не задумываясь обратил бы клинок против самого себя. Да, простому смертному не устоять против Тарги, хозяина Тьмы!
Само его тело в тусклой чёрной кольчуге, казалось, увеличивалось и росло. А глаза были двумя пылающими солнцами, яростное сияние которых могло пронзить любую толщу облаков. И кто же тот человечек, который осмелился противостоять ему, Тарги? Кто он такой? Вопрос красной вспышкой взорвался у меня в мозгу, и тут же прозвучал ответ:
— Кто я, Тарги? Тот, кого ты сам сделал таким! — это вслух произнёс Урук. Он даже не счёл нужным отвечать на уровне сознания. — За каждое зло, Тарги, приходится нести ответ. Вот почему мы так прочно связаны.
Его топор ещё раз качнулся.
Властелин Тьмы, казалось, задался целью поразить наше воображение. Он продел жезл между пальцами левой руки, и тут я увидел — да, я на самом деле увидел это, потому что мозг мой в тот момент не подвергался насилию, что череп, венчавший жезл, открыл свои лишённые плоти челюсти, и услышал пронзительный вопль, словно по умершему.
Этот жуткий вопль мгновенно отозвался во мне, многократно усилив боль, которую я призывал, чтобы хоть как-то защититься от воздействия Тарги. Казалось, розовый туман проник в мою голову и сжигал мозг, пульсируя вместе с переливами звука. Фасы попадали наземь и узловатыми руками, похожими на переплетённые ветви, плотно зажали себе уши.
Сквозь невыносимую боль мне показалось, что раскачивание топора Урука замедлилось. Теперь Тарги стал поигрывать жезлом, словно балансируя лёгким металлическим копьём. Даже существующий во мне Толар не знал, что произойдёт, если оружие Тьмы поразит Урука. Можно было только догадываться, что воздействие его будет посильнее любого меча или топора.
Ледяное Жало… Я бросил взгляд на меч, который сверканием своего клинка как бы бросал вызов пасмурному дню и густому туману… Он был так далеко от меня, будто и в самом деле пребывал в другом времени.
«Ледяное Жало повинуется только одному хозяину». Разве Урук однажды не сказал мне этого? Но в какой мере повинуется? Осмелюсь ли я позволить Йонану отойти на второй план, притаиться внутри меня? Я был уверен, что внимание Тарги сейчас всецело занято Уруком. Что будет, если болевой удар, предназначенный человеку с топором достанет и меня? Толар и Ледяное Жало… Странно почему я прежде не пытался использовать возможности того чужака внутри себя, который знал о могучем оружии куда больше моего?
Нет, это неверно! Пытался, и не раз. И сейчас Толар всплыл в моей памяти как по команде. Ледяное Жало становится частью своего владельца лишь в том случае, если повинуется этому владельцу. Знал ли Толар все возможности волшебного оружия?
Я решил использовать последний и единственный шанс спасти Урука и снова направил все силы на то, чтобы обуздать боль и открыть внутри себя дорогу Толару.
Хотя фасы сидели на корточках вокруг меня и я, несомненно, мог считать себя их пленником, разум мой принадлежал пока что мне. И я сосредоточил на мече всё своё внимание.
«Ледяное Жало!» — мысленно воззвал я. Из своего желания и необходимости помочь Уруку я лихорадочно сплёл нить, крепкую и гибкую, как щупальца-верёвки фасов. В тот момент я поступал бессознательно, потому что всё предпринимаемое мною находилось за пределами знаний не только Йонана, но и Толара. Окружающий мир исчез для меня, в нём сейчас существовали лишь два понятия: Ледяное Жало и моя воля.
Я немало слышал о самодисциплине тех, кто владел Силой. За всеми волшебными чудесами, которые они могли являть, стояли годы упорных тренировок. Зато потом они направляли свою энергию куда угодно, и сама земля повиновалась им; при этом они иногда и сами погибали, испепелённые вызванной энергией.
«Ледяное Жало!..»
Неужто правда? Клинок засверкал ярче, подобно языку пламени в траве, вытоптанной нашими ногами во время схватки. Я отринул всё постороннее и попытался предельно сосредоточить волю. Если представить это в виде длинного коридора, то я шёл по нему и последовательно закрывал за собой все двери, кроме последней, в самом дальнем конце.
«Ледяное Жало!..»
Под моим пристальным взглядом меч начал приподниматься как будто его подбирала невидимая рука, делая гигантский замах.
Предощущение удара на миг ослабило мою сосредоточенность, но я тут же спохватился и снова сфокусировал волю на том, что мне предстояло сделать.
«ЛЕДЯНОЕ ЖАЛО!..»
Я вложил в этот призыв всю свою силу и препоручил Толару послать мечу приказ, используя данный ему Дар.
Меч приподнялся над землёй и заскользил клинком вперёд, будто мои мысли и в самом деле были верёвкой, обвившей его рукоять. Он достиг места поединка и упал на траву между Уруком и Тарги.
Властелин Тьмы всё ещё балансировал своим жезлом, как копьём, но пока ещё так и не метнул его. Намеревался ли он это сделать или просто накапливал новый заряд энергии? Урук отступил на шаг, затем ещё на шаг.
«Ледяное Жало!»
Я вложил в свой безмолвный приказ весь остаток сил. Мог ли я прежде думать, что обладаю такой способностью, или ЭТО проявилось только сейчас, в результате предельного напряжения внутренних сил?
Меч на земле дёрнулся, клинок приподнялся, но кристалл рукояти оставался на земле, и клинок тут же упал обратно, так как энергия моя полностью иссякла. Но всё-таки, падая, он ударил остриём Тарги по ноге.
Чудовищная вспышка ярости ослепила, обожгла невыносимой болью мой открытый и незащищённый мозг. Всё, конец! И, проваливаясь в небытие, я успел только подумать, уловить угасающим сознанием:
«Вот она, смерть…»
Но это была ещё не смерть, потому что через какое-то время я начал приходить в себя, и вновь первым ощущением стала боль. Она переполняла всё моё существо, пульсировала в самых дальних клеточках и превращала меня в съёжившееся животное, не знавшее, куда укрыться.
Что-то коснулось моего лба прямо между глаз. Сначала это лёгкое, почти невесомое прикосновение только усилило боль. Потом пылающий мозг почувствовал живительное дуновение прохлады и несказанное чувство облегчения словно щедрый дождь пролился на иссушённую зноем землю.
Я открыл глаза.
Сначала я увидел небо, по-прежнему сплошь серое потом лицо склонившегося ко мне человека. Где-то я его видел, но где — этого мой отупевший, изнурённый мозг не в состоянии был вспомнить.
— Урук? — через силу проговорил я непослушными губами. Он кивнул, и морщины под козырьком шлема разгладились.
Память постепенно возвращалась ко мне. Я припомнил и второе имя.
— А Тарги? — спросил я. Чело Урука вновь омрачилось.
— Мы обманулись, он жив, — сказал Урук вслух, и я понял, почему он не решился использовать мысленное касание. Мозг мой походил на взбитое яйцо, и коснуться его сейчас значило бы сделать меня умалишённым.
— Где он?.. — с трудом произнёс я.
— Сотворил мираж, иллюзию — и сбежал, прикрывшись ею. И раз Тарги жив и на свободе, мы не можем чувствовать себя в безопасности.
— А как же Проигранная Битва?
Во мне опять шевельнулась память и причинила такую боль, что я вздрогнул.
— Это нам удалось изменить. Когда Тарги сбежал, его воинство поступило так же.
— Но в прошлый раз он ведь умер…
Обе мои памяти смешались. Я попытался отделить одну от другой и мыслить последовательно, но процесс этот оказался столь болезненным, что вызвал у меня головокружение, и я опять чуть не лишился сознания.
— Умер, но не в этот раз. Как бы там ни было, дружище, мы изменили время, а к лучшему или нет — нам не дано знать. Насколько мне известно, Тарги должен быть побеждён.
— Почему? — попытался спросить я, и Урук сумел разобраться в хаосе моих мыслей и понять, что я имею в виду.
— Почему он сбежал? Это сделал ты, Толар. Твой меч, упав ему на ногу, помешал бросить в меня жезл, и Сила, предназначенная мне, поразила его самого. Так всегда бывает, когда чародейство не завершено. Но он остался жив и у него ещё достаточно энергии, чтобы где-нибудь в другом недоступном месте заново построить свой чародейский мир. Нам же остаётся теперь лишь пустить своих гончих по его следу…
Я закрыл глаза. Ни разбитое болью тело, ни погибающий разум мне уже не подчинялись. Хотелось лишь одного: покоя и темноты. Чьё-то милосердие даровало мне и то, и другое.

Глава 6

Запястье моё было жёстко закреплено лубком, порезанная ладонь обработана лечебной глиной, к которой при нужде обращаются и люди, и животные. Ледяное Жало покоилось в ножнах на боку. Мы всё ещё пребывали в прошлом, долина ХаГарка осталась у нас за спиной, а перед нами открывалась сельская местность. Хотя облака исчезли и на ясном небе сияло солнце, мне всё ещё мерещились призраки Тьмы.
Память больше ничем не могла помочь мне, потому что мы изменили вектор времени. Я уже не ковылял, смертельно раненый, прочь от тумана, сотворённого Тарги, чтобы уничтожить свой меч и умереть среди скал бессмысленной и бесполезной смертью. От Йонана тоже было бы мало толку, если бы я его и призвал. Несмотря на то, что когда-то я со всей старательностью изучал способы ведения войны, сейчас мне приличествовала роль зелёного юнца, которого пока ещё даже не брали в дозор.
Немного в стороне стоял, опёршись на топор, Урук. Отрешённым взглядом смотрел он вдаль, и я догадался, что мысли его далеки от мирного сельского пейзажа, который расстилался перед ним.
Были здесь и воины ХаГарка, добровольно вызвавшиеся помогать нам, однако Урук отказался от их услуг. Охотиться на Тарги предстояло только нам двоим.
— Он пойдёт к фасам, — нарушил молчание Урук, не отводя своего невидящего взгляда. — Он станет разыскивать своё сердце.
— Сердце? — переспросил я. — Какое сердце?
Что-то произошло со мной. Видимо, в момент величайшего успеха, когда неимоверным усилием воли я заставил Ледяное Жало двигаться, большая часть памяти Толара оказалась сожжённой. Точно так же Колдуньи Эсткарпа сжигали своё сознание, когда заставляли горы на юге обрушиваться на захватчиков из Карстена.
Лицо Урука оставалось неподвижным, лишь глаза чуть скосились в мою сторону.
— То, что я назвал сердцем, — его талисман, средоточие энергии. Он никогда не решается рисковать им, даже в битве с нами, хотя не считает нас серьёзными противниками. Когда ему нужно восстановить свою Силу, он достаёт из тайника этот талисман и подзаряжается энергией, взамен растраченной в бою.
— Значит, к фасам? Мы будем искать его под землёй?
Урук кивнул.
— Где же ещё? Но если мы сделаем это, то попадём в ловушку, уж он-то об этом позаботится. Он уже выстроил лабиринт, сквозь который не может проникнуть путеводная мысль. И жаждет заполучить не только наши тела, но и наше сознание. Таковы ставки в этой игре, и сейчас у него козырей больше. Но у нас нет выбора.
Слова его доносились до меня, как сквозь толстое одеяло.
— Раньше, — продолжал Урук, — когда его тело умирало, он помещал душу в другую оболочку. Как ты думаешь, почему он заключил меня в ту колонну живым? Ему нужно было тело. Однако фасы каким-то образом помешали ему в этом. По той же причине они похитили твою девушку из Долины. В ней таилось зерно Дара, который они и собирались использовать.
Мне припомнилась сцена, свидетелями которой оказались мы с Тсали: Крита, вся во власти неведомых нам чар, стоит перед колонной изо льда, внутри которой заключён Урук. Может быть, это и была первая попытка контакта?
Оттолкнувшись от этой картины, память нарисовала мне бесшумные неумолимые щупальца, охранявшие фасов вонючий мрак их подземных жилищ… И ведь теперь у нас не было проводника. А на другой чаше весов лежала моя убеждённость в полной правоте Урука: мы должны сокрушить Тарги либо в том, либо в этом времени. И, кажется, сама судьба выбрала для этой цели прошлое.
Моё запястье в лубке… Порезанная ладонь зажила, я уже мог держать Ледяное Жало, но взять меч обеими руками, как положено в битве, был ещё не в состоянии. Тем не менее меч прекрасно показал себя в стычках с фасами, на него вполне можно положиться.
— Когда мы тронемся в путь? — И куда? — голос мой прозвучал совсем утомлённо. Это спросил Йонан, который так мало знал и был лишён уверенности в себе.
— Прямо сейчас, — ответил Урук, — а Ледяное Жало поможет нам отыскать какой-нибудь лаз в подземные норы фасов. Уверен, что они изрыли все окрестные холмы и ведут подкопы под стены ХаГарка, чтобы ускорить его конец.
Предположение более чем правдоподобное. В памяти мелькнула старая легенда о том, что кто-то дунул в трубу, и стены ХаГарка от этого рухнули. Если под стенами целая сеть подкопов, то вполне возможно, что так и произошло в действительности.
Итак, мы отправлялись в путь прямо с недавнего поля битвы. Тела защитников ХаГарка, собранные отовсюду и сложенные в почётный погребальный костёр, уже превратились в тонкий чистый пепел.
Тёмные тоже собрали своих убитых, но почестей им не воздавали. Мы давно знали, что некоторые из Тёмных Лордов умеют оживлять мёртвых, хотя души не возвращались в них и глаза оставались пустыми. Скорее всего, эти бывшие мертвецы использовались лишь в качестве примитивной рабочей силы.
Монстры, Серые, .. Некоторые из них когда-то были людьми, иногда походили даже на тех, кого я знал при их жизни. Но встретив их сейчас, ни за что не догадаешься кто стал вечными рабами Великой Тьмы…
Так вот, тела убитых с той и другой стороны были большей частью убраны, но оставалось ещё много разбросанного оружия, и отряд воинов ХаГарка как раз собирал его и складывал на носилки. Они двигались прямо на нас редкой цепью, мы миновали друг друга, но никто не спросил, куда и зачем мы идём.
На почве виднелись следы колёс, кое-где валялись трупы Серых со вздутыми животами. Иногда нам попадались длинные канавы, дно и стенки которых покрывала мерзко пахнувшая слизь: они казались выдавленными в почве некими существами вроде гигантских червей или пресмыкающихся.
Некоторое время Урук шёл по следу тех, кто бежал с поля битвы, затем резко свернул. Судя по всему, мы теперь направлялись к линии холмов — не очень высоких по сравнению с горным хребтом, окружавшим Долину, но достаточно заметных, чтобы служить ориентирами на местности.
На вершине одного из холмов я заметил в лучах заходящего солнца три высокие скалы, напоминающие стволы деревьев, ветви которых в незапамятные времена обломил ураган. Скалы имели непривычный глазу ржаво-красный цвет и казались сильно выветренными. Надо сказать, что гладкие голубые камни, которые отмечали «безопасные» островки, нам давно уже не попадались.
Скалы эти мне не понравились с первого взгляда, и чем ближе мы подходили к ним, тем сильнее я ощущал беспокойство и отвращение. Рот мой наполнился слюной, и мне приходилось её сглатывать, как человеку, усиленно старающемуся преодолеть тошноту. Ледяное Жало, которое я вынул из ножен и неловко нёс в левой руке, потихоньку засветилось, что вскоре стало заметно даже при солнечном свете. Рука, лежавшая на рукояти, получила импульс предупреждения об опасности.
— Куда мы идём?
Я осмелился нарушить наше молчание, но Урук не ответил и даже не взглянул на меня. Шаг его оставался широким и размеренным. Без малейшего колебания он поднялся на холм и подошёл к зловещим скалам.
Ледяное Жало шевельнулось у меня в руке. Кончик клинка опускался к земле всё ниже по мере того, как я поднимался следом за Уруком, изо всех сил стараясь не отстать. Мне приходилось видеть, как Мудрые Женщины определяли места, где глубоко под землёй находится вода или металлические предметы; при этом жезлы у них в руках клонились к почве, независимо от их усилия, и указывали нужное место.
Подобно этому, теперь и мой меч, независимо от времени, действовал таким же способом. У меня едва хватало сил удерживать его в руке. Он прямо-таки рвался к подножию красных скал. Урук снова оказался прав: нашим проводником стал меч Проигранных Битв.
Урук осторожно обошёл первую скалу, стараясь не коснуться её даже краем одежды, и остановился возле второй. Ледяное Жало в моей руке указало на землю прямо под ногами. Клинок так и рвался у меня из рук, так и старался вонзиться остриём в землю, будто обладал собственной волей.
Губы Урука искривились, он издал скорее рычание, нежели смех.
— Ну, разве я не говорил? Мы нашли то, что искали, — вход в подземелье. Но думаю, лучше, в целях предосторожности, поискать другой лаз, менее заметный. Постарайся проследить направление хода.
Я с усилием выдернул меч из земли, где он, казалось, готов был остаться навсегда. Урук вновь обошёл первую из трёх скал, отыскивая на холме противоположную точку, потом отступил назад, уступая мне дорогу.
Меч продолжал указывать вниз, и Урук издал смех, похожий на карканье.
— Пошли!
Он обернулся, взглядом отмеряя расстояние от крайней скалы, затем быстро кивнул, как бы отвечая на какой-то невысказанный вопрос. Поднял топор и всем весом своего тренированного тела вогнал его в склон.
Топор проделал в дёрне глубокое отверстие, взметнулось облачко сухой земли. Урук вновь и вновь ударил в то же самое место. Четвёртый удар пробил слой земли насквозь, и образовалась дыра. Урук принялся расширять её, сбрасывая землю прямо гуда.
Дыра была лишь ненамного больше топора, когда я лёг плашмя и просунул в неё Ледяное Жало. Солнечный свет не проникал в узкое отверстие, но мерцание клинка позволяло рассмотреть, что под нами не пещера, а туннель, достаточно просторный для того, чтобы мы смогли им воспользоваться.
С тяжким вздохом, отбросив всякие предчувствия, я взял Ледяное Жало в зубы и когда, извиваясь, протиснулся в отверстие, то оказался в небольшой пещере. Спёртый воздух хранил мерзкий запах фасов, однако никаких признаков засады я не обнаружил и шагнул в сторону, уступая путь моему другу. Кровлю туннеля укрепляли корни растений, глубоко проникшие в землю. А грубо отёсанные обломки камней, которые через равные промежутки подпирали её снизу, были выложены таким образом, чтобы не загромождать проход.
— Тьфу, какая вонь! — воскликнул Урук.
Очень скоро мы обнаружили, что подземный коридор явно не был рассчитан на таких посетителей. Мы то и дело задевали свод и стены, на нас сыпались струйки земли. Урук снова пошёл впереди, как будто точно знал, куда мы направляемся.
Мы всё дальше уходили от того отверстия, через которое проникли в этот подземный мир, и нашим единственным источником света было Ледяное Жало. Я старался держать его повыше, чтобы лучше освещать дорогу. Земля под ногами оказалась плотно утрамбованной, как площадка для игр, и отовсюду разило фасами.
Вскоре проход расширился, пол уходил вниз. Урук, почувствовав под собой каменистую осыпь, опустился на колени.
— Здесь у них спуск в норы, — прошептал он. — Узко, но я думаю, протиснемся.
Он поднял топор на плечо и начал осторожно спускаться к тёмному отверстию. Я светил ему в спину Ледяным Жалом. Затем последовал за ним. Болело всё тело, зловоние стояло такое, что я боялся, как бы меня не стошнило. Вниз, вниз и вниз… Наконец ноги коснулись твёрдой поверхности. Проход сделался шире. Местами он был проложен уже в скальных породах и не закреплён корнями растений. Кое-где стены носили следы грубой обработки — по всей видимости, коридор пытались расширить и сделать более удобными. Дно прохода всё время шло под уклон, из чего можно было заключить, что мы находимся уже довольно глубоко под землёй.
— Стой!
По правде говоря, это предостережение Урука было излишним. Толар во мне ещё не совсем умер, и внезапное ощущение присутствия зла было таким сильным, что я тут же крепче сжал рукоять Ледяного Жала и приготовился отразить нападение. Над головой вдруг возникли извивающиеся струйки тумана, они напомнили мне туман в долине вблизи ХаГарка, который Тарги использовал, чтобы собрать и укрыть в нём свои силы. Струйки мерцали призрачным зеленоватым светом, они явно были порождением зла, в памяти моей шевельнулось что-то давно забытое, похороненное в самой глубине. И запах, ещё более омерзительный, чем вонь, которую издавали фасы…

Глава 7

Внезапно Урук засмеялся, и смех его буквально поразил меня, так как по-моему смеяться было абсолютно не над чем: зловещие пряди тумана уже тянулись к нам — тонкие, похожие на чудовищные водоросли, о которых рассказывали салкары, живущие далеко на юге. Не переставая смеяться, Урук завёл тихую песню.
И я УВИДЕЛ его слова. Не знаю, каким волшебством это объяснить, но они, слетая с губ Урука, образовывали во мраке голубые искры, которые веером разлетались в стороны и собирались затем в сияющие скопления.
Одно из этих скоплений прикоснулось к пряди тумана. Возникла вспышка, туманный жгут резко отпрянул и начал собираться в сгусток, втягивая в себя соседние пряди. Сгусток не увеличивался в размере, но чем больше тумана поглощал, тем чернее становился.
Скоро весь туман сконцентрировался в этот сгусток, который пока не принимал определённой формы, а просто колыхался в подвешенном состоянии и источал угрозу. Мы взялись за оружие, и тогда сгусток опустился на дно туннеля, растёкся лужей и пополз к нам.
— Тарги! — воскликнул Урук. Он уже не пел, а кричал, как всегда поступают мужчины, бросая вызов врагам. — Тарги, неужели ты всё ещё считаешь меня своей игрушкой? Сталь, из которой выкован Сокрушитель Шлемов, нерукотворна, ты должен знать это! — он впервые назвал своё оружие по имени.
Туман рассеялся. Урук удовлетворённо кивнул.
— Он, должно быть, сильно потрясён. Тарги не из Великих, как и я. Но он, по-моему, вообразил, что сильнее меня и лучше умеет пользоваться чарами Тьмы.
Голос Урука, обратившись ко мне, стал жёстче.
— Как он умер в тот раз?
Я обратился к памяти Толара. Тарги… Видел ли Толар его убитым или только слышал об этом, прежде чем смертельная рана вынудила его оставить поле боя? В мозгу моём замелькали отрывочные туманные видения, и чужой голос произнёс:
— Он умер от удара топором. Когда его нашли, поднялся страшный вой, это я помню…
— От удара топором, — повторил Урук. — Тогда…
Я понимал, что его тревожит. Если в гибели Тарги виновен Сокрушитель Шлемов, то убив его снова таким же образом, мы мало что изменим, пока не доберёмся до его, как выразился Урук, сердца. В противном случае он лишь сменит оболочку.
Итак, туман рассеялся, лужа на дне туннеля исчезла, и мы смогли двинуться дальше, однако ни на секунду не ослабляли бдительности. Путь перед нами терялся в темноте. Вскоре мы почувствовали опасность, и она не замедлила показать себя. Со всех сторон к нам потянулись уже знакомые тонкие щупальца, стараясь опутать наши конечности. В ход пошли Сокрушитель Шлемов и Ледяное Жало. Топор рубил направо и налево, я же не мог замахиваться мечом и поэтому колол кончиком клинка обрубленные и извивавшиеся на земле щупальца.
Мы с Уруком устроили настоящую бойню. Охранники фасов не могли серьёзно противостоять нашему оружию, когда мы, стоя в узком проходе спина к спине, опускали на них сверкающий смертоносный металл. Рычание моего меча напоминало волчье, когда зверь тянется окровавленной пастью к добыче. Ему вторило высокое прерывистое пение боевого топора.

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Раздался громкий голос Урука:
— Довольно! Тарги прибегнул к помощи фасов, чтобы выиграть время. Он рассчитывал, что будет здесь в безопасности, поэтому надо добраться до него раньше, чем он окружит себя новой защитой.
Мы отошли от стены. Урук издал древний боевой клич воинов ХаГарка. В ограниченном пространстве туннеля голос его прозвучал оглушительно. Мы высоко подняли наше светящееся оружие и двинулись на фасов, которые, пока мы воевали со щупальцами, окружили нас плотным кольцом.
Фасы дрогнули и отступили. Я давно знал, что они бывают бойцами только в темноте. А может, Тарги снял с них заклятье, принуждающее к атаке. Как бы там ни было, когда мы двинулись вперёд, они разомкнули своё кольцо и рассыпались в темноте.
Урук быстро двинулся вперёд. Высота туннеля не позволяла выпрямиться в полный рост, поэтому он постоянно пригибался, но шаги его были широки и размашисты. Я прикрывал его со спины, а поскольку за мной уже никого не было, то вынужден был часто оглядываться.
В моём времени фасы пользовались отравленными копьями. К счастью для нас, сейчас их ещё не изобрели, в чём я с облегчением убедился, бегло осмотрев наконечники нескольких брошеных копий, через которые мы переступали.
Двигаясь по проходу, мы миновали несколько развилок, и каждый раз Урук без колебаний выбирал, куда свернуть. Я не задавал лишних вопросов и был уверен, что он знает, куда идёт.
Вскоре мы оказались в пещере со сталагмитами. Не могу с уверенностью утверждать, что это была та же самая пещера, где мы с Тсали уже побывали, но сходство имелось большое. В тусклом свете Ледяного Жала сталагмиты стеклянно поблёскивали. Я бы наверняка заблудился в этом странном лесу, но мой напарник двигался с прежней уверенностью. Топор чуть покачивался в его руке, указывая направление, словно компас, которым пользуются салкары на море.
Мы пересекли пещеру и пошли вдоль её края, пока не уткнулись в огромную глыбу породы. Обойдя её, мы увидели туннель, стены которого были на удивление гладко обработаны и испещрены письменами, которых я не знал. Они источали странный холод, пробуждающий тревогу и отчаяние. Борясь с этим наваждением, я крепче сжал в израненной ладони рукоять меча, черпая в нём мужество.
Урук замедлил шаг. Он больше не пригибался, как в проходах, проделанных фасами, и мог высоко держать голову. Туннель этот явно предназначался для человека или существа, подобного ему. Урук негромко сказал:
— Вот и свершилось. Бывшему некогда Толаром трудно представить себе, чтобы человек, рождённый Светом, сумел выследить Тарги в царстве Тьмы, но это так. И сейчас наступит решающая схватка. Мы или победим, или погибнем, потому что Тарги, припёртый к стенке, обратит против нас все свои силы и…
Он не успел договорить. Из глубины туннеля на нас обрушился мощный силовой удар, подобный порыву ураганного ветра. Меня отшвырнуло назад, за край каменной глыбы. Передо мной не было зримого противника, но всё равно я не мог безропотно покориться. Сжав Ледяное Жало, я осторожно выглянул из-за глыбы.
Урук тоже был отброшен назад, но только на пару шагов. Вся его поза — широко расставленные ноги, наклонённый вперёд корпус, опущенная голова в шлеме с драконом — свидетельствовала о том, что он не намерен отступать. Я постарался скопировать его позу, мне необходимо было присоединиться к нему.
Неведомая сила по-прежнему давила на нас. Я оказался не в состоянии продвинуться вперёд ни на ладонь, более того, даже вынужден был отступить на пару ладоней. Гнев и отчаяние переполняли меня, но из самых глубин естества поднималась холодная непреклонность, мрачная решимость. Ничего подобного я никогда прежде не испытывал. Толар… Мне сейчас следовало прислушаться к голосу того, которого возродило к жизни Ледяное Жало.
Выставив перед собой плечо, Урук понемногу двигался вперёд, напоминая человека, пробивающегося сквозь густую вязкую глину. Каждый его шаг был очень короток и давался ему с огромным напряжением, но он делал его. Перехватив меч в правую руку, я левой уцепился за стену, шероховатую от густо покрывавших её букв, оторвался от спасительной каменной глыбы и подставил свою грудь мощному давлению. Меня зашатало, но на этот раз я устоял на ногах, только крепче уцепился пальцами за стену и сделал крошечный шажок вперёд, в точности так, как продвигался Урук. Он по правой стенке туннеля, я — по левой.
Пожалуй, его заклятый враг не учёл, что нас двое, и не сумел рассредоточить усилия так, чтобы препятствовать нам обоим. Шаг за шагом, ладонь за ладонью мы медленно продвигались к цели. Воротник моей кольчуги свободно раскачивался, я тяжело дышал, сосредоточив все силы на этом напряжённом, неимоверно трудном движении. Сердце моё учащённо билось, удары его отдавались в ушах, я задыхался, но шаги наши становились длиннее и уверенней.
И вдруг давление исчезло так же внезапно, как и началось, я от неожиданности упал на одно колено. Но Урук и здесь удержался на ногах. Держа топор перед собой, он сорвался с места и побежал, я — за ним, стараясь не отставать.
И вот перед нами открылось некое пространство, наполненное серовато-зелёным свечением, которое, как я знал, отмечает скопления Тёмной Силы. Сталагмитов здесь не было. Вместо них возвышались каменные изваяния, вселяющие ужас. Каждое изображало чудовище или человека, испытывающего такую невообразимую муку, от которой не в силах избавить даже само время. Я взглянул на них один раз и больше старался не смотреть, чтобы не поддаться страху. А Урук устремился прямо к центру зала.
Вероятно, это был храм. Но какому бы божеству здесь ни поклонялись, оно не вызывало у меня добрых ощущений. Изваяния образовывали круг, в центре которого находился невысокий кроваво-красный постамент, а на нём — человеческий череп, но только не натуральный, а из какого-то прозрачного кристаллического вещества.
Возле подножия постамента лежало человеческое тело — огромное, со спутанными волосами тело существа, которого я видел на поле боя, — Тарги! Широко раскрытые глаза его невидяще уставились вверх, тело безвольно обмякло, как у недавно умершего.
Я мельком взглянул на эту пустую теперь оболочку Тарги и снова перевёл взгляд на череп.
Он беспрестанно пульсировал. Яркие цвета сменяли друг друга, смотреть на них было больно, и вместе с тем я не мог оторвать глаз от волнующего чередования красок. В них таился какой-то особый, глубинный смысл, разгадав который, я мог бы стать величайшим из людей, избранным среди избранных, правителем надо всеми!..
Вдруг я увидел, что Урук перешагнул через тело своего врага и поднял топор. Урук… Что он хочет сделать? Он может разрушить, уничтожить ЭТО… Он — враг! Убить его! Убить!..
Только благодаря повреждённому запястью удар мой получился слабым, скользящим: Ледяное Жало едва задело кольчугу, покрывавшую плечо, но этого оказалось достаточным — топор изменил движение и вместо того, чтобы расколоть череп, звякнул о колонну.
Череп по-прежнему возвышался на постаменте, и только пляска света, исходившего от него, стала ещё интенсивней. Цвета чередовались в сумасшедшем ритме. Меч подрагивал в моей руке.
«Урук опасен! С ним надо покончить!»
Чей-то вкрадчивый голос, совершенно мне не знакомый, проник в моё сознание:
«Впусти меня, друг».
Вспышка острой боли, и вновь:
«Мы друзья, мы сможем покончить с ним вместе!..»
Топор Урука снова поднялся над черепом, а я никак не мог помешать ему, даже имея Ледяное Жало.
«Ударь снизу! — советовал мне вкрадчивый голос. — Когда он поднимет руки, ударь ниже подмышки, там сердце…»
«Йонан!»
Я схватился за голову. Вкрадчивый голос причинял мне мучительнейшую боль. Меч тяжело оттягивал руку, кончик его целился на основание постамента.
«Йонан!» — вновь услышал я другой голос и начал догадываться, что происходит.
«Ударь снизу!» — по-прежнему настаивал вкрадчивый голос.
Я поднял меч обеими руками над головой и обрушил его сверху вниз. Опускался он только под действием собственного веса, потому что сил у меня почти не оставалось. Ледяное Жало ударило прямо по своду черепа.
Боль вспыхнула у меня в мозгу с такой силой, что я отшвырнул меч, сжал голову обеими ладонями и мучительно застонал.
Я не видел, как Урук снова поднял топор, но услышал треск, одно из лезвий вонзилось в череп, разбивая его вдребезги, как будто это действительно был старый, трухлявый, костяной череп. Я сходил с ума от боли и грохота в ушах. Пытаясь избавиться от мучений, я рухнул лицом вниз на каменный пол, а свет, от которого болели глаза, вихрился вокруг, пеленая серо-зелёной мантией…
Не знаю, как долго находился я под воздействием воли Тарги. Но частичка Йонана, которая сохранилась во мне и пряталась всё последнее время в самых потаённых глубинах, теперь заявила о себе. Я попробовал шевельнуть рукой — главным образом для того, чтобы убедиться, смогу ли я это сделать. Удалось. Эдак, чего доброго, я и подняться смогу без посторонней помощи…
Вокруг меня царил серый полумрак, без малейшего оттенка зеленоватого цвета, и от явственного ощущения угрозы осталась лишь слабая тень.
Неподалёку от меня на каменном полу лежал Урук. А позади него, там, где распростёрлось оставленное тело Тарги…
Разве эта горстка праха и кучка костей могли когда-нибудь быть человеком или чем-нибудь подобным ему? От кристаллического черепа, который царил в этой пещере, стремясь подчинить себе всех и вся, не осталось даже осколков. Но вместо него на постаменте лежало что-то другое… Там лежала рукоять меча, кристалл без клинка, такой же тусклый и серый, как и сам свет здесь.
Я подполз к Уруку. Его топор не претерпел никаких изменений и в целости и сохранности лежал у него под рукой. Сбоку на горле, там, где проходила сонная артерия, я уловил слабое биение пульса. Он был жив. Отстегнув от пояса бутыль с водой, я приподнял его голову, положил себе на плечо и смочил губы друга. Он шевельнулся. Я влил ему в рот несколько капель. Он глотнул, закашлялся, глаза открылись.
Несколько мгновений он глядел на меня, не узнавая, потом неуверенно спросил:
— Толар?
Я покачал головой. Отставив в сторону бутыль с водой, я дотянулся до рукояти меча и поднёс её к лицу, чтобы он мог видеть.
— Я — Йонан, потому что даже ты вызывал меня так.
Его губы изогнулись в слабой усмешке.
— Ты вернулся, чтобы спасти нас. Даже Тарги, каким бы великим колдуном он ни был, не смог подчинить себе того, кто ещё не родился… Итак, Ледяное Жало покинуло тебя. Интересно знать, к добру или к беде?
— Надеюсь, что к добру. Как бы там ни было, но я сражался им в древней битве, где надо было победить или умереть. И теперь будущее будет таким, каким я его сделал!
Мне захотелось узнать, находимся ли мы ещё в прошлом. Истлевшие останки Тарги красноречиво доказывали, что мы перешли в другое время.
Урук проследил мой взгляд и догадался, о чём я думаю.
— Да, Йонан, ты в своём времени, и теперь тебя можно называть Йонан-Который-Больше-Чем-Йонан. Тарги больше не существует, мы оказали добрую услугу Эскору. Выбравшись на поверхность, мы сможем убедиться в этом…
Я положил рукоять Ледяного Жала на постамент, где раньше находился череп. Рукоять была мертва. Я чувствовал, что она никогда больше не замерцает в руке воина. Но, может быть, ей теперь нужна другая рука?.. Впрочем, вряд ли её кто-нибудь здесь найдёт, кроме меня самого. А Тарги действительно больше не существует. Он приложил все усилия, чтобы использовать меня против Урука, но ему это не удалось. Мы уничтожили его навечно!
Ну, а что же Толар? Частица его осталась во мне, как рудимент памяти, и ему уже никогда не исчезнуть из меня полностью. Отныне я всегда стану ощущать его присутствие, и он будет помогать Йонану, шлифуя и оттачивая лучшее в нём, как заботливый воин точит и полирует свой клинок. Что было, то было, этого не сбросить со счётов и не стереть в памяти.
Да, прошлое и в самом деле выбросило нас в настоящее, как морской прибой рано или поздно выносит на берег всё, что отторгает пучина. А раз так, значит, меня ожидает новая жизнь, в которой будут другие мечи и другие битвы. И к этой жизни я должен приспосабливаться осторожно и осмысленно.
«Время было, время есть и время будет», — произнёс Урук, но на этот раз не словами, а мозговым касанием. Во мне вспыхнула опьяняющая радость. Спасибо, Толар, ибо я теперь всегда буду ощущать твоё присутствие и поддержку! Я поднялся на ноги и протянул руку своему товарищу, чтобы помочь и ему.
«Время будет!» — пело у меня в душе, и слова эти будили нетерпеливую радость. Ледяное Жало больше не держало меня. Меня ждал Эскор.

Часть третья. Меч тени

Глава 1

Стояла глубокая ночь, но я не спала и вслушивалась в темноту. Мне чудились чьи-то крадущиеся шаги. Я крепко сжала ладони, стараясь дышать медленно и глубоко, призывая не только всё своё мужество, но и ту загадочную частичку, которую ощущала в себе с детства, инстинктивно чувствуя, что частичка эта могла бы изменить в моей жизни многое, научись я ею пользоваться. А пока что я располагала только недоразвитым инстинктом, которого явно было недостаточно, чтобы чего-то достичь…
Я взглянула на свои сплетённые руки. Они были перепачканы липкой глиной… Нет, я не собиралась думать об этом. Воспоминание спрятано достаточно глубоко, пусть там и живёт. А выпусти его — и оно, чего доброго, потянет за собой другие воспоминания, откроет Врата, как у Великих в древности, и проложит дорогу тому, кто подкрадывается сейчас во мраке ночи.
Движение, которое я уловила, происходило теперь совсем близко. Любая другая на моём месте приняла бы меры предосторожности, чтобы оградить себя от наваждения Тьмы. Любая, но не я. Во мне с младых ногтей таилось что-то ущербное, что мешало мне поступать, как все нормальные люди. Вот и сейчас, вместо того, чтобы позвать на помощь, я лежала и вслушивалась, всматривалась в темноту, замирая от страха перед неизвестным и остро желая его…
Многие женщины моей расы считались такими же порчеными, хотя способности свои почитали за благо. В Эсткарпе этих «порченых» старались выявить как можно раньше, обучали различным премудростям, помогали развить свой Дар; их готовили иметь дело с Силой, что всегда считалось привилегией избранных.
Что до меня, то я родилась во время хаоса, когда народ мой спасался бегством от карстенцев, уходя через горы. Позже нас оставили в покое, но я так и не смогла самостоятельно развить таившиеся во мне задатки одарённости, потому что в Карстене не было колдуний, которые распознавали Дар и отбирали детей на обучение, а жившие среди нас Мудрые Женщины не вмешивались в деяния Силы, хотя и несли в себе крупицы Дара.
Я — приёмная дочь Леди Крисвиты, а по сути её племянница, поскольку моя мать — её родная сестра. Матушки я не помню, она умерла от горя, узнав, что муж её и господин погиб в схватке с карстенскими налётчиками; я была тогда совсем ещё крошкой.
У Леди Крисвиты большое сердце, его хватало и на собственных детей, и на меня, и на Йонана — наполовину салкара, наполовину Древней расы, ещё одного приёмыша, вместе с которым мы росли.
Дар целительницы обнаружился во мне рано. Дело в том, что стоило мне только взглянуть на человека, как я отчётливо видела болезнь, которая гнездилась в нём, и знала, чем её можно изгнать. Кроме того, я ощущала в себе родство с животными, поэтому не могла есть мяса или желать кому-нибудь доброй охоты. Правда, эту свою особенность я хранила в тайне.
Когда Колдуньи Эсткарпа совершили свой последний и величайший подвиг, собрав объединённую Силу и вызвав чудовищные катаклизмы, в результате которых горные цепи отделили нас от Карстена, всем казалось, что пришла новая мирная жизнь. Войны я совсем не помнила, и всякие разговоры о ней казались мне нелепыми в мирные дни.
Поэтому я не переставала удивляться таким, как Имхар, мой двоюродный брат. Он был прямо-таки создан для войны, ничто другое его не интересовало. Меня он, честно говоря, тоже мало интересовал, хотя именно он являлся моим суженым, поскольку наш брак должен был укрепить семью. Хотя, думаю, его подобные «мелочи» тоже мало волновали.
Йонан был мне гораздо ближе по духу. Мы говорили с ним о старинных легендах и песнях, в которых прославлялось прошлое. Возможно, он и сам бы сделался бардом, но когда его пальцы касались струн, они выглядели даже более неумелыми, чем когда держали меч или арбалет. Создавалось впечатление, что кровь Древних и рода салкаров смешалась в нём не самым лучшим образом.
Иногда я спрашиваю себя: как сложилась бы моя жизнь, останься мы в Эсткарпе? Наверняка я вышла бы замуж за Имхара, и способности мои, никем не востребованные, так и пропали бы втуне. Сердце моё ещё может примириться с таким исходом, но разум — протестует.
Но, когда шла работа по постройке Родового Дома, к нам с востока пришёл юноша. Рассказанное им настолько глубоко повлияло на нас, что, даже не отдавая себе в этом отчёта, мы сразу же отправились в путь, навстречу не только неизвестному, но и, как оказалось, навстречу самой мрачной и чёрной по существу битве в нашей истории.
Зато, оказавшись в Долине, я почувствовала себя словно растение, пересаженное на благодатную почву, ибо встретила Леди Зелёного Безмолвия, ту, которая наделена многими именами в наших древних сказаниях, а в нынешнем цикле отзывается на имя Дагона. Сама она и её народ не принадлежат ни к нашей расе, ни, возможно, даже к нашему виду, но по облику выглядят явными гуманоидами. С теми, кто не опорочил себя общением с Тьмой, они поддерживали родственные, дружеские отношения.
Когда мы с Леди Дагоной впервые увидели друг друга, то мгновенно поняли, что идём по одной и той же дороге. Она взяла меня к себе и начала учить всему, чему следовало. Как мало я знала, и как много мне предстояло узнать! Я уподобилась человеку, страдающему от жажды в пустыне которому предложили бутыль холодной воды. Но я понимала, что как воду иссушённому горлу следует пить понемногу, маленькими глотками, так и Дар следует использовать очень осторожно, в противном случае он может обернуться против своего владельца.
Долина, в которой мы поселились, напоминала осаждённую крепость. Древняя земля Эскора таила много зла. Правившие здесь когда-то адепты возомнили себя существами высшего порядка и старались по-своему переделать природу, создавая мутантов и монстров. Эти силы Тьмы обосновались за наружным кольцом защитных гор и пользовались любой возможностью, чтобы пробраться внутрь.
Нас уверяли, что в самой Долине вполне безопасно, что заклятья Силы окружают её надёжной защитой. И тем не менее воины всех собравшихся здесь народов постоянно патрулировали вершины гор и отражали атаки Тёмных, которые всеми силами стремились преодолеть отвесные скалы и пробраться к нам.
И вот, проснувшись однажды, я обнаружила, что руки мои испачканы вязкой глиной, будто я копала её на берегу реки. Душа изнывала от тревоги и чувства вины — сама того не желая, я приоткрыла дверь врагу. В этом я не могла признаться ни леди Дагоне, ни моей приёмной матери.
К счастью, у меня появилось занятие, которое отвлекло моё внимание. Йонан провалился в расщелину и повредил себе лодыжку. Я принялась лечить его той же глиной, и вскоре он смог ступать на повреждённую ногу. Но хотя от глины руки я отмыла, какое-то пятно на мне всё равно осталось, я чувствовала это. Беспокойство моё касалось той части разума, которая с самого начала была мне неподвластна. Я трижды пыталась заговорить об этом и каждый раз обнаруживала, что не могу произнести ни слова, поэтому беспокойство во мне со временем только возрастало. Используя знание, которому меня научила Леди Дагона, я начала подозревать, что некто из Тьмы уже проник сквозь наши барьеры.
Той ночью я долго не давала себе заснуть. Мне хотелось, чтобы рядом со мной был хоть кто-нибудь из наших и присмотрел за мной, но я никого не могла попросить об этом.
Сон пришёл внезапно, как будто я переступила порог в другое помещение и закрыла за собой дверь; он был настолько живым и ощутимым, что всё моё прошлое показалось менее реальным, чем место, куда я попала.
Огромный зал, стены которого терялись в тумане, не походил ни на что в Эсткарпе — разве что в древнем Эсе могло найтись такое помещение. Меня окружали высокие колонны с резными изображениями странных чудовищ, необычайно рельефными. От колонн исходило странное желтовато-зелёное свечение, не похожее ни на солнечный свет, ни на свет какой бы то ни было лампы.
Я чувствовала, что здесь находится некто, с кем я должна встретиться…
Я двигалась между колонн к центру зала, но не переступала ногами, как обычно, а словно летела по воздуху, лишённая собственного веса, не имея сил сопротивляться. И вот мне открылась площадка, посреди которой на круглом постаменте стоял череп, очень похожий на человеческий, но выполненный из какого-то кристаллического материала. Он сиял изнутри всеми цветами радуги, они постоянно менялись, пульсировали, кружились, как в волшебном танце.
Рядом, опёршись рукой на постамент, стояла женщина. Она выглядела точно так же, как и Леди Дагона, однако цвета её постоянно менялись. Волосы то вспыхивали алым пламенем, то темнели, становясь тёмно-коричневыми, почти чёрными. Кожа была то цвета слоновой кости, то в следующий миг принимала тона морского загара… Я знала, что эта женщина не из Долины и не имеет к ней никакого отношения.
Невзирая на изменяющиеся цвета, лицо её хранило но и то же выражение. Полные губы чуть изгибались в лёгкой загадочной полуулыбке, будто она знала что-то очень важное, но этим своим знанием ни с кем делиться не собиралась.
Одежду её составляли лишь завихрения тумана, которые непрерывно перемещались, открывая то багровый сосок груди, то гладкую кожу бедра, то плавные линии живота. Я была просто ошеломлена всем увиденным.
«Крита! — голос её прозвучал прямо в моём сознании, минуя слух. Она подняла руку в дружеском приветствии. — Какая встреча, сестрёнка!»
Меня задела её фамильярность, и эта смена настроения не укрылась от женщины. Улыбка исчезла с губ, а глаза, обращённые ко мне, загорелись злобой.
«Ты будешь тем, кем я захочу, и станешь поступать так, как я прикажу. Ко мне!»
Она спешила прибрать меня к рукам, как свою собственность. Воля моя оказалась полностью парализованной. Я послушно приблизилась.
«Сюда!» — она указала рукой на сияющий светом череп, который от её жеста замерцал ещё ярче. Он становился ЖИВЫМ.
Совершенно безотчётно я протянула вперёд ладони и коснулась висков черепа, слева и справа. И тут я почувствовала, как в меня ворвалась чужая воля — властная, непреклонная, подавляющая последние остатки моего собственного «я». Мне был отдан приказ, и я не имела сил ослушаться.
«Итак, мы сделали неплохой выбор, а, Тарги?» — усмехнулась женщина. Она говорила с черепом, как с живым существом. После этого она повернулась ко мне.
«Теперь иди и делай то, что тебе приказано».
Она смерила меня пренебрежительным взглядом и отвернулась. От колонн ко мне подскочили уродливые фасы, вожак крепко схватил меня за руку и увлёк за собой.
Мы двигались подземными коридорами, многократно переходя из одного в другой, а сколько их было и куда они вели — этого я сказать не могу. Во мне неугасимым огоньком горело стремление выполнить то, что внушил мне череп и чего не могли сделать ни он сам, ни та женщина, потому что пути, которыми мы пробирались, были для них запретными. Скорее всего, эти коридоры пролегали глубоко под землёй, так что охранные руны, которыми помечены все пути, окружающие Долину, имели здесь ограниченное влияние. Вероятно, это облегчало возложенную на меня задачу.
Потом сон мой стал распадаться на отдельные эпизоды, где одна картина сменяет другую без какой-либо логической связи. Во мне звучали слова, сказанные то ли черепом, то ли той женщиной, но что-то изменилось. Не скажу, что чары волшебства ослабли, нет, они по-прежнему крепко владели мной, но во мне стало расти сопротивление этим чарам, пробудился гнев. И я чувствовала, что невидимое вмешательство не даёт мне выполнить то, что приказал череп.
Фасы окружали меня, подталкивали, влекли куда-то по своим тёмным норам. Но того, что произошло потом, я никак не ожидала и не могла связать с тем, что происходило прежде.
Я вдруг поняла, что передвигаюсь по земле, увидела лица, которые показались мне знакомыми, но мозг мой всё ещё был скован заклятьем…
Ну, а затем я полностью пробудилась от сна и обнаружила, что стою на вольном воздухе, и меня обдувает прохладный ветерок, принося знакомые запахи Долины. Рядом стоял Йонан, а с ним ещё кто-то, в старинных доспехах и с огромным топором с двойным лезвием. Тсали тоже был там. А потом снизу поднялись те, кто правил Долиной, — Леди Дагона, Лорд Кайлан, Имхар и другие.
Я зарыдала, и слёзы мои были реальностью, хотя я ещё сомневалась в этом. Но только когда Дагона приняла меня в свои объятия, я наконец поверила, что это не сон.

Глава 2

Барьер, запрещавший мне говорить, рухнул, и я смогла подробно рассказать Леди Дагоне всё, что случилось со мной во сне. Хотя, во сне ли? Это был не сон. Меня действительно похитили, увлекли за пределы безопасной долины — и всё это с помощью моего предательского второго «я», ибо мне предъявили фигурку, вылепленную из глины. Волосы у неё на голове были моими волосами, тряпица, в которую она оказалась завёрнута, принадлежала мне. Эта глиняная фигурка олицетворяла древнее зло. Так меня настигло чужое колдовство, сумевшее просочиться сквозь все наши заслоны.
Когда я описала женщину, которая общалась с черепом, Дагона нахмурилась. Она оставила меня в своей обители, охраняемой волшебной силой, взяла свежеоструганную волшебную палочку и очертила подушки, на которых я лежала, большим кругом, а внутри этого круга начертала несколько символов. Она ещё не покончила с этим делом, а меня уже начало неодолимо клонить ко сну. Я как могла противилась, потому что боялась, что снова потеряю волю и сознание, и меня опять утащат, но сон всё-таки сморил меня.
Я вновь очутилась в зале с колоннами и черепом на постаменте, хотя на этот раз и не физически, и вновь увидала ту женщину. Теперь она выглядела иначе, но я была уверена, что это та самая, которая отправила меня в подземные норы фасов и наложила заклятье.
Женщина уже не казалась ни гордой, ни высокомерной, и красота её поблекла, но она по-прежнему внушала страх, хотя и не смотрела в мою сторону и ничем не выказывала, что знает о моём присутствии.
Она стояла перед постаментом, и руки её ласкали череп, как ласкают лицо любимого. На этот раз череп не сиял всеми цветами радуги, лишь в глубине его пульсировало слабое мерцание.
Губы женщины шевелились, она пела или разговаривала. Лицо её выражало страсть более сильную, чем гнев, хотя чувства эти сродни друг другу.
Потом она наклонилась и поцеловала оскаленный бесплотный рот, а затем сделала так, как — я уверена — делают женщины, поклоняющиеся предмету своей любви, тому, кто стал главным в жизни. Она склонилась ещё ниже, и рубиновые соски её обнажённой груди прикоснулись к отвратительному оскалу… Я содрогнулась от такого бесстыдства, но осталась на месте. Что-то удерживало меня здесь, хотя это и происходило во сне.
Внезапно женщина обернулась и уставилась на меня. Вероятно, она знала, что я не полностью освободилась от её чар. Глаза её блеснули злорадством.
«Ну что, заклятие всё ещё держит тебя, не так ли, сестричка?»
Руки её взлетели в воздух и начертали символы, смысла которых я не понимала, но которые сразу сковали страхом мою душу.
«Я славно поработала, сестричка, даже лучше, чем надеялась!»
Она отошла от черепа, и в ней разом затрепетала Тёмная Сила: волосы сами собой встали дыбом и образовали огненное облако вокруг головы, более впечатляющее, чем если бы она надела королевскую корону. Губы её полураскрылись, и их цвет напоминал пятно крови на чистой белой коже.
Она приблизилась на пару шагов и протянула ко мне руки. Глаза её светились торжеством.
«Превосходный инструмент, Тарги! — она на миг обернулась к черепу. — Я думаю, мы ещё повоюем!..»
Не знаю, что она имела в виду, однако намерениям её не суждено было осуществиться, потому что едва эти слова прозвучали у меня в сознании, как всё исчезло: и зал с колоннами, и череп, которого так вожделела эта женщина, и сама женщина. Я открыла глаза и увидела себя в гостиной Дагоны и её саму, стоявшую у меня в ногах. Она осыпала меня сухими целебными травами. Я уловила запахи килбея, древнего средства от болезней духа, лэнглона, трилистника, которые очищают разум.
Однако я понимала, что произошло, и сжалась на своём ложе, усыпанном душистыми травами. Из глаз моих полились слёзы, рождённые не только страхом, но и беспомощностью.
Дагона не подавала виду, что опасается меня, но не решалась приблизиться ко мне меньше, чем на расстояние вытянутой руки. Да я и сама держалась от неё подальше, понимая, что моё второе «я» находится в плену Тьмы, самого великого зла в этой жизни.
— Ты спала, — сказала Дагона. Она произнесла это вслух и таким тоном, каким разговаривают с ребёнком, напуганным кошмарным сном.
— Она меня снова похитила, — пробормотала я. — Она может похищать меня, когда захочет…
— Та же самая женщина?

Предыдущая страница 7 Следующая страница


Тройка мечей 8

— Та самая! И череп тот же, и зал с колоннами. Я была там же, где и в прошлый раз.
Дагона наклонилась вперёд, глаза её пристально смотрели мне в самую душу.
— Подумай, Крита, и вспомни, всё ли было В ТОЧНОСТИ таким же?
Вопрос был задан неспроста. Я убрала защиту и позволила ей заглянуть в мою память так, чтобы она сама смогла всё прочесть там. При этом меня не оставляло опасение заразить и её притаившимся во мне злом.
Дагона уселась, скрестив ноги, у меня на постели. Растерев в пальцах остатки килбея, она протянула руку и коснулась моих висков.
— Думай! Вспоминай! — уверенно скомандовала она.
Я напрягла память, и она прочла всё, что я видела во сне.
Прижав руки к груди, она сказала одно только слово:
— Лайдан…
И добавила:
— И… Тарги.
— Кто это — Лайдан? — я еле отважилась спросить.
— Одна из метисок. Я так и думала, что она до сих пор прячется в какой-нибудь подземной норе. От двух рас, соединившихся в ней, она взяла самое худшее. Мать её из людей. А отец… — Дагона даже вздрогнула. — В своё время по этому поводу было много домыслов и кривотолков, однако до сих пор нет полной ясности. Большинство считают, что отцом её был один из Лордов Холмов, который добровольно подчинился Тьме.
Она сделала паузу, задумавшись, потом продолжила:
— Лайдан и Тарги… Это многое объясняет. Те двое, что отправились в путь прошлой ночью, пожалуй, смогут добраться до Тарги и покончить с ним. Но Лайдан они там не встретят, потому что во время Битвы она находилась очень далеко отсюда и занималась совсем другим делом.
— Битвы? Какой битвы?
Всё, о чём говорила Дагона, было для меня загадкой. Посмотрев на меня долгим оценивающим взглядом, она не ответила на мой вопрос, а заговорила о том, что считала более важным.
— Похоже, что Лайдан и тот, кто ей покровительствует, наложили на тебя заклятие, Крита. Как это могло произойти, мне неизвестно, но корни всего уходят, должно быть, в глубокое прошлое. Однако, если она сумела принудить тебя прийти к ней даже во сне, то…
Она могла не продолжать, я уже знала, что она скажет. Тело моё оледенело от внутреннего страха, меня начала бить мелкая дрожь, которую я никак не могла унять.
— Тогда… я представляю для вас опасность, потому что через меня в Долину просачивается зло… — произнесла я тихим дрожавшим голосом. Я знала, что должна прибавить к этим словам, но губы и язык отказывались мне повиноваться. Если я приоткрываю дверь злу, тогда мне здесь не место — вот что я должна была сказать. Но я молча смотрела на Леди Дагону, не в состоянии произнести то, что повелевал мне долг.
Дагона медленно покачала головой.
— Мы не так уж беззащитны перед Тьмой. Но ты можешь оказаться пленницей, сестричка…
— Так… Так называла меня та женщина! — меня всю передёрнуло. Услышать то же самое слово из уст Леди Дагоны — нет, это уже слишком!
— Ну, что ж… — губы Дагоны сжались в тонкую линию. — Если она избрала такой путь… Но тебе следует кое-что уяснить, Крита, потому что ты не получила должной тренировки и оказалась уязвимой для таких, как Лайдан. Не знаю, чему она научилась за тёмные века между временем Проигранной Битвы и этим часом, но и у неё есть предел возможностей, ты должна это понимать. Она никогда не командовала народом Зелёного Безмолвия. В голосе Дагоны прозвучала былая гордая самоуверенность.
— Этому надо слишком долго обучаться, а она всегда была нетерпеливой и алчной. В прошлый раз Лайдан захватила твоё тело и управляла им. Но сейчас оно защищено вполне надёжно.
Дагона указала на письмена на полу и продолжила:
— Поэтому теперь она смогла вызвать тебя только во сне, но ей от этого никакой пользы, потому что сон — другая плоскость существования, во сне человек не может действовать физически. Если Урук и Йонан окажутся удачливыми…
Знакомое имя вывело меня из оцепенения, и я перебила Дагону:
— Йонан… Что с Йонаном? Он ушёл охотиться на эту Лайдан?
Дагона покачала головой.
— Там, куда они направились, её не окажется.
Больше она ничего не сказала, и я с горечью понимала — почему. Если Лайдан снова приберёт меня к рукам во время сна, ей ничего не будет стоить извлечь из меня эту информацию… Дагона прочла мои мысли и проговорила утешающим тоном:
— Она не сделает ни того, ни другого. Мы приняли необходимые дополнительные меры. Поверь, у тебя нет оснований казниться и упрекать себя за то, что тебя заманили в ловушку. Даже Великие в прошлом бывали околдованы своими противниками. Раз мы предупреждены, то уж позаботимся о твоей безопасности.
Вот так я и оказалась пленницей своего собственного народа — из боязни нечаянно причинить ему вред. Мне теперь не следовало доверять, что бы я ни собиралась сделать. Я жила в уединённом маленьком домике, где одна из женщин народа Ящериц обслуживала меня и приглядывала за мной. Она, как и все представители Ящериц, с помощью врождённых способностей умела распознавать любые проявления чужеродного влияния. Кроме того, мне запретили использовать свой Дар для чего бы то ни было, даже для врачевания, ибо такое использование могло проложить мысленную тропку между мною и той женщиной, которую Дагона называла Лайдан.
Йонан и Урук… Лишь через несколько дней я поинтересовалась, куда они ушли и почему исчезли. Никто не осмелился сказать мне, а я не посмела переспрашивать. Но вскоре ко мне пришла Леди Крисвита с предложением, приняв которое, я навсегда могла бы быть избавлена от своих страхов.
Дело в том, что, если девушка Древней расы выйдет замуж или просто отдастся мужчине, она теряет свою волшебную силу, свой Дар. Так иногда намеренно делали с колдуньями, взятыми в плен. За всё обозримое время было только одно исключение — Леди Джелит. Но её господин Саймон Трегарт — чужеземец, и сам, вопреки нашим представлениям, обладал Даром, пусть и не в полной мере. Однако даже после того, как она доказала; что Сила не покинула её в замужестве, Колдуньи Эсткарпа так и не приняли её обратно в свои ряды и смотрели на неё весьма косо.
Такое решение предлагалось и мне. Стоит выйти замуж за Имхара и лечь с ним в постель, как я тут же перестану представлять опасность для жителей Долины, поскольку лишусь своего Дара. В отчаянии я почти склонилась к этому решению.
Однако Имхара я не любила, хотя чувства здесь не имели особого значения. У моего народа считалось, что высшая цель брака — благосостояние семейного клана. Бывали, конечно, и исключения. К примеру, Леди Крисвита вышла замуж самостоятельно, потому что в семье не осталось никого в живых, кто мог бы выдать её замуж. Лорд Хорван, прежде чем жениться на Леди Крисвите, тоже потерял свою семью во время резни в Карстене.
Таким образом, их женитьба состоялась по собственному выбору. Тем не менее дочери, согласно традиции, получили в мужья безземельных воинов из Пограничников, которыми командовал Хорван, и таким образом пополнили и укрепили новый клан. Я была помолвлена с Имхаром чуть ли не с рождения, и лишь непрекращающиеся войны оттягивали нашу свадьбу, союз воды и огня.
Теперь обстановка несколько разрядилась, хотя опасность всё ещё подстерегала обитателей Долины, и серьёзных препятствий к свадьбе больше не было, требовалось лишь согласие невесты. Я стала бы Леди Критой и тем самым распрощалась со всеми своими надеждами, в том числе и с мечтой стать когда-нибудь обладательницей Силы.
Имхар, в общем-то, неплохой парень — был привлекателен внешне, мужествен, к тому же наследник Лорда Хорвана… И всё же, несмотря на все мои тревоги и сомнения, я не могла дать согласие на нашу свадьбу. Где-то в недрах моей души таилось упорное стремление сохранить в неприкосновенности то, что принадлежало мне с рождения, и я не могла произнести слов, которых ждала от меня приёмная мать, они буквально застряли у меня в гортани. Я боялась, что моя дорогая госпожа рассердится, и вместе с тем готова была прибавить её гнев и неудовольствие ко всему тому, что мне предстояло вынести. Но она не стала настаивать и после долгого молчания, которое я не осмеливалась нарушить, добавила:
— Все дети с рождения одарённые, дорогое дитя. Имхар — сын своего отца, и в нём бурлит энергия, которая с самого детства у него направлена на войну. Что касается Дэлхис и Мигэн, то они довольны своим замужеством, семейная жизнь и дети — вот предел их мечтаний. Ну, а если человеку дано ещё кое-что?..
Она умолкла и долго сидела так, глядя на свои руки, лежавшие на коленях, потом добавила:
— Мы в удивительном месте и удивительном времени, дитя моё. Поэтому люди старшего поколения не могут навязывать молодёжи свою волю, как делали это всегда. Имхар…
Она снова умолкла и покачала головой, как будто отвечая собственным мыслям.
— У него свои способности, и он счастлив использовать их по своему усмотрению. Поступай, как знаешь. Если хочешь оставаться тем, кто ты есть, никто не посмеет настаивать на твоём замужестве.
— Но я же помолвлена… — мною овладело смущение. С трудом верилось, что Леди Крисвита имела в виду только то, что произнесла.
— Подожди, Крита, — сказала она, выразительно глядя на меня, чтобы подчеркнуть значимость своих слов. — Подожди, пока не будешь уверена.
— Но такая, как сейчас, я опасна для всех вас и для Долины.
— Доверься Леди Дагоне и не торопись сделать свой выбор.
Она встала — немного тяжелее, чем обычно, и я впервые, может быть, заметила, какое у неё усталое лицо, хоть это не возраст отпечатался на нём. Женщины Древней расы до конца своей жизни не обнаруживают возраста. Но сейчас мне казалось, что ночной сон просто не приносит Леди Крисвите истинного отдыха.
Я взяла её руку в свою и крепко пожала.
— Спасибо!
Она мягко высвободила пальцы.
— Дитя, ты мне как дочь, и очень не хотелось бы, чтобы ты ошиблась.
Сказав это, она ушла, оставив меня испытывать груз времени.

Глава 3

Каждый вечер я засыпала с тревогой и перед сном аккуратно выпивала снадобье, которое Дагона присылала мне, так что похитить меня вряд ли кому-то удалось бы. И прошло немало ночей, когда однажды нашу защиту всё-таки прорвали. Должно быть, Лайдан долго копила силы колдовства, прежде чем решиться на это ещё раз.
У меня внезапно обострились зрение и слух, обострились настолько, будто я до этого момента была слепой и глухой. Ощущения мои стали несравненно богаче, казалось — весь мир открыл передо мной свои тайны. Однако не была уверена, в телесном ли облике я пребывала там, где оказалась, или только мысленно.
Холодный ветер пронизывал меня насквозь; там, на вершине горного хребта, всегда дул ветер. Снизу тянуло тяжёлым запахом — это росшие по краю долины деревья своими корнями и листьями впитывали проникающее в Долину зло и отсылали его обратно. На небе тускло сияла луна — старая, на ущербе, готовая скоро исчезнуть, чтобы через какое-то время возродиться в новом цикле.
Я осмотрела себя. На мне был костюм для верховой езды, руки исцарапаны, ногти обломаны, будто я долго пробиралась по скалам к этому месту. Как я сумела забраться на такую высоту? И как мне теперь вернуться?
Но я даже не успела придумать ответ, как чётко осознала, что нахожусь в плену чужого колдовства, которое не позволит мне своевольничать. Вперёд, и не оглядываясь! Я полезла дальше, цепляясь за камни, минуя опасные расщелины, крутые оползни, поминутно грозящие бедой. Впереди у меня была какая-то цель, но гнала меня к ней чужая воля.
Легко было догадаться, в чьей воле, под чьим волшебством я находилась, кто вырвал меня из безопасной обители и отправил в это путешествие. Я пыталась сопротивляться насилию над моим естеством, но чары, завладевшие моим умом и телом, были столь сильны и сосредоточенны, что противиться им было равносильно тому, как если бы я голыми руками пыталась взломать дверь, окованную оружейной сталью.
У меня действительно не было ни единого шанса, и пришлось смириться, покориться воле Лайдан. Я продолжала карабкаться по каменистому склону. Вскоре нога безошибочно привели меня к пещере, которая находилась неподалёку от вершины. Там я осмотрелась и пролезла в узкую щель, наполовину заваленную камнями и щебнем.
Фасами здесь, к счастью, не пахло. По всей вероятности, Лайдан была уверена: воля моя подавлена настолько, что я в точности стану выполнять её приказы, и к помощи фасов можно не прибегать.
Однако, хотя колдуньи Эсткарпа и не занимались моим обучением, я всегда помнила об их существовании и о тех усилиях, которые они затрачивают, чтобы добиться успеха. Я знала: чтобы подчинить себе другое существо и диктовать ему свою волю, необходима полная, всесторонняя концентрация всех усилий. Я не знала, насколько близка к Великим Лайдан, но хорошо помнила слова Дагоны о том, что даже адепты могли подвергнуться влиянию колдовства. Какой-то клеточкой своего сознания я понимала каких усилий стоит Лайдан каждый мой шаг, сколько энергии она затрачивает, чтобы полностью подчинить меня своей воле и направить на выполнение какой-то важной для неё задачи. И я всеми силами старалась не подчиняться ей, ослабить её влияние: шла медленно, как только могла, то и дело отклонялась в сторону, неожиданно испускала острые стрелы ментальной силы, стараясь нащупать слабое место у той, чья колдовская сила пыталась парализовать мою волю.
Пока что мне не стоило совсем уж отчаиваться. Лайдан — в этом я была уверена — полностью использовала мои задатки неразвившегося Дара. Но рано или поздно она ДОЛЖНА почувствовать усталость, надо только почаще проверять, не выдохлась ли она.
Путь мой пролегал в полной темноте. Казалось, что я нахожусь в утробе какого-то огромного животного, но я решительно отгоняла страх. Лайдан нуждается во мне и не позволит сделать неверный шаг, так что нечего бояться даже в такой темноте.
Внезапно я ощутила чьё-то мысленное касание. Это явно не Лайдан, ей сейчас не до мысленных разговоров со мной, вся её энергия сосредоточена на том, чтобы удержать меня в своей власти.
Скорее всего, это была не попытка установить контакт, а просто безотчётная вспышка памяти. Иногда мы видим какую-то местность, строения, и внутренний голос внезапно говорит нам: «Я уже был здесь», хотя рассудок подсказывает, что это — невозможно.
Так вот, то, что пробудилось тогда во мне, должно быть, и являлось импульсом такой вот ложной памяти. Или мы на самом деле проживаем не одну жизнь и являемся в тот мир снова, чтобы исправить ошибки, допущенные в прежней жизни? Кое-кто из расы Древних верил в такую возможность. Что же касается меня, то я и в этой жизни находила слишком много интересного, и у меня было впереди достаточно времени, чтобы исправить допущенные ошибки.
Меня никак не оставляло ощущение, что когда-то я уже шла этим путём. Я настолько уверовала в это, что знала, какие стены слева и справа от меня, и что за символы на них вырезаны. Коснувшись стены кончиками пальцев, я убедилась в своей правоте. Не нужно было даже ощупывать эти извилистые бороздки, я просто ЗНАЛА, что они ЕСТЬ, поскольку уже была тут.
Однако письмена эти не имели ничего общего с моим Даром, налёт зла покрывал их, как вековая пыль, и кончики пальцев испытали от прикосновения ожог, как от огня или крепкой кислоты.
Пол подземного коридора был сухим и гладким, путь мне не преграждали ни камни, ни трещины. Затем я почувствовала, что иду в гору.
Завихрения воздуха, слабые, словно дыхание спящего, отмечали движения силовых потоков, которые командовали моим телом. Вот меня резко шатнуло влево, вплотную к стене, руки мои упёрлись в неглубокие бороздки. Ногой я нащупывала дорогу, прежде чем ступить, и с уверенностью, будто видела всё своими глазами, знала, что в этом месте посреди коридора притаилась зияющая пропасть, и единственный путь в обход неё пролегает как раз в том месте, где ступают мои башмаки.
Шаг за шагом вдоль стены я миновала опасную ловушку, которую не видела, но о существовании которой прекрасно знала, и не только потому, что оттуда тянуло тухлятиной. Вскоре под ногами снова оказалась ровная поверхность.
Теперь я решила беречь силы и больше не предпринимала попыток уклониться от невидимых энергетических потоков, направлявших меня, потрясённая непонятным проявлением глубинной, неподвластной мне памяти.
Подъём становился всё круче, и вскоре нога нащупала ступеньку, за ней ещё и ещё. Я осторожно поднималась держась за стену, и размышляла: где же я сейчас нахожусь? Может, внутри какого-нибудь пика? Но в горной цепи окружавшей долину, нет высоких вершин, нам они встречались только на пути в Эскор…
Подчиняясь чужой воле, руки мои поднялись и ладонями упёрлись в поверхность, внезапно преградившую мне путь. Судя по всему, это была дверь. Я навалилась на неё всем телом — уже не по приказу Лайдан, а потому что хотелось побыстрей выбраться из этого бесконечного коридора.
В первое мгновение мне показалось, что дверь заперта или на неё наложено заклятье. Но потом она медленно и неохотно подалась. Серый полумрак, схожий с угасающим светом зимних сумерек, окружал с трёх сторон небольшую площадку. Последним усилием я переступила порог и услышала, как дверь захлопнулась за спиной. От движения воздуха взметнулась многолетняя пыль, заставив меня закашляться.
На мгновение я заколебалась, потому что не могла понять, что ждало меня там, наверху. Но я должна была идти вверх, и я пошла. Впереди возвышались груды камней, похожие на развалины стен, словно этот потайной путь когда-то вёл в зал больших размеров. Но если это так, то путь лежит…
Я моргнула раз, потом другой. Несколько секунд я ещё чётко видела разрушенные, обвалившиеся куски строения. Потом всё пропало. Из земли поднялись стены, они обрели плотность и вес. Крыша закрыла от меня небо. Не тот ли этот зал, где находится постамент с черепом?
Нет, в том зале колонны были другие. Вероятно, я попала на первый этаж какого-то сооружения. Оконные проёмы давали мало света, зал освещался в основном укреплёнными на стенах жезлами, пульсирующими внутренним зеленоватым сиянием.
Посреди одной из стен находилась арка, полузавешенная меховым ковром, на который пошла не одна шкура снежного барса. Виднелись стулья, резные скамьи, а ближе к стене — стол, на котором стояла большая чаша из ярко-красного стекла, искрящегося, как солнечная дорожка на воде и переливающегося радужными оттенками. Рядом возвышался металлический сосуд в оплётке из золотых и серебряных нитей, исполненный в традиционной форме дракона.
Все это иллюзия, решила я. Но, подойдя ближе, не удержалась и потрогала складки ковра, ощутив пальцами мягкий мех. Я шагнула дальше, но тут воздух заколебался, сгустился, формируя тело, и моему изумлённому взгляду предстала Лайдан собственной персоной.
Она засмеялась и небрежным жестом откинула с лица прядь волос цвета пламени.
— Удивлена, сестричка? — спросила она вполне обыденным тоном. — Пришло время покориться судьбе, потому что даже пространство имеет границы, которые люди со свойственной им самонадеянностью принимают за незыблемые и неизменные. Это Зефар…
Она пристально взглянула на меня, словно ожидая, какое впечатление произвело совершенно неизвестное мне название, и разочарованно пожала плечами.
— Не имеет значения, помнишь ты его или нет.
Она широко раскинула руки. Туманный покров, окутывавший её фигуру, стал прозрачнее и начал походить на тонкую кисею.
— Всё здесь, — продолжала она, — с готовностью откликается на любой мой призыв. Память здесь всего острее, и мы можем победить даже само время.
Я продолжала стоять, а она опустилась передо мной на один из стульев у середины стола. На фоне высокой тёмной спинки пышное облако её волос казалось ещё ярче.
— Да, мы в Зефаре, сестричка. В том самом Зефаре, где, несмотря на закольцованность времени, ты сможешь сделать кое-что полезное для меня…
Губы её продолжали улыбаться, но глаза походили на кусочки льда и источали такой холод, что мне вдруг стало зябко.
— В своей жизни ты связана с молодым человеком по имени Йонан, хотя прежде у него было другое имя и в той жизни он играл другую роль, а потом умер. Умер в том своём, времени…
Слово «время», казалось, прозвучало громко и торжественно, как удар гонга.
— Теперь тот, второй, — продолжала она, — ожил в Йонане и играет ту же роль, что и раньше. Но прошлое не должно повториться, напротив, его следует подправить. Сам из себя Йонан ничего особенного не представляет, но тот, кто в нём возродился, обязательно начнёт повторять прошлые ошибки. Этого нельзя допустить. Поэтому я воспользуюсь тобой, чтобы повлиять на Йонана. Вот так, сестричка, возьми себя в руки, и всё будет хорошо…
Наконец ко мне вернулся дар речи, и этому помогла мысль, что меня собираются сделать оружием против Йонана. Я раскрыла рот, и раздались хриплые, словно ржавые, звуки, как будто мне пришлось молчать добрых два десятка лет:
— Как хочешь…
Не было ли так, что мы уже стояли друг перед другом и вели переговоры? Дразнящий призрак памяти вновь заплясал передо мной, и пришла уверенность, что мы однажды уже противостояли друг другу. И если это так, то я должна знать больше, гораздо больше.
Она снова засмеялась.
— Если ты разыскиваешь в памяти тот забытый разговор, то не трать попусту усилий. Ты и тогда пыталась защитить то, что предстояло утратить, и тебе это не удалось. Сейчас повторится то же самое.
Её глаза сверкнули ледяным блеском.
— Поверь мне, ты снова проиграешь, потому что сейчас у тебя меньше сил, чем во время нашего первого противостояния. Ты всё равно отдашь мне Йонана, и всё будет хорошо, вот увидишь. Пошли!
Она поднялась и поманила меня за собой. И я снова почувствовала себя целиком в её власти.
Лайдан, даже не взглянув, следую ли я за ней, направилась к витой лестнице внутри помещения и начала быстро подниматься. Мне ничего не оставалось, как последовать её примеру.
Мы поднялись на второй этаж, где потолок оказался пониже, и вошли в комнату. Вдоль стен тянулись столы, заставленные сосудами всевозможной формы, колбами, ретортами, воронками и различными коробочками. Со стен свисали пучки сушёных трав, некоторые из них показались мне знакомыми. Посередине комнаты на мозаичном полу была выложена цветными камнями волшебная пентаграмма. На концах её лучей горели толстые чёрные свечи, зажжённые, видимо, некоторое время назад, потому что потёки дьявольского воска уже покрывали их бока.
По ту сторону пентаграммы располагался круг меньшего диаметра, обрамлённый чёрными и красными письменами. А в середине его, крепко связанный, с кляпом, который туго распирал его широкий рот, лежал… Тсали. Хотя как мужчина-Ящерица мог попасть сюда, я не имела никакого понятия.

Глава 4

Инстинктивно мой мозг мгновенно послал импульс мозгу Тсали, но невидимый барьер, сооружённый колдовством Лайдан, помешал нам вступить в контакт. Сама Лайдан повернулась ко мне спиной, выражая тем самым полное презрение. Должно быть, она решила, что на такое ничтожество, как я, незачем тратить силы, чтобы держать меня под контролем. Внимание её привлекли теперь полки вдоль стен, она что-то искала там, снимая то закрытый горшок грубой работы, то сосуд с жидкостью.
Я взглянула в глаза Тсали и попыталась подать ему хоть какой-то знак. Видно было, что он узнал меня, но в его пристальном взгляде я прочла потрясение и, пожалуй, обречённость.
В начале я уже говорила, что узнала о своём Даре потому, что могла общаться с другими существами, которые не ниже нас по уровню сознания, хотя несведущие люди считают их созданиями примитивными лишь от того что они передвигаются, общаются и мыслят совсем не так как мы. Ящерицы, рентаны, форлонги и другие обитатели Долины — все они произошли от ветвей совсем иных, чем наши предки, и они не хуже и не лучше нас, они просто другие.
Например, рыба, плавающая в залитом солнцем пруду, корова на лугу, барс, взбирающийся на вершину, не меньше нашего любят жизнь и общаются с себе подобными ничуть не хуже нашего, просто мы не умеем понять их.
К этому перечню я должна причислить и чешуйчатых. Внезапная вспышка памяти напомнила мне, как я напугала и озадачила Йонана, когда он обнаружил меня в обществе со змеёй…
И все эти живые существа — чистые, в них нет ничего от гнилостной сути Тьмы. Но в Эскоре было много других существ — мутантов, о которых я уже упоминала. Они-то и оказывались носителями зла.
Мужчина-Ящерица явно не относился к ним. Я не знала, что замышляет против него Лайдан, но, как только она отвлеклась и воля, удерживавшая меня, чуть ослабла, я тут же начала осматриваться в поисках хоть какого-нибудь оружия или союзника.
В помещении, где мы находились, не было окон, вдоль стен громоздились полки почти до самого потолка, а по углам, словно ободранные занавеси, клочьями свисала пыльная паутина. В эту паутину, в самую её гущу, я и послала первый пробный импульс мысленного контакта. Разум, которого я коснулась, был совершенно чужим. Искра сознания, к которой я пыталась воззвать, пробудила в нём тупой, алчный голод. Но я никогда прежде не пыталась наладить контакт с членистоногими, и даже такая реакция явилась для меня маленькой победой. А Лайдан, озабоченная своими снадобьями, не уловила моего импульса, и он беспрепятственно проник сквозь сеть её колдовства.
Следом за первым я отыскала другое ползающее создание, затем третье. Держать с ними постоянный контакт было очень трудно, так как уровень их сознания настолько отличался от моего, что любая попытка общения походило на нить, постоянно выскальзывающую из пальцев.
Там, в складках пыльной паутины, таились охотники, холодные и безжалостные. Они не проявляли к моим заигрываниям никакого интереса, никак ко мне не относились, но они там были. Я сфокусировала своё усилие, сосредоточившись на самой большой и, должно быть, самой старой паутине. Что-то шевельнулось в её центре; итак, вот и обитатель, владелец этих тенёт. У меня не было никакого определённого плана, ничего, кроме смутной надежды, и я судорожно пыталась использовать свой Дар, вызывая тех, кто жил в паутине. А жили там, как водится, пауки. У них, судя по всему, не было недостатка в пище, и выглядели они весьма упитанными. А паук, обитавший в самой большой паутине, был крупнее моей ладони.
Пауки эти относились к разновидности ядовитых. Они могли обездвижить свою жертву и заключить её в паутину, оставив живой, чтобы съесть впоследствии. Их крошечные глазки сверкали дьявольским огнём.
Лайдан тем временем закончила приготовления к своему колдовству. Она ходила вокруг пентаграммы и к каждой свече ставила рядом ещё одну, посыпая вокруг них пол сушёными травами, запах которых показался мне весьма неприятным.
Оставалось только догадываться, что она собирается делать: возможно, мы с ней должны оказаться под защитой силового барьера, и она сейчас всячески его укрепляет, а лежавший внутри пентаграммы Тсали, судя по всему, предназначался кому-то в жертву.
Занятая своим делом, Лайдан совсем ослабила контроль за мной и принялась бормотать заклинания, смысла которых я не понимала и которыми настоящая Колдунья никогда не осквернила бы свой язык. Но я знала, что заклинания эти должны быть очень точны, в противном случае силы Тьмы могли ненароком разрушить её охранные заграждения, и она жестоко поплатилась бы за своё неумение. Паук, притаившийся в самой крупной паутине, высунулся наружу и блестящими глазами отыскивал жертву — я послала ему импульс, что добыча близка. Паук выпустил нить и стал медленно, покачиваясь, спускаться, в воздухе мелькало его толстое, оранжевое с чёрным, тело.
Я чувствовала, что запах трав, рассыпанных Лайдан, раздражает хищную тварь. Паук предпринял было поползновение подняться обратно, но картина богатого пиршества, которую я мысленно послала, удержала его. Из своего пыльного логова выпал второй затаившийся комок, за ним — третий.
— Ну вот! — Лайдан поднялась и отряхнула руки от травяной трухи. — Всё готово, сестричка. Тебе остаётся только шагнуть вперёд по моей команде, жертва будет принята, а тебя станут приветствовать как одну из нас.
— А если я не шагну? — я старалась больше не смотреть на пауков, чтобы Лайдан не проследила направление моего взгляда.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

— У тебя нет выбора, — заявила она. — И нет защиты от того, кого я вызвала. В любом месте он сумеет завладеть тобой и доставить сюда. А здесь, — она обвела рукой полки вдоль стен, — ты добровольно станешь изучать тайны нашего ремесла. Да, сестричка, в тебе есть то, что всегда откроет нам двери. Тебе не приходило в голову, что мы всегда и отовсюду можем забрать тебя? Впрочем… — она взглянула на меня со странным выражением. — Думаю, ты не откажешься развить то, что заключено в тебе с рожденья. Ты — нашего рода, сестричка, ты принадлежишь к тем, кто призван повелевать, а не подчиняться. Думаю, ты не станешь отрицать этого?
— Я не из Тьмы, — упрямо ответила я.
Она опять пожала плечами.
— Что такое Тьма? Что такое Свет? Ты слышала только одну трактовку, да и ту из уст наших врагов. Тебе предстоит многому научиться. Неужели мы должны перекрыть доступ знаниям только потому, что боимся их? Знания расширяют желания, а из всех желаний достойно уважения только одно — жажда Власти. Всё прочее — суета, тлен.
Только Власть правит миром. Ты ещё будешь счастлива от того, что попадёшь в сонм избранных, которым такая Власть дана. Так перебродившее вино наливают в ожидающую его бутыль…
Что-то в её словах находило отклик в моей душе. Точно так же я чувствовала себя, когда со мной разговаривала последний раз Леди Крисвита, и теперь во мне росло сомнение. Да, я хотела изучать то, что развило бы мой Дар и помогло овладеть им в полной мере. Я хотела Власти!
И тут же другая частица моей души гневно запротестовала. Власть… Зачем она? Это опасный инструмент, он способен принести много вреда окружающим и даже поразить того, кто им владеет, если, конечно…
Большой паук висел теперь над самой головой связанного Тсали. Яркие глаза мужчины-Ящерицы перебегали с моего лица на повисшую над ним тварь, на спускавшихся рядом его собратьев и опять на меня.
Лайдан подошла и стала рядом со мной в одном из лучей пентаграммы. Она подняла небольшой чёрный жезл, который с самого начала находился у неё в руках, поочерёдно указала им на каждую из свечей, и те последовательно вспыхивали чадящим алым пламенем. В такт своим движениям она что-то тихо напевала.
К горлу моему подступила тошнота, я съёжилась и прижала руки к груди. Было в её колдовстве нечто такое, что повергало меня в смущение, вызывало отвращение и неосознанный протест. Однако моя решимость помешать Лайдан только усилилась!
Она творила своё колдовство, а я тем временем сосредоточила всю волю на пауках над нами. Я ещё не знала, смогу ли каким-то образом использовать их, но у меня больше ничего не было. А Леди Дагона выучила меня достаточно, чтобы знать: в любом колдовстве очень важно точно рассчитать равновесие сил, потому что его так легко нарушить. Лайдан оградила себя и меня заклинаниями и символами, начертив их на мозаичном полу, но не подумала о том, что может находиться сверху.
Свечи испускали отвратительный запах, но Лайдан жадно вдыхала его, как будто набираясь новой энергии. И вот…
Воздух над Тсали взвихрился воронкой, и в самую середину этого коловращения затянуло первого паука. Воздух взбурлил, Лайдан вздрогнула, пение её оборвалось. Второй и третий пауки исчезли, втянутые в смерчевидный столб. Лайдан отшатнулась, поднесла руку к горлу, явно потрясённая тем, что увидела или… почувствовала…
Я не отличалась такой чувствительностью, как колдунья, но и у меня возникло предчувствие стремительно надвигающейся беды. Нечто, вызванное колдовством Лайдан, отпрянуло и, разгневанное, исчезло.
Лайдан отчаянно вскрикнула, сдавила ладонями уши, словно зажимая их от невыносимого шума, оглянулась по сторонам безумным взглядом и… растаяла в воздухе.
Свечи погасли, в комнате воцарился полумрак. А я была… свободной!
Одним прыжком я пересекла пентаграмму, схватила со стола нож с широким лезвием и вернулась к тому месту, где лежал Тсали, чтобы разрезать его путы. Мысленный барьер, разделявший нас, исчез. Но что-то ещё витало в воздухе, в том самом месте, где только что находилась Лайдан. Тсали поднялся, его когтистая лапа цепко ухватила моё запястье.
«Пошли!»
Он перешагнул границы пентаграммы, таща меня за собой.
Контуры стен в комнате, очертания всех предметов теряли чёткость и расплывались, как будто твёрдый камень истаивал и превращался в ничто. Сбегая по винтовой лестнице, которая, как и всё вокруг, утрачивала свою материальность, я чувствовала, как она подрагивает под моими шагами. Всё это было вполне объяснимо. Иллюзии, созданные Лайдан, исчезали, и нам грозила опасность попасть в ловушку междувременья или оказаться погребёнными под каменными блоками, которые местами уже начали сдвигаться со своих мест и обрушиваться.
Задыхаясь от быстрого бега, мы наконец выбрались на открытое пространство. Вокруг тянулись россыпи угловатых глыб, поросших мхом, — остатки наружной стены. Тсали не выпускал моей руки и вертел головой из стороны в сторону со скоростью, недостижимой для человеческого существа. Поза его выражала такую напряжённость и насторожённость, что при одном взгляде на него становилось ясно — до полной безопасности нам ещё ой как далеко. Я послала в его мозг один-единственный вопрос:
«Лайдан?»
«Она пока ещё не совсем исчезла, — ответил он, подтвердив тем самым мои собственные опасения. — То колдовство, которое она затеяла, едва не обратилось против неё, поэтому она в ярости. Но гнев её многократно усилится, когда она узнает о том, что случилось в другом месте».
«А что случилось в другом месте?»
«Тот, кого она пыталась вызвать из прошлого, умер по-настоящему, в том времени, когда и жил Юноша, которого ты зовёшь Йонаном, и Урук, Владелец Топора, совершили волшебство и одолели Тарги. Теперь Лайдан всё своё колдовство обернёт против них. Тебя она не тронет, потому что только ты можешь открыть для неё дверь сквозь время ещё раз. Кроме того, несовершившееся заклятье отбросило её слишком далеко от нас. И всё же опасность ещё очень велика…»
Тсали всё дальше увлекал меня от источавших зло древних развалин. Мы теперь находились на обширном плоскогорье, увядшая осенняя трава поднималась мне до колен, ему — почти до пояса.
«Какую роль сыграли пауки?» — спросила я. Хотя эти членистоногие вмешались в колдовство Лайдан по моей воле, я не совсем понимала, что именно произошло.
«Нарушилось равновесие, — ответил Тсали, бдительно поглядывая по сторонам, несмотря на то, что развалины остались далеко позади. — Равновесие при любом заклятии должно быть очень точным. Тот, кого вызывала Лайдан, требовал от неё кровавой платы…»
Тсали говорил спокойно, будто это не его должна была принести в жертву колдунья, будто не он был той самой кровавой «платой».
«Лайдан разыскала его и попросила помочь за хорошее угощение. Но когда вместо большого вкусного Тсали ему предложили только маленьких паучков, он очень рассердился. Те, из Тьмы, никому не доверяют, и если другая сторона нарушает условия сделки, они тут же расторгают её. Три паука не могли заменить ему одного Тсали…»
Своеобразный юмор мужчины-Ящерицы заставил меня улыбнуться, несмотря на то, что чувство опасности не располагало к шуткам.
«Где мы находимся? — спросила я. — Можем ли мы вернуться обратно в Долину?»
«Я не могу пока что ответить на твои вопросы, — сказал мой спутник, — но мы должны соблюдать большую осторожность. Лайдан скоро опомнится от своей неудачи и начнёт мстить».
Чешуйчатая голова Тсали покачивалась из стороны в сторону.
«Поскольку она пока не может добраться до тех, кто убил Тарги, гнев её обратится против нас».
«Ты имеешь в виду Йонана и Урука?»
Ответ Тсали прозвучал так, будто мысли его заняты сейчас гораздо более важными вещами:
«Их дорога — это их дорога, своё дело они сделали хорошо. А вот нам нужно сохранить связь с Долиной. Но мы не можем вернуться туда, пока Лайдан…»
Его мысль вильнула и замерла, будто он хотел утаить что-то от меня. Но я с горечью поняла, что он имеет в виду, и закончила за него:
«Пока на мне лежит заклятье Лайдан».
Это было уже не предположение, а констатация горькой правды, которую мне необходимо принять, собрав все силы, как телесные, так и духовные.

Глава 5

Мы брели по обширному плоскогорью. Тсали стремился как можно дальше уйти от развалин. Вокруг простиралась буроватая равнина, на скудную растительность которой наложила отпечаток поздняя осень. Сухие стебли окончивших свой жизненный цикл растений тихо шуршали на ветру.
Путь нам то и дело преграждали вросшие в землю каменные глыбы или вышедшие на поверхность узловатые корни редких деревьев, теперь полностью сбросивших листву. Я озиралась по сторонам, пытаясь найти хоть какой-нибудь ориентир, к которому потом можно будет привязаться. Правда, теперь я знала, что не могу, не имею права рисковать чужой безопасностью. Путь в Долину заказан мне до тех пор, пока я полностью не освобожусь от заклятья Лайдан.
Меня начали мучить голод и жажда, но я стойко брела следом за Тсали и ни на что не жаловалась. Более того, я чувствовала себя словно в полусне и двигалась, лишь повинуясь его настойчивости. Мысли мои были заняты другим. Поможет ли крупица моего Дара каким-то образом защититься от Лайдан, или мне так и суждено остаться послушным орудием в её руках?
Орудием…
Это слово взволновало меня. Человек работает двумя способами: напрягая мозг, что само по себе вовсе не является колдовством, а обычным умственным усилием, и с помощью рук, держа в них различные приспособления, которые сам же и изобрёл себе в облегчение.
Орудия крестьянского труда — плуг, которым вспахивают землю перед посевом, грабли и мотыга, приспособления для сбора урожая. У строителей — молоток, пила, топор… Самые знакомые и привычные мне орудия — горшки для варки пищи, веретено для пряжи, игла, ткацкий станок… Существовали и другие орудия — орудия войны. Арбалет… Пальцы мои невольно шевельнулись, будто нажимая спусковой крючок. Меч или кинжал. В ближнем бою воины только ими и пользуются. Щит для защиты… А в Долине каждый представитель Зелёного народа носил на поясе силовой бич — приручённую молнию небольшой силы…
Все эти вещи были ОРУДИЯМИ, и ум — в первую очередь. Но моя уязвимость состояла в том, что я не умела пользоваться тем орудием, которым наградила меня природа…
Тсали торопливо шёл куда-то на восток, а я, как могла, поспевала за ним. День стоял пасмурный, блеклый, как высохшая трава вокруг, сквозь которую мы прокладывали себе путь.
Внезапно я уловила журчание воды, и язык тотчас шевельнулся у меня во рту, высохшем от жажды и даже как будто пыльном. Обгоняя Тсали, я кинулась вниз по склону, где по каменистому ложу струился ручей.
Я упала на колени и омыла в ледяных струях руки и лицо, затем сложила ладони чашей и поднесла воду к губам. Тсали, спустившись ниже по течению, жадно лакал своим длинным узким языком. Утолив жажду, я огляделась вокруг более осмысленным взглядом и почувствовала новое желание. Напиться-то я напилась, теперь бы ещё что-нибудь поесть…
Тсали, видимо, уловив ход моих мыслей, внезапно сделал резкий бросок и вытащил из воды рыбу, которая извивалась в его челюстях, а вода капала с чешуйчатой кожи мужчины-Ящерицы. Он подождал, пока рыба не замерла, и бросил её на берег позади себя, сам же снова опустился на корточки, пристально наблюдая за быстрыми струями.
За всю свою не очень долгую жизнь я никого никогда не убивала и старалась не употреблять в пищу ни мяса, ни рыбы. Но теперь, когда речь шла о выживании, пришлось пересмотреть свои взгляды. Добыча Тсали восполнит наши силы, и мне ничего не оставалось, как принять её.
Так я уговаривала себя, но прикоснуться к мёртвой рыбе всё равно не могла. Тсали тем временем выдернул из воды ещё одну рыбу, нашёл среди мусора на берегу острую палку, подобрал плоский камень и принялся разделывать тушки. Камнем он соскоблил чешую, остриём палки вспорол рыбам брюхо и выпотрошил их.
Огня у нас не было, но я знала, что в любом случае Тсали предпочтёт сырую рыбу. Я же с отвращением смотрела на куски, которые он положил передо мной, но понимала, что съесть их придётся, если я не хочу полностью ослабнуть. Решив так, я заставила себя откусить немного жёсткой плоти и принялась жевать её, после чего, давясь, проглотила недожёванную. Что ж, пусть это станет первым испытанием для будущего воина, ибо с Лайдан и её окружением мне теперь придётся разговаривать только языком вражды.
Над головой моей раздался резкий вскрик, и я чуть не выронила кусок рыбы, от которой только что пыталась откусить. Сверху на меня пикировала птица с открытым клювом, чтобы отобрать у меня пищу.
Оперение её выглядело таким же серым, как пасмурное небо, но вокруг глаз пылали огненные круги, да и сами глаза отливали красным цветом, так что создавалось впечатление, будто птица смотрит на мир через огненные очки. Ничего подобного я прежде не встречала. Мгновенно я напрягла память, мобилизовала внутреннее чувство, избитое и израненное недавно пережитым, но ничто не сигнализировало об опасности. Да, это хищная птица, но ею движет природная сущность, а не приказы Тьмы.
На крик птицы прилетела ещё одна и склевала рыбьи потроха, выброшенные Тсали. Я снова порылась в памяти и пришла к убеждению, что никогда в жизни не видела таких птиц. И всё же…
Взмахи их желтовато-серых крыльев, горячая краснота вокруг глаз не давали мне покоя. Я вскочила, сжала пальцы в кулачки и, прижав их к груди, неожиданно воскликнула:
— Найнутра!
Голос мой заглушил отрывистые крики птиц.
Что это — Найнутра? Чьё-то имя? Название местности? Стремясь найти ответ, я открыла свой мозг и стала зарываться в него всё глубже и глубже. Раньше я позволяла себе такое только под контролем Леди Дагоны. Здесь же, сейчас, на чужой земле, я подвергала себя огромной опасности, убрав все защитные барьеры, но об этом я почему-то не думала. Мне нужно было докопаться до сути.
Найнутра… Туманный образ витал передо мной, но он был слишком расплывчат, и я дала приказ своей древней памяти сосредоточиться. Что же это такое — Найнутра?
Голова моя стала кружиться, мысли сделались отчётливей, и возбуждённое любопытство пересилило осторожность и страх.
Нечто смутное предстало перед внутренним взором, чья-то фигура в ореоле красноватых тонов, таких же, как «очки» на глазах птиц. Если бы только пригасить это ослепительное сияние и увидеть чётче… И вдруг меня осенило.
Найнутра — не имя, не название местности, это — Сила! Но только чья — Тьмы? Зачем же в таком случае я её призываю?
Однако интуиция подсказывала мне, что Найнутра не служит Тьме, как не служит и Свету. Но кому же тогда? Какой-то третьей власти, обособленной от двух первых, непостижимой ни для той, ни для другой?
Я пыталась пробиться взглядом за сияющую оболочку. Постепенно она тускнела, как гаснут крути на воде от брошенного камня, и я почувствовала ответный позыв, импульс энергии: тепло, ещё теплее, горячо, совсем горячо…
Может, я и вскрикнула, но не отпрянула, как отдёргивают руку от горячего. Жар опалял меня, но в нём не было ярости, и я почувствовала, что Найнутра не враждебен мне, а просто очнулся ото сна или глубокой задумчивости, когда мой вызов потревожил его. Может быть, он — из Великих?
Если это так, то всё человеческое, что в нём когда-то содержалось, давно исчезло, и сейчас передо мной Сила в чистом виде, которую я не понимаю и не приемлю, настолько она чуждая…
Мысль промелькнула и исчезла, а вместе с ней ослабел и жар. Возникло новое ощущение: будто я стою в длинном коридоре и пытаюсь разглядеть фигуру, находящуюся в дальнем конце его. Фигура накапливала энергию, и жар отовсюду утекал в неё. Впрочем, сказав «она», я, вероятно, была не права. Возможно, эта Сила не имела пола, то есть являлась чистой Силой.
Возникло ощущение, что моя древняя память уже сталкивалась с этой Силой, пользовалась её услугами, но так давно, что нить, связующая нас, давно истлела, превратилась в прах…
Я открыла глаза и вернулась в безрадостное настоящее. Журчали холодные струи ручья. Небо оставалось таким же серым. Птицы исчезли. Тсали сидел на камне в своей излюбленной позе и глядел на меня изумрудными глазами. Я поймала себя на том, что всё ещё шепчу: «Найнутра…» Мысленно я спросила у своего спутника: «Тсали, кого олицетворяет эта Сила?» Его голова качнулась, но не ко мне, а куда-то в сторону и вверх.
«Это — один из Великих. Он не относится ни к одной из рас, не рождён чьим-либо народом, живущим ныне. Он — один из тех, кто пребудет с нами до тех пор, пока народы не восстанут против Тьмы и не призовут его».
«Почему он явился мне?»
«Не знаю, девушка-Колдунья. Может быть, это только птицы…»
Он поднял голову и взглянул в небо. «Давным-давно Найнутра стал отшельником и поселился в уединённой пещере в горах. С ним находились те, кому он открывал свой разум и сердце. Иногда они спускались к народам, обитавшим в тех краях, и становились Устами Найнутры, и к ним прислушивались даже адепты».
«Может, и я когда-то была Устами?»
Он покачал головой.
«Не задавай таких вопросов, девушка-Колдунья. У каждой расы, у каждого народа свои легенды. Если мы хотим прожить несколько жизней, то после каждой должны исчезнуть в очистительном огне, не так ли? Но в этом случае разве мы можем что-нибудь помнить? Не знаю…»
«Я видела Найнутру», — медленно сказала я.
В голове у меня внезапно прояснилось, мозг заработал чётко и ясно, будто в воздухе передо мной развернули свиток с непросохшими ещё чернилами, на котором начертал письмена хранитель Древнего Знания. Я искала это так долго. И я почувствовала, что глубинные ячейки мозга, которые я так безоглядно открыла, заполняются не коварным колдовством Лайдан, а мудростью веков.
Тсали встал передо мной, высоко подняв голову, увенчанную гребнем. Кожа его подёргивалась и трепетала, он был взволнован.
«Что же теперь, девушка-Колдунья?»
«Я сделаю то, что должна сделать», — ответила я.
Пошарив по берегу взглядом, я нашла длинную палку, отшлифованную водой и песком, побелевшую, хрупкую на вид, но совершенно прямую. Я подняла её и, как кистью кладут мазки на картину, нарисовала в воздухе то, что было вложено теперь в мой мозг. Цепь времён не должна прерываться. В пустоте сперва возникли слабые линии, потом они налились светом, обретая чёткость и форму.
Начертанные мною символы светились, как угольки в угасающем ночном костре. Я уронила палку и смотрела на них, пока с губ моих не сорвались звуки, напоминающие не связную речь, а резкий клёкот птиц, которые гнездились там, где находилась Сила Найнутры, а теперь прилетели поживиться остатками рыбалки Тсали.
Светящиеся символы растаяли, вместо них в воздухе возникло НЕЧТО. Я медленно протянула руку. Появилась уверенность, что однажды мои пальцы уже сжимали ТО, что неподвижно повисло сейчас в воздухе между Тсали и мною.
Красный отсвет этой вещи медленно угасал, но контуры становились всё более чёткими. К чему колебаться? С той минуты, как Найнутра ответил мне, я знала, как поступать. Обхватив пальцами гладкую твёрдую поверхность, такую же скучно-серую, как небо над нашими головами, я вытащила прямо из воздуха то, что сотворило знание, которого я до конца ещё не могла постичь, — меч! Он был ещё нерезким, с размытыми очертаниями.
— Это сделано по воле Найнутры, — медленно произнесла я вслух, — и не принадлежит ни Тьме, ни Свету. Это Меч Тени, и он может быть создан лишь благодаря чьей-то вере. Теперь права на него заявляю я — во имя Света! Я взмахнула призрачным клинком в воздухе, как воин, проверяющий балансировку своего нового оружия, ибо в тот момент я и была воином. Меч оказался гораздо легче стального, не имел ни заточенных краёв, ни острого колющего конца. Его мощь таилась в другом. До меня дошла мысль Тсали: «Свершилось!»
В этом слове звучала весомость предвидения. «Свершилось, — подтвердила я. — Думаю, я для этого и рождена. Теперь я — та, кем и должна быть, кем меня задумывали. И пусть Лайдан считает, что это она сделала меня такой».

Глава 6

Странный меч снова начал терять свою вещественность, таять в воздухе, как клочья тумана под солнцем, и скоро у меня в руках опять ничего не было. Однако я уже знала, что в любой момент могу вызвать его снова, и с облегчением перевела дух. Мой разум… Где найти такое пространство, в котором можно было бы разложить, рассортировать всё то, чем хаотично и бессистемно наполнено теперь моё сознание? Но, к сожалению, у меня не было другого руководителя, кроме инстинкта да ещё уверенности в том, что впереди меня ждёт битва, такая битва, какой я и представить себе не могу, хотя память моя и была освежена Силой.
Я взглянула на свою теперь пустую руку и медленно разжала пальцы. Ничего, не страшно. Когда бы я ни призвала его, оно, это оружие, выкованное именем Найнутры, тотчас же окажется в моей руке. Внезапно Тсали обернулся назад, откуда мы пришли, и громко зашипел, а гребень на его голове вспыхнул кроваво-красным цветом. «Охотники!» — послал он мне мысленное предупреждение.
Я была уверена, что охотники эти не из Долины и, пожалуй, вообще порождение Тьмы, хотя уточнять, к какому виду они принадлежат, я не осмеливалась, чтобы не выдать себя.
«Они охотятся на нас, — уточнил Тсали. — Идут по следу, но нас пока не видят».
Он изогнул свои когтистые лапы и снова зашипел.
Итак, на нас охотились. Может, это Лайдан вернулась, чтобы натравить на нас своих соратников, исчадий Тьмы, или они случайно напали на наш след? Хотя, собственно, какая разница, кто направил их, важно, что нас преследуют.
«Надо где-то укрыться!» — послала я импульс мужчине-Ящерице. Тсали завертел головой со скоростью, какой не выдержала бы ни одна человеческая шея. Вокруг простиралась чуть всхолмлённая равнина. Горные вершины остались далеко позади. Нигде и признака голубых камней, которые, по слухам, дают хоть некоторую иллюзию укрытия тем, кто ненавидит Тьму.
«Вода!»
Мой спутник жестом указал на ручей, предлагая, по всей вероятности, перейти его вброд.
Он справедливо напомнил мне старую истину: зло, какой бы природы оно ни было, не осмелится пересечь чистую проточную воду. Тсали первым вошёл в воду, я за ним, чувствуя, как намокают башмаки. Спохватившись, я подняла подол изодранной юбки повыше, но поздно, и скоро я была мокрая почти по пояс. Пока я неуверенными шагами ступала по дну, обходя подводные камни, Тсали легко нёсся по самой поверхности воды.
С помощью мысленного поиска я определила чьё-то присутствие, и моему мозгу оно показалось столь же отвратительным, как если бы мои ноздри уловили запах разложения. Я пока не могла назвать наших преследователей. Но делать ещё одну попытку я не стала, чтобы не обнаружить наш побег.
Русло ручья оказалось довольно широким, и мы довольно быстро продвигались вверх по течению, но скоро берега сузились, и между нами и противоположным берегом пролегла стремнина, окаймлённая отмелями из гравия. Мы преодолели и её. Стайка рыб метнулась от наших ног, какие-то ракообразные расползались кто куда. Тревожило одно обстоятельство: Тсали повсюду сопровождал меня, хотя вполне мог бы уже находиться под защитой охранной Силы Долины. Я послала вопрос прямо из мозга в мозг:
«Тсали, воин-Ящерица, зачем ты здесь? Я несу свой крест, но эта ноша не для тебя. Ты должен вернуться!»
Дальше я не продолжала. Он взглянул на меня поверх своего узкого чешуйчатого плеча и сердито зашипел. И я почувствовала гнев, который вызвали мои слова.
«Мы идём вместе, девушка-Колдунья. Разве так водится у народа Ящериц, чтобы бросать товарища на произвол судьбы?..»
«Прости, воин».
Мне нечего было возразить. Мы ступили на берег, и тут я снова увидела над нами двух серо-пламенных птиц и услышала их пронзительные крики. Они кружились в вышине и стремительно падали прямо на нас, оглушительно крича. В какой-то миг я усомнилась: уж не связаны ли они со злом, которое преследует нас, уж не разведчики ли они передового отряда наших преследователей?
Пронзительные крики птиц раздражали, отвлекали внимание, я закрыла уши ладонями, чтобы не слышать их, споткнулась и, потеряв равновесие, упала в обжигающе-холодную воду. Тсали, задрав голову, пристально смотрел на бесновавшихся птиц и почёсывал когтистым пальцем основание гребня на голове. Поза его выражала напряжённое внимание, как будто он пытался понять, какой смысл кроется за всем этим.
Я же отказывалась понимать что-либо, несмотря на то, что до недавнего времени могла установить контакт с любым живым существом путём мысленного касания. Сейчас у меня ничего не получалось. Я не ощущала даже мысленного барьера. И тот факт, что эти птицы так надёжно защищены, вызывал у меня тревогу»
Птицы пикировали на нас, будто собирались выклевать глаза, и взмывали вверх у самой земли.
«Это наши проводники», — Тсали стоял неподвижно, а они кружили так низко над его головой, что чуть не задевали лицо и гребень Ящерицы.
«Проводники куда?» — осмелилась я поинтересоваться, прикрываясь рукой, в то время как одна из птиц спикировала прямо на меня.
«Кто знает? — человек-Ящерица пожал узкими плечами. — Но если мы пойдём за ними, они перестанут кричать, а крик их, наверное, слышно далеко».
Я не знала, какое из двух зол предпочесть. Никто ещё не измерил степень коварства Тёмных. Куда приведут нас эти птицы, если мы последуем за ними? А с другой стороны, крик, который они подняли, слышен отовсюду и может привлечь ещё кого-нибудь из наших врагов.
Мы круто отвернули от речки, выбрались на травянистый берег, и птицы тотчас прекратили кричать. Теперь они летали широкими кругами то над нашими головами, то перед нами, будто действительно указывали направление, по которому нам следует двигаться.
Перед нами расстилался широкий луг. Трава на нём увяла и пожухла, лишь кое-где поздние осенние цветы красноватыми или желтоватыми огоньками напоминали об ушедшем лете. Далеко впереди синела стена леса. К нему нас и направляли неугомонные птицы, и мы последовали их совету.
Мы шли гуськом через огромный луг. Приминая сухую траву, мы оставляли за собой такой след, что найти нас ни для кого не составит усилий.
Мы шли, шли, а лес упрямо не хотел приближаться. Порой казалось, что деревья отступают с такой же скоростью, с какой мы шагаем к ним. Птицы Найнутры продолжали кружить над нами и временами камнем падали вниз, взмывая у самой земли; этим они как бы подгоняли нас. Тишину нарушал лишь шорох наших шагов по сухой траве и учащённое дыхание.
И тут я услышала далёкий вой. Опыт моего недолгого пребывания в Долине подсказал, что нас преследуют Серые — не люди, не волки, но дьявольское сочетание тех и других. Вой шёл от речки, не оставляя никаких сомнений в том, что преследователи через какое-то время настигнут нас. Мы побежали.
Если Тёмные догонят нас на открытом пространстве, их колдовство окажется сильнее; стоит им лишь окружить нас тройным кольцом, и мы полностью окажемся в их власти. Скорей под защиту деревьев! Птицы сделали над нами прощальный круг и, сильно взмахивая крыльями, устремились прямо к лесу. Какая бы странная задача ни стояла перед ними, они её выполнили. Мокрая юбка цеплялась за сухую траву и сильно мешала, я то и дело поддёргивала её обеими руками. Оглядываться было некогда, но вой охотников, которым они себя подбадривали, раздался уже ближе.
Тсали, не скованный одеждой, двигался гораздо свободнее и давно мог бы уже достичь спасительной сени деревьев. Но он оставался рядом, готовый защитить меня даже ценой своей жизни, хотя ножны меча и чехол для ножа на его поясе были пустыми: когда его взяли в плен, чтобы принести в жертву, то первым делом обезоружили. Единственным средством защиты у Тсали оставались когти, и он выпустил их на всю длину. Кроме того, он подобрал и спрятал в поясе несколько камней, но какой от них будет прок, когда Серые накинутся со всех сторон?..
В голове моей билась только одна мысль — побыстрей достичь деревьев, поэтому я даже не заметила, как мы наконец добежали до опушки, продрались сквозь кусты терновника и оказались в лесу. Дыхание моё нарушилось, на глаза наворачивались слезы, я ничего не видела впереди и пришла в себя, только с размаху ударившись плечом о ствол. Руки мои обхватили его, уцепились за кору, ноги подкашивались.
Тсали схватил меня за плечи, оторвал от дерева и слегка встряхнул.

Предыдущая страница 9 Следующая страница


Тройка мечей 10

«Дальше!» — прозвучал приказ. Я с трудом повиновалась, опираясь на его руку.
Это был странный лес. Кроны деревьев смыкались высоко над землёй, а внизу царил полумрак. Чистая, почти без подлеска земля была покрыта толстым слоем хвои. Подняв глаза, я снова увидела птиц. Они бесшумно перелетали с ветки на ветку, удаляясь по мере нашего приближения, вообще же в лесу стояла полная тишина, нарушаемая только моим учащённым дыханием.
Я снова запнулась и чуть не упала, ухватившись за ствол дерева справа от себя. Пальцы мои ободрали мох, под ним оказалась каменная поверхность. И я поняла, что это не ствол дерева, а изваяние, след иного разума. Я прислонилась к нему, чтобы немного выровнять дыхание, и увидела целый ряд таких же каменных колонн, ведущих в глубь леса. И резьба… Под пальцами моими находилось изображение птицы. Глазами служили глубокие ямки, в которых — даже мох не держался.
И тут же — всплеск прапамяти: эти же колонны, ещё не обомшелые, по обочинам дороги. Резьба, покрытая краской, сверкает разноцветными бликами… Я поискала какие-нибудь знаки, предостерегающие об опасности со стороны Тёмных, но ни голубых камней, ни каких бы то ни было символов не обнаружила. Нет, этим местом не владели ни Свет, ни Тьма. И я поняла тогда, что передо мной — совсем иная реальность, и та частица во мне, которой я обязана всеми своими злосчастиями, созвучна ей. Может, это и есть владения Найнутры?
Снова послышался вой, теперь уже совсем близко. Серые, должно быть, пересекли луг и достигли опушки леса. Я озиралась по сторонам в поисках хоть какого-нибудь укрытия. Конечно, мы с Тсали можем принять бой спина к спине, но чем обороняться? А что, если…
Моя рука протянулась вперёд, приготовившись получить прямо из воздуха что-то невидимое. Я открыла потаённый уголок мозга, куда, как в чулан, был собран весь хаос, всё то, что я не могла понять в себе, как ни старалась.
Что-то коснулось моей ладони. Я быстро сжала пальцы. В воздухе возникло сияние — алое, будто напитанное свежепролитой кровью. В моей руке снова был Меч Тени.
Душа моя начала наполняться какими-то новыми, не свойственными мне в прежней жизни ощущениями, которым я всегда старалась противиться. Но теперь они не вызывали во мне протеста. Я перевела взгляд с меча на Тсали и, поскольку теперь знала правду, послала ему сообщение:
«Это ещё не то место. Пойдём!»
Мы двинулись вдоль ряда колонн, я впереди, мужчина-Ящерица за мной, а птицы Найнутры кружились над нашими головами, и лютая смерть неслась по нашим следам.

Глава 7

Мы остановились перед огромной аркой, которая непостижимым образом была вырублена из цельного каменного блока, столь огромного, что непонятно, как его смогли доставить сюда или хотя бы просто водрузить стоймя. Арка была гладкой, без всякой резьбы, но наверху виднелся барельеф — человеческое лицо. Глаза, расположенные высоко над нами, уставились на тропинку, по которой мы пришли. Лицо казалось лишённым всякого выражения. Такую отстраненность можно встретить лишь у небожителей. Я не могла сказать, чьё это лицо — мужчины или женщины. Пожалуй, в чертах его имелись признаки обоих полов. Больше всего меня поразило то, что в отличие от колонн, которые привели нас сюда, лицо, да и вся арка, казалось, неподвластны времени и выглядели так, будто их вытесали и изваяли совсем недавно.
Меч в моей руке шевельнулся и сам по себе поднялся в ритуальном салюте. Я догадалась: это и есть тайное место сущности, которая влекла нас к себе.
За аркой находилась площадка, посыпанная серебристым песком. Площадка была разделена на четыре части двумя узкими дорожками, пересекавшимися под прямым углом, и в каждой разноцветными камешками были выложены знаки и символы, смысла которых я, конечно, не понимала. Медленными осторожными шагами я прошла арку, и тотчас тело моё начало покалывать, волосы зашевелились — меня наполняла энергия, с какой я прежде никогда не сталкивалась. Я не оглядывалась, чтобы удостовериться, идёт ли за мной Тсали. В тот момент для меня было главным достичь самого центра площадки.
Несомненно, здесь царствовала иная Сила, нежели в той комнате, где Лайдан творила своё мерзкое колдовство, иная, чем та, которую использовала Леди Дагона для Зелёного волшебства.
Существует несколько видов магии. Зелёная, которой подчинены все растения на земле и которая полностью зависит от мастерства врачевателя; Коричневая, имеющая отношение к животным, нашим младшим братьям, которых мы стараемся понять, но удаётся это далеко не каждому; существуют, наконец, магии Жёлтая, Голубая, Чёрная… О каждой из них я имела представление, все они подчинялись либо Свету, либо Тьме. Но здесь не было ни Света, ни Тьмы, и источник энергии принадлежал кому-то другому и находился вовне. Однако то, что царило здесь, давало странное, непривычное ощущение. По мере того, как я храбро продвигалась к центру площадки, меня не покидало чувство, будто я сбросила одежду и омылась в некой субстанции, которая представляла собой странное сочетание воды и света.
Я шла к центральной части площадки, где перекрещивающиеся дорожки образовывали пятачок, достаточный для того, чтобы поставить ступни и стоять прямо, не наклоняясь ни в ту, ни в другую сторону. И снова вспышка древней памяти пронзила меня.
С самого рождения у меня не было настоящего дома, хотя приёмная мать создала все условия для счастливого детства. Однако во мне всегда жила тоска о чём-то несбывшемся, что находилось за пределами моего земного бытия. Сначала я надеялась найти это в Долине, когда Леди Дагона начала открывать мой мозг и показывать, чего можно достичь благодаря усердию и терпению.
Но, может быть, именно здесь находится то, что я искала?
Сомкнув пальцы обеих рук на рукояти меча, я вслушивалась в странные, доносившиеся как бы издалека звуки, которые лежали за пределами моего восприятия, и мне хотелось закричать вслух от досады и разочарования.
Я подняла голову и увидела небо, то серое небо, которое нависало над нами с самого начала пребывания здесь. Птиц там уже не было.
И я осмелилась произнести вслух, в полный голос:
— Великий, я здесь!
Мне казалось, что он где-то поблизости, что в любой момент я могу увидеть перед собой закутанную в туман фигуру, которую улавливала внутренним виденьем, но не могла различить её истинных очертаний. Вот оно, место Найнутры!
Я вслушивалась и вглядывалась, но ответом на мой призыв было только молчание. Даже отдалённое бормотание голосов прекратилось — шёпот, который раздражал меня, потому что я ничего не могла разобрать. Появилось ощущение, что где-то я допустила промах. Да, когда-то я уже проходила этим путём, и проблески древней памяти давали тому подтверждение, но тогда я знала, что делать и как поступать, а сейчас… Я поникла и съёжилась, чувствуя себя обездоленной и глубоко несчастной.
Глаза мои наполнились слезами. Когда-то я знала всё, а теперь не знаю ничего. И нечего ждать ответа на мой призыв, он всё равно не придёт.
Я больше не была той, которая могла проникнуть в самые заветные тайны бытия, так притягивавшие меня. Эти фигуры и символы, выложенные на песке… Когда-то я уже видела их. Но как разбудить древнюю память и прочесть значение этих извилин и чёрточек?
Меч в моих руках стал нагреваться. Клинок его вдруг слабо запульсировал красноватым светом, будто в горниле кузнеца. Жар становился всё сильнее, но я не разжимала рук, хотя держать меч было уже нестерпимо горячо. Пришлось закусить губу, чтобы не застонать. Увы, я всего лишь человек, и знание, сосредоточенное в этом заветном месте, — не для меня.
«Найнутра!..»
Я мысленно произнесла это имя, чтобы отвлечься от невыносимой боли в руках. Плоть моих ладоней словно отделялась от костей, но я не разжимала пальцев, я призвала все скромные возможности своего нераскрывшегося Дара, чтобы уловить хоть что-нибудь, похожее на ответ, и вдруг в моём мозгу явственно прозвучала резкая команда:
«Убей!»
Я удивлённо и беспомощно оглянулась по сторонам. Тсали не последовал за мной, а замешкался на краю площадки.
«Убей!» — прозвучало снова.
Я сделала шаг, потом другой. Нестерпимую боль в моих руках могла остудить только кровь живой плоти, в которую я должна вонзить клинок. Только вонзить, и эта кровь брызнет, гася огонь, который так жестоко наказывал меня за самонадеянность, за вторжение в храм, не желающий открывать своих тайн.
«Убей!» — прозвучало в третий раз.
В тот же миг Тсали исчез, а на его месте оказался Серый. Меня снова обманули! Не надо было оборачиваться к Тсали и делать шаги в его сторону. Что обо мне подумали?! Собрав все силы, рвущимся от боли голосом я воскликнула:
— Я не откуплюсь кровью, Найнутра!
Солёный привкус собственной крови, текущей из прокушенной губы…
— Моё призвание — давать жизнь, а не сеять смерть!
Казалось, слова эти стали ключом, со скрипом повернувшимся в некоем замке, заржавевшем от того, что им долго не пользовались. На меня снизошло облегчение, освобождение. Но меч всё ещё находился в ладонях, покрытых волдырями от ожогов, и муки мои достигли пределов терпения.
— Я не пролью крови собрата по разуму, Найнутра!
Ответом мне была полная тишина. Неужели я всё-таки способна общаться со всевластной Силой, или она давно уже улетучилась, оставив здесь лишь слабый отголосок своего могущества?
Внезапно я почувствовала себя совершенно свободной от энергетических потоков. Рукоять меча у меня в ладонях остыла. Я больше не смотрела по сторонам, но возникла уверенность, что призрачное создание, сотканное из туманного облака, которое только что привиделось мне, наблюдает за мной и оценивает малейшие движения моей души. В сознание проник слабый импульс удивления — первый признак хоть какой-то эмоции того, кто так холодно и отстранённо общался со мной.
Серого в арке уже не было, там по-прежнему стоял Тсали и глядел назад, в ту сторону, откуда мы пришли. Поза его была собранной и напряжённой, как у существа, готовящегося отразить нападение.
Теперь я наконец-то могла присоединиться к нему. Я догадывалась, отчего он так встревожен: наши преследователи осмелились сунуться даже сюда. Правда, несмотря на недавний приказ, которому я не подчинилась, я не могла поверить, что это место во владении Тёмных.
Перехватив меч, я взглянула на свои ладони. Волдыри исчезли бесследно, вместе с ними ушла боль. Но меч оставался у меня в руках, я не могла считать себя безоружной.
Мы стояли рядом: воин-Ящерица и девушка из Древней расы. У Тсали в лапах камень, который он подобрал по дороге сюда, у меня в руках меч Найнутры. В этот миг Серые настигли нас. Они двигались не по дороге вдоль колонн, которой пришли мы, а выскочили прямо из лесу, с разных сторон, и стали окружать нас. Едва они оказались на открытом месте, как птицы Найнутры накинулись на них, пикируя сверху и оглушительно крича. Вожак этой вонючей стаи горестно взвыл, из пустой левой его глазницы хлестнула кровь.
Тсали метнул свой камень, за ним ещё и ещё. Один из Серых перекувыркнулся с раскроенным черепом, другой поджал к груди перебитую лапу. И тут я подняла меч и направила концом на нападавших. Жгут пламени, яркий, как молния, как энергетический бич, вырвался из острия. Серые бросились назад.
Однако от их своры отделились двое. Один, в капюшоне с маской и неестественно длинными когтями, нацелился на моё запястье. Я рубанула мечом, и грозное создание развалилось пополам.
Напарницей погибшего оказалась Лайдан. Она издевательски засмеялась, и смех этот привёл в ярость Серых. Они зарычали на неё, как собаки, которые ненавидят свою хозяйку, но и боятся её.
— А, служанка того, кто давным-давно исчез! — воскликнула Лайдан вслух. Судя по тону, она старалась побольней уязвить меня и тем самым спровоцировать на необдуманный поступок. Насмешливо глядя на меня, она сказала:
— Кажется, ты всё вспомнила? И примчалась сюда, чтобы убедиться в том, что Сила, которую ты ищешь, исчезла? А может, ты больше её и не призываешь, поскольку Повелительница Огня впустила тебя в свои чертоги, а потом ушла?
Я молчала, поражённая. Я, конечно, догадывалась, что Найнутра — один из Великих, но чтобы он был волшебницей! Среди посвящённых встречались как мужчины, так и женщины. И даже если моё внутреннее «Я» чем-то послужило Найнутре в далёком прошлом, я всё равно не помнила так много, как думалось Лайдан.
— Да, — подтвердила Лайдан. — Найнутра исчезла. Прошло много лет с той поры, как закрылись эти ворота. Неужели ты думаешь, что твой тонкий голосок способен пробиться между разделёнными мирами? А если даже и пробьётся, то кто тебе ответит? Говорят, она пошла своей дорогой и не добилась ничего из того, к чему стремилась.
Я всё ещё молчала, даже не пытаясь реагировать на её насмешки. Что-то ответило мне, иначе я не держала бы меч Найнутры. И что-то коснулось и обвеяло меня, пока я стояла вблизи разноцветных песков. Что это было? Слабый отзвук Силы, которой владела Найнутра? Совет тех, кто знал, как эту Силу использовать?
Сомнения промелькнули в моей голове, но ответила я твёрдо, без тени страха:
— Ты искала меня, Лайдан, и вот нашла. Что ж, давай сразимся! Пусть одна из нас уйдёт в небытие…
Какое-то мгновение я опасалась, что она ответит отказом. Усмешка, похожая на гримасу, всё ещё кривила её губы, когда она заговорила:
— Милая маленькая сестричка, неужели ты осмеливаешься вызвать МЕНЯ?
Едкая насмешка прозвучала в её голосе. Я промолчала, и она добавила тем же елейным тоном:
— Ну что ж, изволь! Раз тебе так хочется…
Она щёлкнула пальцами. Серые, которые вновь подтянулись к ней, отпрянули, но их горящие глаза караулили каждое её движение.
Туманное облако взвихрилось и загустело вокруг её стана, и вот из своего облачного одеяния она выдернула тот же небольшой чёрный жезл, который я уже видела. Я крепче сжала рукоятку меча.
Лайдан что-то шептала над жезлом, не глядя ни на меня, ни на оружие в моих руках. Слабое подозрение мелькнуло в моей голове: а вдруг она ВООБЩЕ не видит моего меча и даже не догадывается, что он у меня есть? Лайдан подняла на меня холодный прищуренный взгляд, конец её жезла нацелился прямо мне в грудь. Я видела, как губы её что-то произносят, хотя слов не слышала, но тут же всем своим телом ощутила нарастающую боль. Я снова взялась за меч. Рукоять в ладони вновь стала нагреваться. Я подняла меч клинком вверх и поводила им перед собой в воздухе туда-сюда, как будто этим наивным движением надеялась спастись от колдовства, которое она насылала на меня.
Мне показалось, что я даже могу видеть злобные слова, произносимые Лайдан в мой адрес. Казалось, они превращались в стрелы зла, летевшие по воздуху и готовые пронзить меня. Клинок меча засиял ярче, рукоять снова стала горячей, но я сжимала его обеими руками и, как маятник, раскачивала перед собой.
Внезапно Лайдан вздрогнула, глаза её расширились, взгляд начал следовать за движением кончика меча. Она как будто только что увидела его.
— Нет!
Широко размахнувшись, она метнула в меня жезл, как тренированный и обученный воин метнул бы копьё.
Странно, непостижимо, но время вдруг как бы замедлило свой бег на несколько биений сердца. Я видела, как летит в меня жезл, но скорость его была такой, что он чуть ли не висел в воздухе. Борясь с болью, которую мне причиняло каждое движение, я опустила Меч Тени так, чтобы отбить чёрный жезл.
Лайдан пронзительно вскрикнула, и крик её был ужаснее, чем вопли птиц Найнутры. Жезл раскололся на куски, а те в свою очередь рассыпались на мелкие иглы, усеявшие землю между нами. Каждая из них взорвалась маленьким облачком чёрного пламени и дохнула чудовищным запахом. Лайдан корчилась от боли, её тело извивалось, будто схваченное исполинской рукой.
Серые взвыли и кинулись врассыпную, словно безумные. Двое ослеплённых, спотыкаясь и падая, уползали прочь по тропе, затем ткнулись в землю и остались лежать неподвижно.
Лайдан дёргалась и вскрикивала, лицо её исказила нечеловеческая мука.
«Убей!» — услышала я ещё раз тот же приказ. Теперь я не стала противиться ему и метнула меч точно так жёг как до этого в меня метнули жезл. Острие с затуманенным лезвием попало точно в ямочку ниже горла. Лайдан осела наземь, тело её приняло странные очертания и растворилось в воздухе. От неё не осталось ровным счётом ничего.
Вместе с ней исчез и Меч Тени. Я стояла с пустыми руками, уставившись в то место, где только что находилась противница. Тсали мягко коснулся моей руки.
«Она исчезла, но Серые могут вернуться по приказу своих хозяев. Нам лучше уйти».
Я тихонько отстранилась и воздела обе руки в воздух. Под свинцовым небом надо мной кружили птицы Найнутры. Они устремились вниз и с обеих сторон уселись мне на плечи, как ручные голуби.
Я вспомнила Имхара и подумала о нём, как о ком-то очень далёком, которого когда-то знала и желала ему добра, но с кем больше не связывают никакие узы. Подумала я и о Йонане и с лёгкой печалью осознала, что Йонан мне всегда был гораздо ближе. Я могла бы отдать ему руку и сердце, и он принял бы их со страстным желанием. Но теперь я уже не могла этого сделать.
Должно быть, ворота Найнутры, которые мы нашли, закрылись передо мной навсегда. Но то второе «я», которое время от времени шевелилось во мне, теперь окончательно проснулось, и я уже не могла принять уготованную мне прежде судьбу. Не быть мне Леди Имхар, как не стать и женой Йонана. Я теперь сама по себе, и тихие житейские радости уже не для меня. Как Меч Тени сжигал мои ладони, так дух мой горел теперь неукротимым огнём желания изучать, знать, быть!..
Я смотрела на Тсали и подбирала в уме подходящие слова, чтобы объяснить происходившее со мной, но он и сам всё уловил и кивнул.
«Так и должно было случиться. Ты вкусила от всевластного Знания и теперь принадлежишь ему. И в этом нет ничего дурного…»
Дурного ли, хорошего — но разбираться теперь мне самой. Впрочем, как и со многим другим. Что ожидает меня в будущем? Этого никто сказать не мог. В одном лишь я была уверена: Лайдан мне больше не угрожает. Я сделала прощальный жест Тсали. «Скажи им, что я остаюсь, чтобы учиться. Но кем бы я ни стала, никогда не изменю ни себе, ни моим родственным узам. Клянусь в этом на крови, которой я не пролила!» Я смотрела, как он уходит, потом повернулась спиной к сбившимся в отдалении Серым. Птицы всё ещё кружились надо мной. Я перевела взгляд на площадку, покрытую серебристым песком. А может быть, это всего лишь школа для изучения предметов из иного времени и пространства? Теперь мне казалось, что линии, выложенные цветными камешками, приобретают уже вполне определённый смысл, несмотря на то, что Великая, которая начертала их, исчезла давным-давно.

Предыдущая страница 10


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. Ледяной меч (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
  • Часть вторая. Меч проигранных битв (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
  • Часть третья. Меч тени (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 8)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 10)


Андре Нортон

Тройка мечей

Цикл: "Колдовской мир. Эсткарп" - 6

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel