Андре Нортон - Трое против колдовского мира

1 Андре Нортон

Глава 1

Вряд ли мои слова помогут отважным салкарам атаковать вражеские корабли или закалят мечи бесстрашных воинов Эсткарпа, защищающих Древнюю расу от набегов многочисленных врагов. Мои слова не помогут и тем, кто создает неприступные форты, чтобы спасти свою землю от набегов кровожадных соседей. Но каждому хочется оставить свой, пусть и незначительный, след в истории, чтобы начатое дело не пропало даром, чтобы те, кто придет за тобой, продолжили его, подхватили твой меч, разожгли огонь в родном очаге и смогли понять, во имя чего жили, боролись и погибали их предшественники. Именно поэтому я и решился поведать вам всю правду о Троих против Эсткарпа, о том, как, задумали они сломить колдовскую силу, которая оказывала влияние на Древнюю расу более тысячи лет, затуманивая настоящее и вычеркивая из памяти прошлое. Я расскажу вам о тех великих событиях, в которых мне довелось принимать участие.
Итак, в самом начале нас было трое, только трое — Кемок, Каттея и я, Киллан. Мы не принадлежали Древней расе полностью, и в этом заключалось как наше горе, так и наше спасение. Нас отвергли сразу же после рождения, потому что мы из рода Трегарта. Нашей матерью была госпожа Джелит, обладательница колдовского Дара, которая могла вызывать, посылать и применять силы, не подвластные простым смертным. И даже после того, как она стала женой Саймона Трегарта, Хранителя Границы, и родила ему троих детей, она не утратила своего Дара, что не соответствовало никаким прежним представлениям о колдовстве. Хотя Совет и не вернул ей колдовской Камень, на который она потеряла право в момент замужества, им все же пришлось признать, что она по-прежнему оставалась колдуньей.
А тот, кто был нашим отцом, тоже не соответствовал всем прежним представлениям о Даре. Ведь он пришел в Эсткарп через Врата из другого мира и из другого времени. В том мире он был командиром воинов — отдавал приказы другим, но попался в ловушку злой судьбы, и враги загнали его в угол. За ним стали охотиться, и ему пришлось скрываться, уходить от погони. Саймона Трегарта спасли только Врата, через которые он попал в наш мир, где присягнул на верность Верховной Властительнице и стал воином Эсткарпа, и с чистым сердцем сражался против колдеров. Победу над этой нечистью одержали во многом благодаря ему и нашей матери. Саймон и госпожа Джелит закрыли Врата, через которые колдеры проникли в наш мир. После этого род Трегарта стали высоко почитать. Подвиг наших родителей воспели во многих песнях.
С колдерами было покончено, но Эсткарп продолжал бороться за свое существование, так как окружавшие его со всех сторон враги постоянно покушались на истерзанное в сражениях государство. Древний Эсткарп переживал период заката, и утро могло не наступить никогда. Мы были рождены в сумерках.
До нас Древняя раса не знала рождения тройни. Когда моя мать слегла в постель в последний день уходящего года, она пела заклинания воинов, чтобы подарить Эсткарпу настоящего защитника. Так я и появился на свет, с плачем, словно надо мной сгустились все беды мрачного будущего. Но мучения моей матери на этом не закончились. Все вокруг были обеспокоены ее состоянием, поэтому меня быстро запеленали и отложили в сторону. Родовые муки продолжались долгие часы, и казалось, что ни госпожа Джелит, ни новая жизнь внутри нее не в состоянии больше бороться за свое существование.
В это время к Хранителю Границы пришла какая-то босая странница, проделавшая, как позднее выяснилось, дальний путь по пыльной дороге. Во внутреннем дворе она громко заявила стражам, что за ней прислали, и она должна увидеть госпожу Джелит. Отец был так напуган состоянием жены, что приказал ее впустить. Из-под плаща она вытащила меч, острие блеснуло на свету и убийственный холод сковал окружающих. Подняв меч перед лицом моей матери, женщина начала что-то напевать, и все присутствующие почувствовали, что связаны невидимыми нитями воедино по воле незнакомки. Госпожа Джелит вдруг поднялась из моря забытья и боли и заговорила словно в бреду:
— Воин, мудрец, колдунья — трое — едины! В единстве их сила!
И во втором часу наступившего года на свет друг за другом появились мои брат и сестра, словно связанные между собой. Наша мать была слишком слаба после родов, и жизнь ее висела на волоске. Женщина, колдовавшая при рождении брата и сестры, убрала меч и взяла детей на руки, будто имела на них полное право. И никто не посмел возразить ей. Мать лежала на постели в полном изнеможении. Так Ангарт из селения фальконеров стала нашей кормилицей и приемной матерью и ввела нас в этот мир. Оказалось, что она воспротивилась суровому закону фальконеров и среди ночи ушла из родной деревни, в которой жили одни женщины. У этого странного воинственного народа существовали свои обычаи, неприемлемые для Древней расы, где женщины обладали большой силой и властью. Традиции и обычаи фальконеров вызывали у колдуний Эсткарпа такое отвращение, что они отказали им в земле в пределах государства, когда те несколько веков назад пришли откуда-то из-за моря. Поэтому владения этого народа находились высоко в горах, между Эсткарпом и Карстеном. Их мужчины жили отдельно от женщин, в боевых отрядах. Смысл жизни фальконеров заключался в войне и набегах, в женщинах они видели лишь бездуховную плоть, непригодную ни на что, кроме рождения детей. Между мужчиной и женщиной по их понятиям не существовало любви или страсти. С любовью мужчины относились только к своим соколам. А женщины жили в долинах, и несколько раз в году избранные мужчины отправлялись в женские поселения, чтобы зачать новое поколение. Что касалось рождения детей, то здесь существовал жесткий отбор, и новорожденного сына Ангарт убили только за то, что у него была повреждена ножка. Женщина покинула свой дом и отправилась в Южный Форт. Но никто так никогда и не узнал, почему она выбрала именно тот день и тот час и каким образом узнала о том, что нашей матери нужна помощь. Да никто и не осмеливался спросить ее об этом, потому что она смотрела на всех угрюмым, тяжелым взглядом. Нас она окружила теплом и любовью, которую не в состоянии была нам дать родная мать, госпожа Джелит. С того часа, как на свет появились Кемок и Каттея, она погрузилась в некий транс и так проводила день за днем — ела то, что клали ей в рот, не ведая, что творится вокруг.
Мой отец обратился за помощью к колдуньям, но получил в ответ следующее — Джелит всегда шла своей дорогой, и они не собираются вмешиваться в игры судьбы и не будут догонять того, кто по собственной воле ушел от них так далеко. После этих слов отец стал мрачным и молчаливым. В ратных подвигах он пытался заглушить свое горе. Стали поговаривать, что он упорно ищет дорогу, ведущую к Черным Вратам. До нас ему не было дела, лишь изредка он справлялся о нашем здоровье. Не волновало его и то, что нас воспитывает чужой человек.
Госпожа Джелит поправилась лишь через год, но была еще настолько слаба, что быстро уставала, и ее постоянно клонило в сон. Она казалась омраченной чем-то, словно ее разум был охвачен непонятной печалью. Наконец беды и тревоги остались позади и наступили светлые времена. В канун нового года в Южный Форт прибыл сенешаль Корис со своей женой, леди Лойз, чтобы немного отдохнуть после того, как благодаря огромным усилиям удалось добиться перемирия в нескончаемой войне. И впервые за многие годы вдоль границ Эсткарпа не было огня и погонь — ни на севере, где рыскали ализонские волки, ни на юге, где все кипело от бесконечных набегов. Но не успели жители древнего Эсткарпа вздохнуть с облегчением, как через четыре месяца нависла новая угроза, исходящая от Пагара.
В то время Карстен представлял собой огромное поле битвы для многочисленных лордов, рвущихся к власти, так как герцог Ивьян был убит в войне с колдерами. Леди Лойз тоже имела все права на это разваливающееся на глазах герцогство. Выданная замуж за герцога насильно — это был ритуальный брачный договор на топоре — она никогда не претендовала на то, чтобы стать властительницей Карстена, но после смерти супруга она, по закону, могла вступить на престол. Однако ничто не связывало ее с этой страной, кроме перенесенных там страданий. Горячо любя Кориса, она с легким сердцем отказалась от прав на Карстен. Ее вполне устраивала политика Эсткарпа, которая заключалась в том, чтобы сохранить и укрепить древнее королевство, а не идти войной на своих соседей. И Корис с Саймоном, энергично поддерживающие гаснущую мощь Древней расы, были против ссор на границе и уповали на то, что распри в герцогстве отвлекут их внимание от соседей.
Но настали другие времена. Пагар, который начинал мелким арендатором на юге, чтобы прийти к власти, стал набирать в свои войска кого попало. Сначала он завладел двумя южными провинциями, затем стал владыкой Карса — разорившиеся местные торговцы готовы были провозгласить своим повелителем кого угодно, кто пообещал бы им восстановить мир. К концу того года, когда мы появились на свет, Пагар был уже достаточно силен, чтобы рискнуть выступить против объединенных сил противника. А еще через четыре месяца его провозгласили герцогом. Он пришел к власти в государстве, раздираемом на части войнами, междоусобицами, распрями. Его окружение состояло из всякого сброда, главным образом из наемников, которых под знамена Пагара привела лишь жажда наживы. Удержать их можно было только обещая легкую наживу, иначе они в любой момент сами отправились бы на разбой. И Пагар сделал то, чего ожидали и опасались мой отец и Корис: он устремил свой взор за пределы герцогства в поисках доступной добычи. И смотрел он на север. Эсткарп стоило потрясти хорошенько. Ивьян, под воздействием колдеров, изгнал и уничтожил тех людей Древней расы, что давным-давно основали Карстен, так давно, что никто и не помнит точной даты. Они погибали в мучениях или их изгоняли далеко в горы. За их спинами остался лишь страх и унижение. В Карстене были уверены, что в один прекрасный день Эсткарп потребует расплаты за эти жертвы. Теперь Пагару оставалось лишь слегка подыграть таким настроениям, выступить против Древней расы и тем самым сплотить герцогство. Но Эсткарп был грозным противником, и Пагару нужно было еще кое в чем убедиться — дело было не столько в непреклонных и достойных воинах Древней расы, сколько в колдуньях Эсткарпа, которые обладали Силой, не подвластной никаким объяснениям. Выступать против них было опасно. К тому же между Эсткарпом и салкарами существовал прочный и нерушимый союз, а салкары были бесстрашными мореходами, вынудившими Ализон пойти на перемирие после тяжких сражений. В любой момент они могли повернуть свои корабли на юг, и тогда не защищенному со стороны моря Карстену было бы не сдобровать, а это грозило восстанием торговцев Карса. Поэтому Пагар начал готовиться к войне тайно.
В то лето все началось с небольших набегов на Эсткарп — то там, то тут
— достаточно осторожных, чтобы фальконеры и стражи границы, которыми командовал мой отец, не заподозрили приближение войны. Набеги эти без труда отражали, и похожи они были на укусы комара — потери в несколько человек. Было ясно, что это делалось, чтобы незаметно истощать силы Эсткарпа. Мой отец предупреждал об этом. В ответ Эсткарп обратился за помощью к флоту салкаров, что заставило Пагара призадуматься. Остоврул выставил против него двадцать кораблей, благополучно перенесших шторм благодаря отличной морской практике, и нанес сокрушительный удар по патрульно-сторожевой службе карстенцев, что вывело из строя войско герцога на целый год. За этим последовал мятеж на юге, в тех местах, где когда-то правил Пагар, под предводительством его единокровного брата — так что Пагару пришлось бросить все силы на подавление повстанцев. Таким образом, три года, а может и больше, были отвоеваны и угрозы хаоса удалось избежать, а закат Эсткарпа не завершился вечной ночью, чего так боялась Древняя раса.
Во время военных действий нас увезли из форта, но не в Эс, так как мать и отец держались подальше от того города, где правил Совет. Леди Лойз перебралась в небольшое поместье в Эстфорде и взяла нас к себе. Ангарт по-прежнему заменяла нам родную мать, и с хозяйкой Эстфорда у них установились отношения, основанные на взаимной заботе и уважении. Ведь когда-то леди Лойз, переодевшись в платье наемника, отважилась вместе с моей матерью пробраться в самое логово врага, в Карс, и противостоять там герцогу Ивьяну и его силам.
Наконец, после затяжного выздоровления госпожа, Джелит совсем поправилась и начала помогать моему отцу, приняв на себя обязанности вице-хранителя границы. Вместе они управляли Силой, но не так, как это делали колдуньи. И теперь я знаю, что колдуньи с подозрением и завистью относились к их единому Дару, хотя он был направлен только на благо Древней расы и Эсткарпа. Колдуньи утверждали, что мужчина не может обладать колдовским Даром, и к тому же втайне недолюбливали мою мать за то, что она связала свою судьбу с Саймоном, человеком из другого мира и времени. В то время Совет не проявлял к нам, их детям, никакого интереса. Скорее всего, они просто игнорировали факт нашего существования. Каттею даже не подвергли проверке на обладание Даром, что проделывали со всеми девочками Древней расы по достижению ими шестилетнего возраста.
Я смутно помню нашу мать в те годы. Изредка она появлялась в поместье в окружении стражей границы — с интересом наблюдала за тем, как я ползаю по полу, клала мою детскую ручонку на гладкую рукоять меча. Но такое случалось очень редко, отца же мы почти совсем не видели. Охрана южной границы отнимала у родителей все время. Со всеми вопросами и проблемами мы обращались к Ангарт и были очень привязаны к леди Лойз. К матери и отцу мы относились с уважением и почитанием, но и только. Отец был не тот человек, что умеет ладить с детьми, и мне кажется, в глубине души он считал нас причиной тех страданий, что выпали на долю его жены при родах, а она была для него самым дорогим человеком на свете. Итак, с родителями нас не связывали тесные родственные узы, но зато втроем мы были словно одним целым, хотя и сильно отличались друг от друга. По воле моей матери в этой жизни у меня было предназначение воина, у Кемока — мудреца, а у Каттеи — колдуньи. Кемок, к примеру, столкнувшись с проблемой, не действовал решительно и поспешно; он все обдумывал и взвешивал и только после этого приходил к какому-либо решению. С ранних лет он начал задавать много вопросов, и если не получал вразумительного и обстоятельного ответа на некоторые из них, сам погружался в глубокие раздумья и докапывался до сути.
Каттея обладала Даром. На ней лежала печать исключительности — не только по отношению к нам, но и ко всему окружающему: животным и людям. Очень часто ее Сила подавляла мои действия или решения Кемока. Не помню точно, когда мы впервые осознали, что обладаем Силой. Втроем мы были одним целым: я — это действие, Кемок — ум, а Каттея — сердце и наши эмоции. Но из какой-то непонятной нам самим осторожности мы ни с кем не делились нашей тайной, хотя не сомневаюсь, что Ангарт было хорошо известно о нашей единой Силе.
В шесть лет нам с Кемоком подарили маленькие, специально для нас сделанные, мечи и дротики, и мы приступили к освоению искусства владения оружием — все представители Древней расы должны уметь постоять за свою землю в трудные времена. Нашим наставником стал салкар по имени Откелл. Его направил к нам отец, чтобы мы получили настоящее боевое образование. Откелл владел в совершенстве почти всеми видами оружия, а во время нападения на Карс он был одним из офицеров Остоврула. Несмотря на то, что никому из нас не пришлась по душе секира, что очень разочаровало нашего наставника, мы с Кемоком в совершенстве освоили другие виды оружия, заслужив одобрение Откелла, весьма требовательного к ученикам.
Нам шел двенадцатый год, когда представилась первая возможность проявить на практике боевое искусство. К тому времени Пагар навел порядок в своем герцогстве и решил еще раз попытать счастья на севере. Флот салкаров доблестно сражался с Ализоном, и разведчики, должно быть, сообщили об этом герцогу. Он направил лучшие отряды на север, в горы, чтобы те одновременно атаковали противника в пяти различных местах.
Фальконеры приняли на себя один из таких ударов, а две оставшиеся шайки добрались до той долины, где до этого не ступала вражеская нога. Отрезанные с тыла, они дрались как безумные, стремясь во что бы то ни стало уничтожить все на своем пути. Горстка этих дикарей добралась до реки Эс, захватила одно судно, предав команду мечу, и направилась вниз по течению, задумав, вероятно, добраться до моря. Их удалось выследить, и в устье реки пришельцев поджидал военный корабль. Они сошли на берег в пяти милях от Эстфорда, и все мужское население с окрестных ферм устроило на них охоту. Откелл запретил нам следовать за ним, и мы не посмели настаивать на своем. Но не прошло и часа после того, как его вооруженный отряд покинул Эстфорд, как Каттея получила послание. Оно так резко вошло в нее, что она схватилась за голову и вскрикнула от неожиданности, стоя между нами на сторожевой башне. Это было послание колдуньи, предназначавшееся не маленькой девочке в нескольких милях от нее, а опытным колдуньям Древней расы. Но часть этой мысленной мольбы о помощи попала к нам через нашу сестру.
Некогда было задумываться, имеем ли мы на это право: мы поспешили на помощь, оседлав тайком своих коней. Не раздумывая мы взяли с собой Каттею
— она была не просто нашим проводником, мы были одним неделимым целым. Трое детей, но не обычных, а наделенных Силой, поскакали прочь от Эстфорда. Мы помчались к тому месту, где укрылись дикие волки из Карстена, взяв в плен заложницу-колдунью.
В сражении все решает счастливый случай или судьба. Говорят, например, что вот, мол, этому командиру везет, потери у него всегда незначительные, и всегда-то он оказывается в нужном месте в подходящий или самый решающий момент сражения. В чем-то, конечно, это заслуга того, что превосходит обычное умение пользоваться оружием, а именно стратегии и опыта, ума и сноровки. Но почему-то другим, обладающим теми же качествами, при подобных обстоятельствах никогда не везет. В этот день именно удача сопутствовала нам. Мы обнаружили логово врага и убили охрану — пятерых хорошо обученных и отчаянных бойцов — так что раненая, истекающая кровью, но при этом гордая колдунья была спасена. Мы почему-то почувствовали себя неловко под ее властным взглядом, и наше единство распалось. Только потом я понял, что мы с Кемоком словно и не существовали для нее: она была полностью сосредоточена на Каттее, и от ее изучающего взгляда исходила некая непонятная нам угроза. Мы были беззащитны перед ней.
За неповиновение Откелл сек нас с Кемоком несколько дней подряд, несмотря на то, что мы так отличились. Но мы были полны радостью из-за того, что колдунья снова исчезла из нашей жизни, проведя в Эстфорде всего одну ночь. Намного позже, потерпев первое поражение, мы узнали наконец, что последовало за ее визитом — оказывается, колдуньи приказали подвергнуть Каттею проверке на обладание Даром, но наши родители отказали им в этом, и Совету пришлось на какое-то время смириться. Колдуньи не потерпели поражение, нет, они никогда не полагались на опрометчивые поступки и считали, что время их союзник. И время работало на них. Спустя два года Саймон ушел в море на корабле салкаров, чтобы проверить сообщение о том, что ализонцы сооружают какие-то странные укрепления на островах. Подозревали, что колдеры снова дали о себе знать. Больше ни о нем, ни о корабле ничего не слышали. Из-за того, что мы так мало знали о своем отце, его исчезновение не внесло в нашу жизнь каких либо существенных изменений. Вскоре в Эстфорд вернулась наша мать, на этот раз это был не просто короткий визит. Она прибыла в сопровождении личного эскорта и осталась с нами. Говорила она мало, и взгляд ее часто устремлялся куда-то вдаль. В течение нескольких месяцев они с леди Лойз каждый день на несколько часов запирались в одной из башен. С тех пор леди Лойз изменилась: она побледнела и исхудала так, словно ее покидала жизненная сила. Моя мать тоже таяла на глазах; черты ее лица обострились, взгляд стал отсутствующим. Потом она вдруг потребовала, чтобы мы втроем пришли к ней в комнату. Там царил полумрак, хотя день был солнечный и все три окна были раскрыты. Она указала пальцем на портьеры, и они опустились, подчинились ее воле. Открытым осталось лишь одно окно, выходившее на север. Джелит начертила какие-то линии на полу, и они вдруг задрожали и словно ожили, превратившись в замысловатый узор. Потом, не проронив ни слова, она приказала нам встать на него, а сама бросила сухие травы на небольшую жаровню. Повалил дым и заслонил нас друг от друга. И в тот же миг мы снова стали едины, как тогда, до встречи с колдуньей.
А потом — трудно передать словами то, что мы ощутили — нас метнули словно стрелу. И в тот же миг я утратил чувство времени, пространства и своего «я» — существовала только цель и воля, они поглотили меня целиком. И мы снова стояли перед нашей матерью. Теперь она была уже не той чужой и далекой женщиной, как раньше. Она была живой, близкой. Она протянула к нам руки, слезы бежали по ее впалым щекам.
— Мы дали вам жизнь, — молвила она наконец, — а вы вернули мне Дар, дети мои!
Она взяла со стола маленький пузырек и вылила его содержимое на те угасающие угольки, что остались на жаровне.
Вспышка — и все изменилось. Но невозможно объяснить, что именно. Я моргнул и снова стал самим собой, а не частью кого-то. Мать уже не улыбалась, она была полна решимости. И решимость эта передалась нам.
— Да будет так! Я иду своей дорогой, вы выбираете свою. Я сделаю то, что будет в моих силах — верьте мне, дети мои! И в том, что судьба разъединяет нас, никто не виноват. Я отправляюсь на поиски вашего отца — если он все еще жив. Вам уготована другая участь. Воспользуйтесь тем, что в вас заложено. Пусть меч никогда не подведет вас, а щит всегда сохранит! Быть может когда-нибудь в конце пути наши дороги сольются. И вопреки всему и всем судьба улыбнется нам!

Глава 2

Итак, в то летнее утро мать умчалась прочь из наших жизней; желтая пыль вздымалась из-под копыт ее коня, и небо над головой было безоблачным. Со сторожевой башни мы провожали ее взглядом, пока она не скрылась вдали. Она оглянулась два раза и на прощанье подняла руку — мы отсалютовали в ответ, клинки наших мечей грозно блеснули на солнце. Но Каттея, стоявшая между нами, неожиданно вздрогнула, словно от прикосновения прохладного ветра, неизвестно откуда налетевшего в такой жаркий день. Рука Кемока нашла и накрыла ее руку, вцепившуюся в парапет.
— Я видела его, — сказала она, — обращаясь к нам мысленно, — я видела его — совсем одного… Среди скал, высоких скал и бурлящей воды… — На этот раз ее била крупная дрожь.
— Где? — властно спросил Кемок. Сестра покачала головой.
— Не могу сказать где, но очень далеко — дальше, чем море и суша вместе взятые.
— Этого недостаточно для того, чтобы заставить мать прекратить поиски,
— заметил я, сжимая меч. Я ощутил чувство утраты, но как измерить потерю того, чем никогда не обладал? Мои отец и мать, в отличие от многих семей, построили собственный мир. Для них он был всем, и никто не смел в него вторгаться. Ничто — ни Сила, ни добро, ни зло — не могли удержать госпожу Джелит от поисков мужа, разве что ее собственная смерть. И предложи мы ей свою помощь в поисках, она бы отвергла ее.
— Мы вместе. — Кемок подхватил мою мысль, словно я произнес ее вслух.
— Надолго ли? — Каттея снова вздрогнула, и мы обернулись и посмотрели на нее. Я опять сжал рукоять своего меча. Кемок положил руку сестре на плечо.
— Что ты имеешь в виду? — спросил он, но я почувствовал, что ответ мне известен.
— Обладающие Даром Провидения скачут с воинами. Тебе не надо оставаться здесь, когда Откелл позволит нам присоединиться к стражам границы!
— Обладающие Даром Провидения! — воскликнула она. Кемок еще крепче вцепился в ее плечо.
— Колдуньи не возьмут тебя к себе на обучение! Наши родители запретили!
— Наших родителей нет с нами, чтобы отказать им! — резко ответил мне Кемок.
Нас вдруг охватил страх. Ведь колдунью учат совсем другому, не тому, как владеть мечом, стрелами или топором. Она уходит от тех, кто близок ей по крови, удаляется в мир волшебства на многие годы. А когда возвращается, то никакие узы родства для нее уже не существуют, она подвластна только зову тех, в чьих руках сокрыто обладание Даром. Возьми они Каттею к себе и облачи ее в серые безликие одежды, мы потеряем сестру навсегда! И Кемок прав: Саймона и Джелит нет с нами, а кто кроме них сможет воздвигнуть непреодолимый барьер между нашей сестрой и волей Совета?
Итак, с того самого часа над нашей жизнью нависла угроза. И страх еще больше укрепил наше единство, словно сжал нас в тугое кольцо. Мы читали мысли друг друга, хотя я владел этим умением в меньшей степени, чем Кемок и Каттея. Но жизнь шла своим чередом, и мы понемногу успокоились, так как страх питают сигналы беды, а их не было. Тогда мы еще не знали, что мать боролась за нас изо всех сил до тех пор, пока не покинула Эсткарп. Она пошла к Корису и заставила его поклясться на топоре Вольта — наделенном сверхъестественной силой оружии, которое подчинялось только ему и досталось из мертвой руки того, кто был меньше, чем Бог, но больше, чем человек — поклясться в том, что он защитит нас от ухищрений Совета. Он дал клятву, и мы жили в Эстфорде как и прежде.
Шли годы, набеги со стороны Карстена становились все более настойчивыми. Пагар возобновил прежнюю политику постепенного ослабления Эсткарпа. В ту весну, когда мы насчитывали за своими спинами по семнадцать зим, он потерпел крупное поражение, понеся тяжелые потери. В том сражении мы с Кемоком тоже принимали участие, нас даже хвалили за храбрость. И хотя война оказалась делом темным и грязным, Эсткарпу угрожала опасность, а если выбора нет, то берутся за меч.
В полдень, когда наш отряд шел легким галопом, напав на след неприятеля, мы неожиданно получили послание. Каттея словно наяву стояла передо мной и плакала в отчаяние. И хотя я видел ее не глазами, но чувствовал, как ее голос болью отдается не только в моих ушах, но и во всем теле. И я услышал, как вскрикнул Кемок, пришпоривая коня. Командиром у нас был Дермонт, беженец из Карстена, примкнувший к стражам границы, когда мой отец организовывал первые отряды. Он преградил нам дорогу. Его смуглое лицо ничего не выражало, но он так решительно встал на нашем пути, что мы остановились.
— Куда? — спросил он.
— Нам нужно уехать, — ответил я, зная, что меня уже ничто не остановит. — Мы получили послание — наша сестра в опасности!
Он изучающе посмотрел мне в глаза и понял, что я говорю правду. Затем отошел влево, освободив проход.
— Скачите! — это был одновременно приказ и разрешение. Знал ли он, чем рискует? Если бы знал, наверняка не отпустил нас. А быть может, он дал нам возможность попытать счастья, ведь мы были молоды и выносливы, и хотя бы поэтому у нас были шансы добиться успеха. Мы помчались во весь опор. Дважды меняли лошадей в лагерях, говоря, что должны передать срочное сообщение. Галоп, шаг, опять галоп… Дремали в седле по очереди, когда лошади шли шагом. Казалось, прошло много времени — целая вечность. Наконец среди бескрайней равнины впереди показался Эстфорд. Больше всего мы боялись встретить налетчиков, но их не было. Огонь и меч не дошли до этого места. Но от этого бремя нашей тревоги не стадо легче.
В ушах звенело от усталости, но уже стали различимы звуки рога со сторожевой башни, и мы пришпорили своих уставших лошадей, чтобы поспеть на помощь сестре. Белая пыль покрывала нас с ног до головы, но гербы нашего рода на груди были различимы, поэтому мы беспрепятственно преодолели колдовской барьер, и в крепости уже знали, что приближаются свои.
Моя лошадь споткнулась, как только мы въехали во двор, и я едва успел вытащить онемевшие ноги из стремян и соскочить на землю, как она упала на колени. Кемок к тому времени уже спрыгнул со своего коня и помчался в дом. Перед нами стояла, удерживаясь на ногах лишь благодаря последнему усилию воли, не Каттея, а Ангарт. И, заглянув в ее глаза, Кемок остановился, как вкопанный. Я встал рядом с ним и опустил руку на его плечо. Первым заговорил мой брат:
— Ее нет — они забрали ее!
Ангарт кивнула — очень медленно, словно малейшее движение причиняло ей нестерпимую боль. Ее длинные косы расплелись, в темных волосах блестела седина. А ее лицо! — она стала старухой, из которой вырвали желание жить. Проклятие Силы — вот что это было! Ангарт встала между своей воспитанницей и колдовской Силой, она противопоставила всю свою человеческую силу той страшной Силе, что во много раз превышала мощь любого оружия.
— Они — забрали — ее… — в словах ее не было плоти, это были лишь серые призраки человеческой речи, звучавшие будто из уст самой смерти. — Они отделили ее от вас стеной. Гнаться за ней — это — смерть.
Мы не хотели верить, но это была правда. Колдуньи забрали нашу сестру, и, последуй мы за ней, их преграда убьет наше тело и дух. И смерть наша не спасет Каттею. Кемок так крепко вцепился в мою руку, что его ногти впились в кожу. Так захотелось ответить ему болью на боль, причинить ему физические страдания… В тот миг нас скорее всего спасло полное изнеможение после долгой и утомительной дороги. И когда Кемок схватился руками за голову и зарыдал, а потом бросился ко мне, мы оба упали на землю без сил. Ангарт умерла через час. Мне кажется, она последними усилиями воли цеплялась за жизнь только потому, что ждала нас. Но перед тем как навсегда покинуть этот мир она снова заговорила, и, успев немного прийти в себя после огромного потрясения, мы внимательно вслушивались в ее слова.
— Вы — воины, — она перевела взгляд с Кемока на меня, потом снова посмотрела на убитое горем лицо брата. — Колдуньи считают, что воины сильны лишь действиями, а потому смотрят на них свысока. И сейчас они думают, что вы будете приступом брать их ворота, чтобы высвободить свою дорогую сестру. Но — сейчас сделайте вид, что вы смирились, и со временем они поверят в это.
— А сами в это время сделают с Каттеей все, что им нужно, и она станет одной из них — обладательницей Дара, колдуньей. Они лишат ее даже имени! — с горечью воскликнул Кемок.
— Вы недооцениваете свою сестру, — нахмурилась Ангарт. — Она не какая-нибудь послушная девочка, с которой можно сделать все, что угодно. По-моему, этим колдуньям она доставит много неприятностей. Сейчас они не ожидают этого.
Мы с детства считали Ангарт женщиной мудрой, к ее словам следовало прислушаться. Но в нас бушевала такая ненависть к проклятой Силе, что мы не могли смириться. В те часы разорваны были последние нити, которые связывали нас с Советом. В тот вечер мы получили еще одно печальное известие — сенешаль Корис, который все эти годы был для Эсткарпа символом непобедимости и нерушимости границ, истекал кровью на юге. Леди Лойз поспешила к своему раненому мужу, тем самым лишив Каттею последней защиты. И теперь все то, что поддерживало наш маленький собственный мир, исчезло без следа.
— Что нам делать? — задавал Кемок один и тот же вопрос на протяжении всей ночи, когда мы предали прах Ангарт земле и остались одни в комнате.
— Вернемся назад…
— В отряд? Чтобы защищать тех, кто все это сделал?
— Пусть все так думают, ведь в их глазах мы еще зеленые юнцы. Ангарт сказала, что от нас ждут решительных действий, а значит ловушка для нас готова. Но…
Глаза его вдруг блеснули.
— После таких слов, брат, никогда не говори, что ты не способен на глубокие мысли. Ты прав, абсолютно прав! Для них мы дети, а дети слушаются старших. Подыграем им. И еще… — он задумался, потом продолжил, — нам нужно еще кое-чему поучиться у колдуний…
— Но ведь мы мужчины, а Даром обладают только женщины.
— Ты прав. Но Сила может быть разной. Разве наш отец не доказал это? Как бы колдуньи ни хотели того, но отрицать его Дар они не могли. Им не принадлежат все знания. Ты слышал что-нибудь о Лормте?
Сначала это название показалось мне незнакомым. Но потом я вспомнил, как однажды случайно услышал разговор между Дермонтом и одним человеком. Лормт, где ведется Летопись.
— Но что мы можем узнать из старых бумаг? — Кемок улыбнулся.
— Кое-что может нам пригодиться, Киллан, — твердо ответил он. — Восток, брат мой, восток!
Я недоуменно уставился на него. Восток — зачем нам восток? Восток… Восток, — я пожал плечами. Восток… На севере Ализон, готовый вцепиться нам в горло, на юге Карстен со своими нескончаемыми набегами, на западе корабли салкаров бороздят бушующее море, а за горизонтом какие-то острова и неизведанные земли, именно там Саймон и Джелит обнаружили гнездо колдеров. Но на востоке пустота — там ничего нет…
— А теперь скажи, почему! — потребовал Кемок. — Ведь у Эсткарпа есть граница и на востоке, но слышал ли ты когда-нибудь хоть малейшее упоминание о ней? Теперь подумай, что может быть там?
Я закрыл глаза и представил карту Эсткарпа, которую часто изучал во время военных действий. Горы?..
— Горы? — нерешительно повторил я.
— А за ними?
— Одни горы, на всех картах — и ничего больше! — я говорил уже уверенно.
— А почему?
Почему? Действительно, почему? На картах подробно изображали земли за границами Эсткарпа и на севере, и на юге, и на западе. У нас были и морские карты, нарисованные салкарами. Но ничего, абсолютно ничего на востоке. И это «ничего» в действительности должно было означать что-то очень важное.
— О востоке даже не задумываются, — продолжил Кемок.
— Как?
— Спроси кого угодно о востоке. О нем не говорят.
— Может быть, но почему?
— Сознание людей заблокировано. Готов поклясться.
— Но зачем?
— Вот это мы и должны узнать. Разве ты не понимаешь, Киллан, нам нельзя оставаться в Эсткарпе, если удастся освободить Каттею. Колдуньи никогда добровольно не выпустят ее из своих рук. А куда мы можем уйти? Где спрятаться от них? Ализон или Карстен будут только рады принять нас… но в качестве пленников. Род Трегарта слишком хорошо известен. И салкары не помогут нам, когда колдуньи станут нашими врагами. Но представь, что мы скроемся в той стране или том месте, существование которых отказываются признавать…
— Конечно! Но не так же все просто на самом деле! Для того, чтобы заблокировать сознание людей, причина должна быть очень серьезной.
— Этого я не отрицаю. И мы откроем эту тайну, чтобы воспользоваться ею в своих целях.
— Но почему же мы?.. — начал было я, а затем сам ответил на собственный вопрос новым вопросом: — Из-за того, что мы не чистокровные?
— Скорее всего. Давай попытаемся выведать все в Лормте.
Я встал. Нужно было действовать, и немедленно.
— Ты думаешь, нам удастся? Неужели Совет позволит вторгаться в то, чего нам знать не положено? Я подумал, что ты согласился разыгрывать из себя послушных их воле, вернуться в отряд и вести себя так, будто мы признали свое поражение.
Кемок вздохнул.
— Ты не находишь, что быть молодым трудно, брат? — спросил он. — За нами безусловно будут наблюдать. Нам неизвестно, насколько они осведомлены о нашем мысленном контакте с Каттеей. Конечно, они догадаются о нем, ведь мы появились в Эстфорде по первому ее зову. Но… после этого случая контакта с ней почему-то не было. — Он не смотрел на меня, потому что знал: я не буду ему возражать. Мы никогда не обсуждали это, но знали, что между Каттеей и Кемоком существовала более тесная связь, чем со мной. Казалось, что несколько часов между нашим появлением на свет отдалили меня от них.
— Кемок! Та комната в башне, где наша мать…
Но он покачал головой.
— Наша мать много лет изучала колдовство. У нас же нет опыта, нет знаний и силы, чтобы идти этой дорогой, по крайней мере сейчас. Будем опираться на то, чем владеем в совершенстве. Что касается Лормта… знаешь, я уверен, что при желании можно открыть любые ворота. Или хотя бы подобрать к ним ключи. Мы…
Что заставило меня поправить его? Вспышка предвидения?
— Ты сделаешь это, Кемок. Я уверен, Лормт покорится тебе.
В Эстфорде нас больше ничто не удерживало. Откелл возглавил небольшой отряд, который доставил леди Лойз в Южный Форт. И никто из горстки оставшихся не возражал, когда мы заявили, что возвращаемся в свой отряд. На следующий день мы покинули Эстфорд, совершенствуя по дороге свои способности — старались общаться, посылая друг другу мысленные сигналы с настойчивостью, которую никогда не проявляли в подобных упражнениях раньше.
Месяц за месяцем мы тренировали себя, скрывая от товарищей свои занятия. От Каттеи по-прежнему не поступало никаких сообщений, хотя мы уже знали, что она находится в абсолютно уединенном месте для новообращенных. Некоторые стороны нашего таланта проявились сами по себе. Так, Кемок обнаружил, что после наших занятий он может легко запоминать очень многое из однажды услышанного или увиденного и вбирать в себя информацию из сознания окружающих. Допросы всех пленников теперь стали доверять только ему. Возможно, Дермонт догадывался о способностях Кемока, но ни о чем не спрашивал. Со своей стороны, не обладая таким талантом, но всем сердцем желая внести свой вклад в побег за горы, я начал медленно осознавать, что от родителей тоже унаследовал некоторые способности. Оказалось, что я могу воздействовать на животных. Я знал лошадей так хорошо, как никто среди воинов. Мог укротить их злой норов или направить в нужном направлении одним лишь усилием воли.
Казалось, до Лормта добраться невозможно. Схватки на границе становились все более частыми, и мы с головой ушли в тактику ведения партизанской войны. Над Эсткарпом сгущались тучи, и мы знали, что наш побег из опустошенной земли — вопрос времени. Корис остался жив, но из-за увечий топор Вольта ему стал не под силу. Рассказывали, как он отправился на юг, к морским скалам, и вернулся оттуда без своего сверхсильного оружия. С того самого момента удача отвернулась от него, и его люди терпели одно поражение за другим.
Месяцами Пагар водил нас за нос, словно и не собирался наносить решающий удар, а просто получал удовольствие от своих маневров. Говорили, что корабли салкаров отправились в неизвестном направлении с представителями Древней расы на борту. Я был уверен, что причиной задержки финального удара являлся давний страх перед Силой и незнание в полной мере того, на что она окажется способна, когда колдуньи объединят всю свою мощь в борьбе с противником. Эсткарп может сгореть дотла, а может поработить весь мир.
Шел второй год, как забрали Каттею. Наконец-то Кемоку удалось открыть путь к Лормту, но не совсем так, как мы это себе представляли. Он попал в засаду и ему покалечили правую руку. Было неясно, сможет ли он свободно владеть ею в дальнейшем. Перед тем, как его отправили на лечение, мы успели поговорить:
— Рана скоро заживет, надо только очень захотеть. Ты тоже приложи свои усилия, брат, — проговорил он, хотя в глазах его застыла печаль. — Очень скоро я буду здоров, и тогда…
Слов больше не требовалось.
— Время в любой момент обернется против нас, — предупредил я его. — Карстен может напасть совершенно неожиданно. Сколько часов у нас в распоряжении?
— Не знаю. А надо делать то, в чем уверен! Будем надеяться на успех!
Мы расстались, но наши сердца были по-прежнему вместе. Расстояние лишь чуть-чуть ослабило нашу связь, заставив нас прикладывать новые усилия. Я знал, когда он отправился к Лормту. Затем он сообщил мне, что мы должны на время прервать контакт, так как он обнаружил, что с Лормтом связаны какие-то ухищрения Силы, а это опасно. Потом — на несколько месяцев — тишина.
На границе было по-прежнему неспокойно, и несмотря на то, что я был совсем молод, мне доверили небольшой отряд. Нас объединяла постоянная опасность, мы были друзьями. Но я знал, что другое единение сильнее, и если я потеряю Кемока или Каттею, то потеряю все. Я не позволял себе расслабляться и продолжал работать над собой. Я ждал… и казалось, что ждать придется намного дольше, чем я способен выдержать.

Глава 3

Мы исхудали и озлобились, став похожими на ализонских собак, которых специально натаскивали для охоты на людей, и носились по долинам и горам, каждую ночь удивляясь тому, что все еще сидим в седле, а утром, после короткого сна, снова приветствуем рассвет живыми и невредимыми. Объединись Ализон и Карстен в борьбе против нас, Эсткарпу придет конец, его растопчут и проглотят. Но, похоже, Пагар не желает праздновать победу вместе с Фасилианом из Ализона — у него, видимо, были свои причины действовать в одиночку. Возможно, мы даже не догадывались о том, на что способна Сила. Но мы знали наверняка, что колдуньи во главе с Верховной Властительницей способны управлять по-своему некоторыми людьми. На тот случай, если Сила потеряет свою мощь и влияние на события, в критический момент потребуются люди, которых колдуньи смогут использовать в своих целях.
В конце второго лета, после того, как Кемок покинул нас, они задумали предпринять решающий шаг. На все посты были разосланы сообщения, а затем поползли слухи. Мы должны были отступить, спуститься с гор и сгруппироваться в долинах Эсткарпа, забрав с собой с тех земель, что так долго защищали, всех представителей Древней расы, носящих на своей груди гербы Эсткарпа. Для сторонних глаз все это было просто безумием, но слухи сделали свое дело — мы якобы устраиваем ловушку, да такую, что наш мир никогда не видывал; будто колдуньи, встревоженные постоянным истощением наших сил в этой войне, задумали сконцентрировать всю свою мощь и либо преподнести Пагару урок, который ему не забыть вовеки, либо похоронить всех нас на поле битвы. Нам было приказано отступить так незаметно и быстро, чтобы противник не сразу обнаружил, что в горах никого нет и все дороги открыты. И мы исчезли, отряд за отрядом, группа за группой, под надежным прикрытием. Потребовалось чуть больше недели для того, чтобы вся Древняя раса собралась в долинах.
Сначала люди Пагара насторожились. Слишком уж часто они попадались в наши ловушки и засады. Но вскоре они начали просачиваться через горы. Флот салкаров выстроился в той бухте, где в море впадала река Эс, некоторые из кораблей встали на якорь даже около пустынного Горма, где никто не жил после того, как оттуда изгнали колдеров, другие — в самом устье реки. Был пущен слух, будто в случае провала всей операции остатки Древней расы поднимутся на борт этих кораблей для того, чтобы скрыться за морем. Не было сомнений в том, что все эти сплетни предназначались для ушей шпионов Ализона и Карстена, которые, вероятно, были среди нас. Иначе все это действительно походило на безумие, а в Совете не было глупцов. Возможно, поверив в наши замыслы, армия противника поспешила в горы, и вскоре все там кишело воинами Карстена.
По воле случая мой отряд оказался в нескольких милях от Эстфорда, где мы разбили лагерь и выставили пикетчиков. Лошади были неспокойны, и, проходя мимо них, стараясь понять причину их беспокойства, я тоже ощутил, что над нами сгущается какая-то сила, что все в природе начинает смещаться, терять равновесие. Словно все вокруг, земля и то, что на ней находится — люди и звери — оказалось под воздействием какой-то внутренней энергии… И вдруг меня осенило. Вся жизнь в Эсткарпе словно собиралась вокруг некой сердцевины… и готовилась…
Я старался успокоить лошадей силой своей воли, и теперь убедился, что нас вбирают в себя… Гнетущую тишину не нарушало ни пение птиц, ни дуновение ветерка; жара становилась невыносимой. Некая мертвая тишина ожидания. Все чувства обострились, и меня вдруг пронзила мысль. Киллан — Эстфорд — немедленно! И эта мысль была такой же сильной, как зов о помощи Каттеи несколько лет тому назад. Я отвязал неоседланную лошадь, которую держал за гриву, вскочил на нее и помчался во весь опор в замок, который служил нам домом. Позади что-то кричали мне вслед, но я не оглянулся. Я направил послание:
Кемок — что случилось?
Скорее! — прозвучал приказ.
Чувство потери жизненной энергии во всем, что я видел вокруг, охватило, меня. Настораживало то, что природа не издавала ни малейшего звука, казалось, мир замер.
Впереди появилась сторожевая башня замка, но флага над ней не было. Я не увидел ни часовых, ни каких-либо признаков жизни у стен. Наконец я добрался до ворот, открытых как раз настолько, что мог въехать всадник.
Кемок ждал меня там, где мы когда-то увидели умирающую Ангарт. Но он не был раздавлен Силой, он был жив. Причем его жизненная сила кипела и передавалась мне, словно оказавшись вдруг один на один с врагом, я услышал воинственный клич товарища по оружию. Нам не требовались слова. Мы — как передать это чувство? — словно слились в один сильный поток.
— Вовремя… — он пошел к дому.

1 Следующая страница


Трое против колдовского мира 2

Я спрыгнул с лошади, и она сама направилась в конюшню, словно за конюхом. Я снова оказался под сводами замка Эстфорда. Теперь это было пустынное место, исчезли те мелочи, что свойственны ежедневному быту. Я знал, что леди Лойз живет в Южном Форте вместе с Корисом. Я еще раз огляделся вокруг, словно искал что-нибудь родное среди вещей. У большого стола стояла скамья, на нее Кемок выложил галеты и фрукты. Но я не чувствовал голода.
— Потребовалось много времени, — громко сказал брат. — Подобрать ключ к такому замку не так-то легко.
Я не стал спрашивать его, достиг ли он успеха: глаза его блестели от радости.
— Сегодня ночью колдуньи выступают против Карстена, — Кемок ерзал на скамье, словно не мог сидеть спокойно. — А через три дня, — он посмотрел на меня, — Каттея должна принять колдовскую Клятву!
У меня перехватило дыхание. Либо мы вырвем сестру из их пут, либо навсегда потеряем ее, и она станет одной из них.
— У тебя есть план. — Я не спрашивал. Он пожал плечами.
— И, по-моему, преотличный. Мы вызволим ее из Места Власти и отправимся на восток!
Так все просто на словах, но на деле… все обернется по-другому. Забрать ее из Места Власти равносильно тому, чтобы пробраться незамеченными в Карс и выкрасть Пагара.
Кемок улыбнулся, прочитав мои мысли. Он показал мне свою руку — грубый шрам рассекал ее, и когда он попытался согнуть пальцы, то два из них остались неподвижны.
— Вот мой ключ к Лормту. К тому же мне пригодилось то, что находится здесь. — Он постучал негнущимися пальцами по лбу, на который ниспадали непослушные черные кудри — все мы унаследовали их от своих родителей. — Мне удалось узнать в Лормте то, что держалось в тайне ото всех. Они даже не представляют, какое направление мы выберем для побега. Ведь Место Власти…
Я горько усмехнулся.
— Да? А что ты скажешь о стражах, расставленных вокруг него? Попади мы самовольно в их владения, нас ничто не спасет. И говорят, это не обычные люди, против которых можно идти с оружием в руках.
— В чем-то ты действительно прав, брат. Стражи может быть и не люди, и это так. Но и мы не безоружны. А завтра они могут потерять былую силу. Знаешь ли ты, что произойдет под покровом темной ночи?
— Совет выступит против…
— Да, но каким образом? Говорю тебе, они используют всю Силу, которая накапливалась несколько поколений. Они обратятся к востоку!
— К востоку? И что тогда?
— Они заставят горы и землю прийти им на помощь. Это будет финальный удар в битве против угрозы смерти.
— Но… смогут ли они сделать это? — Власть может создавать иллюзии, может усилить свое влияние… Но то, о чем так самоуверенно заявил Кемок… что-то не верится.
— Однажды им это удалось, и они попытаются еще раз. Но для того, чтобы осуществить задуманное, они должны собрать такой запас энергии, что на некоторое время наступит истощение. Не могу сказать, умрет ли кто-нибудь из них. Возможно, многие выживут после подобного опустошения, но им потребуется время, чтобы восстановить былую мощь. Значит, все их стражи будут бессильны, и нам удастся победить.
— Да, Древняя раса зародилась не в Эсткарпе — они пришли оттуда, из-за гор, так много лет назад, что никто не помнит об этом. Они бежали от какой-то опасности, и за их спинами Сила воздвигла горы, изменила ландшафт, отрезала их от прежнего мира. Сознание заблокировали, внушая людям на протяжении нескольких поколений, что их родина здесь. Скажи, ты хоть раз слышал, чтобы кто-нибудь говорил о востоке?
С тех пор, как Кемок высказал свое предположение относительно востока, я стал прислушиваться к разговорам в отряде, но ни разу не услышал ни слова, ни намека, а стоило мне попытаться навести воинов на подобную тему, я ощущал, что натыкаюсь на пустоту, словно этой стороны света не существовало вовсе.
— Если они бежали от такой опасности, что им пришлось прибегнуть к… — начал было я.
— Между тем временем и днем настоящим пролегает пропасть в тысячу лет, а может и больше. Древняя раса сегодня уже не та, какой была раньше. Всякий огонь когда-либо гаснет. Я уверен, что за нами будут охотиться не так, как за шпионами Карстена или налетчиками из Ализона, даже не так, как за колдерами, если кто-то из них все еще живет в этом времени и в этом мире. Мы для них опаснее. Но никто не последует за нами на восток.
— Мы не чистокровные, не принадлежим к Древней расе полностью — сможем ли мы преодолеть их заграждения?
— Этого мы не узнаем до тех пор, пока не попробуем. Но ведь мы можем думать и говорить о востоке в отличие от остальных. В Лормте мне удалось узнать, что даже сами летописцы не верят в эти легенды. Они не догадались, что я прочитал все манускрипты.
Кемоку удалось убедить меня. Другого плана действий у нас не было. Нам уже надо было отправляться в путь, ведь Место Власти и Эстфорд разделяют многие мили. Я сказал об этом Кемоку.
— У меня есть пять скакунов торских кровей, — ответил он. — Двое из них здесь и готовы для дальней дороги, остальные спрятаны в надежном месте. На них мы отправимся на восток.
Он заметил в моих мыслях восторг и уважение и улыбнулся.
— Да, нелегко было их достать. Их покупали по одному в течение года под вымышленными именами.
— Но откуда тебе было известно, что произойдет?
— Я просто верил, что нас ждет успех и мы должны быть готовы ко всему. Ты прав, брат, пора в путь, чтобы гнев колдуний не успел выбить нас из седла.
Торских скакунов вывели в высокогорных районах, поросших вереском, скрывающих своими вершинами Болота торов. Их отличают выносливость и скорость — те качества, которые не всегда встретишь у лошадей. И они так высоко ценятся, что приобрести сразу пять скакунов было практически невыполнимо, тем более для одного человека. К тому же, сенешаль самолично следил за ними и все они были наперечет. С виду они были неприметными, серовато-коричневыми, с темными гривами и матовой шерстью, которая не блестела, как бы ее ни чистили. Но в смелости, выносливости и скорости они не имели равных. Седла на обоих скакунах были легкими — такие обычно использовали при объездах морского побережья. Под воздействием этой жуткой ночи они возбужденно пританцовывали, чего обычно не делали. Мы вывели их во двор, вскочили верхом и покинули стены замка. Солнце уже почти опустилось за горизонт, но на небе сгустились пурпурно-черный тучи причудливой формы… Надвигалась опасность… Земля же словно притаилась в угрожающей тишине.
Мой брат продумал все, определив в том числе кратчайший маршрут. Но в эту ночь даже торские скакуны не неслись как обычно. Казалось, что мы пробираемся сквозь вязкий песок, и вместо того, чтобы идти галопом, мы плелись почти шагом. Тучи заволокли все небо, не стало видно ни звезд, ни луны. Какая-то неведомая сила подчинила себе природу. Однажды мне приходилось проезжать мимо Болот торов и наблюдать некое жуткое свечение в полумраке. На этот раз такие же тусклые огоньки стали появляться то там, то тут вокруг нас — на ветках деревьев, на кронах кустарников, на плюще, обвивающем стену. Нас постепенно охватывало какое-то мрачное предчувствие. Лошади тоже ощущали приближение чего-то неведомого и жуткого — они стали пофыркивать и вставать на дыбы. Я обратился к Кемоку:
— Надо их успокоить!
Последние полмили я изо всех сил пытался их усмирить мысленно, но тщетно. Мы остановились, спрыгнули на землю, и я встал между двумя скакунами, положив руки на их могучие шеи и стараясь успокоить. Кемок тоже присоединился ко мне, и совместными усилиями нам удалось добиться результата. Хотя они продолжали хрипеть и дрожать всем телом, но встали неподвижно.
Сконцентрировавшись на лошадях, я и не заметил, что все вокруг стремительно менялось. Меня вдруг ослепила яркая вспышка на небе. Потом раздался зловещий грохочущий звук, не похожий на гром. Он исходил не сверху, а откуда-то из-под земли, которая внезапно пришла в движение. Лошади заржали, но по-прежнему стояли на месте. Они прижались ко мне, словно в нашем единстве пытались найти якорь спасения в обезумевшем мире. Жуткие вспышки мелькали со всех сторон, озаряя небо. И снова раскаты грома из-под ног. Потом полная тишина, и неожиданно на нас обрушился такой шквал ярости, который невозможно вообразить. Земля стала уходить из-под ног, словно под ее поверхностью по направлению к горам прокатилась огромная волна. Ветер, с утра притаившийся где-то, вдруг обезумел, вырывая с корнем деревья и кустарники, вбирая в себя воздух из наших ноздрей. Бороться с этим было бесполезно — это безумство природы лишало нас даже возможности двигаться. Нам оставалось только выстоять и не терять надежду, очень слабую, что нам удастся спастись и пережить схватку земли, огня, воздуха, а потом и воды — начался дождь, если, конечно, можно назвать дождем такие хлесткие удары воды. Если сила этой бури лишала нас возможности мыслить, то что тогда творилось там, наверху? Этой ночью горы пришли в движение, теряясь в огромных волнах земли, пожирающих их склоны, превращающих равнины в холмы, сдвигающие все на своем пути… Барьер, устроенный природой между Эсткарпом и Карстеном, который мы укрепляли на протяжении многих лет, рассыпался у нас на глазах, исчезал под воздействием неведомой разрушительной силы, которой ничто не могло противостоять.
Рука об руку, единые духом, мы с Кемоком стали одним целым, пережив весь этот кошмар. Мы соединились. Конец света — вот что это было такое. Из нас вырывали слух и зрение, из последних сил мы бились за то, чтобы не потерять осязание, ведь потеряв способность чувствовать, мы утратим все остальное, перестанем быть самими собой.
Наступил конец привычного мира — мы уже не смели надеяться на спасение. И тут сумрак ночи стал сменяться тусклым рассветом, верхушки деревьев посеребрились, буря понемногу утихла. Мы все еще стояли на дороге, прижавшись друг к другу — Кемок, я и лошади — и не могли поверить тому, что остались живы. Земля больше не уходила из-под ног, разум стал постепенно возвращаться к нам, словно выползая откуда-то из укрытия, где пытался схорониться во время кошмара ночи. К нашему удивлению следов шторма мы почти не обнаружили — лишь несколько сломанных веток, чуть влажная дорога. Мы посмотрели на юг. Там по-прежнему нависали тучи, рассвет не сменил ночь, и мне показалось, что на горизонте еще появлялись вспышки. Было ясно, что Совет пустил в ход невиданную до сих пор в Эсткарпе силу. И я почти не сомневался в том, что Пагара наконец остановили. Находиться в горах в такую ночь! Я пригладил мокрую взъерошенную гриву своего коня. Он фыркнул, переступил с ноги на ногу, словно пробуждаясь после какого-то ужасного сна. Вскочив в седло, я все еще не мог поверить в наше спасение, оно казалось призрачным.
Кемок уже был на коне.
Вот наш час!
Мысленный контакт был более разумным, словно все то, что мы будем предпринимать теперь, сможет пробудить неведомые силы. Мы слегка пришпорили торских скакунов, и на этот раз они рванули с места и помчались словно по ветру с привычной для них скоростью. Занималась заря, неожиданно утреннюю тишину нарушило пение птицы. Напряжение ночи спало. Мы свободны, перед нами только дорога, а время теперь — наш злейший враг.
С основной дороги Кемок свернул на узкую тропу, и здесь нам пришлось перейти на шаг, так как пробираться сквозь завалы, образовавшиеся после бури, было не так-то просто. Но мы упорно двигались вперед, компенсируя задержки на открытых пространствах. То ли мы скакали по тайной дороге, то ли весь Эсткарп в тот день был не в силах опомниться от потрясения, но на пути мы не повстречали ни души, даже около ферм. Мы ехали по опустошенной земле. Удача сопутствовала нам.
К закату мы добрались до заброшенной усадьбы, пустили коней пастись и оседлали тех трех скакунов, что Кемок припрятал до решающего часа. По очереди мы вздремнули, и когда взошла луна, прикосновение брата разбудило меня.
— Час настал, — полушепотом произнес он. А потом, когда мы соскользнули с седел и заглянули в лощину, где роща окружала старинный темный замок, ему можно было и не добавлять:
— Вот это Место!

Глава 4

Чем дольше я смотрел на замок, тем больше ощущал некую вибрацию — словно перед нами висел невидимый занавес. Почти неуловимые искажения тени и света вытянули дерево, удлинили куст, заставили камень дрожать… В следующий миг все встало на свои места. Кемок протянул мне свою изувеченную руку, я сжал ее. И тут я проник в его мысли так, как никогда ранее. Он направил послание в самое сердце Места Власти! Но попав в невидимое заграждение, оно отлетело назад, как стрела, пущенная в крепостную стену Эса. Кемок снова направил всю свою силу и попытался проделать то же самое во второй раз, вобрав одним глотком и мою энергию. На этот раз мы пробили стену, прошли сквозь нее! А потом… Словно в огонь бросили сухую ветку — вспышка, неистовство, радость — Каттея! Если бы я хоть на секунду предположил, что она могла измениться, что ей может не понравиться наше вмешательство, я бы не пытался спасти ее. Она узнала нас, обрадовалась, я ощутил ее безмерное желание стать свободной… Затем, вслед за радостью наступило мрачное предчувствие и предупреждение. Она не могла сказать нам, что разделяет нас, из ее послания мы лишь поняли, что стражи не являются воинами-людьми. Она не могла пойти нам навстречу и предупреждала, что наш мысленный контакт может привлечь внимание охраны. Внезапно она прервала нить нашего общения.
— Пусть будет так, — тихо произнес Кемок. Я разжал руку и опустил ее на рукоять меча, хотя понимал, что в эту ночь сталь не поможет нам в бою.
— Налево, под деревья, потом быстро добежать до стены вон туда… — Моя военная выучка взяла верх, я обследовал каждый уголок этого странного искаженного места.
— Да…
Кемок полностью положился на мои навыки разведчика, но он и сам не был новичком в подобных делах, и мы спустились со склона по всем правилам военного искусства. Я обнаружил следующее — если быстро посмотреть вперед, а затем, секунду спустя, оглянуться, то искажение вокруг становилось заметно меньше. Мы добрались до рощи, и снова столкнулись с внешней защитой Места. Как будто мы с размаха ударились лицом о стекло. Его не было видно, даже ощутить его было нельзя, но мы и шага не могли ступить дальше.
— Усилием воли — заставим барьер исчезнуть! — сказал Кемок, обращаясь не ко мне, а как бы подбадривая самого себя.
Переключиться на работу мысли было не так-то легко, но я заставил себя и сказал, что перед нами нет никакой стены, ничего. Кроме земли, растущих на ней деревьев, ночи…
Медленно мы начали продвигаться вперед, пробивая барьер волевым усилием. Теперь я поверил в то, что Сила ослабела, сдвигая прошлой ночью горы, Кемок оказался прав. Невидимая стена неожиданно отступила, мы словно прорвали плотину и по инерции пробежали вперед.
— Это только начало…
Я и сам понимал то, о чем хотел предупредить меня Кемок. Все заграждения и ловушки, устроенные колдуньями вокруг самого сердца Власти, должны быть неожиданными и непредсказуемыми. И, одержав первую победу, нельзя расслабляться, глупо радоваться — главное впереди.
Среди деревьев возникло какое-то движение. Моя рука снова опустилась на рукоять меча. Это было нечто осязаемое — я видел блеск металла в лунном свете, слышал шаги. Стража? Здесь?.. Шлем фальконера, потом салкара… Потом возникли лица. Знакомые черты… Дермонт, Никон… Я знал их всех, воевал с ними бок о бок. Делил с ними скудный паек. А теперь от их лиц исходила угроза, ненависть. Я понимал их, они исполняют свой долг, а мы предатели… Рука моя соскользнула с меча и я чуть было не рухнул перед ними на колени и…
— Киллан!
Сквозь накатившую волну вины и стыда я услышал этот крик. Логика взяла верх над чувствами. Их же нет здесь, всех этих товарищей по оружию, чуть не погубивших меня. Я снова обрел ту решительность, с которой пробивал невидимую стену. Передо мной стоял Дермонт. Глаза его блестели от гнева, стрела его была направлена прямо на меня. Но — Дермонта здесь нет — на самом деле это всего-навсего дерево или кустарник. Сила направила против меня мое собственное сознание. Я увидел, как он выстрелил. Его здесь нет! Все исчезло — стрела, люди, блеск металла! Я услышал приглушенный голос брата.
— Мы миновали второе заграждение.
Мы направились дальше. Интересно, насколько хорошо эти стражи изучили нас, если выставляют передо мной призраки знакомых мне людей? Кемок вдруг засмеялся.
— Разве ты не понимаешь, брат? — он услышал вопрос в моих мыслях и ответил вслух. — Ты же сам подыгрываешь им.
Как же я не догадался! Галлюцинации! Колдуньи любят эти штучки, и человек сам помогает им, порождая в своем мозгу образ.
Мы очутились под стенами замка. Настоящий камень — можно было ощутить его влажность и прохладу. Интересно, что еще приготовили колдуньи? А может это все?
— Их так легко не победить, — снова раздался смех Кемока. — Я знал, что ты недооценишь их, Киллан. Худшее — впереди.
Я встал лицом к стене, а Кемок взобрался мне на плечи и подтянулся. Потом я ухватился за его руку и тоже оказался наверху. Мы заглянули в сад. С одной стороны его окружала стена, на которой мы стояли, с трех других сторон — дом. Было тихо. В лунном свете сад казался сказочным. Музыкальный фонтан, бассейн овальной формы, благоухание цветов и трав… Этот запах, что-то знакомое… Я вспомнил — травы с таким запахом способны усыпить человека, одурманить его…
— Не думаю. — Снова Кемок отвечал на мои мысли. — Они живут здесь, совершенствуют свою Силу. Они не должны устраивать здесь такое. — Он осторожно наклонил голову и глубоко вдохнул этот волшебный аромат.
— Нет, не надо бояться.
Мы спрыгнули на землю. Где теперь искать Каттею? В доме темно — еще разбудим кого-нибудь…
— Может, обратиться к ней?
— Нет! — сердито воскликнул Кемок. — Никаких посланий — они сразу же перехватят их. Это тоже их оружие!
Но он не был уверен в том, что предпринять дальше. Здание было погружено в темноту. Мы не знали, в какой комнате находится наша сестра. Теперь… Опять движение, чья-то легкая тень. Кто-то вышел в сад — уверенно, не чувствуя опасности. Только счастливая случайность не позволила мне вскрикнуть, когда я увидел ее в лунном свете. Темные волосы, распущенные по плечам, лицо повернуто к свету, словно она желала, чтобы мы увидели ее черты. Девичье лицо, но повзрослевшее, с печатью того опыта, который был ей неведом, когда я видел ее в последний раз. Каттея разрешила нашу загадку — она сама идет нам навстречу! Кемок подался вперед, раскрыв для объятий руки. Настала моя очередь предупредить его, заставить не поддаваться эмоциям. Инстинкты бывалого разведчика подсказывали мне: здесь что-то не так. Сначала Дермонт, теперь Каттея — она может оказаться таким же миражом, как и те воины. Разве не о ней мы думали, и наши мысли без труда могли использовать колдуньи? Она улыбалась, и красота ее могла растопить сердце любого мужчины. Стройная, высокая, шелковистые темные волосы оттеняли ее бледную кожу, такая изящная походка… Она протянула руки, глаза ее блестели, она радовалась нашей встрече. Я оттолкнул Кемока. Он даже не оглянулся на меня: все его внимание было приковано к ней.
— Кемок! — голос ее был тихим, чуть громче шепота, и таким манящим, ласковым…
Я схватил брата, он сердито глянул на меня.
— Каттея! Пусти меня, Киллан!
— Каттея… быть может. — Не знаю, что удерживало меня от того, чтобы поверить своим глазам. Но брат либо не слышал меня, либо не хотел понимать.
Она была уже близко, и цветы склонили свои головки, когда она коснулась их подолом своего серого одеяния. Но я до сих пор слышал звук металла и шаги в роще. Как проверить, мираж это или реальность?
— Кемок… — тот же полушепот. Но я ведь тоже был рядом, почему она зовет только брата? Конечно, связь между ними всегда была более тесной, и теперь ее глаза видели только его, произносила она только его имя — казалось, она вовсе не замечала меня. Почему?
— Каттея? — я понизил голос тоже почти до шепота. Она не отвела глаза от брата, как будто я не существовал для нее. И тот же миг Кемок вырвался из моих рук, ринулся к ней и обнял. Она глянула поверх его плеча, но по-прежнему не замечала меня, и губы ее расплывались все в той же улыбке. Я все больше сомневался. Если это женщина, а не галлюцинация, то она затеяла какую-то игру. Когда мы мысленно искали нашу сестру, она могла перехватить наш контакт. И то послание, что дошло до нас от сестры, было полно радости от предстоящей встречи. Разве можно лгать в мыслях? По-моему, я бы не смог, хотя кто знает, на что способны колдуньи…
— Пойдем! — обняв девушку за талию, Кемок подтолкнул ее впереди себя к стене. Может, я совершаю ошибку, но лучше узнать сейчас, чем потом, когда будет слишком поздно.
— Послушай, Кемок! — я схватил его за плечо, применив гораздо больше силы, чем хотел.
Он попытался вырваться и выпустил ее из рук. Его охватила ярость.
—Не думаю, что это Каттея, — медленно проговорил я, вложив в эти слова всю свою волю. А она стояла чуть поодаль и улыбалась, она видела только его, словно я был невидимым.
— Кемок… — опять она произнесла его имя, ни слова протеста в мой адрес.
— Ты сошел с ума! — лицо моего брата стало белым как мел. Он готов был разорвать меня на куски.
Смогу ли я убедить его сейчас, когда он в таком состоянии? Я заломил его руку за спину, а затем развернул лицом к девушке. Он пытался вырваться, но я держал его мертвой хваткой. Я снова обратился к нему.
— Да посмотри на нее! Посмотри на нее хорошенько!
Ему пришлось повиноваться. Он посмотрел на ту, что выдавала себя за Каттею. Постепенно он перестал сопротивляться, по-моему, я победил. Каттея, улыбаясь, как ни в чем не бывало, продолжала твердить его имя, словно знала одно единственное слово.
— Кто… кто она?
Я отпустил его. Теперь и ему было ясно, что это не наша сестра. Но если это мираж, то где настоящая Катгея? И девушка не исчезла после того, как мы узнали правду. Я дотронулся до ее руки — под пальцами я ощутил плоть, человеческое тепло. Если это галлюцинация, то такой нам еще видеть не приходилось.
— Не знаю, кто это — но не та, кого мы ищем. А если бы мы забрали ее и ушли… — Кемок не договорил…
— Ты прав. Колдуньи одержали бы победу. Но если это двойник, то где наша сестра?
Кемок постепенно приходил в себя после того, как чуть было не совершил ошибку.
— Эта — эта пришла оттуда. — Он указал на дверь. — Значит вон там, в противоположной стороне находится та, которую мы ищем.
Похоже, он прав, по крайней мере, другой идеи у меня не было.
— Кемок… — она снова протянула к нему руки. Она смотрела на него и звала к стене, показывая, куда нужно бежать. Он вздрогнул, отвернулся.
— Киллан, скорее — нужно спешить!
Повернувшись к ней спиной, брат побежал к дому, я — следом, с ужасом представляя, как в любой момент раздастся за нашими спинами крик той, что выдавала себя за нашу сестру, и все проснутся. Вот она, эта дверь. Кемок первым коснулся ее. Я представил, какие крепкие засовы должны быть на ней. Как нам с ними справиться? Но дверь легко поддалась, и Кемок заглянул в темноту.
— Держись за мой пояс, — приказал он. — И в его голосе прозвучала такая настойчивость, что я подчинился. Соединившись, мы нырнули в кромешную тьму.
Кемок продвигался быстрыми, решительными шагами, словно знал дорогу. Мое плечо задело косяк еще одной двери. Кемок свернул налево. Я протянул свободную руку в сторону и коснулся стены — наверное, коридор. Затем брат остановился, резко повернул направо, раздался звук открываемой двери. Свет, тусклый и еле различимый, но свет. Мы стояли на пороге маленькой комнаты, похожей на келью. Я выглянул из-за плеча Кемока. На краю узкой кровати сидела она и ждала нас. В ней не было той свежести, улыбчивости, нетронутой красоты, что у той, в саду. Опыт тоже отложился на лице этой девушки, но иначе. Красота ее не была похожа на оружие, она словно и не догадывалась о ней. Губы ее разомкнулись и безмолвно произнесли два имени. После этого Каттея вскочила на ноги и побежала к нам, протянув руки к обоим.
— Быстрее, о, быстрее! — шепот ее был еле слышен. — У нас так мало времени!
На этот раз никаких сомнений не было. Я схватил Каттею за руку, никаких галлюцинаций! Наша сестра! Затем мы втроем нырнули в темноту, выбрались на свежий воздух ночного сада. Той, второй Каттеи, не было. «К стене, в рощу» — она все время мысленно поторапливала нас. Каттея подобрала длинный подол платья, с треском отдирая его от кустарников, за которые он цеплялся, словно хотел задержать беглянку. Теперь мы уже ни от кого не прятались, главное — скорость. Задыхаясь от усталости, мы добежали до того места, где спрятали своих торских скакунов. Как только мы оседлали лошадей, раздался глухой звук колокола. Чем-то он напоминал те раскаты, что мы слышали прошлой ночью во время движения гор. Лошади наши заржали, будто испугались повторения кошмара. Мы поскакали прочь от этого места, и я прислушивался ко всем посторонним звукам — но гром не грянул, земля была спокойна. На всякий случай я спросил Каттею:
— Какая будет погоня?
Волосы ее развевались, глаза блестели. Она повернулась ко мне.
— У них есть другие слуги, но сегодня их нет…
Даже торские скакуны еле выдерживали ту скорость, с которой мы неслись по долине. Я знал, что они волнуются и могут встать на дыбы. И на то были свои причины. Я вложил все свое умение обращаться с животными в то, чтобы успокоить их, восстановить равновесие.
— Отпустите поводья! — приказал я. — Они пойдут сами — отпустите поводья!
За наших с Кемоком лошадей я не боялся, но в той, на которой скакала Каттея, уверен не был. Торские скакуны подчинились не сразу. Сначала они продолжали нестись во весь опор, но, почувствовав мой приказ, начали успокаиваться, а затем перешли на шаг. Над головами вдруг раздался режущий ухо вой — услышав хоть раз в жизни голос снежного барса, никогда его не забудешь. Они, безусловно, некоронованные владыки гор. Но непонятно, что ему нужно в здешних краях, так далеко от тех мест, где он привык охотиться. Может быть, тот зов, что заставил нас покинуть границу, услышали животные и покинули привычные места обитания?
Мой конь встал на дыбы, заржал, словно барс очутился перед его мордой. Кемок тоже с трудом справился со своей лошадью. Но скакун моей сестры как ветер пронесся мимо нас, и остановить его, как я ни старался, было невозможно. Его переполнял ужас. Вероятно, он представил, что снежный барс приготовился к прыжку и выбрал его своей жертвой. Необходимо было укротить скакуна Каттеи — я связался мысленно с сестрой и попытался усмирить ее коня. Это оказалось нелегким делом, так как мне нужно было удерживать собственного. Наконец удалось приказать ему пересилить страх перед барсом.
Я оглянулся на Кемока и произнес сквозь стиснутые зубы:
— Мы можем не справиться с лошадьми!
— Была ли это уловка колдуний? — спросил он.
— Наверняка. Будем скакать, сколько сможем.
И мы помчались дальше, с Кемоком во главе, по той дороге, что он выбрал заранее. Я держался чуть поодаль на случай нападения. Лишь усилием воли я удерживал себя в седле, валясь от усталости и напряжения, я, который верил, что силен настолько, что в состоянии выдержать все, особенно в последние дни существования Эсткарпа. Каттея ехала молча, она давала нам силы двигаться к цели.

Глава 5

Свет! Может быть, занимается заря? Нет, не похоже… Огонь! Прямо перед нами! Кемок натянул вожжи, Каттея поравнялась с ним, чуть позже я встал рядом. Зловещая огненная стена преградила нам путь. Лошади под нами опять забеспокоились, начали пофыркивать, мотать головами! Заставить их пройти сквозь эту стену невозможно. Каттея медленно оглянулась по сторонам, словно искала ворота среди огня. Затем она издала звук, похожий на смех.
— Неужели они решили, что я так глупа? — властно спросила она, но не у нас, а у самой природы. — Не верю! Ничему этому не верю!
— Иллюзия? — спросил Кемок.
Да, но я ощущал запах дыма, слышал, как потрескивают языки пламени. Сестра кивнула. Теперь она смотрела на меня.
— Мне нужен факел!
Лошадь чуть не сбросила меня, потом понеслась прочь. Я с трудом заставил ее остановиться, успев сорвать на ходу сухую ветку. Отдав ее Кемоку, я достал из поясной сумки спички и запалил. Ветка загорелась не сразу, словно не хотела подчиняться моей воле. Наконец она вспыхнула, Каттея выхватила ее из руки Кемока и начала размахивать ею в воздухе, чтобы получился настоящий факел. Затем она поскакала вперед. Я заставил ее скакуна ринуться прямо к огню. Каттея размахивала своим необычным оружием из стороны в сторону, и вскоре появилась новая, созданная сестрой, стена пламени. Две огненные преграды шли друг на друга, словно их притягивала какая-то неведомая сила. Но как только яростный огонь столкнулся с тем, что зажгла наша сестра, он моментально исчез!
Продолжал гореть лишь факел… Каттея снова засмеялась, и на этот раз в ее голосе звучало удовлетворение.
— Детские игры! — закричала она. — Не могли придумать что-нибудь получше, колдуньи?
Из горла Кемока вырвался крик протеста, он поскакал к ней, протянув свою несгибающуюся руку вперед.
— Не дразни их! — приказал он. — Нам повезло.
Когда она посмотрела на него, а потом перевела свой взгляд на меня, глаза ее светились, но лицо приняло какое-то отчужденное выражение.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

— Вы не понимаете, — холодно повторила она. — Лучше сейчас сразиться с ними, когда они слабы: потом, когда мы устанем, они наоборот соберутся с Силой. Нельзя ждать того момента, когда они сами захотят сразиться с нами!
Она была права. Боюсь, что Кемоку так не казалось. Он, вероятно, решил, что наша сестра, вырвавшись после долгого заточения на свободу, опьянела от нее. Она заговорила снова.
— Нет, братья, свобода не опьянила меня, как того салкара, что сошел на берег после долгого плавания и на радостях выпил много вина! Хотя так вполне могло быть. Доверьтесь мне: я узнала достаточно хорошо тех, с кем прожила все это время. Нам бы не удалось спастись сегодня ночью, не потеряй они так много Силы. С ними надо сразиться сейчас, когда они слабы
— иначе потом они уничтожат нас.
Она начала напевать какие-то заклинания, опустив поводья. И странно было наблюдать за торским скакуном, который стоял под ней как вкопанный, словно его лишили жизни. Некоторые из слов, которые она напевала, были мне знакомы, имели смысл, другие были непонятными и чужими. Но они значили многое. Я с ужасом ждал чего-то страшного — на вражеской территории, где за каждым камнем нас поджидала смерть, могло произойти все, что угодно. По спине пробежал холодок — нервы были на пределе. В другой ситуации я бы знал, как действовать, но сейчас приходилось сидеть и ждать, а ждать неизвестное — это так ужасно! С каждым моментом напряжение нарастало.
Каттея вызывала Силу, притягивая ее невидимыми нитями к себе, как магнитом, чтобы поглотить ее нашей совместной Силой так, как это сделал наш огонь с их иллюзией. Но удастся ли нам победить их на этот раз? Я знал, колдуньи способны на многое, и начал сомневаться в том, что Каттея пересилит их. Вот-вот весь мир восстанет против нас. Но в ответ на заклинания моей сестры не разразилась буря, сметающая все на своем пути, не появились галлюцинации и иллюзии. Внешне ничего не произошло. Но появился… страх. Черный, сковывающий страх — самое опасное оружие против разума, способное уничтожить все, что живет в душе человека.
Киллан! — Кемок!
Немного помедлив, я ответил на послание. Нас было трое, но мы были одним целым, пусть чуть неуклюжим и потрепанным, но целым — против скольких? Но с чувством единения пришла и поддержка Каттеи — нам не нужно нападать, нам придется лишь защищаться. Если мы выстоим, продержимся, не сдадимся, то у нас остается надежда на победу. Это было похоже на схватку борцов, когда один противопоставляет другому всю свою силу. Я утратил чувство собственного «я». Киллан Трегарт, капитан разведотряда, стал частью нас троих и ждал… Вдруг, после вечности ожидания, пришло сообщение:
Расслабься.
Я подчинился безоговорочно. Потом неожиданно, откуда-то сверху — резко, со всего маха:
Объединиться — держись!
Мы чуть не упали. Но как борец может применить какое-то неожиданное движение, для того, чтобы свалить противника с ног, так и Каттея выбрала подходящее время и тактику. Она лишила противника равновесия. Еще одно усилие, мы опять устояли на ногах; волна ударов, один за другим, но я чувствовал, что с каждым разом они становились медленнее и слабее. Потом все исчезло. Мы посмотрели друг на друга, оглядели себя с ног до головы — трое людей, три человеческих тела — целы и невредимы. Первым заговорил Кемок.
— На какое-то время… — Каттея кивнула.
— На какое-то время — но на сколько, не могу сказать. Будем надеяться, что мы выиграли достаточно времени.
Мы отправились дальше, и настоящее утро приветствовало нас рассветом. Торские скакуны устали, и мы не подгоняли их. Перекусили на ходу тем, что осталось от пайков. Мы почти не разговаривали, берегли силы для того, что могло быть впереди.
На горизонте стали вырисовываться восточные горы, темные и мрачные. И я знал, что впереди нас ждет последняя стена между Эсткарпом и Неизвестностью. Что лежит там? Из того, что удалось выведать в Лормте, было ясно, что за горами ждала какая-то опасность. А может, время уменьшило ее? И лучше ли мчаться от того, что мы знали, в неизвестность, которая может оказаться во много раз опаснее?
Наступил день. Мы старались держаться подальше от селений. На наше счастье ферм здесь почти не было. Многие поля поросли лесом. Все реже встречались признаки человеческого вмешательства в природу. Горы стали принимать угрожающие размеры. И хотя мы почти приблизились к их склонам, сами они были далеко. Казалось, что они покоятся на некой огромной платформе, которая движется со скоростью, равной нашей, и уносит их вперед. Весь день я ожидал следующего проявления Силы, пытаясь разглядеть хоть какие-нибудь признаки охоты на нас. Я не верил, что она была до такой степени истощена, что не в состоянии нас перехватить, не дать уйти на восток. Но мы ехали без чьего-либо вмешательства. Мы остановились, чтобы дать лошадям передохнуть, а самим поспать по очереди, и снова отправились в путь. Все вокруг дышало ожиданием, вдруг мимо нас пробежала какая-то странная зверюшка и скрылась в зарослях. Чутье подсказывало мне: опять что-то не так. Нас поджидает опасность…
— Может быть, — ворвался в мои мысли Кемок, — они не понимают, что мы не заблокированы против востока, и до сих пор верят в то, что мы направляемся прямиком в ловушку, и спасения для нас нет — вернемся обратно к ним в руки.
Возможно, брат прав. Но я не мог полностью согласиться с ним. И, устроившись на ночлег, не разжигая огня, на берегу горного ручья, я продолжал всматриваться в ночь с таким чувством, что придет облегчение, если они атакуют нас.
— Думать так, Киллан, — прозвучал голос Каттеи, которая склонилась к ручью, чтобы умыться, — значит открыть себя для атаки. Нерешительность человека — это тот рычаг, при помощи которого они могут сломить его.
— Не приняв мер предосторожности, мы не можем ехать дальше, — возразил я.
— Да, но они всегда будут держать открытой маленькую дверь. И эту дверь нам никогда не закрыть, брат. Скажи мне, где находится то место, где мы должны укрыться от них?
Каттея удивила меня. Она что, думает, что мы вызволили ее из Места Власти только для того, чтобы вслепую скакать по стране, не имея никакого плана действий?
Она рассмеялась.
— Нет, Киллан, я высоко ценю ваши умственные способности. Я знала, что у вас есть определенный план действий с того самого момента, как вы позвали меня из-за крепостной стены Места. Я знаю, все дело в этих горах, к которым мы так стремились. Но теперь настало время мне обо всем узнать.
— Идея принадлежит Кемоку, пусть он…
на стряхнула капли воды с руки на высохшую под солнцем траву.
— Тогда пусть Кемок расскажет обо всем.
И мы уселись рядом перекусить, и Кемок поведал ей всю историю с самого начала, рассказал о том, что ему удалось узнать в Лормте. Она внимательно слушала, не прерывая его вопросами, потом, когда он закончил, кивнула.
— Я могу продолжить твой рассказ, брат. До последнего часа, до того, как добрались до этого места, я ехала вслепую…
— Что ты имеешь в виду? — Она посмотрела на меня.
— Я уже сказала, Киллан. Я ехала сквозь мглу. О, иногда я различала дерево, или куст, или камни. Но в основном это был туман.
— Но ты ничего не сказала!
— Нет, потому что понимала, что это иллюзия, которая не коснулась вас.
— Она завернула часть пирога в салфетку и положила его в сумку. — И это подстроили не они. Вы говорите, что наше сознание не заблокировано против востока, потому что мы не чистых кровей. Я согласна с этим. И мне кажется, что на меня повлияло обучение у колдуний, а если бы я приняла Клятву, я бы стала полностью принадлежать им…
— А если ты и дальше не будешь видеть так, как мы? — взволновался я.
— Тогда вы поведете меня, — тихо ответила она. — Если это вызвано какой-то прежней пустотой, пробелом в сознании, то не верю, что это надолго — надо только преодолеть барьер, пройти через горы. Но теперь я с тобой полностью согласна. Кемок. Они успокоятся, прекратят охоту на нас, так как убеждены, что мы вернемся назад. Они не понимают, что по крайней мере двое из нас могут свободно пройти в Никуда!
Я не мог полностью разделить ее убежденности, но из опыта Стража Границы знал: от того, что будешь гадать о будущем, твоя жизнь не продлится ни на секунду, и ход событий тоже не изменится ни в плохую, ни в хорошую сторону. Ее объяснения по поводу того, что вокруг нее словно туман, были мне понятны. Но сможем ли мы без труда пробраться на свободу? Идти через горы вслепую — поступок отчаянный. Кемок задал вопрос, который крутился у меня в голове.
— Этот туман — какой он? Ты сказала, что видишь какие-то предметы?
— Не знаю. — Каттея покачала головой. — По-моему, это зависит от воли. Стоит мне сосредоточиться на чем-нибудь, чего почти не вижу, на размытых очертаниях, и заставить себя всмотреться, очертания становятся четче. Но это требует концентрации, которая может сработать против нас.
— Каким образом? — спросил я.
— Потому что я должна слушать…
— Слушать? — я тоже поднял голову и напряг слух.
— Не при помощи ушей, — быстро ответила она, — а внутренним слухом. Сейчас они не надвигаются на нас, они предпочитают выжидать. Но думаете, они будут вести себя так и тогда, когда мы отправимся на восток, и они узнают, что их границы нас не удерживают? Думаете, они отступят?
— Интересно, кто-либо раньше отказывался от колдовства? — поинтересовался Кемок. — Совет должно быть так удивился, узнав, что ты сбежала, как если бы против них восстал один из камней городской стены Эса. Но зачем им было удерживать тебя против воли?
— Это довольно просто объяснить — я оказалась не совсем такой, как они. Поэтому сначала они не проявляли ко мне особого интереса. Некоторые в Совете считали, что я подорву их авторитет, если окажусь в их рядах. Потом, когда угроза из Карстена стала нарастать, они готовы были на любую дополнительную силу, чтобы их общая Сила приумножилась. Итак, они решили учить меня своему ремеслу, чтобы с моей помощью их Сила, накапливаемая веками, обогатилась. Но до тех пор, пока я не приняла Клятвы и не стала одной из них, подавив свое «я», они не могли использовать меня в своих целях. Я откладывала этот момент как могла. Но при этом… — Она замолчала, скрыв лицо в руках, лежащих на коленях. Она сцепила пальцы, словно боясь уронить голову. — Я хотела… ну, узнать то, что знают они! Каждой клеточкой своего организма я стремилась впитать все их знания, ведь я была уверена, что тоже могу творить чудеса. Но потом я вдруг вспомнила о том, что, выбрав их путь, я потеряю часть своей жизни. Как вы считаете, тот, кто был частью трех, сможет ли быть счастлив один? И я замкнулась, не отвечала на их вопросы. И наконец пришло то время, когда они решились выступить против Карстена. Они объясняли мне — применение Силы с использованием энергии людей означает, что многие погибнут, они послужат сосудами, из которых будут черпать энергию. Им потребуется замена, поэтому выбора у меня не было. А теперь, после полного истощения, они тем более не позволят мне уйти, если у них хватит сил. И еще… — Она подняла глаза и посмотрела на нас. — С вами обоими они обойдутся безжалостно. Они всегда в глубине души не доверяли нашему отцу и боялись его — я узнала об этом, когда попала к ним. Для них противоестественно то, что мужчина может обладать, пусть и частично. Даром. И еще больше они не доверяли нашей матери за тот талант, который она обрела с помощью отца, тогда как по всем их правилам она должна была утратить колдовской Дар, отдав свою жизнь мужчине. Они даже испытывали отвращение к этому, так как считали это противоестественным. Они знают, что вы тоже обладаете неким Даром. И после прошедшей ночи и дня они еще больше озлобятся — и на то у них будет основательная причина. Ни один мужчина не может войти в Место Власти и, тем более, выбраться оттуда. Их охрана, безусловно, была истощена, но любой ценой они должны были убить любого мужчину, проникнувшего в замок. Итак, вам нельзя доверять, вы враги, вас следует уничтожить!
— Каттея, что за девушка была там, в саду? — неожиданно спросил Кемок.
— Девушка?
— Ты, и в то же время не ты, — ответил он. — Я поверил ей — чуть не забрал ее и не ушел. Киллан не позволил мне сделать это. Почему? — Он повернулся ко мне. — Почему ты не поверил ей?
— Сначала мне просто показалось. Потом… Она словно была запрограммирована. Она так вцепилась в тебя, будто перед ней была поставлена задача — удержать тебя…
— Она была похожа на меня? — спросила Каттея.
— Как две капли воды — такая же нежная, улыбалась. Но… теперь я понял — ей не хватало человечности.
— Призрак, мое подобие! В таком случае, они ждали вас, знали, что вы попытаетесь прийти мне на помощь и вызволить оттуда! Но для того, чтобы создать такого двойника, требуется очень много времени. Интересно, кто из новообращенных это был на самом деле?
— Перевоплощение? — спросил Кемок.
— Да. Но еще сложнее, ведь они должны были сделать ее такой, чтобы вы ничего не заподозрили. К тому же мы общаемся мысленно — они узнали и об этом? Да, скорее всего! И это многое доказывает — теперь они более чем уверены, что вы враги. Интересно, когда они догадаются, что мы не в ловушке, и кинутся за нами?
На этот вопрос ответа у нас не было. Но на душе стало как-то неспокойно. Ручей журчал в темноте, лошади мирно жевали траву, а мы всматривались в темноту, но ничего подозрительного не видели.
Наступило утро, и для нас с Кемоком оно было солнечным, Каттея же видела сплошной туман перед глазами. Она почти не ориентировалась, когда мы стали взбираться на лошадях на склон горы. Наконец она попросила привязать ее к седлу и вести ее лошадь — она боялась, что желание повернуть назад станет таким сильным, что захлестнет ее, и она не сможет контролировать себя. Мы тоже чувствовали себя неуютно. Иногда что-то странное начинало твориться с нашим зрением, и нам казалось, что мы смотрим вниз и видим там Место Власти. Возникало такое чувство, будто мы скачем в темноту, но мы упорно пробирались вперед. Мы сделали так, как попросила нас Каттея, и иногда она пыталась вырваться, один раз закричала, что прямо перед нами притаилась смерть — бездна, хотя на самом деле ничего подобного мы не видели. Наконец она закрыла глаза и заставила нас завязать их платком, сказав, что, погрузившись в себя таким образом, она сможет справиться с приступами страха.
Еле заметная горная тропа вскоре исчезла, и нам пришлось пробираться сквозь настоящие дебри. Я долгое время жил в горах, но меня поразила неестественность природы в здешних местах. Мне показалось, что я понял причину этого. Горы на юге сдвинули с места, перетрясли; наверное, то же самое проделали и с этими горами.
Наступил вечер второго дня с того момента, как мы покинули привал у ручья, когда мы наконец добрались до того места, где лошади уже не могли идти. Стало ясно, что наверх придется взбираться пешком. Мы опечалились.
— Почему мы остановились? — спросила Каттея.
— На лошадях дальше не пройти, придется подниматься без них.
— Подождите! — она вытянулась как струна. — Развяжите мне руки!
В ее голосе и движениях была такая решимость, что Кемоку пришлось подчиниться. Словно в состоянии видеть, несмотря на слепоту, ее пальцы коснулись его бровей, потом глаз, которые он закрыл. Она долго держала на них свои руки, прежде чем проговорила:
— Повернись лицом туда, куда следует идти. Не раскрывая глаз, брат медленно повернул голову налево, в сторону отвесной скалы.
— Да, да! Теперь вижу! — в голосе Каттеи чувствовались радость и надежда одновременно. — Этой дорогой нам и нужно идти!
Но каким образом? Мы с Кемоком еще могли справиться с таким подъемом, хотя меня и волновала его поврежденная рука. Но Каттея — ничего не видящая, да к тому же связанная — это невозможно.
— Не думаю, что меня придется тащить на себе, — возразила Каттея в ответ на мои безмолвные сомнения. — Пусть пройдет эта ночь, дайте мне собрать всю свою силу, а потом, с рассветом, попробуем. Я уверена: мы пройдем.
Я не разделял ее уверенности. Скорее всего, с рассветом, нам придется не взбираться на гору, а отступать назад и искать другой путь среди кошмарных дебрей древнего поля битвы.

Глава 6

Спать я не мог, хотя понимал, что для тела это необходимо — но разум противился. В конце концов я встал и направился туда, где неподвижно сидел Кемок.
— Ничего, — ответил он, хотя я и не успел задать свой вопрос вслух. — Может быть, мы уже на неведомой земле, и нам не надо больше бояться преследования.
— Хотел бы я знать сейчас, на чьей границе мы находимся. — Я посмотрел на вершины, которые завтра нам предстоит покорить.
— Друзья или враги? — он протянул руку к своему мечу, блеснувшему в лунном свете.
— Стрелы тоже нам пригодятся. — Кемок поднял свою поврежденную руку.
— Если ты думаешь об этом, брат, не стоит меня недооценивать. Я научился многому за это время. Если человек настойчив, он может овладеть и левой рукой в совершенстве. Завтра я перевешу клинок на другую сторону.
— У меня такое чувство, что нам придется пробивать себе дорогу мечом.
— Возможно, ты прав. Но лучше меч там, чем то, что осталось за нашими спинами.
Я огляделся. Ярко светила луна. Так ярко, что становилось не по себе. Мы находились в долине между двумя скалами. Кемок занял свой пост на выступе чуть выше человеческого роста. Оттуда можно было видеть то, что находилось над нами и ниже, откуда следовало ждать погони.
— Поднимусь повыше и посмотрю оттуда, — сказал я Кемоку.
При ярком свете луны я хорошо ориентировался. Склон был довольно каменистым, со множеством выступов, и я без особого труда стал взбираться наверх. Наконец остановился и посмотрел на запад. Весь день мы потратили на то, чтобы подняться к этому месту. Теперь дебри уже казались редкими рощицами, все было видно. Я вытащил из-за пояса бинокль и стал внимательно осматривать местность.
Я увидел костры! Они даже не пытались спрятаться, а может, их зажгли специально, чтобы мы знали, что нас ждут. Я насчитал около двадцати костров и ухмыльнулся. Да, высоко нас ценят те, кто направил за нами такую орду. По опыту службы на границе я знал, что там должно быть больше ста человек. Интересно, а сколько среди преследователей тех, с кем мы воевали бок о бок? Есть ли кто-нибудь из моего небольшого отряда? На юге теперь делать особо нечего, и их могли послать сюда. Но в ловушку мы еще не попали. Я стал изучать отвесную стену над собой. Подъем будет нелегким. А те, кто ждет нас, останутся ли у той линии, что проведена для Эсткарпа, или пойдут за нами?
Я спустился к Кемоку.
— Итак, они там…
Мысленный контакт моментально передал новость.
— Около сотни воинов, если не больше.
— Интересно, сунутся ли они за нами?
— Лучшего места для подъема я не нашел.
Мне не пришлось выразить свои опасения вслух: Кемок уже услышал меня.
— Поверь Киллан, она сможет забраться наверх.
— Но как, она ведь не видит?
— Нас двое, у нас есть веревки, и не забывай о мысленном контакте, он будет служить ей вместо зрения. Будем продвигаться вперед медленно. И забудем о дороге назад, ее для нас нет.
Я улыбнулся.
— Зачем мы тратим слова? Ты ведь читаешь мои мысли…
Он прервал меня:
— А ты мои?
Я задумался. У нас с ним был контакт, я мог общаться с ним и Каттеей, но только в тех случаях, когда нужно было что-то спросить или ответить, либо если дело касалось нас обоих. Но если он не хотел, я не мог прочитать его мысли.
— Я тоже, — добавил он. — Когда требуется, мы можем быть одним целым, но мы три разных человека — каждый со своими мыслями, чувствами, проблемами, а возможно и судьбами.
— Но ведь это здорово! — воскликнул я, не раздумывая.
— Иначе и быть не может, не то мы были бы одержимыми — ходячими мертвецами, которых колдеры использовали для того, чтобы те работали и воевали за них. Тела их были послушны, а душа и сознание мертвы. Достаточно того, что мы можем раскрыть часть своих мыслей друг другу, если нужно, но что касается остального — это личное.
— Завтра Каттея будет все видеть, даже если пойдет вслепую?
— Надеюсь. Но дело в том, брат, что открытые для другого мысли должны иметь поддержку воли, тогда мы преодолеем подъем. Не думаю, что ты один справишься с этим, мы разделим усилия воли поровну между собой. И… — он снова протянул к свету свою покалеченную руку, — не верь в то, что это будет мешать мне. Я приучил свое тело и плоть подчиняться духу!
В этом я не сомневался. Кемок встал, пристегнул оружие, и я занял его место, чтобы он немного отдохнул. Мы договорились, что Каттея не будет бодрствовать в эту ночь, ведь ей надо справиться с внутренней преградой, которая возникла во время ее пребывания у колдуний. Чем больше я всматривался в темноту, тем сильнее притягивала меня долина. Мертвенно-бледный свет действовал ослепляюще — появилось то искажение, что мне уже доводилось видеть. Еще немного, и я поддамся действию чар, затеряюсь среди этих видений. Надо взять себя в руки и не обращать внимания на долину.
Немного погодя я спрыгнул с выступа и начал ходить взад-вперед, стараясь не смотреть ни на камни, ни на кустарники, ни на участки открытой земли. Я подошел к тому месту, где паслись торские скакуны. Двигались они медленно, и я ощутил, что их сознание притуплено. Такого раньше не случалось — и дело не в том, что они были сильно переутомлены. Наверное, на животных тоже действовал в какой-то мере тот запрет, который мешал Древней расе даже думать о востоке. Мы не можем взять их с собой. Но они могут послужить нам еще немного. Я быстро развязал путы, затем оседлал и обуздал коней. Они понемногу приходили в себя. Когда я собирался отдать им последние приказания, за моей спиной раздались какие-то странные звуки. Я резко повернулся, схватившись за оружие. Позади стояла Каттея — она срывала повязку с глаз. Последний рывок, и она идет ко мне, вглядываясь в темноту и силясь разглядеть меня сквозь пелену тумана.
— Что… — начал было спрашивать я, но она остановила меня нетерпеливым движением руки.
— Для того, чтобы твой план сработал, — тихо произнесла она, — на лошадях должны быть всадники, брат.
— Чучела? Да, я думал об этом, но под рукой нет никакого подходящего материала.
— Чтобы создать иллюзию, он не обязателен.
— Но ведь у тебя нет колдовского Камня, — возразил я. — Разве без него ты сможешь создать подобную иллюзию? — она нахмурилась.
— Может быть, и не смогу, но убедиться в этом надо, попробовав свои силы. Наша мать утратила свой Камень в день замужества, но многого смогла добиться и без него. Возможно, Камень и не является средоточием Силы, как нас заставляли думать колдуньи. Конечно, у меня нет их опыта, но я уверена, что невозможно измерить то, чего можно добиться усилием воли, желания и Силы. Если привыкаешь пользоваться чем-либо, то кажется, что без этого уже не обойтись. Теперь… — она сорвала серебристый листок с ближайшего куста. — Положи сверху несколько волосинок со своей головы, Киллан, но вырви их с силой, чтобы они были с корнем — живыми. И смочи их своей слюной.
Тон ее не допускал возражений. Я снял шлем, прикрывавший лоб и шею, ощутил прохладу ночного ветерка. Вырвал несколько волосков, положил их на листок, затем плюнул сверху.
Каттея направилась к спящему Кемоку, разбудила его и заставила проделать то же самое. Потом повторила все сама. Держа на ладони три листочка, она пошла к лошадям. Правой рукой она скрутила первый листок и начала бормотать какие-то непонятные заклинания. Потом она сунула его между завязанными поводьями и седлом. И то же самое проделала с оставшимися двумя листками. Затем она отошла в сторону, поднесла руки ко рту — получилось что-то вроде рупора. И в этот живой рупор она запела, сначала полушепотом, потом все громче и громче. И ритм этих звуков стал частью меня, и я почувствовал их в биении своего сердца, пульсации жил. Лунный свет осветил место, на котором мы стояли, яркой вспышкой. Каттея неожиданно оборвала свое пение.
— Теперь прикажи им, брат! Пусть они скачут прочь!
Я направил приказ в затуманенные головы торских скакунов, и они поскакали по долине, в сторону разожженных костров. И вдруг я увидел, что они несут в своих седлах трех всадников… Невероятно!
— Похоже, сестра, мы не знаем и половины из того, на что способны колдуньи, — заметил Кемок.
Каттея покачнулась и ухватилась за его руку. Он успел поддержать ее.
— Колдовство имеет свои преимущества. — Она устало улыбнулась. — Мы наверняка выиграли время — ночь, а может и больше. И теперь мы можем спокойно отдохнуть.
Мы донесли ее до импровизированной постели, которую устроили для нее заранее. Когда она закрыла глаза, Кемок оглянулся и посмотрел на меня. Даже мысленного контакта не потребовалось для того, чтобы понять друг друга — завтра не стоит рисковать и подниматься в гору. Если те, кто направил за нами погоню, обмануты, то у нас есть время.
Я встретил рассвет на своем сторожевом посту, на выступе скалы. Костры все еще горели, хотя и не так выделялись с восходом солнца. Я искал глазами лошадей. Казалось, что прошла целая вечность, пока я разглядел их в бинокль — они мчались по лощине. Я опешил — всадники на них были словно живыми, и будь я на месте ожидавших нас, то поверил бы в их существование. Они наверняка их увидели, обрадовались, что те возвращаются. Не буду гадать, насколько реальна иллюзия вблизи. Но на какое-то время мы в безопасности. Кемок присоединился ко мне, и мы по очереди стали следить за лошадьми до тех пор, пока они не скрылись за одним из холмов. Затем мы спустились вниз и стали осматривать скалу. Выступов на ней было много, а недалеко от вершины можно было устроить небольшой привал. Но мы не знали, что нас ждет потом, какие препятствия и какие трудности.
Весь день мы отдыхали, собирались с силами, спали по очереди крепким сном — даже сны не тревожили нас. Каттея окрепла за это время, восстановила силы, потраченные на создание иллюзии. Под покровом ночи я снова взобрался на скалу. На этот раз костров я не увидел. Это могло означать одно из двух: либо они приняли иллюзии, созданные Каттеей, за реальных людей, либо разгадали нашу уловку, покинули место стоянки и теперь движутся к нам. Но тщательно обследовав каждый уголок местности при помощи бинокля, я не обнаружил ни единого признака погони.
— Я думаю, они действительно ушли, — уверенно сказала Каттея, словно стараясь убедить меня. — Но дело не в этом. Утром мы тоже выступаем, но вверх, в горы.
С рассветом мы отправились в путь. Провизию, оружие и пледы мы упаковали и взвалили на плечи. Каттею обвязали веревкой — она будет идти между нами — оставив руки свободными; поклажи у нее не было. Она сняла повязку с глаз, но по-прежнему не открывала их, стараясь «смотреть» только при помощи мысленного взора, так как туман все еще застилал ей глаза. Мы медленно начали взбираться на скалу — все осложнялось еще и тем, что приходилось концентрироваться не только на собственных усилиях, но помогать сестре. Она проявляла удивительную сноровку — несмотря на свою полуслепоту, ни разу не оступилась и точно выполняла все мои мысленные указания. Добравшись до одного из выступов, я почти обессилел и понял, что не смогу дальше подниматься за двоих. Кемок вслед за Каттеей взобрался на выступ и опустил руку на мое трясущееся колено.
— Отдых, — приказал он тоном, который не допускал возражений.
Я не мог рисковать их безопасностью, потеряв много сил. Поэтому, отдохнув, мы с Кемоком поменялись местами — теперь он пошел впереди, лицо его стало сосредоточенным, должно быть, у меня было такое же: я вдруг ощутил, как ломит все тело… Кемок пошел первым, и это нас спасло, потому что оставшийся участок подъема оказался просто кошмаром. Я заставлял свое дрожащее тело подчиниться силе воли, прекрасно представляя себе, что может случиться — когда идешь в связке и оступаешься, тянешь за собой впереди идущего. Но наконец мы добрались до вершины, которая оказалась чем-то вроде большого плато.
Здесь дул холодный ветер — он осушил наши потные лица, взбодрил нас. Мы поспешили к расселине между двумя остроконечными вершинами. Каттея вдруг откинула голову назад и открыла глаза, вскрикнув от радости. Нам не потребовались слова, чтобы понять: ее слепота исчезла. Стало заметно холоднее. Кемок поддел носком сапога что-то белое — оказалось, это снег, несмотря на то, что стояло лето и внизу все изнывало от жары. Мы остановились, чтобы достать пледы и накинуть их на плечи. Это немного согрело нас, и мы двинулись дальше, и, дойдя до обрыва, заглянули вниз — в неведомый мир.
Мы глазам своим не поверили. Перед нами предстала искромсанная чужая земля, уходящая далеко вниз, в туман — и нельзя было разглядеть, что там — земля, вода или и то, и другое. Увиденное было похоже на какую-то тряпку, которую сначала изваляли в грязи, потом скомкали и дали высохнуть, и теперь все это было перепутано, смято, расходилось тысячью трещин во все стороны… Раньше я думал, что повидал горы, но представшая перед нашим взором земля была не похожа ни на что из ранее увиденного, а склоны, которые мы преодолели до этого, казались просто игрушкой. Каттея глубоко вдыхала незнакомый воздух — не потому, что задыхалась — она словно хотела выделить какой-то один запах из множества других, опознать его, как гончая или снежный барс, напавшие на след.
— Здесь есть… — начала было она, но затем передумала, — нет, я ничего не могу сказать. Но эта земля перенесла сильную боль по воле или вине человека, а не природы. Только было это давным-давно, и сейчас она понемногу оживает. Давайте уйдем отсюда: я ужасно замерзла.
С одной стороны, испещренная трещинами местность была нашей союзницей
— гора уходила вниз огромными каменными ступенями. Каттея обрела зрение, и спускаться будет намного легче, чем подниматься. Но ведь то, что находилось внизу, было окутано туманом, и это не придавало нам уверенности. И вот еще что: на преодоленном нами склоне горы была жизнь. Я видел свежие следы животных, пролетела какая-то птица… Но здесь признаков жизни не ощущалось. Мы спустились пониже и увидели первую растительность на этой земле — выглядела она, правда, как-то странно. Узкие листья кустарников были намного светлее тех, к которым мы привыкли у себя на родине, да и вид у них был какой-то болезненный, словно выросли кустарники из пораженных непонятным недугом семян. Мы вышли к скале над долиной и там решили остановиться на ночлег. Местность внизу казалась отсюда еще более неправдоподобной, чем сверху. Сначала вообще было трудно сказать, что это такое. Затем, внимательно оглядевшись вокруг, я понял, в чем дело. Скорее всего, это были деревья, потому что ни один кустарник не вырастает до такой высоты, но деревья странные. Им наверняка по несколько сотен лет — они заполнили всю долину, верхушки их почти касались наших ног. Когда-то в далеком прошлом это были обычные саженцы, но достигнув высоты приблизительно в десять футов, они вдруг резко отклонились вправо или влево. Развиваясь в новом направлении несколько футов, они снова устремлялись вверх, и так продолжалось бесчисленное количество раз — получились такие многоуровневые скрещенные гиганты, а той земли, на которой они стояли, даже не было видно. Чтобы преодолеть эту долину, нам придется идти по этим веткам-стволам, как канатоходцам: поскользнешься — и либо сломаешь себе шею, либо сядешь на кол — вершину растущего ниже дерева. Я покинул наш наблюдательный пункт.

Предыдущая страница 3 Следующая страница


Трое против колдовского мира 4

— Нам потребуется целый день…
Каттея заслонила глаза рукой от последних солнечных лучей, отражающихся от скал.
— Ты прав. Но здесь холодно — где мы укроемся?
Кемок нашел подходящее укрытие в скале — небольшую расщелину, которую мы загородили камнями и протиснулись в нее. Огонь мы решили не разжигать. Кто знает, чьи глаза увидят костер там, где его не должно быть, и что может случиться? Мы легли на землю, Каттея между нами, и укрылись сверху пледами. Если в дневное время горы казались безжизненными, то ночью они ожили — неожиданно раздался рев снежного барса, упустившего свою добычу, потом крик совы откуда-то из долины. Но никто и ничто не потревожило наш сон. Мы часто просыпались, прислушивались, потом засыпали снова — так прошла ночь. На этой стороне гор она была намного длиннее.

Глава 7

Рано утром мы доели последние крошки хлеба, у нас осталось лишь по несколько глотков воды во фляжках, которые мы заполнили у горного ручья. Кемок встряхнул свою пустую сумку.
— Похоже, теперь у нас есть еще одна причина для того, чтобы продвигаться вперед, — заметил он.
Я провел языком по пересохшим губам и попытался вспомнить, когда в последний раз наедался досыта. Это оказалось делом нелегким, так как я перебивался на сухом пайке с тех пор, как по зову Кемока покинул свой отряд. Следы какой-либо дичи нам не попадались — лишь снежный барс выл в ночи, а там, где рыщет этот охотник, должна быть добыча. Я представил огромный кусок мяса на вертеле, стекающие с него капли жира… И это дало мне стимул — желание переступить опасную черту и идти в неизвестность…
Мы приняли необходимые меры предосторожности — обвязались веревкой, чтобы в том случае, если кто-либо из нас поскользнется, подстраховать его. Но переход через эту долину деревьев-уродов не вселял в нас оптимизма. Нашей целью был не противоположный склон, нам нужно было спускаться вниз, держа курс все время на восток. Туман по-прежнему застилал все внизу, и нам оставалось лишь надеяться на то, что там есть равнина. Мне всегда казалось, что я неплохой скалолаз, но, лазая по горам, я обычно имел дело с камнем и землей. Теперь же под ногами были раскачиваемые ветром и прогибающиеся при каждом шаге гладкие стволы деревьев. И пройдя всего несколько шагов по этому лабиринту, я обнаружил, что кошмарная долина обитаема.
Раздался резкий стрекочущий крик, и с верхней ветки, за которую я только что ухватился, внезапно устремилось вниз какое-то крылатое существо, затем оно снова взмыло вверх и исчезло среди листвы. Каттея вскрикнула, а меня спасло от падения лишь то, что я держался за верхнюю ветку. Наше продвижение еще более замедлилось. Три раза мы отмахивались от этих летающих тварей. Нам пришлось даже сделать крюк в одном месте, когда мы увидели еще одного обитателя здешних мест — более уродливого — чешуйчатый, с узким длинным языком, дрожащим в зеленой пасти, кончик которого разделялся на три части; сам серебристо-зеленый, цвета той листвы, среди которой притаился, он смотрел на нас немигающими глазами. Не змея, нет — у него были небольшие конечности и когтистые лапы, которыми он цеплялся за ствол; тело вытянутое — в нем было что-то зловещее, но он не причинил нам зла.
Но всему приходит конец. Изможденные, истекающие потом, готовые упасть от усталости, мы шагнули с неустойчивой ветки на каменистый склон. Каттея, тяжело дыша, словно подкошенная рухнула на землю. Тела наши горели от множества царапин и следов хлестких ударов веток. Наша военная форма была достаточно крепкой, чтобы выдержать такой переход, но платье Каттеи порвалось во многих местах, а в ее волосах, выбившихся из-под платка, запутались сломанные веточки.
— Я похожа на жительницу Страны Мха, — проговорила она, осмотрев себя с ног до головы, и неопределенно улыбнулась. Я оглянулся на проделанный нами путь.
— Да, больше эта страна ни на что не похожа, — усмехнулся я. Тишина, повисшая над нами, заставила меня повернуться к своим спутникам. Они оба уставились на меня так, будто я сказал что-то очень важное, сам того не понимая.
— Страна Мха, — повторила Каттея.
— Кроганы, тасы, люди Зеленой Тишины, фланнаны… — добавил Кемок.
— Но ведь это все легенды, предания — сказки, которые рассказывают детям, пугают тех, кто не слушается… — возразил я.
— Да, все это чуждо Эсткарпу, — сказала Каттея. — Но что ты скажешь о Вольте? Ведь до тех пор, пока Корис не нашел Пещеру и его самого, сидящего там, все считали, что это выдумка, небылицы. И топор Вольта, который Корис прихватил с собой, разве не из легенды?
—А женщины-моховицы, которые просят матерей понянчить детей и платят им за это золотом и наделяют удачей? А летающие существа, предающие пыткам тех, кто пытается проникнуть в их тайны? Создания, живущие в сумрачном подземелье, и заманивающие к себе людей, а люди, похожие на деревья… — Я вспоминал всякие обрывки из старых сказок, от которых становилось то смешно, то так страшно, что мороз пробегал по коже. Их рассказывали, собравшись у камина, в замке.
— Истории эти такие же древние, как Эсткарп, — сказал Кемок, — и вероятно имеют под собой реальную основу.
— Нам и так хватает всяких ужасов — давайте хоть сказки оставим в покое, — проворчал я. — А то будут мерещиться за каждым кустом всякие призраки!
Но воображение уже работало, да и сама эта земля действительно напоминала старые предания и легенды. Ведь Вольт оказался не выдумкой, а реальностью — Корис доказал это. И чем дальше мы углублялись в эту страну, тем чаще вспоминались фантастические существа из детских сказок.
Мы добрались до нижнего склона, но характер местности не изменился, оставался изрезанным. Главное сейчас — найти воду. И хотя растительность стала значительно богаче, мы не встречали ни ручейка, ни родника, а жара становилась все нестерпимей. Туман не исчез, и мы видели перед собой лишь небольшой участок пути. Этот туман больше напоминал пар. Нам пришлось снять с себя шлемы и кольчуги. Не знаю, в какой момент я осознал то, что мы не одни в этом диком мире, окутанном туманом. Наверное, усталость и жажда притупили во мне навыки разведчика. Но ощущение того, что за нами постоянно наблюдают, становилось все отчетливее. Теперь я был уверен в этом, и приказал своим спутникам спрятаться в зарослях, а сам стал пристально всматриваться во все стороны, держа наготове оружие.
— Это где-то там… — Кемок тоже взял в руки меч. Каттея сидела, закрыв глаза, чуть приоткрыв рот, и вслушивалась в окружающее, но она слушала не ушами, а всем телом, всем своим нутром.
— Не могу понять, — шепотом произнесла она. — Контакта нет…
— Ушел! — я был уверен, что видел, как притаившееся существо, похожее на то, крылатое, что мы видели в долине, улетело прочь. Надо было продвигаться вперед, подальше от этих тварей. И мы стали спускаться в низину. Туман наконец-то рассеялся. Высокие деревья и кустарники сменились огромной поляной, покрытой густым, пружинящим под ногами сероватым мхом. Идти по нему было приятно, ноги утопали словно в мягком ковре. Раздавалось пение птиц, то там, то тут пробегали какие-то мелкие зверюшки. Так, дичь мы нашли, но воды по-прежнему не было видно. Затем мы наткнулись на первые следы человека — полуразрушенную стену, служившую, как мы решили, заграждением, так как за ней находилось по всей вероятности поле, заросшее высокой травой, среди которой можно было заметить чахлые колоски пшеницы. Когда-то здесь была ферма. Мы пошли вдоль этой стены и вскоре вышли на открытое пространство. Солнце палило нещадно, и мысли о воде вытесняли все остальное. На ферме могла быть вода. Каттея споткнулась и ухватилась за стену.
— Извините, — тихо произнесла она. — Но я не могу идти дальше.
Я прекрасно ее понимал, но оставить ее одну в таком опасном месте, а самим идти на поиски воды… Кемок подхватил ее под руки.
— Вон туда, потерпи немного. — Он указал на деревья, под которыми можно было передохнуть в тени. Добравшись до них, мы огляделись по сторонам, и увидели, что удача сопутствует нам — стена в этом месте была увита виноградом. Спелые красные ягоды свисали огромными гроздьями — я знал этот сорт, его сочные плоды были терпкими и вяжущими на вкус, но хорошо утоляли жажду, и мы начали собирать их и отдавать Каттее.
— Где-то поблизости должна быть вода. — Я взял с собой оружие и фляжки.
—Киллан! — Каттея быстро проглотила полную горсть винограда. — Будь осторожен! Не теряй с нами контакт!
Кемок покачал головой.
— Мысленной связью надо пользоваться только в случае необходимости. Не стоит привлекать к себе внимание.
Значит, он тоже чувствует, что мы пробираемся не сквозь пустой мир, что вокруг нас ощущается чье-то присутствие — за нами наблюдают, нас изучают, выжидают момент…
— Я буду думать только о воде, ни о чем больше. — Не знаю, почему я прибег к таким заверениям, но они казались мне необходимыми. И я пошел, сконцентрировавшись на мыслях о ручье, на каком-нибудь роднике, рисуя в уме живую картину того, что я должен найти.
За этим полем, отгороженным стеной, и за участком, бывшим когда-то дорогой, я увидел другое поле. Присмотрелся повнимательней и увидел пасущихся там антилоп. Самец был крупнее тех, что обитали у нас в Эсткарпе — его замысловато перекрученные рога отливали красным на солнце. Рядом с ним паслись три самки с небольшими блестящими черными рожками, четверо «подростков» и один годовалый детеныш. Вот он-то и будет моей добычей. Стрелы — оружие бесшумное, лишь чуть свистят в воздухе при выстреле. Моя жертва дернулась и рухнула на землю. Секунду иди две его спутники удивленно смотрели на упавшего, изогнув шеи, затем их охватил страх, и они помчались в другой конец поля. Я перелез через стену и направился к добыче, свежеубитому животному. И услышал журчание воды — где-то поблизости есть ручей! Завернув теплое мясо в содранную шкуру, направился на этот звук. Не ручей, а целая река открылась моему взору. Я кубарем скатился с высокого берега к воде. Течение было быстрым, дно — каменистым. Я подбежал к воде, опустился на колени и стал жадно пить, черпая воду ладонями. Она была холодной, наверное, река текла с гор, и, утолив наконец жажду, я стал плескать воду на голову и лицо. Я никак не мог оторваться от живительной влаги, потом наполнил обе фляжки до краев и плотно закрыл их крышками, чтобы не потерять ни единой капли. Еда и вода — Каттея и Кемок ждут и то и другое. Нужно было возвращаться. Но в том месте, где я скатился к воде, берег был слишком крутым, чтобы забраться на него с тяжелой поклажей — мясом и увесистыми фляжками. Я пошел вдоль берега в поисках более пологого склона. Выйдя к тому месту, где река делала поворот, я обнаружил еще одно подтверждение тому, что земля эта была когда-то обжитой. Это были не развалины дома, но какое-то неизвестное мне строение — платформа из массивных блоков, заросшая травой и мхом, какие-то странные колонны, стоявшие не рядами, а концентрическими кругами. Интересно, над ними когда-нибудь была крыша? Из чистого любопытства я шагнул с земли на эту платформу и прошел между двумя колоннами.
Потом… Я прошел медленным размеренным шагом по одному кругу, и не смог остановиться. Круг за кругом, по спирали, в глубь лабиринта, откуда исходило — не приветствие, а злорадное предвкушение того, что я иду прямо в пасть, в ненасытную утробу. Все во мне противилось этому, но я уже ощущал чье-то мерзкое дыхание, меня словно облизывали… Черное зло… Я закричал что есть силы, как голосом, так и мысленно, моля о помощи… И она пришла — я не был больше одинок. Силы вернулись ко мне, соединили меня с общей силой, теперь я не был один на один с этим чудищем — обитателем каменной паутины. Еще одно послание, и черное зло огрызнулось, обозлилось. Я ухватился за колонну, подался назад, нарушив механическое продвижение по спирали. Так, опираясь о колонны, я шел обратно, веря с каждым шагом в то, что имею защиту против этого мерзкого существа, которое я даже не видел. Оно потерпело поражение, это выводило его из себя. Добыча была совсем рядом, сама шла в руки. Оно почувствовало сопротивление, мою силу. Я добрался до последнего круга, когда оно снова напало на меня. Черное существо — я видел, как налетает что-то мерзкое и черное. Мне показалось, что я снова закричал, бросившись к выходу, собрав остатки сил. Я упал — в темноту, во мрак, в полную противоположность того, что значила для меня жизнь.
Я страшно болен — первая мысль, которая пришла мне в голову, когда я опомнился. Меня выворачивало наизнанку. Я открыл глаза — Кемок поддерживал меня под руки, потом положил на землю. Я приподнялся на локте и осмотрелся вокруг, боясь увидеть каменные колонны. Но вокруг было только поле, а над ним солнце, и ни облачка на небе — никакой угрозы. Каттея склонилась надо мной и приложила к моим губам фляжку с водой. Я попытался поднять руку, но у меня не хватило сил даже на это. Лицо ее было суровым и несколько отчужденным, рот плотно сжат. Кемок опустился на колено рядом с сестрой, глаза его горели.
— Зло… — Каттея обхватила мою голову обеими руками. — Но благодаря Силе, оно ушло к себе в нору! На этой земле существует опасность. И ее зловоние должно предупредить нас…
— Как я сюда попал? — прошептал я.
— Когда тебя забрали — или хотели забрать — ты позвал нас. И мы пришли. Ты, шатаясь, выбрался из этой ловушки, и мы утащили тебя подальше от гиблого места, ведь его сила может выходить за границы холодной паутины… — Она подняла руку, посмотрела по сторонам, глубоко вдыхая теплый ветер. — Никого нет, нам ничто сейчас не угрожает, мы в безопасности. Но ты вступил на место зла, очень древнего зла, а там, где есть одно зло, наверняка найдется и другое.
— Какое зло? — спросил я. — Колдеры? — произнося имя нашего старого заклятого врага, я был уверен, что наткнулся у реки на нечто совсем другое.
— Я никогда не видела колдеров, но не думаю, что это имеет к ним какое-нибудь отношение. Это зло, как… зло Силы! — она посмотрела на меня, словно сама не верила в то, что только что выпалила.
— Но такого не может быть! — воскликнул Кемок.
— Я тоже была уверена в этом до сегодняшнего дня. Но говорю вам, что породила это не какая-то посторонняя сила, а то, что мы знали всю свою жизнь, но в искаженном виде. Разве можно не узнать то, что я изучала, мое собственное оружие, пусть его и изменили? Но опасность таится именно в том, что вид его нам незнаком, в нем лишь крупица того, к чему мы привыкли. Но что все-таки произошло здесь, почему все так изменилось?
Ответа на ее вопрос не последовало. Она приложила ладонь к моему лбу, пристально посмотрела мне в глаза. И снова начала напевать что-то, вытягивая из меня, из тела и из души, оставшуюся тошноту и ужасные спазмы
— осталось лишь чувство опасности и желание, чтобы случившееся со мной не повторилось в дальнейшем. Постепенно я пришел в себя, набрался сил, и мы двинулись дальше. Открытое поле было своего рода защитой, но приближалась ночь, и нужно было искать какое-нибудь убежище. Пройдя вдоль стены еще немного, мы увидели груду камней, бывших когда-то углом некоего строения. Мы с Кемоком соорудили подобие баррикады, а Каттея собрала немного хвороста. Вернувшись, она положила на камни какие-то травы.
— Здесь нет плохих запахов — когда-то здесь жил целитель, выращивал травы. Посмотрите, что я нашла. Вот это, — она прикоснулась к каким-то листочкам, — камнеломка, отличное средство от лихорадки, снотворное. А это, — она дотронулась до тонкого стебелька, — трехлистник, проясняет ум и обостряет все чувства. Наверняка здесь растут и другие целебные травы, доказательство тому вот эта — дурман, очень сильное снадобье…
Я знал, что по очень старому обычаю весной это растение высаживали у дома, а осенью собирали белые цветы, сушили и вывешивали над дверью и над входом в конюшню. Согласно поверью, это приносило удачу, оберегало от зла
— их дурманящий запах отпугивал нечистую силу. И если сорвать или разломить это растение, то его резкий запах надолго сохранялся.
Каттея разложила костер. Я хотел было возразить — ведь мы могли привлечь чье-нибудь внимание — но Кемок покачал головой, приложив палец к губам. Затем она растерла между пальцами камнеломку и трехлистник и бросила получившийся порошок на хворост. Потом осторожно оторвала несколько цветков с дурмана и положила их сверху. Взяв ветку с оставшимися на ней цветками, она начала ходить вдоль нашей баррикады и обмахивать ею камни, затем воткнула ветку в землю, как флаг.
— Разжигайте костер, — приказала она. — Он только поможет нам этой ночью. Темным силам преградят дорогу дым и пламя.
Я поджег сухие ветки. К запаху дыма примешивался терпкий аромат трав. А немного погодя мы почувствовали еще один чудесный запах — жареного мяса. Каттея, наверное, на самом деле отпугнула всех обитателей — я больше не чувствовал на себе чьего-либо взгляда, никто не прислушивался к нам, не изучал нас…

Глава 8

Мы спали как убитые всю ночь — даже сны не приходили к нам — и проснулись бодрыми и полными сил, помня лишь о том, что надо быть начеку. Когда я открыл глаза, Каттея уже всматривалась в утреннюю даль, облокотившись на тот барьер, что мы соорудили вечером. Солнце не выглядывало из-за облаков, и в эти ранние часы над землей еще стоял туман. Сестра обернулась, услышав, что я проснулся.
— Киллан, как ты думаешь, что это такое?
Я проследил взглядом за движением ее руки. Чуть вдалеке, за небольшой рощицей, я увидел зарево — но не красное, как отблеск пожара или костра, а какое-то зеленоватое, таинственное.
— Оно не меняется — не ослабевает и не усиливается.
— Может быть, сигнальный огонь? — предположил я.
— Может быть. Указывающий путь или предупреждающий — для чего он?! Я не помню, чтобы мы видели его вчера вечером. Слушала — ничего, тихо.
Я знал, что, слушая, она напрягала все свое внутреннее чутье.
— Каттея…
Она обернулась и посмотрела на меня.
— Эта земля может быть полна тех ловушек, в которую угодил я. Наверняка она была закрыта для всех — да и сейчас по какой-то серьезной причине в нее не проникнуть тем, кто одной крови с нашей матерью.
— Ты прав. Я думаю, что нас сюда направила неизвестная внешняя сила, не только ваша воля, Киллан. Если судить по тем злым местам, одно из которых ты обнаружил, это волшебная страна. Оглянись вокруг. Разве ты не замечаешь, что эти поля притягивают к себе, облака манят?
Действительно, хотелось идти и идти по этим древним заросшим полям, погрузить руки в эту землю, ожидающую прикосновения, переполняло желание стащить тяжелые шлем и кольчугу и бежать вприпрыжку, налегке, ощущая ветер и тепло под ногами… как в детстве… У меня не появлялось таких желаний с тех пор, как нас начал обучать Откелл. Каттея кивнула.
— Видишь, брат? Разве можем мы отвернуться от той земли, что страдает от непонятной болезни? Мы знаем, что здесь есть места зла, но должны узнать и добро. Уверяю тебя, те травы, что я нашла вчера вечером, не могут расти там, где правят только Темные Силы.
— Дело не в том, волшебная это земля или нет, — раздался голос Кемока за нашими спинами, — у человека должно быть две вещи — убежище и запас еды. Не думаю, что мы сможем жить в этих руинах без крыши и стен. И на какое-то время нам придется стать охотниками, чтобы раздобыть себе пропитание. Да и о соседях следует узнать побольше.
Я согласился с ним. Всегда лучше быть уверенным в том, что тень, отбрасываемая деревом — всего-навсего тень, а не хитрая неприятельская уловка. Мы съели по куску мяса и гроздь винограда и приготовились к дальнейшему путешествию.
Перед тем, как покинуть наше убежище, Каттея сорвала еще немного трав и завернула их в лоскут, который оторвала от подола своего платья — теперь оно было чуть ниже колен.
Солнце по-прежнему едва проглядывало из-за облаков, и мы шли осторожно, стараясь держаться поближе к лесу. Каттея не чувствовала никаких посторонних запахов, лес жил своей обычной жизнью — пели птицы, пробегали какие-то зверюшки. Вскоре лес кончился, и мы вышли на открытое пространство. Перед нами заблестела река, над которой возвышалось первое настоящее строение, которое мы встретили на этой стороне гор. Оно напоминало те замки, что строили у нас в Эсткарпе — строгих пропорций, со сторожевыми башнями. Из узких окон-щелей лился свет — там кто-то жил. Рассматривая замок, я поймал себя на мысли, что никакого желания разведать, что там внутри, не возникало. От него не исходило такое зло, как от каменной паутины, в которую я попал… но явное предупреждение — совать в него свой нос чужаку не стоит. Возможно, там живут не враги, но там не будут рады пришельцам. Я и не могу объяснить, почему так подумал. Кемок согласился со мной.
Каттея погрузилась в себя, потом тряхнула головой.
— Туда не проникнуть даже мысленно… Не стоит пытаться узнать, что там. Всегда существовали силы, которые в действительности не добрые, но и не злые — они могут как убить, так помочь. Но иметь с ними дело рискованно, лучше не будить их.
Мне показалось, что за нами все-таки наблюдают со сторожевой башни. Мои спутники согласились с тем, что лучше вернуться в лес и под его прикрытием выйти к реке. Мы двинулись вниз по течению. Каттея все время принюхивалась к ветру, прислушивалась в постоянном ожидании сигналов опасности. Дождя не было, но тучи сгущались. Стало пасмурно. Я увидел свежие следы крупной лесной птицы, которая считалась отличной добычей у охотников Эсткарпа. Птицы эти очень осторожны, охотиться на них лучше в одиночку. Пообещав соблюдать осмотрительность и не попасть в очередную ловушку, я снял с себя шлем и кольчугу, чтобы бесшумно подкрасться к добыче, отвязал флягу. Птицы продолжали спокойно прохаживаться вдоль реки, я спрятался в камышах. Но вдруг я почувствовал опасность. Из-за реки ко мне подкрадывались какие-то черные существа — проворные, стремительные — не похожие на знакомых мне зверей. Они продвигались осторожно, их становилось все больше. Словно почувствовав мою нерешительность, они ринулись ко мне, нырнув в реку, рассекая воду узкими мордами. Скоро они выйдут на берег. Они охотятся не на птиц, на меня!
Опасность — голова не защищена шлемом — к ближайшему полю! После этого предупреждения я вскочил и рванулся к открытому пространству. Там с ними можно сразиться, а здесь будут мешать камыши! Кемок подсказал мне бежать направо. Я последовал его совету, и вовремя, так как несколько секунд спустя первая черная стая появилась из-за кустов у огромного поваленного дерева. Я продирался сквозь колючий кустарник — преотличное место для засады. Животные! Наверное, я все еще не мог прийти в себя после тех кошмарных колонн. Ведь я могу управлять животными, почему бы не попробовать сейчас. Я направил пробную мысль тем, что скрывались за деревом. Нет, это не животные — по крайней мере, не обычные животные! Тогда кто? От них исходило лишь кровожадное стремление убивать, раздирать на куски и пожирать — это не животные, но кто? Они неуправляемы — по отношению к ним только отвращение и страх… Я снова допустил ошибку — мой контакт разъярил их еще больше, подзадорил их аппетит. Их было много, очень много… Я хотел бежать, прорваться сквозь кустарник, который стал моей тюрьмой, не выпускал из своих зарослей, но продвигался медленно. Я приготовил стрелы, чтобы в случае нападения отбиться… Кустарник стал реже, наконец-то я на свободе, на открытом месте. Вдалеке я увидел Каттею и Кемока — они направлялись ко мне. Но за мной гонится целая стая… Сможем ли мы выстоять? Я споткнулся и упал. Каттея вскрикнула — я приподнялся и увидел, что черные твари несутся прямо на меня, безмолвно, не так как гончие, подающие голос на охоте, и эта тишина была такой жуткой, сверхъестественной. Коротконогие, но при этом быстрые, гибкие и проворные, гладкошерстные, с узкими головами и заостренными мордами; желтые клыки выделялись на фоне темной шкуры. Маленькие глазки горели злобным огнем. Не теряя времени и не вставая, я выстрелил. Вожак стаи закружился на месте, яростно кусая стрелу, вонзившуюся в его плечо. Но даже от боли эта тварь не закричала, не издала ни единого звука. Выстрел заставил всю стаю сначала остановиться, а затем отползти обратно в укрытие. Вожак остался лежать на земле, извиваясь в предсмертной агонии, потом затих. Я побежал к тому месту, где стояли Каттея и Кемок. Кемок держал оружие наготове.
— Охотники, — сказал он. — Откуда они взялись?
— Переплыли через реку, — ответил я. — Никогда не видел таких…
— Разве? — Каттея прижимала к груди пучок трав, словно все эти листочки, веточки и цветы служили защитой от опасности. — Ведь это расти.
— Расти? — Как можно сравнить грызунов величиной с палец с этими хищниками? Хотя, конечно, если не обращать внимание на их размеры, они похожи на этих грызунов. Ну, может, не совсем расти, но из того же семейства, и при этом гигантских размеров, еще более злобные, чем их меньшие собратья. Наверное, мутанты. Подумав так, я немного успокоился, чувство страха перед чем-то неизвестным прошло.
— А расти не так-то просто отказываются от своей добычи, -добавил Кемок. — Ты видел когда-нибудь, как они задирают домашнюю птицу?
Действительно, однажды мне довелось быть свидетелем такой схватки. Стало как-то не по себе. Окружали… да, они стали нас окружать, как тогда, на птичьем дворе. Они выползали из укрытия, прижимаясь животами к земле, как змеи…
Кемока предупреждать не надо — он выстрелил. Три черных твари подлетели в воздух, перевернулись и рухнули на землю. Надолго ли нас хватит? Сколько стрел понадобится? У нас есть мечи, но нельзя допустить, чтобы эти мерзкие существа подступили к нам так близко — тогда против них не выстоять.
— Не могу — Сила не действует на них! — взволнованно проговорила Каттея. — В них нет ничего из того, на что я могу воздействовать!
— Будем действовать вот этим! — Я снова выстрелил. Похоже, природа ополчилась против нас. Резко стемнело, и хлынул ливень, такой сильный, что нас словно били хлыстом. Но враг не отступал.
— Стойте — посмотрите вон туда!
Я промахнулся, оборачиваясь на крик Кемока, и зарычал на него, как снежный барс, упустивший свою добычу. Потом только я заметил, кто приближается к нам. Лошадь — по крайней мере в такой мгле это было похоже на лошадь — мчалась прямо на нас галопом. На ней всадник. Лошадь проскакала между нами и стаей расти. Потом нас ослепило вспышкой молнии. Наверное, всадник призвал на помощь небесные силы, чтобы избавиться от ползущих тварей. Трижды молния ослепляла нас. Затем я увидел, что всадник на лошади удаляется — вскоре они скрылись в лесу, а с земли, опаленной грозным оружием, поднимались струйки дыма. Не проронив ни слова, мы с Кемоком подхватили Каттею и побежали прочь — подальше от этого места и от дождя. Мы укрылись под деревом и тесно прижались друг к другу. Каттея тихо произнесла:
— Это… это была Сила — не злая, добрая. Но она не откликнулась на мой зов! — В голосе ее прозвучала обида. — Послушайте, — ее пальцы вонзились в наши руки, — я вспомнила кое-что. Бегущая вода — если мы найдем такое место среди бегущей воды, и поблагодарим его, то мы спасены!
— Но эти расти хорошо плавают, — возразил я.
— Да, но мы будем среди бегущей воды. Надо быстрее найти это место.
У меня не было никакого желания возвращаться к реке. Похоже, все зло исходит именно от нее. Лучше попытать счастья, направившись вслед за всадником…
— Пошли! — Каттея потянула нас под хлесткие струи воды. — Поверьте, этот мрак, ветер и вода могут высвободить другие силы — нам нужно найти безопасное место.
Ничто не могло остановить нашу сестру, да и Кемок не противился ей. Мы вышли из укрытия, ливень обрушился на нас с тем же неистовством, с каким всадник метал молнии в кровожадных тварей. По крайней мере, мне удалось убедить Каттею в том, что надо идти в том направлении, в котором исчез всадник. Лес словно расступился, наверное мы вышли на какую-то дорогу или тропу, которая вскоре вывела нас к реке. Каттея стала пристально всматриваться сквозь пелену дождя в бурлящую воду и наконец увидела небольшой каменный островок. На нем можно было найти укрытие.
— Надо добраться до него сейчас, пока вода не поднялась, — сказал Кемок.
Сможем ли мы перебраться туда с оружием и поклажей на плечах? Каттея, не раздумывая, кинулась в воду. Она была уже по пояс в воде и боролась с течением, когда мы настигли ее. Мы добрались до островка и заползли на него обессиленные. Природа соорудила на острове отличное укрытие от дождя и некое подобие сторожевой башни. Попасть на берег можно было только с одной стороны, с других мы были надежно защищены отвесными скалами и рифами. Если расти сунут сюда свой нос, то для нападения они могут выбрать только одно место, и не смогут окружить нас.
— Это место не подвластно злу, — сообщила нам Каттея. — Я тоже сооружу защиту. — Она достала из узелка веточку дурмана, крепко сжала ее в кулаке и прижала к губам. Затем она начала напевать заклинания. Опустившись на колени, она стала водить травой по тому месту, откуда мы вышли из воды, потом вернулась к нам, прислонилась к камню без сил, словно трудилась несколько часов подряд.
Ливень понемногу стихал, хотя вода вокруг нашего островка все еще бурлила. Продолжало моросить, потом все стихло.
Наши мысли занимал тот всадник, что пришел к нам на помощь. Каттея заявила, что он один из тех, кто использует Власть по назначению, хоть и не так, как она. Он не откликнулся на зов моей сестры, но и не проявил к нам враждебности. То, что нам оказали такую услугу, говорило о добрых намерениях. Всадник был первым жителем этой страны, с кем нам довелось встретиться, если, конечно, не считать обитателя каменной паутины и тех, кто жил в замке. Да и самого всадника мы не успели рассмотреть как следует из-за мрака и пелены дождя, хотя было очевидно, что это человек, что у него не было злобных намерений и что он знал, как справиться с расти. Больше о нем мы ничего не знали. Присутствие же лошадей в этой стране заставило меня задуматься. С тех пор, как я объездил своего первого пони — а было мне тогда всего четыре года — заставить меня ходить пешком было почти невозможно. Всю свою жизнь я провел в седле. Когда нам пришлось оставить торских скакунов на той стороне горного перевала, я испытал чувство огромной потери. А теперь — если здесь есть лошади, то чем скорее мы их раздобудем, тем лучше! На конях нам нечего бояться расти! Завтра отправимся по следу этого всадника, выследим его, узнаем, что за люди живут в этих местах…
Посмотрите! Осторожно…
Два приказа, отданные Кемоком один за другим. На поверхности бурлящего потока появилась птица. Ее крылья блестели неестественно ярко — мне никогда не доводилось видеть подобное. Она нырнула, снова появилась на поверхности воды и направилась в сторону нашего прибежища. Еда…
Мысль Кемока отозвалась во мне чувством голода. Воды теперь хоть отбавляй, но еды у нас нет — во время схватки с расти мы потеряли последние запасы мяса. Конечно, можно поймать какую-нибудь рыбу, но птица вот она, рядом… Крупная — мы можем неплохо поужинать сегодня вечером. Но стрелять сейчас рано — ее унесет течением. Брат приготовил оружие, но Каттея перехватила его руку.
— Нет! — громко крикнула она.
Птица была уже совсем близко, она снова нырнула и выбралась на берег, потом отряхнулась и заковыляла в нашу сторону. Вблизи ее оперение озаряло все вокруг своим блеском, излучало сверхъестественное сияние. Клюв и ноги были ярко красными, глаза большими и темными. Птица остановилась и сложила крылья, потом стала внимательно разглядывать нас, словно ждала с нашей стороны каких-то действий. Моментально расхотелось охотиться на нее. Каттея пристально смотрела на птицу, изучала ее. Затем она осторожно подняла правую руку, протянула ее к птице и вырвала блестящее перышко. Наша крылатая гостья вытянула шею и заглянула Каттее в глаза. Сияние стало еще ярче. Моя сестра произнесла какие-то слова — похоже, команду — и хлопнула в ладоши. Перед глазами появился мерцающий туман, затем он рассеялся. Птица исчезла — на каменном выступе покачивалось невиданное существо — ни птица, ни человек.

Глава 9

—Фланнан! — прошептал я, не веря собственным глазам. Существо, стоявшее перед нами, было точь-в-точь из сказки, которую нам рассказывали в детстве — человек-птица… С красными лапами и ногами, как у птицы, но больших размеров; человеческое тело, руки, но и крылья над ними и маленькие пальчики-коготки. Шея длинная и гибкая, но голова как у нас, хотя на лице вместо носа клюв. Вместо одежды — ослепительно белое оперение, по всему телу, за исключением рук и ног. Фланнан быстро заморгал и протянул к Каттее руки. Фланнан, крылатый человек… Я стал припоминать множество сказок и легенд, в которых упоминалось это крылатое племя. По отношению к людям они дружелюбны. По характеру очень подвижны, им быстро все надоедает, они не умеют на чем-либо долго сосредотачиваться, не доводят до конца ни одно из начинаний. Многие герои и героини в разных историях терпели неудачу, положившись на фланнана и приняв его помощь. Однако он никогда не вступал в союз с темными силами. Каттея начала бормотать, напевать что-то по-птичьи. Фланнан придвинулся к ней поближе, вытянул шею. Затем клюв его открылся, и он стал ворковать что-то в ответ. Сестра моя нахмурилась, задумалась ненадолго, потом ответила — фланнан защебетал громче. Снова пауза, еще какое-то щебетание — в его голосе чувствовалось нетерпение.
— Он отвечает, — сказала нам Каттея, — на мой зов. Но я не могу понять его. Не думаю, что он меняет облик по собственной воле.
— Он послан для того, чтобы следить за нами? — поинтересовался Кемок.
— Возможно.
— Тогда он может вывести нас на тех, кто направил его! — я по-прежнему думал о всаднике. Каттея засмеялась.
— Только в том случае, если он сам этого захочет — у тебя ведь не вырастут крылья, и ты не полетишь вслед за ним.
Она развязала узелок с травами, достала из него дурман и протянула его фланнану. Он вопросительно посмотрел сначала на траву, потом на Каттею. Сестра заметно повеселела.
— По крайне мере старые сказки нас не обманывают. Это не посланник какой-либо злой силы. Поэтому… — Она снова запела что-то — медленно, с расстановкой.
Фланнан завертел головой. Когда он защебетал в ответ, даже я смог разобрать некоторые звуки. Несколько раз Катгея одобрительно кивала, словно понимала то, о чем он хочет ей поведать.
— Он прислан, чтобы наблюдать за нами. В этой стране зло и добро существуют бок о бок, и иногда зло может даже захлестывать добро. Он говорит нам, чтобы мы возвращались туда, откуда пришли.
— Кто направил его? — резко спросил я.
Каттея проворковала что-то. Длинная шея фланнана изогнулась, он посмотрел на меня безучастно и ничего не ответил. Каттея повторила свой вопрос, на этот раз в более резкой форме. Ответа не последовало. Тогда она начертила в воздухе перед собой какой-то знак. Реакция на это действие оказалась неожиданной. Раздался треск, и человеческая часть фланнана как бы испарилась, мы снова увидели перед собой птицу. Она расправила крылья и взмыла в воздух, потом облетела три раза наш островок и каждый раз пронзительно выкрикивала что-то, пролетая над нашими головами. Глаза моей сестры заблестели, она проделала какие-то непонятные движения руками и пропела несколько слов гортанным голосом. Птица зависла в воздухе, потом крикнула и полетела как стрела на север.
— Что ж… ладно, не получится! — заговорила Каттея. — Я не дала Клятвы, не стала настоящей колдуньей, но у меня хватит Силы для того, чтобы не подчиниться им!
— А что он пытался сделать? — спросил я.
— Да так, элементарное колдовство. — Моя сестра издала звук, близкий к презрительному фырканью. — Облетел нас три раза для того, чтобы пригвоздить к этому месту. Если те, кто направил его, способны лишь на такую магию, то мы с ними справимся без труда.
— Он полетел на север, наверное, направился к ним? — Кемок произнес вслух тот вопрос, что крутился у меня в голове.
— Думаю, что так оно и есть. Он полетел к ним, чтобы рассказать о нас.
— Тогда на севере находится то, что мы ищем.
— И всадник ускакал в том же направлении, — добавил я.
— А на севере нам может встретиться и каменная паутина, и стража, и всевозможные ловушки. Должно пройти какое-то время, прежде чем мы разберемся… — В ее голосе послышалась неуверенность. Мы посмотрели на нее. Каттея уставилась на свои руки, словно пыталась прочитать там будущее
— похоже, оно не было у нас счастливым…
— Быть лишь наполовину кем-либо не так-то легко, — продолжила она. — Это всем известно. Я не присягала на верность колдуньям, никогда не носила на груди колдовской Камень. Но несмотря на это я — колдунья. И хотя я не имею на это права, я могу предпринять еще один шаг. Это наверняка поможет нам, даже спасет!

Предыдущая страница 4 Следующая страница


5 Андре Нортон

— Нет! — Кемок уже понял, на что она намекала, я еще нет. Он обхватил своими руками ее голову, притянул к себе, пытаясь встретиться с ней глазами. — Нет! — повторил он, и это прозвучало громко, как боевой клич.
— Если мы будем продвигаться дальше по этой таинственной стране, что сможет направлять нас по верному пути, вести нас? — спросила она.
— И ты сделаешь это, несмотря на ту опасность, что нам может грозить? Разве ты уверена в успехе? Скольким колдуньям удавалось сделать это, Каттея? И они всегда прибегали к помощи общей Власти…
— Да, Власти!.. — прервала она его. — Неужели ты веришь всему тому, что они говорят, Кемок? Они держат власть над теми, кто не обладает Даром, любой ценой. Кое-кто из колдуний в Эсткарпе действительно пользовался этим, но сейчас им нечего изучать. Они знают свою собственную страну от и до. На протяжении нескольких сотен лет они не вторгались в чужие земли, а следовательно, им не требовался их посланник. И против колдеров выступили не колдуньи, а наши отец и мать. Именно они, а не Совет, уничтожили их на Горме. Но здесь властвует не одна Сила. Мы знакомы лишь с ее частью, да и она могла претерпеть большие изменения. Значит, нам нужно прибегнуть к…
— О чем она говорит? — обратился я к Кемоку.
—О создании посланца, — ответил он. Лицо его было таким же суровым, как в тот момент, когда мы скакали в Место Власти, чтобы спасти нашу сестру.
— Посланца? — переспросил я, ничего не понимая. — Какого посланца?
Катгея властным движением отстранилась от Кемока. Она не смотрела на меня, только на него, словно направляя на брата всю свою волю и подчиняя его себе.
— Я должна создать посланца, Киллан. Именно он сможет изучить эту страну, но не так как мы видим, понимаем и чувствуем ее сейчас, нет. Наш посланец сможет вернуться в прошлое и выяснить, что произошло здесь и что может спасти нас сейчас.
— И как это сделать? — воскликнул Кемок. — Так же, как женщина, рождающая ребенка? Возьмешь и создашь существо усилием воли и духа, но не из плоти! Но ведь это будет нечто неживое!
— При родах всегда есть доля риска, — произнесла Каттея спокойно. — И если вы оба захотите, то наше усилие утроится. Ведь никогда в Эсткарпе не знали такой тройной Силы, как у нас. Разве я не права? Мы можем слиться воедино в случае необходимости. Если вы объединитесь со мной сейчас, то вероятность риска будет минимальной. Я бы и не пыталась предпринять ничего подобного одна, клянусь вам. Только в том случае, если вы по своему желанию и по своей воле захотите помочь мне, тогда у меня все получится.
— А ты уверена, что делать это необходимо? — спросил я.
— У нас есть выбор — мы можем идти вслепую, как при переходе через перевал, или все видеть и понимать. Семена Зла в этой стране посеяли в далеком прошлом, и время взлелеяло их и видоизменило. И стоит нам только выкопать эти семена и понять причину их возникновения и развития, мы сможем найти защиту от того, что из них выросло за такое время.
— Я не хочу! — закричал Кемок.
— Кемок… — Она не выпускала из рук его ладони, все крепче впиваясь в них пальцами. — Разве ты говорил: «Я не хочу», когда тебе нужно было идти воевать?
— Но это совсем другое дело! Я был воином, мужчиной… Я видел своих противников в лицо…
— Почему ты меня так недооцениваешь? — спросила она. — Мои сражения не выиграть при помощи меча и стрел, но я многому научилась за те шесть лет, что мне довелось провести в Месте Власти. И мне пришлось сталкиваться с такими врагами, которых ты себе и представить не можешь. И я не говорю, что справлюсь с этим делом одна. Я призываю вас помочь мне, поддержать меня в моей битве, это намного легче, чем заставлять вас стоять в стороне и наблюдать, как рискуют жизнью другие.
Он не разжимал губ, но уже не возражал, и я понял, что она одержала победу. Возможно, я не был на его стороне, потому что не знал, что за опасность поджидает ее. Но мое незнание было ей на руку. В такие минуты она не была молодой неопытной девушкой — она словно надевала на себя одеяния власти и становилась старше нас.
— Когда? — Кемок сдался, произнеся это слово.
— Лучше всего здесь и сейчас. Но сначала нам следует подкрепиться. Сила тела поддерживает силу духа и воли.
— Вода-то есть, но еда… — Кемок приободрился, будто нашел в земных потребностях тот аргумент, что сможет опровергнуть все задуманное.
— Киллан позаботится об этом. — Она опять даже не посмотрела в мою сторону. Но я знал, что делать, хотя никогда раньше не стоял перед столь сложной задачей, не считая ситуации с торскими скакунами.
Если кто-либо обладает Даром или хотя бы частицей Власти, тот знает, что есть предел возможностям. Но стоит лишь раз попробовать преступить эти границы и одержать победу, как оказывается, что ты способен на большее, и тогда начинаешь верить в собственные силы. С тех пор, как я понял, что могу управлять животными на расстоянии, подчинять их своей воле, я ни разу не пользовался этим для охоты на них. У меня был опыт с торскими скакунами, несколько раз мне удавалось заставить диких животных отступить, но чтобы умертвить животное — в этом было что-то запретное.
Но сейчас я должен сделать именно это. Я понимал, что полностью отвечаю за свой поступок. Я заставил себя настроиться на Добычу, которую мне придется заманить. Мозг рыб и рептилий, насколько мне известно, сильно отличается от человеческого, поэтому на них воздействовать не стоит. То, что нам требуется, это млекопитающее. Антилопы умеют плавать… Мысленно я как бы нарисовал антилопу, представил, как она пасется. Держа в уме эту картину, я стал вести поиск. Никогда раньше мне не доводилось заниматься подобным делом — я либо видел животных перед собой, либо знал, что они где-то близко. Такого рода поиск — не определенного животного, а одного из них — может провалиться.
Но к моему собственному удивлению, все получилось. Я почувствовал ответную реакцию — инстинктивно я напряг волю, стараясь не спугнуть животное. И немного погодя на берег выскочила молоденькая антилопа. Я заставил ее ринуться в реку в том месте, где перебирались мы, чтобы течением ее вынесло прямо на наш островок.
— Нет! — я запретил Кемоку стрелять. За убийство несу ответственность только я один, вина не должна переходить на другого. Я дождался, когда антилопу настигнет смерть — я мог обеспечить ей только быстрый конец, без мучений.
Каттея пристально наблюдала за тем, как я вытаскиваю мертвое животное на берег. Я спросил ее мысленно:
— Это в какой-то мере уменьшит Силу?
Она тряхнула головой, но в глазах ее была тревога.
— Нам нужна только сила тела, Киллан. Хотя, конечно, ты взвалил на себя эту ношу… И я не могу сказать, чем тебе придется отплатить за это…
Наверное, это отразится на снижении моих способностей, но я решил, что не стоит расстраиваться раньше времени, к тому же это не Эсткарп, и правила, которые существуют в этом колдовском мире, могут сильно отличаться от привычных нам. Мы разожгли костер и поджарили мясо, потом сытно поужинали.
— Приближается ночь, — заметил Кемок. — Лучше подождать следующего дня. Наша сила питается светом. Ночью мы можем вызвать Силу тьмы.
— Напротив, то, что мы задумали, лучше всего начинать с закатом. Если создать посланца в полночь, то он попадет в более раннее время. И не всегда свет и Тьма враждуют, Кемок. А теперь слушайте внимательно, я не могу сказать и объяснить вам все. Мы должны взяться за руки и мысленно слиться воедино. Не обращайте внимание на меня, главное не разжимать рук. И… что бы ни случилось, оставайтесь со мной!
Обещаний с нашей стороны не требовалось. Я, как и Кемок, боялся сейчас за нашу сестру. Она слишком неопытна для подобного дела. И хотя она так уверена в успехе и в своей силе, она напоминала мне воина, который еще ни разу в жизни не попадал в засаду.
Тучи, нависавшие над нашими головами целый день, расступились, небо прояснилось, закат полыхал вовсю. Мы увидели горы, через которые попали в эту загадочную страну. Взявшись за руки, мы объединили наши мысли. Возникло такое же ощущение, как в тот миг, когда наша мать призвала нас троих к себе в комнату. Тогда мы впервые потеряли самих себя, растворились друг в друге, зная, что нельзя бороться против этой потери. После этого нас качнуло из стороны в сторону… волна… чего? Не знаю, как долго все это длилось, но я вдруг очнулся, рука моя сильно дергалась. Каттея тяжело дышала, вскрикивала, то и дело ее колотила крупная дрожь. Я схватил ее за плечо свободной рукой, стараясь успокоить. Потом я услышал, как застонал Кемок. Он стал помогать мне. Она вскрикнула от боли. Потом стала вырываться так настойчиво, что мы еле сдерживали ее, помня о том, что не должны выпускать друг друга из рук. Я валился с ног от усталости и изнеможения, мне с трудом давалось каждое движение. Глаза Каттеи были закрыты. Я подумал, что она сейчас где угодно, но только не с нами. Тело сестры боролось с ее волей. В свете гаснущего костра лицо ее было не только бледным, но и немного светилось, и мы стали свидетелями всех ее мучений. Наконец она вскрикнула в последний раз и выгнулась всем телом. Мне вдруг почудилось, что из нее вылетело пламя — размером с мою ладонь, оно зависло в воздухе, излучая яркий свет, затем качнулось из стороны в сторону, словно огонь свечи на легком ветерке. Каттея снова вздрогнула и открыла глаза, чтобы посмотреть на то, что явилось на свет. Пламя постепенно стало приобретать форму жезла, освещенного ореолом яркого света, напоминающим крылья. Каттея вздохнула и устало произнесла:
— Это не похоже на…
— Зло? — резко спросил Кемок.
— Нет. Форма не совсем та. Хотя она не имеет особого значения. Теперь…
Она потянулась к крылатому жезлу, как тогда, при разговоре с фланнаном. Мы поддерживали ее под руки, чтобы она не упала. Мысленно мы услышали, что она начала произносить какие-то непонятные слова. Она повторяла древнее заклинание для того, чтобы этот ребенок, или больше, чем ребенок, слушался ее, понял то, что ему нужно сделать. Она раскачивалась из стороны в сторону, произнося старые слова, которые подхватывал ветер. Потом вдруг смолкла и выпрямилась. Последнее слово прозвучало, как выстрел стрелы:
— Лети!
Все исчезло, и мы оказались в темноте. Каттея освободилась от нашей поддержки и прижала к себе руки, словно пытаясь заглушить боль. Я подбросил хворост в огонь. В отблесках пламени костра я вдруг заметил, что лицо ее осунулось, постарело, на нем появилась печать страданий — мне доводилось видеть подобное у раненых воинов. Кемок вскрикнул и прижал ее к себе, по щекам ее струились слезы. Она медленно подняла руку и дотронулась до своего лица.
— Все кончено! Мы хорошо поработали, братья мои! Наше дитя отправилось на поиски времени и места, ничто не может помешать ему, и то, что оно узнает, поможет нам, спасет нас. Я знаю наверняка. А теперь давайте спать…
Каттея уснула, Кемок тоже рухнул на землю без сил. Но, несмотря на то, что я смертельно устал, что-то не давало мне покоя. Страх за Каттею? Нет — она выполнила то, что задумала, выстояла в своей битве. Ожидание немедленного нападения? Вряд ли: мы в безопасном месте, можем спать спокойно. Моя собственная вина? Скорее всего. Но из-за этого не стоит будить остальных. Когда-нибудь я расплачусь за то, что совершил, а сейчас лучше выкинуть это из головы. Я лег на плед, закрыл глаза, и задремал. Неожиданно приподнялся на локте, отогнал от себя сон — я услышал протяжный, очень знакомый звук в ночи. Недалеко заржала лошадь!

Глава 10

Я услышал стук копыт. И на том берегу реки я вдруг увидел — а может, мне показалось — вспышку молнии, как тогда, в схватке с расти… Я напряг свою волю и стал думать только о лошади. Интересно, что это означает для нас? Во мне росло чувство уверенности — с рассветом отправлюсь на поиски… Такая мысль словно разрешила все мои волнения, и я уснул. Звуки охоты стихли, если это вообще была охота, и нежный шепот реки убаюкал меня. Я уснул последним, но проснулся раньше всех. От костра остался один только пепел, утро было прохладным и пасмурным, рассвет только-только занимался. Я разложил оставшийся хворост и развел огонь. И, наклонившись, увидел его — он шел к воде…
Торские скакуны безусловно самые лучшие в Эсткарпе, но в них нет красоты. Их шкура никогда не блестит, сколько ее не холить, да и сами они мелковаты. Но этот… О таком жеребце я мечтал всю свою жизнь! Он приподнял морду от воды — могучий, с изящными ногами и благородной шеей, вороной; его шерсть блестела как начищенное острие меча, грива и хвост струились как волосы у девушки…
И стоило мне увидеть этого красавца, как я понял, что завладею им во что бы то ни стало. Он посмотрел на меня, приподняв голову от воды. Без страха, да, скорее с любопытством. Дитя природы, он наверняка не знал, что такое подчиняться чьей-то воле. Он стоял так какое-то время, изучая меня. Я медленно направился к воде. Он снова начал пить — значит, не боится — зашел в воду, словно ему доставляло удовольствие чувствовать, как вода обтекает его ноги. Я потерял голову, любуясь его красотой, благородством и независимостью. Попытался мысленно связаться с ним, заставить его подождать меня, вслушаться в мои желания. Он поднял голову, фыркнул, сделал несколько шагов из воды, чуть насторожился. Я попытался коснуться смутных воспоминаний о всаднике, которого он нес… Он стоял на берегу и наблюдал за тем, как я зашел в реку, сбросив с себя шлем, кольчугу, и оставив на берегу оружие. Я поплыл к нему — жеребец по-прежнему стоял на месте и от нетерпения бил землю копытом, чуть наклонив голову, так, что его шелковистая грива струилась на легком ветерке, а длинный хвост слегка развевался. Он ждал меня! Я победил — он мой! Глупо было думать, что я утратил свой дар, никогда еще мое общение с животными не было столь близким и успешным. С таким конем весь мир принадлежит только мне! В это раннее утро мы были с ним одни, ничего больше не существовало…
Я выбрался на берег, не обращая внимания на промокшую одежду и прохладный ветер; я видел перед собой только могучее и прекрасное животное, которое ждало меня — только меня! Он склонил свою благородную голову и фыркнул в ладонь, которую я протянул ему. Затем позволил мне положить руки ему на спину. Он принадлежал мне, словно я воспользовался очень древним приемом приманки, когда животному дают овсяное печенье, которое три дня носят под одеждой, а потом смачивают своей слюной. Нас уже никто и ничто не разлучит. Это было так очевидно, что я без колебаний вскочил на него — он не воспротивился. Он пошел рысью, и я восхищался мощью его тела, грациозностью движений. За всю свою жизнь мне ни разу не доводилось сидеть верхом на таком изящном, сильном, гордом скакуне. Я опьянел больше, чем от любого вина. Это… это был король, полубог, явившийся откуда-то из небытия.
Река осталась позади, перед нам расстилался весь мир. Нас было двое, свободных и независимых. Двое? Река позади? Что-то важное оставалось там, но что? Могучий круп подо мной напружинился, мы пошли галопом. Я крепче ухватился за развевающуюся гриву, которая хлестала меня по лицу, и все внутри меня ликовало…
Солнце поднималось над нашими головами, а жеребец скакал все дальше и дальше по долине, казалось, он не знает, что такое усталость. Он мог скакать так часами. Но мое ликование понемногу сменилось тревогой. Река… Я оглянулся через плечо — вон та узкая полоска вдали… Река… а на ней… Что-то щелкнуло в моем мозгу. Каттея! Кемок! Почему, зачем я покинул их? Назад — я должен повернуть назад. Я смогу повернуть жеребца усилием воли, без хлыста и поводьев. Я стал приказывать ему… Не действует. Могучее животное продолжало мчаться все дальше и дальше от реки, в неизвестность. Я попробовал еще раз, более настойчиво, так как чувство беспокойства сменилось страхом. Но он не сбавил скорости, не повернул назад. Тогда я решил приложить все свои силы, как тогда, с торскими скакунами или антилопой, которую умертвил. Я словно шел по насту, под которым бурлила совершенно иная субстанция. И стоит наступить чуть посильней на этот хрупкий слой, как ты провалишься в то, что там, под ним. И в эти секунды я узнал правду. Я сел на то, что внешне являлось жеребцом, но не заглянул внутрь, и в действительности оказалось, что подо мной совершенно другое существо. Я не мог сказать, кто это, но оно было противоположным тому, что я знал или хотел знать. Теперь я понимал, что имею над ним такую же власть, как над рекой, которую мне никогда не повернуть вспять и не заставить течь в обратную сторону. Я не управлял конем, а попался в очередную ловушку, потеряв голову при виде этого животного. Может быть, попробовать спрыгнуть с него на ходу? Но я наверняка разобьюсь насмерть — с такой скоростью он несется в неизвестном направлении. Куда он несет меня и зачем? Я попытался заглянуть в его мысли. Меня завлекают в ловушку, а что потом?
Я допустил страшную ошибку. Но могу навлечь беду и на остальных. Вдруг те, кто заманил меня в свои сети, воспользуются нашим мысленным контактом? Через меня они смогут воздействовать на Каттею и Кемока. Они — кто это или что это? Кто правит этой землей и чего они хотят от нас? Я не был знаком с той силой, что обманула меня подобным образом. Я уже попадался в западню — в каменную сеть… Скорее всего, это взаимосвязано. И теперь я не должен просить помощи у брата с сестрой, чтобы не причинить им вреда.
Равнина, по которой мы мчались, наконец-то кончилась. Впереди появилась темная полоса деревьев, с каждым шагом вырастающая все выше из земли. Деревья показались мне очень странными — с поблекшей листвой, серыми ветками и стволами, казалось, что-то вытягивает из них последние соки. И от этого мрачного леса исходило какое-то зловоние — некое зло, очень старое и дряхлое, как будто испускало тяжкие вздохи. Жеребец поскакал через этот лес по дороге, которая звенела под его копытами так, словно была сделана из стали. Он бежал неровно, меня подбрасывало из стороны в сторону, и теперь уже не было никакого желания слететь на землю, так как я был уверен, что в таком случае меня ждет верная погибель, стоит лишь коснуться этой проклятой дороги. А конь все скакал и скакал вперед. Я уже не пытался заглянуть в его сознание. Мне казалось, что лучше приберечь свои силы для борьбы с неизвестностью, для последней битвы за собственную свободу. И я попробовал создать некую оболочку вокруг себя, своего рода панцирь отчаяния, чтобы те, кто захочет прочитать мои мысли, наткнувшись на этот заслон, решили, что сломали меня. Я всегда полагался больше на тело, чем на разум, и поэтому подобные занятия требовали от меня огромного напряжения. Сейчас я должен приложить всю свою волю, спрятать вглубь желание воспротивиться той силе, что поджидает меня, сохранить способность бороться до того момента, когда у меня появится шанс на спасение.
Мы миновали лес, но дорога не кончилась. Она вела нас прямиком к городу — башням, стенам… Это был город безжизненный, если считать жизнью то, что знал я. От него исходила аура холода, полного отвращения к моему существованию. Как только я взглянул на этот город, я понял, что стоит мне, Киллану Трегарту, попасть в его серые стены, как наступит конец. В этот момент я думал не только о себе, но и о тех, кого я мог вовлечь в беду. Я должен предпринять сейчас неимоверное усилие — именно сейчас! Я бросился сквозь ту преграду, что создал сам, внутрь себя, воспротивился воле тех, что поймали меня в свои сети. Моя воля — вот что сейчас самое главное! Спастись можно только так, нельзя позволить затащить себя в ту ловушку, что разверзла зловонную пасть…
Наверное, мне удалось обмануть их. Может быть, они плохо разбираются в таких, как я. А может быть, они расслабились, решили, что без труда завладеют мной. Жеребец свернул с дороги. Я чувствовал, как закипела позади меня их воля — спину обдало такой вспышкой ярости, что мне даже показалось, что слышу, как мне вслед, кричат проклятия с городских стен. Отлично, если мне удалось спастись на этот раз, возможно, не все потеряно… Еще один сердитый отголосок, но уже поражения…
Жеребец шел ровно — он опять несет меня к месту смерти. Но человек не умирает покорно, и я буду бороться до последнего. Вдруг я заметил вспышку на небе — появилась какая-то птица. Сияние… Фланнан! Тот, кто прилетал к нам на островок? Но почему? Он ринулся вниз, и жеребец метнулся в другую сторону, издав при этом злобный крик, и помчался, не сбавляя шага. Вновь и вновь птица кидалась вниз, чтобы сбить животное с дороги — наконец мы взяли курс на север, оставив позади себя мертвый город, туда, где возвышался темный лес — настоящий, зеленый — не изрыгающий зло. Как только жеребец поскакал в этом направлении, фланнан стал сопровождать нас сверху, внимательно следя за животным. И в душе у меня появилась слабая надежда, огонек, который в любой момент может задуть ветер… Фланнан помогал мне, был союзником, и значит на этой земле есть другая Сила. Ко мне относятся с добром, спасают от зла.
Так хотелось заговорить со своим незнакомым другом, мысленно обратиться к нему. Но я не изучал колдовство, и вряд ли у меня это получится. Потом я испугался за тех, кто — как я надеялся — еще жив. Но перед тем как задуматься, что же мне делать дальше, рискнул и обратился к жеребцу. Проникнув в его сознание, я обнаружил пустоту и один лишь приказ — бежать и бежать — который мне не под силу было изменить. Мы очутились среди ущелий и скал — чем-то местность напоминала изрезанный ландшафт на западе. Жеребец мчался без устали — вот-вот мы свалимся в одно из ущелий — вот она смерть…
Мы оказались на самом верху, узкая тропинка пролегала между отвесной скалой и бездонной пропастью. Моя надежда угасла, как только фланнан ринулся на нас — конь споткнулся и мы начали падать…
Каждый человек рано или поздно задумывается о смерти. Наверное, когда молод, такие мысли редко его посещают, но будучи воином нельзя забывать о том, что в любой момент тебя может настигнуть смерть в бою. И меч может открыть последние ворота в твоей жизни — а что там, за ними? Некоторые верят в то, что за этими вратами им уготован другой мир, где ждет расплата, где придется выложить на весы все добро и зло, все содеянное тобой в той, прежней жизни. Другие убеждены, что наступит вечный сон и благодать, и ни за что уже не придется платить. Но я и представить себе не мог, что умирать так мучительно больно — казалось, я вобрал в себя грехи всего этого воинственного мира и буду расплачиваться за них один. Боль… дикая боль… у меня больше не было тела, его сжигал огонь… Я превратился в факел… Потом я открыл глаза — надо мной небо, голубое, как в той жизни, и горы. Но боль не стихала, заслоняла собой все вокруг… Боль… и вдруг я понял, что смерть не настигла меня, что она еще впереди, и страдаю я в этой жизни. Закрыл глаза, чтобы не видеть ни это голубое небо, ни вершины гор, и желал только одного — скорее бы наступила смерть. Немного погодя боль стихла, и я открыл глаза, надеясь на то, что смерть уже близко, ведь перед самым концом агония сменяется иногда таким вот затишьем. Увидел птицу на скале — но не фланнана, а настоящую птицу с блестящим изумрудным оперением. Она смотрела на меня, потом подняла голову и позвала — да-да, я не ослышался, она позвала меня. Разве такая сказочная птица может поедать падаль, как зловещее черное воронье на полях сражений? Я попытался повернуть голову, но тело не слушалось меня. Небо, скалы, сказочная птица — вот мой мир. Но небо такое голубое, и птица такая красивая, да и боль уходит… И так же отчетливо, как я слышал зов птицы, я услышал другие звуки. Топот копыт! Конь! Но на этот раз им не удастся заманить меня — я больше не сяду на него… Топот копыт смолк. Послышались другие звуки… Теперь ничего не имеет значения. Уже не было так больно… Я заглянул в лицо, склонившееся надо мной. Этого не опишешь словами. Доводилось ли вам видеть когда-нибудь существа без плоти, состоящие лишь из облака легкого тумана? Что это, дух, явившийся незадолго до смерти? Видение? Боль, неожиданная и острая, пронзила все мое тело. Я вскрикнул и услышал, как мой собственный крик зазвенел в ушах. Почувствовал чье-то холодное прикосновение и провалился в темноту. Но отсрочка оказалась недолгой. Я опять пришел в себя. На этот раз не увидел над собой ни вершин гор, ни птицы — только голубое небо. Боль продолжала мучить мое истерзанное тело. В меня словно вонзались со всех сторон посланные стрелы.
Я застонал. Голову мою приподняли; я заставил себя открыть глаза и силился рассмотреть того, кто причиняет мне столько мучений. Скорее всего, боль размывала то, что было у меня перед глазами — картина получалась смазанной и зыбкой. Я лежал, лишенный тела, и видел то, что было когда-то моей плотью — сломанные кости, красное месиво…
Я с трудом разглядел своих мучителей. По крайней мере, двое из них были животными — они месили красную вязкую жижу передними лапами, черпали ее и вываливали на мои беспомощные и сломанные кости. Другой был весь покрыт чешуей, которая переливалась на солнце. Но четвертый… Дух, явившийся за мной в виде тумана? Он казался то облаком, то вдруг становился реальным, непрозрачным, потом неожиданно таял на глазах, растворяясь в зыбкой дымке… И я не знаю, то ли мое воображение делало его таким, то ли он сам менял свой облик. Но я чувствовал, что от видения исходит добро, а не зло по отношению ко мне.
Они работали сосредоточенно, в полной тишине, возились со сломанными костями и израненным телом. Так не хоронят… Никто из них не смотрел мне в глаза, не обращал внимание на то, что я вижу их действия. Спустя некоторое время мне надоело смотреть — может быть, все это галлюцинации… Только после того, как вся эта престранная четверка закончила колдовать надо мной, а призрачная незнакомка, видение, оказалась женщиной, провела по моему подбородку рукой, я встретил ее взгляд… Она по-прежнему казалась нереальной, менялась на глазах — то ее волосы были темными, то вдруг она становилась блондинкой, менялся цвет глаз, овал лица. Казалось, что в одной женщине существует множество других, и в ее власти принимать нужный ей облик. Вид ее меня так поразил, что я вновь закрыл глаза. Почувствовал прохладное прикосновение к щеке, затем кончики пальцев коснулись моего лба. Я услышал тихое пение — голос был похож на голос моей сестры, потом изменился, стал напоминать пение птиц. От ее прикосновения по телу моему разлилась приятная прохлада, которая заглушила боль — я чувствовал, как страдание покидает меня. И слушая ее волшебный голос, я думал уже, что не лежу в страшном месиве, а плыву вне времени и пространства в неизвестность. Там парили силы, неподвластные человеческому восприятию. Дважды я словно возвращался к своему телу, открывал глаза и вглядывался в лицо, склонившееся надо мной — оно постоянно менялось. Сначала ночное небо и лунный свет, потом опять голубое небо, легкие белые облака… И каждый раз я возвращался в то место, за пределы привычного мира, слыша ее пение. Я знал, что это не смерть, скорее — вторая жизнь, второе рождение.
Потом я очнулся — я был один. Голова моя была ясна, как раньше, до рассвета, до того, как я увидел жеребца на берегу реки. Посмотрел на свое тело — оно было покрыто какой-то коркой, сухой и местами потрескавшейся. Я прикован к земле. Но никто не поет над моей головой, не прикасается ко мне. Это обеспокоило меня. Я с невероятным трудом повернул голову.

Глава 11

Склон, напоминающий по форме блюдце, чуть в стороне — резервуар с той же самой красной жижей, что затвердела на моем теле. Я медленно повернул голову: снова склон и еще один резервуар с густой булькающей субстанцией. Был день — не пасмурный, хотя облака затянули все небо. Я слышал, как булькают и лопаются пузыри в резервуарах. Потом раздался еще один звук — кто-то стонал от страшной боли. Я сразу вспомнил то, что мне довелось пережить самому. Увидел: какое-то существо с трудом пробирается по краю склона-блюдца, изгибаясь, прилагая неимоверные усилия. Я понял, что оно серьезно ранено. Опять резкий вопль. Снежный барс! Его прекрасная белая шкура в крови — на боку зияла глубокая рваная рана. Мне даже показалось, что я вижу обнажившуюся белую кость. Барс полз к ближайшему резервуару, издавая мучительные и леденящие кровь стоны. Собрав последние силы, он скатился в тягучую жижу, которая тут же облепила его тело. Затем он замер, тяжело дыша и высунув набок язык, и больше не издавал никаких звуков. Казалось, он умер… Нет, я отчетливо слышал его тяжелое дыхание.
Я огляделся вокруг и увидел в ложбине еще много таких резервуаров, в которых покоились раненые. Потом вдруг ощутил, что моя боль стихла. У меня не было никакого желания двигаться, сломать засохшую корку, сковывающую меня. Потому что я почувствовал себя легко, ничто не болело, а тело наполнялось силой. На засохшей жиже остались кое-какие следы. Я присмотрелся к ним повнимательней. Значит, это не сон — я действительно был смертельно ранен, а создания в облике животных, одно из которых было покрыто чешуей, трудились надо мной под руководством меняющего свой облик духа? Эта женщина оставила отпечаток руки — такой отчетливый — над моим сердцем. Длинные тонкие пальцы, узкая ладонь — след человеческой руки, а не лапы животного. Я попытался вспомнить ту, которая меняла свои обличья…
Глаза снежного барса были закрыты, но он дышал. Жижа вокруг его тела уже почти застыла и образовала защитную корку. Как давно я здесь? В первый раз я подумал о времени. Каттея… Кемок! Сколько часов прошло с тех пор, как я покинул их, ускакав на дьявольском коне-приманке?
Надо действовать! Я попытался пошевелиться — застывшая масса не поддавалась. Я был беспомощным пленником, закованным в каменные кандалы. Что делать? Не знаю, почему я не закричал вслух. Мысленно обратился — не к тем, кого оставил на островке, нет — я позвал духа, которого могло вовсе и не существовать в этом мире: «Зачем я вам нужен»?
Что-то мелькнуло — что-то блестящее, переливающееся всеми цветами радуги, легко и быстро пронеслось над ложбиной, приземлилось на задние лапы и уставилось на меня яркими глазами-бусинками. Я не видел подобных существ в Эсткарпе, оно не напоминало никого из легенд. Ящерица? Конечно, только намного больше, чем обычное золотисто-зеленое пресмыкающееся. По-своему красивое. Существо остановилось у моих ног, дотронулось до них и подбежало на задних лапах к моей голове. Здесь оно снова замерло и стало внимательно изучать меня. И я был уверен, что в его узкой заостренной голове есть разум.
— Приветствую тебя, брат по мечу. — Слова эти вылетели из меня сами по себе.
Он отпрянул назад, из чешуйчатого горла вылетел странный звук. Затем он исчез. Странно, но его приход дал мне почувствовать, что я не пленник. Ящер вовсе не имел по отношению ко мне злобных намерений — как и те, что оставили меня здесь. Ведь я отлично себя чувствую, боль ушла, да и снежный барс приполз сюда не зря. В этом месте лечат раненых животных. И меня тоже спасли от смерти… Но кто? Ящер, другие животные… дух… да, конечно, дух!
И хотя я не умел определять колдовство по запаху, как Каттея, я был уверен, что здесь нет места злу — это оазис некой Силы. И я выжил только благодаря ей. Теперь я ощущал каждой клеткой кожи, всем своим существом: что-то должно произойти.
В ложбине появилось несколько ящеров, за ними следом шли два пушистых зверя, задние лапы которых тоже отливали зеленым цветом. Их узкие головы и хвосты-завитки напомнили мне древесных животных, но они были намного крупнее своих собратьев из Эсткарпа. Шествие завершала она. Ее темные волосы ниспадали до пояса — но темные ли? Не отливали ли они красным? Или все это игра света и волшебство? На ней была зеленая туника, плотно облегающая ее тело; руки и ноги были открыты. Это одеяние было подпоясано широким изумрудным поясом, украшенным бледно-золотистыми драгоценными камнями. Тонкие запястья украшали широкие браслеты с такими же камнями, а через плечо был перекинут колчан со стрелами, с голубовато-зелеными блестящими перьями на концах, и лук бледно-золотистого цвета. Ее одеяния вроде бы не менялись, и я сосредоточился на лице, на этом развевающемся облаке волос, и не был уверен, что вижу что-либо отчетливо. Она опустилась передо мной на колени.
— Кто ты? — спросил я, так как ее изменчивость начала меня раздражать.
К собственному удивлению, я услышал смех. Она дотронулась до моей щеки, потом лба, и после этого прикосновения мое зрение прояснилось. Я увидел ее лицо — или одно из ее лиц — отчетливо и ясно.
Черты Древней расы не спутать ни с чем: утонченные, с заостренным подбородком, небольшим ртом, огромными глазами, дугообразными бровями. Все это делало ее такой красивой, что могло заставить любого мужчину испытать к ней настоящее влечение. Но было в ней и нечто такое, что отличало ее от людей. Но это казалось несущественным. Воин разбирается в женщинах. Я не фальконер, который свысока смотрит на женщин, не чистокровный представитель Древней расы, чтобы воспринимать их только как носителей Дара и ставить себя ниже их, не отношусь к ним и так, как это делают многие салкары, проводя час-другой с вольной спутницей. И теперь, глядя в ее лицо, я испытывал какое-то странное, непривычное чувство — сильное волнение, трепет, ощущая рядом ее присутствие. Она улыбнулась, потом снова стала серьезной, не отрывая от меня взгляда, и я понял, что она слышит мои мысли. Я смутился.
— Лучше так — кто ты? — ее вопрос прозвучал мягко, но требовательно.
— Киллан Трегарт из Эсткарпа, — ответил я формально. Что возникло между нами? Я не мог понять. — А ты? — спросил я во второй раз, более настойчиво.
— У меня много имен, Киллан Трегарт из Эсткарпа. — Она подсмеивалась надо мной, но я сделал вид, будто не замечаю этого.
— Назови одно из них, или два, или все.
— А ты смелый мужчина, — мягко ответила она. — В нашем мире ко мне не обращаются опрометчиво по имени. — Она снова засмеялась.
— А я и не собираюсь обращаться к тебе опрометчиво. — Я повторил это странное слово.
Она промолчала. Пальцы ее затрепетали, я испугался, что она уберет руку с моего лба — тогда лицо ее может снова стать размытым или измениться.
— Меня зовут Дахаун, а также Морквант, некоторые называют меня леди Зеленой…
— Тишины, — закончил я за нее. Легенда… Нет! — она настоящая, живая — я чувствовал прохладу и упругость ее плоти на своем лице.
— Тогда мы знакомы, Киллан Трегарт.
— Я знаю тебя по старым преданиям…
— Преданиям? — снова раздался переливчатый смех. — Но предание — это сказка, которая может и не быть правдой. А я живу здесь и сейчас. Эсткарп… храбрый воин, где находится Эсткарп, который знает Дахаун по старым легендам?
— На западе, за горами…
Она убрала руку, словно прикосновение обожгло ее. Ее облик снова расплылся перед моими глазами.
— Я вдруг превратился в чудовище? — прервал я внезапно нависшую тишину.
— Не знаю… — она снова положила руку мне на лоб, и я опять мог видеть ее отчетливо. — Нет… хотя не знаю, кто ты на самом деле. Те, Кто Живут Отдельно, хотели, чтобы тебя забрал к ним кеплианец, но тебе удалось спастись. Ты боролся неизвестным мне способом, незнакомец. И потом, я вижу, что в тебе присутствует сила добра, а не зла. Но горы и то, что лежит за ними, это тот барьер, через который может просочиться только зло — по крайней мере, так говорится в наших легендах. Почему ты пришел к нам, Киллан Трегарт из Эсткарпа?
Не было смысла обманывать ее — между нами должна быть только правда.
— В поисках убежища.
— А от чего ты бежал, незнакомец? Какое зло оставил ты позади себя, почему тебе пришлось бежать через горы?
— Потому что отличался от других…
— Да, но ты не один, вас трое — но при этом, как один…
Ее слова отозвались во мне болью.
— Каттея! Кемок? Что…
— Что случилось с ними после того, как ты ускакал на кеплианце, так глупо попавшись на уловку? Они пошли своей дорогой, Киллан. Твоя сестра сделала то, чего ей не следовало делать. Мы не любим чужих колдуний, воин. В прошлом это приносило нам зло. Будь она более опытной в колдовстве, она бы не стала тревожить силы, которые дремлют во Тьме. Она еще не столкнулась с тем, на что не действует ее оружие и защита. Но долго так длиться не может — это Эскор.
— Но ведь ты колдунья. — Я был уверен в этом, хотя не видел на ее груди колдовского Камня — я знал, что она того же происхождения, что и обладательницы Дара в Эсткарпе.
— Существует много видов колдовства, о чем ты, наверное, уже знаешь. Давным-давно в Эскоре дорога раздвоилась, и мы, зеленое племя, выбрали свой путь. Некоторые из нас ушли друг от друга очень далеко, но мы пронесли сквозь годы умение противопоставлять добро злу; нам не требовалось прибегать к новым колдовским хитростям. Потому что в противном случае при малейшем сдвиге можно потревожить те силы, что дремлют веками, но могут проснуться, и тогда зло победит добро. Именно это попыталась сделать твоя сестра — словно наивный ребенок, который ударяет по поверхности пруда палкой и радуется кругам на воде, разбудив при этом то чудовище, что притаилось в глубине. — Она поджала губы, словно собираясь выносить приговор, и этим полудетским движением растопила отчужденность между нами, она напоминала теперь девушку, такую, как Каттея. — Конечно, мы не можем отнять у нее право на то, что она делает, но мы хотим, чтобы это совершалось не у нас! — Дахаун снова улыбнулась. — А теперь, Киллан Трегарт, сделаем вот что.
Ее рука скользнула с моего лба на грудь, покрытую запекшейся коркой. Там она начертила ногтем линию, потом продолжила ее по моим рукам и ногам. Существа, сопровождающие ее, приступили к работе, раздирая корку вдоль этих линий быстро и аккуратно — было видно, что они привыкли к такой работе. Дахаун поднялась и направилась к снежному барсу, дотронулась до засохшей жижы, провела рукой между его глазами и за ушами.
Наконец слуги Дахаун освободили меня от покрова и помогли выбраться из углубления, повторяющего форму моего тела. От переломов не осталось и следа, а раны зажили — без помощи Дахаун и этих существ мне бы не выжить.
— Смерть теряет свою силу в этом месте, если ты доберешься до него, — сказала она.
— А как я попал сюда, госпожа?
— Благодаря огромным усилиям, воин. Так что теперь ты в долгу.
— Признаю все долги, — ответил я, как и полагается в таких случаях. Но чувствовал себя при этом несколько неловко, так как на мне ничего не было одето. Интересно, я так и буду ходить голым?
— За тобой еще один долг, воин. — Она засмеялась. — То, что ты ищешь сейчас, ты найдешь вон там.
Она не оставила раненого барса, но показала рукой наверх, на край ложбины-блюдца. Земля под ногами была мягкой — я поспешил на склон в сопровождении двух ящеров. Трава на склоне была по колено, мягкая и сочная, около каменной колонны я нашел зеленый сверток. Развязал его и увидел перед собой новую одежду. Сначала я решил, что она сделана из тонкой кожи, но, присмотревшись повнимательней, понял, что материал мне совершенно незнаком. В свертке я нашел зеленый плащ, странного покроя брюки, куртку с металлической пряжкой, на которой красовался изумруд, похожий на тот, что носила Дахаун. На поясе висел не меч, а какая-то металлическая плеть длиной в локоть и еще одно непонятное оружие — с таким иметь дело мне не приходилось.
Одежда сидела на мне отлично — она давала телу полную свободу действий, чего нельзя было сказать о кольчуге и кожаном обмундировании Эсткарпа. Но рукам моим было непривычно без меча и стрел, которые сопровождали меня все прошедшие годы. Перекинув плащ через руку, я направился обратно к ложбине. Оказалось, что это место намного просторнее, чем я представлял. Больше десятка резервуаров, и почти все они не пустовали — я видел в них животных и птиц. Дахаун, сидя на корточках, поглаживала барса по голове. Она подняла глаза, посмотрела на меня и помахала свободной рукой. Затем встала и пошла навстречу, разглядывая меня с нескрываемым интересом.
— Да ты настоящий зеленый человек, Киллан из рода Трегарта.
— Зеленый человек?
Теперь было нетрудно различать ее черты, но я по-прежнему не мог определить цвет ее волос и глаз.
— Зеленое племя. — Она показала на плащ, который я держал. — Это цвет их одежды, наружность у них другая. Но тебе поможет этот цвет. — Она поднесла руку к губам, как моя сестра при заклинаниях, но издала при этом призывный звук, похожий на звук рога.
Послышался топот копыт — моя рука потянулась за мечом, которого больше не было. Чутье подсказывало мне, что это не тот жеребец, что нес меня на себе, но по телу пробежали мурашки. Животные выбежали из зеленой тенистой рощи, плечо к плечу, двигаясь легко и непринужденно. Без седел и уздечек — только в этом напоминали они того жеребца. Они не были похожи на настоящих лошадей, больше походили на антилоп, да и то не совсем — размером они были с обычную лошадь, но хвосты плотно прижаты к телу. У них не было гривы — вместо нее торчал распушенный хохолок, прямо над изящным гнутым рогом, отливающим красным. Сами они были чалыми, гладкошерстными. И, несмотря на их непривычный вид, я нашел их красивыми. Остановившись перед Дахаун, они чуть склонили головы и посмотрели на меня огромными желтыми глазами. Как и ящер, они обладали интеллектом.
— Сабра, Сабрина, — представила Дахаун своих слуг, и они гордо посмотрели на меня.
Из травы выскочил один из ящеров, подбежал к Дахаун. Она взяла его на руки. Он перебрался с рук на плечо.
— Поскачешь на Сабре. — Одно из рогатых существ подошло ко мне. — Не надо бояться этих лошадей.
— Ты направляешь меня к реке?
— К тем, кто ищут тебя, — ответила она. — Удача будет сопутствовать тебе — добрая, не злая.
Не знаю почему, но я хотел, чтобы она отправилась со мной. Я просто не представлял, как расстаться с ней. Это было равносильно тому, когда обрывается веревка, а ты идешь в связке в горах.
— Ты… ты не поедешь со мной?
Она уже сидела верхом на своей лошади. Она одарила меня долгим многозначительным взглядом.
— Почему?
Ничего кроме правды я не мог ей сказать.
— Потому что мне тяжело расстаться с тобой…

Предыдущая страница 5 Следующая страница


Трое против колдовского мира 6

— Ты чувствуешь, что долг передо мной давит на тебя?
— Если считать долгом то, что я должен тебе свою жизнь, то да. Но… даже если бы не мой долг, я бы хотел, чтобы ты была рядом. Если нет, я буду искать тебя.
— Ты не волен поступать так.
Я кивнул.
— Не стоит напоминать мне об этом, госпожа. В этом я действительно не волен. За тобой нет долга — выбирать тебе.
Она закрутила на палец завиток своих длинных волос, ниспадающих до пояса.
— Хорошо сказано. — Что-то рассмешило ее в моем ответе, хотя мне не хотелось, чтобы она смеялась в такой момент. — Мне даже начинает казаться, что, узнав одного из Эсткарпа, я узнаю намного больше. Но твоя сестра может причинить нам много неприятностей… Хорошо, я еду с тобой… на этот раз. — Эй! — Ее лошадь рванула вперед.
Я вскочил на Сабру и, вцепившись за подобие гривы, устремился за Дахаун. Солнце выглянуло из-за облаков и, коснувшись ее своими лучами, превратило развевающиеся по ветру волосы Дахаун в золотистый поток — цвета ее драгоценных камней. От нее исходила энергия света и жизни.

Глава 12

Навстречу нам кто-то неуклюже передвигался то на трех ногах, то на негнущихся передних, потом снова спотыкался и бежал на трех. Дахаун осадила свою лошадь и подождала, пока это существо приблизилось. Поравнявшись с ней, оно подняло узкую голову, оскалило клыки. На черных губах выступила пена, пятнистые шея и плечи взмокли. Когда я догнал Дахаун, то испытал чувство отвращения и ужаса одновременно. Перед нами было не животное, а нечто среднее между зверем и человеком — оборотень. Волк-человек зарычал на меня.
— Согласно договору. — Слова его больше напоминали хриплый кашель. Он приподнял раненую руку-лапу.
— Согласно договору, — ответила Дахаун. — Странно, Фиккольд, что ты рыщешь в наших краях. Что, дела так плохи, что Тьма ищет помощи у Света?
Страшное существо снова зарычало, глаза его сверкнули злобным огнем — желто-красные вкрапления зла, против которого восставало все человеческое
— плоть и дух.
— Придет время… — злобно рыкнул он.
— Да, придает то время, Фиккольд, когда мы померимся силами, и не так, как сейчас, а в открытом бою. Но, похоже, ты уже проиграл сегодня.
Желто-красные глаза оборотня не смогли выдержать властного взгляда Дахаун, и, уставившись на меня, он сердито рыкнул и передернул плечами, словно хотел кинуться и разорвать меня на куски. Рука моя дернулась к мечу, которого не было.
Дахаун резко заговорила.
— Ты потребовал законного, Фиккольд. А теперь ты переступаешь через запретную черту?
Полуволк-получеловек обмяк, облизал красным языком пену с губ.
— А ты связалась с одним из них, Морквант? — спросил он в свою очередь. — Серые существа и Те, Кто Живут Отдельно, будут рады услышать такое. Нет, я не переступил черты, скорее всего ты сама перешла через барьер, и если ты имеешь дело с ними, не медли. Зеленая Леди, им срочно требуется помощь.
Рыкнув на меня на прощание, Фиккольд заковылял дальше, по направлению к целительным резервуарам, прижав раненую лапу к груди.
Значит, Каттея и Кемок, если верить его словам, в опасности. Нужно мчаться по его следу.
— Нет! — Дахаун схватила меня за плечо. — Нет! Никогда не двигайся вдоль следа оборотня. Иначе ты сам оставишь свой след открытым для них. Нужно пересекать его, вот так…
Она поскакала зигзагом, перепрыгивая то и дело через кровавый след, оставленный раненым Фиккольдом. И хотя мне казалось, что тратить драгоценное время на подобные маневры бессмысленно — ведь мой брат с сестрой нуждаются в помощи — я подчинился ей.
— Он сказал правду? — спросил я, поравнявшись с ней.
— Да, в данном случае Фиккольду лучше было говорить правду. — Она нахмурилась. — И если они почувствовали себя достаточно сильными для того, чтобы противостоять в открытую Силе, которой обладает твоя сестра, то равновесие действительно нарушено, и силы, дремавшие на протяжении долгого времени, пробудились! Сейчас мы узнаем, кто или что действует…
Она поднесла руки к губам, как тогда, когда звала своих рогатых слуг. Но сквозь пальцы не проник ни один звук. Я услышал его внутри себя — полный отчаяния, боли. Наши лошади высоко подняли головы и захрапели. Я не удивился, увидев в небе сияние — фланнан в облике птицы летел к нам. Он опустился рядом с Дахаун. Она слушала его какое-то время, потом обернулась ко мне, лицо ее выражало тревогу.
— Фиккольд сказал правду, но на самом деле все значительно хуже, Киллан. Люди твоей крови попали в одно из Мест Тишины, и вокруг них наложено тройное кольцо, которое не сломить никаким колдовством — твоя сестра бессильна сделать что-либо. Там они будут до тех пор, пока смерть не настигнет их тела…
Я уже видел смерть. Но Каттея и Кемок! Нет, пока я дышу, двигаюсь, пока у меня есть руки для того, чтобы держать оружие или сражаться без него, я не допущу их смерти. Я ничего не сказал Дахаун, меня переполняли гнев и решимость. Я бросил их тогда у реки, и теперь должен действовать немедленно.
— Я знала, что ты захочешь поступить именно таким образом, — сказала она. — Но, не считая силы телесной, воли, присутствия духа и зова сердца, тебе потребуется еще кое-что. Где твое оружие?
— Найду! — процедил я сквозь стиснутые зубы.
— Вот одно из них. — Дахаун показала на металлическую плеть, которая свисала с моего пояса. — Не знаю, подойдет ли оно тебе. Его делали для другой руки и другого восприятия действительности. Попробуй. Это сильное оружие — действуй им, как хлыстом.
Я вспомнил те молнии, что неизвестный всадник посылал в расти. Я стегнул плетью по земле — мелькнула вспышка огня, и земля обуглилась и почернела. Я вскрикнул от радости. Дахаун улыбнулась.
— Похоже, ты вовсе не отличаешься от нас, Киллан Трегарт из Эсткарпа. Теперь ты сможешь драться не голыми руками, но тебе придется сражаться одному. Звать подмогу некогда. Тебе надо спешить на помощь. Мы расстанемся здесь, воин. Иди по кровавому следу, и делай то, что задумал. У меня свои дела.
Она с места пошла галопом и ее рогатый скакун сразу исчез из виду — я не ожидал от него такой прыти.
Я последовал дальше, по следу оборотня, исполняя наставления Дахаун и постоянно пересекая эту кровавую дорожку. Мы спустились с того места, куда примчал меня жеребец. Я не увидел ни мертвого леса, ни города — лишь слева от меня вдалеке мелькнуло серое облако. Сабра избегала и многие другие опасные места, огибая нагромождение камней, бесцветное скопление растительности и тому подобное. Я полностью полагался на лошадь в принятии таких решений, потому что это место было в руках незнакомых мне сил. Сабра сбавила скорость. Я подумал о том, как удалось Фиккольду преодолеть такое расстояние с поврежденной лапой. Стая черных крылатых существ поднялась из зарослей кустарника и начала кружить над нами, хрипло крича.
— Хлыст!
Откуда пришло это предупреждение? Затем я увидел, что Сабра повернула голову. Я понял: та, что несла меня на себе, спасла меня от беды. Я ударил плетью. Яркая вспышка… одна из тварей перевернулась в воздухе и рухнула на землю. Остальные разлетелись в стороны и образовали кольцо. Три раза они пробовали атаковать нас, и каждый раз их останавливал удар хлыста. Потом они улетели вперед, решив, наверное, устроить засаду. Мы продолжали спускаться со склона. Трава была гуще и темнее, чем в горах. Местами она была сильно примята, словно здесь прошло какое-то войско. Навыки разведчика заставили меня насторожиться. Скакать прямиком в лапы неведомой силы неразумно, когда требуется твоя помощь. Я мысленно обратился к Сабре.
— Они знают, что ты приближаешься. Ты не спрячешься от тех, кто правит здесь, Ответ прозвучал отчетливо и вовремя. Я принял во внимание совет лошади. Она перешла на шаг. Затем Сабра высоко задрала голову, ноздри ее сильно раздувались — казалось, что по запаху она пытается определить, что ждет нас впереди. Кровавый след вел нас прямо, но лошадь повернула направо.
— Вдоль колонн. Здесь перемирие.
Объяснения Сабры были мне непонятны, но я ничего не имел против нашего маршрута. Я не чувствовал в воздухе каких-либо особых запахов. Но что-то заставляло насторожиться — давило на душу, затемняло сознание, и мрак этот нарастал с каждой минутой…
Мы добрались до вершины другого склона, и перед нами открылась равнина, вдали блестела река. Я увидел колонны-менгиры, но расположенные не по спирали, как в каменной паутине, а образующие одну кольцевую линию колонн, две из которых упали. Они словно охраняли каменное возвышение — платформу голубоватого цвета. И на этом возвышении были те, кого я искал. Вокруг них кишела стая всяких тварей — они ползали, рыскали вокруг менгиров, втягивали носами воздух. Черные своры расти шныряли туда-сюда среди примятой травы. Несколько оборотней бегали мимо каменного возвышения, то на четырех лапах, то на задних. Черные птицы рассекали небо. Какой-то чешуйчатый монстр то и дело поднимал уродливую голову и вытягивал лапы. Собирались и сгущались белые шары тумана. Но все это двигалось за кольцом из камней, не достигая того места, где лежали две колонны. От кольца расходились две каменные линии из колонн — одна к реке, другая на склон холма, чуть правее от нас. Многие колонны упали, некоторые были сломаны, почернели, словно в них попала молния. Сабра поскакала рысью к ближайшим менгирам. Она опять начала петлять — сломанные и почерневшие камни она перепрыгивала или обегала, около остальных ускоряла шаг. Так мы продвигались к осажденному кругу.
— Киллан! — приветствие от тех, кого я искал. Затем: — Будь осторожен! Слева…
Среди тварей возникло замешательство, потом один из монстров неуклюже побежал к нам. Он раскрыл пасть, чтобы обдать огнем и паром. Я стегнул его хлыстом — молния мелькнула над головой чешуйчатого чудища. Но это не остановило его. Следующий удар пришелся ему по голове, между глазами. Он издал дикий вопль, но все-таки ринулся на нас.
— Держись! — Не Кемок, не Каттея — Сабра предупреждала меня.
Животное подо мной напружинилось, прыгнуло и приземлилось у вертикальной колонны. Монстр со всего маха ударился о камень, взвыл еще громче, пытаясь настигнуть нас. К нему присоединились другие атакующие. Оборотень, пожирающий нас своими желто-красными глазами, шипящие расти, туманный шар…
— Держись!
Я ухватился свободной рукой за шею лошади, держа наготове хлыст. Она проскочила через одну из разрушенных колонн, в то время как я стегнул по туману, пытающемуся нас окутать. Яркая вспышка огня. То, что было туманом, исчезло. Расти заверещали и бросились врассыпную, когда плеть настигла двух из них. Мы добрались до следующего безопасного места у колонны. Впереди нас поджидали расти и оборотни. Туман сдался, не хотел больше связываться с моим грозным оружием.
— Вперед — сейчас!
Это Каттея. Она стояла на голубом камне, прижав руки к губам и напевая заклинания. И хотя я не слышал того, что она пела, но почувствовал, как все мое тело откликается на ее голос, наполняется силой. Мой рогатый друг помчался еще быстрее. Я размахивал плетью по сторонам, прокладывая дорогу. Я услышал, как взвыл человек-волк. Он кинулся на меня, пытаясь сбросить с Сабры. Я опалил его ударом хлыста — удача сопутствовала мне — но он успел разодрать мне руку. Я умудрился не свалиться с лошади и не выронить свое оружие. Наконец-то мы добрались до круга. Снаружи эти твари завопили от досады и поражения.
Сабра поскакала к голубому каменному возвышению. Кемок полулежал, облокотившись на свернутый плед. Шлема на нем не было, рука перевязана. В другой руке он сжимал меч с обломанным концом. Каттея стояла рядом, прижав руки к груди. Она превратилась в собственную тень, как после многих месяцев тяжелой болезни, ее красоту сменила усталость — я боялся взглянуть ей в глаза. Спрыгнув с лошади, я подошел к ним, бросил хлыст, распахнул для объятий руки — пусть берут всю мою силу, любовь, все, что у меня есть. Кемок приветствовал меня чуть заметным движением губ, слабым подобием своей прежней улыбки.
— Добро пожаловать обратно, брат. Я должен был знать, что бой — это то, что вернет тебя, когда ничто другое уже не подействует.
Каттея подошла к краю камня и упала мне в руки. Она прижалась ко мне — не колдунья, а сестра, которая страшно напугана и ждет сочувствия. Она подняла голову, не открывая глаз.
— Сила. — Она беззвучно произнесла это слово — только губами. — Ты был во власти Силы. Когда? Где? — Любопытство побороло ее усталость.
Кемок приподнялся, стиснув зубы, и медленно встал. Он осмотрел меня с ног до головы, дотронулся до шрамов, которые уже зарубцевались.
— Похоже, это не первая твоя битва, брат. Но… у тебя рана… — Он показал на разорванный рукав, на то место, за которое меня ухватил оборотень. Каттея взволнованно посмотрела на меня.
Я не чувствовал боли. Наверное, те резервуары давали некий запас целительных сил на будущее, потому что пока Каттея осматривала рану, края ее зарубцевались и она перестала кровоточить.
— Кто помог тебе, брат мой? — спросила она.
— Леди Зеленой Тишины.
Сестра подняла на меня удивленные глаза, словно искала намека на шутку.
— Ее также зовут Дахаун и Морквант, — добавил я.
— Морквант! — воскликнула Каттея. — Зеленое племя, жители лесов! Мы должны узнать больше!
— Вам что-нибудь удалось узнать? — я надеялся, что посланник, которого мы сотворили, уже передал что-либо. — Что случилось на этой земле? Как и почему вы попали сюда?
Первым ответил Кемок.
— Отвечаю на твой первый вопрос, брат. Где-то рядом беда. Мы покинули остров, потому что… — Он замолк, отвел глаза.
Я закончил за него:
— Потому что отправились на поиски того, кто стал легкой добычей для врага? Разве я не прав?
И он уважал меня достаточно, чтобы не лгать мне.
— Да. Каттея… Когда мы проснулись, она поняла, что тебя забрало к себе зло.
Каттея тихо спросила:
— Разве не ты открыл ворота, используя свой дар, даже во имя добра? Мы не знаем, как тебя забрали к себе. Только то, что мы должны были найти тебя.
— Но посланец… вы должны были ждать его возвращения.
Она улыбнулась.
— Не совсем так. Он явится туда, где я… хотя этого еще не произошло. Мы нашли твой след — по крайней мере, след зла. Но куда он ведет… — Она вздрогнула, — нам туда нельзя, у нас нет защиты. Потом явились эти, и мы убегали от них. Сюда им не проникнуть. И мы укрылись здесь, а потом поняли, что сами загнали себя в ловушку — они поджидают нас снаружи, а мы окружены двумя стенами, одна из которых вражеская.
Она вздохнула и покачнулась — я успел подхватить ее. Каттея закрыла глаза. Я положил ее на плед.
— У тебя наверняка нет с собой еды, брат? Мы три дня не видели ни крошки. Сегодня утром мы утолили жажду росой. Но такое количество влаги не спасет от пустого желудка!
— Зато у меня есть вот что, — я коснулся хлыста ногой. — Он выведет нас из этого места…
Кемок покачал головой.
— У нас нет сил на такой рывок сейчас. К тому же, стоит только Каттее попытаться выбраться отсюда, как она потеряет свой Дар.
Я не хотел соглашаться с ним. — Каттею посадим на Сабру, а сами побежим рядом — стоит попробовать! — Но я уже знал, что он прав. Вне защиты этих камней мы не сможем противостоять своре, рыскающей, ползающей и вынюхивающей все вокруг и поджидающей нас. Вдобавок ко всему, Кемок и Каттея заперты здесь злыми чарами.
— Ox! — Каттея вдруг вздрогнула, потом ее начало трясти, как в ту ночь, когда она выпустила нашего посланца. Она открыла глаза и уставилась невидящим взглядом куда-то вдаль.
— На камень, рядом с ней! — закричал Кемок. — Там самое безопасное место.
Мы перенесли Каттею на это место, подложили под ее истерзанное тело плед, а затем сели рядом с ней. Она стонала, размахивала руками, иногда поднимала их вверх и пыталась что-то поймать.
Мощный гул голосов, сопровождавший меня при входе в круг, стих. Дикие твари выстроились в ряд вокруг нас, не проронив ни звука. Катгея ухватилась за руку Кемока, крепко сжала ее. Мысли брата передались мне, и я взял ее за другую руку. Теперь мы слиты воедино, как в ту ночь.
Наступило ожидание. Потом в воздухе появилось какое-то свечение. Оно разрасталось, становилось все ярче, принимало знакомые очертания — крылатый жезл! На некоторое время он завис в воздухе над нашими головами, а потом вдруг стремительно метнулся вниз и превратился в белое пламя. Каттея изогнулась, потом громко закричала — посланец вернулся к той, что дала ему жизнь. Вслух она ничего не произносила, но мысленно мы слышали ее слова. Потом все исчезло.

Глава 13

Вдруг мы увидели все как бы двойным зрением. Сначала мы зависли в воздухе над этой землей — такой, какой она была в прошлом: под нами раскинулись поля, леса и горы. Прекрасная страна — без намека на царство Тьмы, без Мест Зла. И населяли ее прекрасные люди. Мы увидели цветущие сады и красивые замки, мирные города. На склонах гор разместились высокие башни. Люди Древней расы жили беспечно и радостно.
Другой народ, населявший эту землю, был более древнего происхождения и обладал Даром, за что удостаивался особого почитания. Повсюду лился золотистый свет — казалось, что мы скачем сквозь сумерки вопреки ветру и темноте, а впереди нас ждут гостеприимные огни замков — там живут друзья. Но между нами лежал временной барьер. Потом все стало меняться. Здесь тоже были колдуньи, но они не обладали столь могучей Силой, как в Эсткарпе. В этой стране Дар был не только у женщин, но и у некоторых мужчин.
Откуда же пошло Зло? Из добрых побуждений, не из злых умыслов. Горстка исследователей решила поэкспериментировать с Силами, которые, как они считали, понятны и подвластны контролю. И их открытия, в свою очередь, еле заметно изменяли дух, ум, а иногда и тело. Они искали новые способы применения Силы, а получили Силу ради Силы; но они не остановились на этом, а продолжали свои опасные опыты.
Годы пролетали перед нашими глазами как мгновения. Появилось множество всяких братств и обществ, сначала тайных, потом легальных, которые занимались подобными экспериментами — сначала с добровольцами, затем по принуждению. Дети, животные, другие существа рождались непохожими на своих родителей. Некоторые были еще красивее и обладали какими-то особыми ценными качествами. Но таких с каждым разом становилось все меньше и меньше. Сначала тех, кто рождался с какими-либо тяжкими отклонениями, уродствами, уничтожали. Затем предложили оставлять их для дальнейшего изучения и исследования. Позже их выпустили на свободу, чтобы наблюдать за ними в естественной обстановке. А потом этих уродов, чудовищ, мутантов стали использовать в корыстных целях — зло растекалось по всей земле. Их создатели стали целенаправленно производить таких слуг — оружие Зла. И началась борьба за выживание Света. Часть представителей Древней расы не попала под это зло. Они попытались собрать под свои знамена войска против страшного врага. Но было слишком поздно — они оказались лишь горсткой храбрецов против полчищ нечисти. Войска Древней расы терпели поражение за поражением, их ряды на глазах таяли, и вот-вот они могли окончательно затеряться в этом океане грязи и злобы, утонуть в жутком болоте, в которое превращалась их земля. Шансов на спасение не оставалось.
Некоторые считали, что лучше погибнуть в бою, чем жить под игом врага, способного растоптать все доброе на своем пути — лучше смерть, чем такое рабство. У них нашлось много сторонников. Мы видели, как они собирают гвардию, держат оборону в замках, а потом на них обрушивается страшная сила…
Другие решили, что не стоит хоронить себя заживо или идти на верную смерть в бой с неравным противником. Среди этой малой части людей были те, кто обладал Даром и кого побаивался враг. И они объединили своих сторонников, выбрали собственную дорогу. И вот часть Древней расы, уходившей глубокими корнями в эту землю, покинула ее, вырвав из земли и забрав с собой жизненные силы и энергию. Им никогда не приходилось странствовать, скитаться по чужим землям, но они смело отправились навстречу неизвестности. Им было страшно покидать эту землю, но они были полны решимости и надежды.
Они двинулись на запад, к горам. Их преследовали слуги Зла, заставляли повернуть назад. Они теряли мужчин, женщин, целые семьи… но не сворачивали со своего пути, прокладывали дорогу через горы. Наконец они переступили вековой барьер, и горы закрылись за ними на многие столетия.
Оставшись хозяйничать на этой земле. Зло упивалось своей свободой. Но оно не являлось полноправным владельцем мира, хотя то, что притаилось в глубине, еще не давало о себе знать. Древняя раса не взяла с собой ни одного мутанта — ни доброго, ни злого. Некоторые незлые существа отделились и заселили огромные пространства. Остались и те люди, что не принадлежали к Древней расе и жили на этой земле с незапамятных времен. Они были так привязаны к родине, что не смогли покинуть ее.
Были и другие представители Древней расы, которых новые правители остерегались: несмотря на то, что они не выступали против Зла, не помогали активно Добру, эти люди владели той Силой, что не подвластна Злу. Они тоже удалились в уединенные места. Но на большинстве территории всецело правило Зло.
Время текло как быстрая река. Те, кто упивался своей властью, стали использовать ее все более расточительно. Они ссорились, грызлись друг с другом, так что страну раздирали почти беспрерывные ужасные войны с демоническими существами. И так продолжалось столетиями; одни силы поглощали другие, злоба пожирала свои жертвы, не задумываясь. Потом многие опомнились, создание новых чудовищ прекратилось. И лишь годы, века спустя на измученной земле наступил покой. Силы Зла продолжали существовать, но большинство из них под воздействием многочисленных экспериментов и опытов погрузились в некое странное бездеятельное бытие. И те, кто удалился в свое время от Зла, стали понемногу набирать силу, истощенную многими столетиями самообороны. Они выжили, потому что не сражались со Злом в открытую. Со временем они вновь стали управлять половиной страны, не вступая в прямую конфронтацию со Злом, иногда показывающим зубы. И это длилось так долго, что стало общепринятой нормой жизни.
Потом… в этот уравновешенный мир пришли мы. Мы увидели кое-что из того, что натворили. Колдовство пробудило дремавшие злые силы. И против них мы были так же беспомощны, как пылинка на ветру. Ведь Зло жило на этой земле с давних пор, имело здесь прочные корни. Будь мы сильнее — хоть ненамного — нам бы удалось выгнать Зло из этого мира, закрыть за ним двери, освободить страну и наполнить ее только добром.
Я открыл глаза и посмотрел на Кемока.
— Ну вот, теперь мы все знаем, — спокойно ответил он. — И нам не стало лучше от этого. Совет, будь он на нашем месте, справился бы со Злом, Но мы не сможем! Эта земля осталась такой же загадочной.
Я разделял ностальгию по той сказочной земле, которая явилась нам вначале. Всю свою жизнь я видел только войны и беды. И с раннего детства знал, что это закат страны и надежда на выживание ничтожно мала. Но, увидев, как можно было бы жить в мире и согласии, мы омрачились еще больше, так как были не в силах что-либо изменить, спасти эту землю — мы не могли спасти даже собственные жизни…
Каттея зашевелилась и открыла глаза. Слезы текли по ее впалым щекам.
— Как прекрасно! Как хотелось бы там жить! — прошептала она. — Ах, если бы только у нас была Сила, мы бы вернули все это!
— Будь у нас крылья, — сказал я, — мы бы улетели отсюда! — Я посмотрел через плечо на тех, кто притаился за нашими спасительными камнями. Создания Тьмы по-прежнему рыскали кругом. И я знал, что так будет продолжаться до тех пор, пока нас не станет — они дождутся нашей смерти.
Темнело, и хотя в этом месте мы были в безопасности, становилось не по себе от одной только мысли, что ночью наступит их время, и они наберутся сил. Я почувствовал, что проголодался, — представляю, как голодны Каттея и Кемок. Оставаться здесь и ждать смерти — нет, я не согласен! Я снова подумал о Сабре. Она доставила меня живым и невредимым сюда — сможет ли она выбраться обратно? Сможет ли послужить нашим посланцем? А Дахаун — захочет ли она помочь нам на этот раз? И сможет ли? Прошло уже несколько часов, а ее все нет… Ведь одним нам не справиться. Опять я подумал о том, что можно посадить Каттею на Сабру, самим бежать рядом… Раздался слабый голос сестры:
— Разве ты забыл, брат? Они поставили колдовской заслон. Но, может, вы с Кемоком — может быть, вас это не касается…
Втроем мы подумали об одном и том же — либо вместе, либо никто.
— Может быть, их все-таки удастся побороть нашей Силой?
Она покачала головой.
— Я и так натворила слишком много неразумного. Пробудила злые силы — они сейчас охотятся на нас. Ребенок, который играет с мечом, обязательно поранится, потому что у него нет ни навыков, ни силы для того, чтобы им пользоваться. Остается одно, братья мои: черные твари не могут добраться до этого места. Благодаря такой защите нам грозит обычная смерть, а не та, что уготовили нам они.
Вспомнив свои ощущения в тот момент, когда жеребец нес меня прямиком в город мертвой тишины, я принял окончательное решение. Я не собираюсь ждать смерти, какой бы она ни была, буду сопротивляться. Все мои надежды были обращены к прекрасному духу, к той, что спасла мне жизнь и ускакала от меня…
Я закрыл глаза и попытался сосредоточиться на ее лице, хоть как-нибудь добраться до нее мысленно, узнать, стоит ли мне надеяться. Если нет, то остается только один отчаянный и, безусловно, последний в моей жизни рывок. Но не так-то просто было представить ее в воображении — слишком изменчивым был ее облик — я видел то неясное лицо, то сразу несколько лиц. Дахаун то походила на Древнюю расу, то причудливо менялась. Она наверняка более древних кровей, и человеческого в ней мало.
Сабра привлекла мое внимание ржанием. С наступлением вечера менгиры начали тускло светиться. Казалось, они обвиты светом, как виноградом. И голубой камень, на котором мы расположились, тоже излучал таинственный свет. В отблесках я увидел, как Сабра оглядывается по сторонам, задирает голову, раздувает ноздри. Ее рог засиял красным огнем, потом вдруг лошадь закричала. Что это — вызов невидимому врагу?
Я уже приготовился увидеть черное мерзкое создание, затащившее меня в свои каменные сети, среди окружавших нас тварей. Но в ответ на голос Сабры появилось нечто другое — на склоне замерцали огоньки и стали спускаться вдоль колонн. Сомнений не было — удары волшебного хлыста!
— Дахаун! — я вложил в этот безмолвный призыв всю свою надежду.
Ответа не последовало. Потом еще один удар хлыста, вспышка молнии в небе. Загорелся кустарник. И за нашим кругом вдруг раздался дикий вой — подали голос те, кто сторожил нас.
— Сабра… — я попробовал связаться мысленно с лошадью. — Кто это?
— Тише! Разве ты хочешь, чтобы Тьма узнала? — раздалось в ответ.
Я удивился. Получалось, что лошадь разговаривает со мной на равных, даже поучает меня, как ребенка. Это непохоже просто на контакт с животным. Значит, Сабра — не просто лошадь… Я уловил довольную нотку в ответ на мое удивление. Потом вдруг она словно отгородилась от меня, контакт прекратился.
Каттея взяла меня за руку, потом ухватилась за Кемока и с трудом приподнялась.
— Приближаются силы, — молвила она еле слышно. Но свечение колонн мешало нам рассмотреть то, что двигалось к нам. Мы слышали гул злобных голосов. Удары хлыста смолкли.
— Ты можешь связаться?.. — потребовал Кемок.
— Нет, нельзя. Я могу потревожить, разбудить… — Каттея чуть помедлила. — Наша Сила — это своего рода смесь. Официальное колдовство, обрядовое, постигается в процессе учебы. Настоящая магия намного древнее, примитивнее, связана тесным образам с природой. Она не разделяется, как это принято у нас, на черное и белое, на добро и зло. В Эсткарпе используют и то, и другое, но больший упор делают именно на колдовство, не на магию. Здесь же царит магия, но она претерпела столько изменений, стала как бы нечистой, дьявольской. А колдовство отступило и приняло древнее обличье. Поэтому я всколыхнула своим колдовством неведомые нам силы. Сейчас нам может помочь только магия, а в ней я не сильна. Скажи нам, Киллан, кто она такая, эта леди Зеленой Тишины, и как ты с ней познакомился?
Продолжая внимательно следить за тем, что происходит вокруг, я рассказал то, что со мной приключилось, особенно подробно описав события после моего пробуждения в целебном резервуаре.
— Природные силы, — прервала меня Каттея. — Изменение облика… Она обладает Силой, которая приспосабливается…
— Что ты имеешь в виду? — интересно, как моя сестра, ни разу в жизни не видев Дахаун, сможет объяснить какие-то ее тайны.

Предыдущая страница 6 Следующая страница


7 Андре Нортон

— Зеленая Тишина — страна лесов… их населяют люди зеленого племени. И их колдовство буквально произрастает из ветра, воды, неба и земли. Совсем не так, как мы применяем силы природы, создавая иллюзии, разрушая что-либо, нет — они чувствуют ритм и настроение природы. Они используют, например, бурю, не вызывая ее, бурлящий поток реки — но в его пределах. И все животные и птицы, даже растения, могут им подчиняться — если только они уже не подчиняются силам Зла… Они принимают тот цвет, что их окружает в природе. Ты можешь не заметить их среди листвы, в воде, даже на открытом месте. Но они не могут жить среди каменных стен, среди привычной нам обстановки — там зеленые люди погибнут. Они — сами жизнь. И они слишком осторожны, чтобы рисковать всерьез. В чем-то они, действительно, сильнее нас, хотя мы и занимаемся искусством колдовства на протяжении многих веков; а в чем-то более уязвимы. Подобных им нет в Эсткарпе, они бы никогда не смогли покинуть ту землю, в которую глубоко вросли своими корнями. Но в наших легендах о них говорится…
— Легенды — это было давным-давно, — прервал я сестру. — Дахаун… она не может быть той леди…
— Но, послушай, Морквант — это одно из имен, которым мы, колдуя, вызываем ветер, а ты говоришь, что она представилась еще и так. Не забывай и о том, что, несмотря на клятву, она безбоязненно знакомится с тобой, значит, не боится, доверяет тебе. Ей не грозят чужие заклинания…
Над нашими головами раздалось щебетание. Удивленные, мы посмотрели на зеленую птицу — я уже видел ее, когда меня мучила боль. Три раза она прокружила над нами, издавая красивые трели. Каттея побледнела, вцепилась мне в плечо.
— Они… они действительно всемогущи! Меня заставили… замолчать! — прошептала она.
— Замолчать? — переспросил Кемок.
— Я не могу использовать свой Дар. При любой попытке колдовства я не смогу произнести ни одного заклинания! Почему, Киллан? Зачем они сделали это? Они желают нам зла, брат! Они объединились со Злом!
Она отпрянула от меня и бросилась к Кемоку. Он посмотрел на меня враждебно, как никогда раньше. Не отрицаю, у него были для этого все основания. Я вернулся к ним при помощи этой силы, а она направлена против Каттеи, забирает у нее единственную защиту. И я не принес им спасения, лишь навлек новую беду. Я не хотел верить в то, что нам желают зла, не терял надежды на помощь. Твари продолжали сновать вокруг. На фоне мерцающего менгира появилась вытянутая голова волка — огромная лапа, растопыренные когти… Каттея убрала руку с плеча Кемока. В глазах ее появился страх.
— Огни… Посмотрите на эти огни!
Я и не заметил, что произошли изменения. Когда мы очнулись после путешествия во времени, воздух был такой же голубой, как каменная платформа. Теперь все вокруг было окутано желтоватым дымом, вселявшим в душу тревогу. Кольцо нечисти вокруг нас начало сужаться. То там, то тут вырисовывались их морды и лапы.
Сабра нетерпеливо забила копытом по земле — почудилось, что бьют в барабаны. Каттея силилась что-то сказать, но не могла. Она размахивала руками, словно пыталась воспротивиться невидимым силам, не подчиниться их воле. Я знал, она отстаивает право использовать собственную силу…
Лошадь понеслась вдруг рысью по кругу, огибая голубую платформу, потом перешла на галоп. Она громко заржала, и в желтой дымке появилось еще больше обличий зла. Потом я заметил то, что привело меня в замешательство — Сабра бежала уже не по примятой траве, а по стремительному зеленому потоку. Под ее ногами он бурлил и образовывал водовороты. Не свет, не туман — именно поток, но чего, я не мог понять. И голубой камень под нами вдруг начал нагреваться, голубоватые струйки с четырех сторон изгибались и сливались с зеленым потоком, принимая его цвет. И все это стало надвигаться на желтый туман. Сабра продолжала идти по кругу галопом. У меня закружилась голова от ее стремительного бега. Зеленый поток охватил менгиры — последовала вспышка света, напомнившая мне тот момент, когда я ударил хлыстом по туманному шару. На мгновение меня ослепило, я невольно прикрыл глаза руками. Менгиры превратились в зеленые свечи. Не было видно стражей с их жадными глазами. Колонны начали покачиваться, свет поднимался все выше. Дальше мы ничего не видели, лишь слышали — сначала крик, потом, судя по всему, кто-то побежал… Твари кинулись врассыпную! Я вскочил на ноги, спрыгнул с платформы, нашел свой хлыст.
Колдовство! Может быть, не то, что мы знали, но колдовство пришло к нам на помощь. С хлыстом в руке я всматривался вдаль.
— Дахаун! — прошептал я, и был почти уверен, что она ответит мне.

Глава 14

Они появились неожиданно между двух свечей-менгиров — словно возникли из воздуха. Дахаун — не призрачная, настоящая, в ореоле зеленых волос, точно таких же, как поток под копытами Сабры, с отливающей зеленью кожей. Ее спутники были того же цвета. Они лениво помахивали хлыстами, Дахаун держала свое грозное оружие наготове, потом стеганула им по небу.
Мы ничего не увидели, только услышали, как все выше и выше уносится пение птицы, потом оно смолкло в ночном небе, чтобы уже не вернуться. Потом откуда-то сверху хлынул огненный дождь, разбрасывающий зеленые блестящие брызги между нами и звездами. Эти блестки медленно падали, мерцая в воздухе. Трое всадников по-прежнему сидели верхом и задумчиво смотрели на нас.
Дахаун сопровождали двое мужчин, внешне похожих на людей, если не считать небольших изогнутых рожек, не таких, как у их лошадей, а цвета слоновой кости. На них была такая же одежда, как и на мне, но плащи были пристегнуты на плечах и развевались за их спинами. В их облике не было ничего изменчивого, как у Дахаун, но какое-то отчужденное выражение их лиц ставило между нами барьер.
— Идите! — ее зов прозвучал властно и настойчиво. Я чуть было не поддался без раздумий. Но другая половина моего «я» удержала меня на месте. Я обернулся и протянул руку Каттее. Теперь они стояли рядом со мной, мои брат и сестра, и смотрели на тех, что ждали нас между менгиров и не делали навстречу ни шага. Я понял, что они не могут — это место не пускало их. Один из спутников Дахаун нетерпеливо ударил хлыстом о землю — посыпались искорки.
— Идите! — на этот раз она позвала нас вслух. — У нас мало времени. Свора отступила ненадолго.
Подхватив Каттею под руки, мы направились к ним. Я вдруг заметил, что взгляд Дахаун обращен не ко мне, а к моей сестре. Каттея тоже пристально смотрела на Дахаун.
Всадница подалась вперед. Она протянула руку, и та засветилась зеленым огнем, потом осторожно начертила какие-то линии в воздухе, и они тоже засветились. Каттея с трудом подняла руку. Мы с Кемоком мысленно помогали ей, вливая в нее новые силы. Пальцы ее двигались медленно, очень медленно, но чертили в ответ какие-то линии, которые мерцали голубым светом, а не зеленым, как у Дахаун.
Я услышал, как воскликнули от удивления всадники.
— Иди… сестра… — Дахаун протянула руку Каттее. И я услышал, как с облегчением вздохнула моя сестра.
Мы прошли через освещенные зеленым сиянием камни, чувствуя, как пощипывает кожу. Маленькие искорки стали отлетать от нас. Я ощутил, как встают дыбом волосы.
— Она поедет со мной! — распорядилась Дахаун, подавая руку Каттее. — Нужно уезжать немедленно!
Я вскочил на Сабру, Кемок уселся за мной. И мы помчались прочь от этого места. Впереди скакала Дахаун со скоростью ветра, Кемок и я — за ней, завершали шествие два всадника, размахивающие своими хлыстами. Мы миновали мерцающие менгиры — нас сопровождал зеленоватый туман, застилавший все вокруг. Я пытался разглядеть хоть что-нибудь, но тщетно. Что же, будем полностью полагаться на Дахаун. Она мчалась уверенно, не сбиваясь с темпа. Я удивлялся выносливости ее скакуна.
— Куда мы едем? — спросил Кемок.
— Не знаю, — ответил я.
— Может быть, нам грозят еще большие неприятности, — заметил он мрачно.
— Кто знает, хотя сомневаюсь. Здесь нет зла…
— Что-то не верится. Посмотри на тех, кто скачет сзади — не очень-то они расположены к нам.
— Они пришли, чтобы спасти нас.
В чем-то брат был прав. Дахаун вызволила нас из убежища, которое стало нашей тюрьмой — оказала нам услугу. Но что ждет нас впереди? Неизвестно.
Я не видел дороги, но мне казалось, что мы скачем в горы, к целебным резервуарам — наверное, там живут те, кто сопровождает нас.
— Не нравится мне ехать вот так, ничего не видя, вслепую, — проворчал Кемок. — Но не думаю, что они используют такое прикрытие, чтобы сбить нас с толку. Эта земля, которую мы воспринимаем по-своему, словно ослеплена неведением. Киллан, если мы нарушили равновесие мира, то должны ответить за это — поплатиться жизнью?
Заглядывая в глубь веков, я не мог найти, как можно было бы что-либо изменить — наши знания ничего не давали для спасения этой земли. Я услышал приглушенный смех брата.
— Отлично, Киллан, предлагаешь прийти на помощь, этому миру? Разве не наши родители выступили против колдеров вслепую, обладая лишь внутренней силой? Чем мы хуже их? И нас трое, а не двое. По-моему, мы скачем к неприятелю — но втроем мы выстоим.
Мы не сбавляли шага, и туман стирал ощущение времени и пространства. Наверное, уже утро. Туман медленно таял, мы начали различать деревья, кустарник, траву. А потом нас озарил рассвет. И с первыми лучами солнца мы въехали в узкий проход между двумя скалами. Дорога под ногами наших рогатых лошадей стала ровной, а на скалах я увидел некие символы, которые показались знакомыми, хотя разобрать их я не мог. Я услышал, как Кемок за моей спиной присвистнул.
— Эйтаян!
— Что?
— Слово Власти — я встречал его в древних свитках в Лормте. Должно быть, это хорошо защищенное место, Киллан. Ни одна злая или вражеская сила не может проникнуть через такую преграду!
Символы кончились, и вскоре перед нашими взорами предстала прекрасная долина с лесами, равнинами, серебряной извивающейся полоской реки… Сердце мое затрепетало от радости. Такая же картина возникла перед нашими глазами, когда мы увидели эту страну в далеком прошлом — сказочная золотистая земля, которая не знает Зла… Пьянящий воздух, свежий ветер, — добрая страна, свободная от нечисти, полная сердечности и миролюбия.
И этот мир был реальным. Над нами парила птица с изумрудным оперением, сияющий на солнце фланнан; на камне я заметил двух ящериц, сидящих на задник лапках и провожающих нас взглядом. Рогатые кони мирно паслись на лугах. И над всем этим ощущалась аура такого покоя и благодати, которых я не испытывал за всю свою жизнь.
Мы пошли легким шагом, минуя новый коридор каких-то знаков. По обе стороны дороги благоухали цветы, словно садовники соткали богатый гобелен по случаю праздника. Потом мы выехали к реке и увидели замок. Нет, это было не здание в привычном для нас смысле слова — он вырастал из земли словно специально для того, чтобы стать пристанищем для его обитателей. Стены его — не из камня, не из мертвого леса. Это деревья или мощные высоченные кусты неизвестных нам пород образовывали крепкие перекрытия, поросшие виноградом, цветами, листвой.
Не было ни привычных крепостных стен, ни внутреннего двора. Широкий свод входа обвивал виноград. Но больше всего меня поразила крыша, пронзающая острием небо, она вся была словно соткана из перьев — изумрудных перьев тех птиц, которых мы уже видели.
Мы спешились, и наши рогатые скакуны помчались по своим делам — а для начала к ручью, напиться воды. Дахаун обняла мою сестру за плечи и повела к двери. Мы с Кемоком пошли следом, изрядно устав после длинной дороги. За виноградным занавесом нас ждал зал, устланный упругим мхом. Ширмы, сплетенные из перьев и увитые виноградом, образовывали всевозможные навесы и ниши. И везде мягкий зеленый свет.
— Проходите… — обратился один из стражей к нам с Кемоком. Дахаун и Каттея успели уже скрыться за одной из ширм. Мы направились в противоположном направлении и вышли к тому месту, где пол переходил в бассейн. Я увидел густую красную жижу — знакомый запах — как в тех резервуарах. Разделся, Кемок последовал моему примеру. Мы погрузились в бассейн — постепенно вся наша усталость и волнения куда-то ушли, наступил покой и благодать как для тела, так и для души.
Потом мы как следует подкрепились тем, что поставили перед нами на гладких деревянных подносах. Наконец глаза наши закрылись, и мы уснули на кушетках, покрытых сухим мхом. И мне приснился сон.
Опять золотистая страна. Не та, в которую привели нас спасители, а та, что существовала когда-то давным-давно, увиденная глазами нашего посланника. Я смотрел на замки, такие знакомые, словно я сам жил в них. Я ехал в окружении других мужчин — тех, чьи лица были мне хорошо известны — стражей границы из Эсткарпа, людей Древней расы, с которьми мне доводилось пировать в редкие минуты перемирия, и даже тех, кого я знал в Эстфорде. И, как обычно бывает в снах, реальность и вымысел переплелись, прошлое и настоящее слились воедино, мои детские страхи исчезли, и народ наш был сильным, жизнерадостным, не знал опасностей вражеских нашествий и заката цивилизации. Но в памяти всплывала какая-то война, принесшая нам много страданий и поражений, но выигранная. И эта страшная война стоила всего, чем мы владели.
Потом я проснулся и открыл глаза — надо мной нависла полупрозрачная пелена. Я не мог опомниться после увиденного во сне — казалось, в нем заключалось что-то важное для меня… Я понял в эту минуту, что мне делать!
Кемок безмятежно спал на соседней кушетке. Я даже позавидовал ему, потому что его в данный момент ничто не тревожило. Я не стал будить брата, оделся в ту одежду, что приготовили для нас хозяева, и прошел в зал. Четыре ящерицы сидели вокруг плоского камня, передвигая что-то маленькими лапками — наверняка играли во что-то занимательное. Они повернули головы в мою сторону и приветствовали меня немигающим взглядом. Были в зале еще двое. Они тоже посмотрели на меня. Я поднял руку, приветствуя ту, что сидела, скрестив ноги, на большой подушке; рядом с ней стоял кубок.
— Киллан Трегарт из Эсткарпа, — произнесла Дахаун. — Эфутур из Зеленой Тишины, — представила она другого.
Тот, кто сидел рядом с ней, привстал. Он был одного роста со мной, темноглазый. На нем были такие же куртка и брюки, как на мне, но помимо этого он носил украшенные драгоценными камнями пояс и браслеты, как Дахаун. Несмотря на то, что у него были рожки чуть побольше, чем у тех, что сопровождали нас от кольца менгиров, он был похож на представителя Древней расы. Я не мог сказать ничего определенного об его возрасте. Может быть, он чуть постарше меня; но, встретив его взгляд и увидев, что скрыто в их глубине, я засомневался. Он обладал властью того, кто привык командовать людьми — или силами — на протяжении многих лет, принимать решения и приказывать, спрашивать с подчиненных по всей строгости. Он походил на полководца, такого, как Корис или мой отец, Саймон Трегарт, насколько я его помню. Он оценивающе оглядел меня с ног до головы. Я выдержал его тяжелый властный взгляд. Затем он протянул ко мне руки, ладонями вверх. Не зная смысла этого жеста, я тоже протянул в ответ свои руки, ладонями вниз. Наши ладони соприкоснулись. Что-то возникло между нами — не тот контакт, что у нас был с Кемоком и Каттеей, нет — какое-то другое непонятное единство. Он принял меня.
Дахаун перевела взгляд с меня на него, затем улыбнулась. Имело ли для нее значение то, как пройдет наша встреча, не знаю, но она жестом пригласила меня присесть на соседнюю подушку и налила золотистую жидкость из сосуда в кубок.
— Каттея? — спросил я до того, как прикоснулся к напитку.
— Она спит. Ей требуется отдых, она устала не только телом. Она сказала мне, что не давала клятву колдуньи, но она не уступает им ничуть! Она обладает волей и Силой!
— Но не всегда пользуется ими правильно, — промолвил Эфутур.
Я поглядел на него поверх края кубка.
— Она никогда не пользовалась им неправильно, — возразил я возмущенно.
Он улыбнулся, и снова показалось, что он молод, а не умудрен опытом ведения войн.
— Я имел в виду нечто другое, — мягко сказал он. — Наша страна отличается от вашей — течение здесь опасно и полно неожиданностей. Ваша сестра поймет сама, что новое следует сначала изучить. Однако… — Он помедлил, потом снова улыбнулся. — Вы на самом деле не догадываетесь, что значит для нас ваше появление? Мы прошли по очень узкой тропе между кромешной Тьмой по одну сторону и Хаосом по другую. Сейчас силы тянут нас к опасной черте. Все решит случай — либо мы обретем нечто новое, либо наступит конец. Сегодня мы взвешиваем все свои возможности, Киллан. Здесь, в долине, мы в безопасности, так сложилось веками. У нас есть союзники, но нас очень мало. Возможно, враг тоже немногочислен, но тех, кто служит ему, гораздо больше.
— А если ваши ряды пополнятся? — он поднял свой кубок.
— Может быть, вам неизвестно, но мы не берем к себе тех, кто существует в других измерениях. Это корень всех нынешних бед!
— Да нет. Что если вашими союзниками станут другие люди — из Древней расы? Испытанные в боях воины?
Дахаун приблизилась ко мне.
— Они могут поддаться влиянию Сил… А о каких людях ты говоришь? Все живущие в Эскоре уже давным-давно сделали свой выбор. Горстка тех, что присоединились к нам, совсем иссякла, а наша кровь перемешалась, так что чистой Древней расы здесь не найти.
— Вы забываете о западе.
Я заставлю их поверить в то, что задумал. И хотя их лица не выражали эмоций, а мысли были упрятаны далеко от меня, они внимательно слушали.
— Запад закрыт.
— Но мы втроем прошли.
— Вы нечистокровные! Для других этот путь закрыт.
— Но если вести их будет тот, кому дорога открыта?
— Каким образом? — вяло спросил Эфутур.
— Послушайте, возможно, вы не догадываетесь. Мы тоже, подобно вам, шли узкой тропой, но у себя в Эсткарпе… — Я рассказал им о закате Эсткарпа и о том, что это может означать для тех, кто одной крови со мной.
— Нет! — Эфутур с размаха ударил по столику, так что даже кубки подпрыгнули. — Нам не нужны колдуньи! Колдовство откроет двери колдовству. Мы и сами можем покончить жизнь самоубийством!
— А кто говорит о колдуньях? — спросил я. — Я не хочу искать с ними встречи — я поплачусь за это своей жизнью. Но воины Эсткарпа не всегда одного мнения с Советом. Колдуньи живут своей жизнью, в их сердцах нет места для простого воина. — Я пытался убедить их. — Браки там стали редки: колдуньи не хотят лишаться своего Дара, а значит, рождается совсем мало детей. Многие мужчины так и живут всю жизнь без жен и очага…
— Но если там война, то все они на службе, и тебе не найти добровольцев, — возразил Эфутур. — Либо это будут те, кому ты не сможешь доверять…
— Война скорее всего кончилась — по крайней мере, на время. Удар, нанесенный по Карстену, наверняка остановил Ализон. Но я смогу узнать это, увидев Эсткарп собственными глазами.
— Почему? — на этот раз вопрос задала Дахаун, и я ответил откровенно:
— Не знаю, почему, но я должен это сделать. И с этого пути не сверну…
— Да! — она поднялась и встала передо мной на колени, обняв меня за плечи, словно удерживала меня. Она заглянула мне в глаза, стараясь разглядеть мои помыслы. Потом она встала. Повернувшись к Эфутуру, Дахаун проговорила:
— Он прав.
— Но, леди! — Эфутур вскочил, глаза его заблестели. — Кто знает, что произошло, когда нарушили равновесие? То, что оно нарушено, несомненно. Но… справишься ли ты, Киллан Трегарт из Эсткарпа?
— Думаю, да, — ответил я.

Глава 15

Мы скакали по опустошенной земле. Никаких признаков тех, кто держал осаду нашего убежища из менгиров, даже следов на земле не осталось. Но я чувствовал, что за нами продолжают следить, что пустота вокруг — всего лишь короткое затишье…
Люди Эфутура ехали позади, а рядом, как я не отговаривал ее, — Дахаун. Перед нами лежали западные горы, и где-то там впереди был проход между двумя мирами…
Мы почти не разговаривали — за всю дорогу обменялись лишь несколькими незначительными словами, фразами. Дахаун иногда показывала мне некоторые ориентиры, по которым легко найти путь. Она была убеждена, что я обязательно вернусь и мне пригодится знание дороги. Но по мере того, как приближались горы, моя уверенность таяла. Я уже не понимал, почему я выбрал для себя такой путь. Я уехал тайком, не разбудив Каттею и Кемока — их жизни не должны подвергаться той опасности, что поджидает меня.
На ночь мы расположились под деревьями, которые хотя и не были такими красивыми и высокими, как те, что росли в Зеленой Долине, но были одной с ними породы, а значит, от них исходило добро. На этот раз никаких снов я не видел — а может быть просто не запомнил… — но утром я еще сильнее поверил в то, что мне предназначено идти вперед. Дахаун ехала справа от меня и что-то тихонько напевала — и ей отвечали изумрудные птицы, а возможно фланнан в облике птицы. Она посмотрела на меня краешком глаз и улыбнулась.
— У нас тоже есть свои разведчики, воин. Они хорошо справляются со своими обязанностями. Скажи мне, Киллан, что движет тобой? Почему ты решился на это?
Я пожал плечами.
— Надеюсь, мне удастся найти тех, кто пойдет за мной.
— Ты уверен, что на твой зов откликнутся?
— Я постараюсь их убедить. Стражи Границы, которых я знаю, остались без земли и крова. В Карстене их объявили вне закона, и они бежали, прихватив с собой лишь оружие. Их мечи могут послужить вашей земле.
— Эти воины, должно быть, сильно отчаялись, если поддадутся на твои уговоры. Впрочем, большинство людей ищет место, где можно пустить корни и посадить свое дерево. Но ведь вместо покоя их ждет здесь новая война. Да… ты руководствуешься в данном случае лишь догадками, а это вещь ненадежная.
Я не смотрел на Дахаун. Я не хотел спорить с ней, и чем ближе был час расставания, тем сильнее я сомневался в собственном предназначении. Почему я? У меня нет дара слова и убеждения, нет особых заслуг на полях сражений. Почему я взвалил на себя непосильную задачу?
— В этом твое предназначение… — Она читает мои мысли? Я смутился. — Ты поможешь нам выстоять.
— Конечно! Но справлюсь ли я?
— Если только избавишься от сомнений, — сдержано заметила она. — Удача сопутствует тем, кто верит в свои силы. И хотя дорога твоя не из легких, я верю, что ты справишься. Правда, я не знаю… — Она внезапно замолчала. Потом заговорила снова, словно торопилась сказать все, что хотела. — Я не знаю, какие силы смогут помочь тебе там, за горами. Но здесь ты оставляешь тех, кто желает тебе удачи. Мы сделаем все от нас зависящее. Если тебя настигнет беда, вспомни об этом. Я не могу ничего тебе обещать; то, за что ты взялся, неподвластно нашим силам. Но помни: я сделаю все возможное, чтобы прийти к тебе на помощь! О брате и сестре не волнуйся…
Потом она начала рассказывать о себе, о своей жизни — передо мной открылся ее мир, тот, в котором она жила до нашего появления в Эскоре. Казалось, она взяла меня за руку и провела по огромному залу своей жизни, позволила заглянуть в потайные комнаты своей души… Из таинственной властительницы неких сил она превратилась просто в девушку, какой была моя сестра до того, как ее забрали у нас колдуньи, задумав переделать на свой манер. Потом Дахаун захотела услышать мои воспоминания. Я рассказал ей об Эстфорде, о нашей жизни там, о тех трудных годах, когда мы с братом несли службу на границе. И от того, что мы поделились с ней самым сокровенным, личным, я успокоился.
— Ах, Киллан Трегарт, — воскликнула она. — Мы ведь понимаем друг друга. Тебе тоже нравится это?
Я почувствовал, как кровь прилила к моим щекам.
— Я не могу спрятать от тебя свои мысли, леди… — мой голос сорвался.
— А разве это нужно делать? — улыбнулась она. — Ведь с первой минуты нашего знакомства все было ясно.
Она произнесла то, о чем я подумал. Меня охватил жар, я хотел сжать ее в объятиях. Но нужно держать себя в руках, я не смею… Надо сосредоточиться на предстоящем…
— Да! Да! Да! — воскликнула она. — Но только будь осторожен, и расскажи мне подробно, как вы шли сюда! Какой дорогой ты пойдешь?
Я вспомнил наш путь во всех деталях.
— Там ты будешь пешим, — Дахаун настраивала меня на те трудности, что поджидали впереди.
На мне был шлем и кольчуга Кемока, его стрелы — мой собственный меч и стрелы остались на островке. Да, я буду без лошади, почти без оружия…
— Для нас это будет испытанием — проверить, как можно проникнуть через горы, — Дахаун вскинула голову и запела. Горы были совсем близко. Зеленая птица пролетела над нашими головами. Она прощебетала что-то в ответ на пение Дахаун и взмыла высоко в небо, взяв курс на запад. Мы наблюдали за ней, пока она не скрылась из вида. Но Дахаун и после этого продолжала смотреть в ту сторону. Наконец она радостно воскликнула:
— Там нет барьера! Она над проходом. Посмотрим, сможет ли она сделать еще что-нибудь.
Наступил тот момент, когда мне пришлось спрыгнуть с Сабры, Дахаун и ее слуги остались в седлах. Дахаун молча проводила меня взглядом, потом подняла руку, как при первой встрече с Каттеей, и начертила в воздухе какой-то знак. Он ослепил меня — черты ее лица снова стали расплывчатыми, изменчивыми…
Я поднял руку, стиснул кулак, потом развернулся и начал взбираться на вершину, зная, что лучше не оглядываться, не медлить, иначе уверенность пропадет, а удача, как сказала Дахаун, сопутствует только тем, кто верит в свои силы.
Я ни разу не оглянулся; лишь добравшись до долины деревьев, по веткам-стволам которых мне предстояло пробираться, я обернулся, чтобы запечатлеть в памяти эту землю, словно перед ссылкой в неведомое. Я не чувствовал себя таким оторванным от чего-то родного, когда покидал Эсткарп. Но туман закрыл пеленой все, что лежало за моей спиной. Я ничего не увидел, но даже обрадовался этому. Ночь я провел в горах, а с рассветом начал спускаться вниз там, где мы вели ничего не видевшую Каттею. На этот раз все оказалось намного проще, потому что мне приходилось думать только о себе. Однако пробираться дальше пешком не хотелось. Я задумался. Те, кто мне нужен, могут быть все еще в том лагере, где я оставил их, когда помчался на зов Кемока. Но прошло столько времени, что все могло измениться.
К фальконерам лучше не обращаться. Они живут обособленно, поставляют наемников для Эсткарпа и моряков для салкаров. Они привязаны к своим горам, у них свои устоявшиеся традиции и обычаи. В Эскоре для них не найдется места.
Салкары не представляют себе жизни без моря, они никогда не променяют его на то место, где не бушует шторм, не бьются о берег волны. Значит, вся надежда только на представителей Древней расы, которых вытеснили с юга. Лишь немногие из них просочились в Эсткарп, остальные скитаются вдоль границы, пытаясь отомстить за ту резню, что учинили в Карстене их враги. С тех пор прошло уже четверть века, но они не забыли ужасных дней. В Карстен дорога для них закрыта. Они это понимают. Но если я предложу им пойти со мной на новые земли, прихватив с собой мечи, они могут прислушаться к моим словам. Остается только найти их и не попасть при этом к тем, кто предаст меня в руки Совета.
Я забрался на тот выступ, с которого видел костры наших преследователей, и дождался ночи — впереди лишь темнота, но это вовсе не означает, что там нет патрульных. Выдумка Каттеи с торскими скакунами — какую службу она нам сослужила? Я вздрогнул. Колдовство — не мое оружие. У меня есть стрелы, разум и опыт разведчика. Утром посмотрим, на что я способен. Я поймал себя на том, что в последних лучах заходящего солнца ищу глазами птицу, которую Дахаун направила через горы. Что она сможет сделать для меня, я не знал, но ее присутствие означало бы для меня в ту минуту многое. Но среди птиц, обитающих на этой земле, я не увидел ни одной с изумрудным оперением.
Рано утром я отправился в путь — шел той же дорогой, которая привела нас в Эскор. Так хотелось прибавить шаг, но я сдерживал себя, продвигался медленно, осторожно. Иногда останавливался, чтобы утолить жажду из фляги. Никаких искажений предметов, мешавших нам, когда мы шли в прошлый раз, — наверное, они существуют только для тех, кто движется на восток. Я дошел до того места, где когда-то разжигали костры. Лишь пепел и следы людей, ничего больше; преследователи ушли. Здесь мне ничто не угрожает.
Следующую ночь я провел, укрывшись под кряжами. Я долго не мог уснуть, рисуя в своем воображении карту местности. Сюда нас вел Кемок, но я внимательно следил за дорогой, примечая детали. Я надеялся, что мне не составит труда проложить путь по этой земле, где я знал каждое поле, лес и холмы. Впереди раскинулась окраина заброшенного селения, там я смогу, наверное, найти пристанище.
Неожиданно в ухе как будто из-под земли отозвался стук копыт — я приподнял голову. Патруль? Но почему всадник один? Я спрятался за кряжами. Но лошадь шла прямо на меня. Что это, злой рок? Я выполз из своего укрытия и метнулся вправо, в кустарник, приготовил стрелы. Лошадь заржала — как-то заунывно. Я вздрогнул. Лошадь изменила курс и опять пошла прямиком в мою сторону, словно всадник видел меня при лунном свете! Развернуться, бежать, спрятаться? Нет, лучше встретить силу лицом к лицу… Странно, что всадник скачет в мою сторону, не скрывая своих намерений. Я притаился за кустом, приготовившись к выстрелу. Увидел седло и уздечку, запекшуюся пену на груди и морде коня, но всадника не было. Испуганное животное! Я вышел из укрытия, лошадь отпрянула назад, но я успел установить с ней контакт. Ее охватила паника, но я не мог определить причину страха. Теперь лошадь стояла с опущенной головой. Я ухватился за вожжи. Возможно, это ловушка — но тогда я бы уловил это в ее мыслях… Я почувствовал, что опасность мне не угрожает. Я смогу быстрее продвигаться по стране, да и чувствую себя верхом намного увереннее.
Я оседлал коня, и мы понеслись на юг. Я видел, что мое присутствие по душе животному, страх его постепенно уходил прочь. Мы не мчались во весь опор, соблюдали осторожность, держались поближе к лесу. Я не терял с лошадью мысленного контакта, чтобы быть уверенным, что не являюсь добычей колдуний. На ночь снял седло и уздечку с лошади, стреножил ее и пустил пастись, а сам устроился под кустом. Под голову я подложил седло и стал гадать, откуда и почему прибежала эта лошадь. Потом вспомнил о крылатом посланце Дахаун, и как ни странно, мысли эти переплетались. Но в памяти лошади я не нашел никакого воспоминания о птице.
Мой новый друг совсем не походил на торского скакуна, хотя его легкое седло с замысловатым серебристым гербом было таким же, как у стражей границы. Гербы салкаров обычно простые — голова животного, пресмыкающегося или птицы, иногда — некоего чудища из легенд. Фальконеры, не признающие семей, изображали только соколов и символы своих отрядов. Герб на седле моей лошади явно принадлежал одному из родов Древней расы, и так как в Эсткарпе они вышли из употребления, то упряжь, вероятно, принадлежала тому, кого я искал, — беженцу из Карстена.
Проверить мои догадки не составляло особого труда. Завтра утром мне нужно будет лишь оседлать своего нового друга, который пасется на лунной опушке и заставить его вернуться к хозяину… Конечно, рискованно ехать на пропавшей лошади в незнакомый лагерь. Но, приблизившись к нему, можно отпустить животное, будто оно только что вернулось назад, а я буду мысленно следовать за ней.
Просто? Безусловно, но что я скажу им? Незнакомец, пришедший из ниоткуда и зовущий присоединиться к нему, покинуть Эсткарп и отправиться в чужие, неведомые земли — поверят ли они мне? Начало простое, но следом возникает куча проблем. Если бы я смог установить контакт с теми, кого я знал, они бы прислушались к моим словам, даже в том случае, если я объявлен вне закона. Дермонт и те, с кем мне доводилось вместе воевать и нести службу. Но где искать их сейчас — вдоль всей границы? Может быть, выдумать какую-нибудь правдоподобную историю? Но вдруг я встречу кого-либо из старых знакомых?
Любой самый гениальный план военных действий может провалиться из-за какой-нибудь мелочи. Такая вещь, как упавшее после бури дерево, может свести на нет работу многих дней — это я знал по собственному опыту. «Удачливый» командир тот, кто способен принимать моментальные решения и вырывать победу из рук противника, когда, казалось бы, поражение неизбежно. Мне не доводилось командовать большим отрядом разведчиков, принимать решения, подвергающие опасности жизни многих. Как заставить умудренных опытом воинов поверить мне? Сомнения не покидали меня, когда я пытался заснуть, чтобы набраться сил перед новым днем.

Предыдущая страница 7 Следующая страница


Трое против колдовского мира 8

Наконец я уснул, но сон был таким тревожным, что я почти не отдохнул за ночь. И тогда пришло простое решение: вернуться в тот лагерь, откуда прискакала испуганная лошадь, отпустить животное, самому спрятаться и понаблюдать за теми, кто там хозяйничает. Что я и сделал, направив лошадь на юг. Мы шли рысью, избегая открытых пространств, держась поближе к естественным укрытиям. Я всматривался в небо и искал глазами зеленую птицу. Меня не оставляла надежда — посланник Дахаун где-то поблизости.
Мы покинули Эсткарп в разгар лета, с тех пор прошло не так много времени, но все вокруг сильно преобразилось, веяло осенней прохладой. И ветер скорее напоминал зимний. Пурпурный цвет листвы, незнакомые горы — мне казалось, что я хорошо знал раньше эту местность. Несомненно, Сила изменила все вокруг. Лошадь шла на юг, и вскоре мы приблизились к возделанным полям. Я увидел недавно выкорчеванные деревья, кострища. Спешился, так как лошадь могла, оступившись, легко поранить ногу. Я опустил руку в золу и начертил на своем лбу и груди древний знак. Никогда еще мне не доводилось применять эту колдовскую хитрость — таким образом отпугивать от себя зло. Лошадь подняла голову, и я уловил ее мысль. Она дома. Я отпустил поводья, похлопал животное по крупу и отправил на поиски хозяина. Сам же под прикрытием деревьев стал пробираться к краю холма.

Глава 16

То, что я увидел с холма, не было военным лагерем. Посередине сооружено нечто вроде убежища — не на день, не на неделю, а по крайней мере на сезон — обнесенного частоколом. Несколько бревен валялось рядом — ограду достраивали.
В загоне я насчитал около двадцати лошадей, теперь к ним присоединился и мой скакун — остальные лошади приветствовали его негромким ржанием. От группы людей, занимающихся строительством убежища, отделился мужчина. Он поймал лошадь за поводья и что-то закричал.
Из укрытия показалась женщина в ярко-желтом платье. Мужчины побросали орудия труда и собрались вокруг лошади. Древняя раса! Правда более светловолосые — наверное, в их крови есть примесь салкарской крови. Все они были одеты в кожаные формы воинов. Готов держать пари, что все они в недавнем времени служили на границе. Как разведчик, я знал: такая мирная картина свидетельствует о том, что где-то поблизости есть часовые и охрана. Если они обнаружат, что я выслеживаю их, мне несдобровать, но идти в открытую, не зная их намерений…
На стене убежища я увидел свеженарисованный герб — такой же замысловатый, что и на седле лошади. Те, что поселились здесь, наверняка не ждут опасности с юга — а значит, Карстен потерпел поражение. Но зачем тогда сооружать частокол? Причем в первую очередь — ведь жилье они только начали строить? Может быть, причина кроется в том, что они слишком долго жили в страхе и не представляют жилище без подобного сооружения? И что мне теперь делать? Наверняка они выбрали это место сами, именно таких людей я ищу. Впрочем, уверенности у меня не было. Они продолжали осматривать лошадь, словно она только что возникла из воздуха, сняли с нее седло и тщательно обследовали его. Потом начали что-то горячо обсуждать, резко повернули головы в мою сторону — они не поверили, что лошадь вернулась сама по себе. Женщина в желтом платье скрылась в убежище, потом появилась снова. Она несла кольчугу, следом за ней шла девушка в розовом платье, в руках у нее были шлемы. Четверо мужчин облачились в доспехи, пятый поднес пальцы ко рту и пронзительно свистнул. Ему ответили по меньшей мере с пяти точек — одна из них прямо за моей спиной, другая слева! Я прижался к земле. Неужели они уже заметили, где я? Если да… почему не набросились на меня? Если не заметили, то малейшее движение может меня выдать. Я принял рискованное решение: лучше самому встать и направиться в лагерь, чем быть пойманным в качестве шпиона. Я поднялся, подняв руки, подальше от пояса с оружием. И начал спускаться с холма. Они сразу развернулись ко мне.
— Давай, смельчак, пошевеливайся! — раздался резкий голос за моей спиной. — Мы не любим тех, кто приходит без предупреждения!
Я не стал поворачивать голову.
— Вы видите, что в руках у меня нет оружия. Между нами не брошена перчатка…
— Как сказать, воин. Но друг не ползет на животе, как тот, что является за головой противника и покоряет дух сраженного стрелой.
За головой противника! Наверное, этот часовой один из тех фанатиков, что славились в битвах своей свирепостью. Они родом из Карстена, пережили слишком много, и поэтому придерживаются теперь варварских обычаев. Свирепый народ!
Я спускался, не торопясь. Опытным глазом я оценил местоположение их укрепления. Как только они завершат строительство частокола, их жилище превратится в надежную и неприступную крепость. Они поджидали меня в недостроенной части частокола — с оружием в руках, в шлемах и кольчугах… У того, кто стоял в центре, на шлеме были знаки отличия, выложенные желтыми драгоценными камнями. Он был средних лет, как мне показалось, хотя у людей Древней расы трудно определить возраст. Я остановился в нескольких шагах от него и снял шлем, чтобы они видели мое лицо.
— Роду вашему приветствие, принадлежащим роду — удачи, дню — хорошего рассвета и заката, усилиям — поддержку. — Я произнес древнее официальное приветствие и стал ждать ответа. От него зависело во многом то, кем я буду для них — гостем или пленником.
Последовала пауза. Подбородок их предводителя рассекал длинный шрам от удара меча, а на кольчуге виднелась вмятина. Тягостно тянулись минуты ожидания. За моей спиной раздалось покашливание — наверное, по первому же приказу своего хозяина караульный кинется на меня. Я беззащитен перед ними, и руки подняты — я, Киллан Трегарт, жду решения!
— Род Дульмата открывает свои ворота кому?
Я услышал недовольный вздох караульного и опять встал перед сложной дилеммой. Назвать свое настоящее имя и род, к которому я принадлежу — более чем опасно; это может меня погубить, если я объявлен вне закона, а наверняка так и обстоят дела. Называя себя вымышленным именем, можно навлечь еще больший гнев, потому что, минуя их ворота, я наверняка подвергнусь проверке на ложь при помощи специального приспособления. Остается использовать очень старый обычай, сохранившийся со времен войны. Но не знаю, поможет ли это мне здесь и сейчас.
— Род Дульмата, которому солнца, ветра и богатого урожая желаю, открывает свои ворота посланнику. — Я сказал правду, и в далеком прошлом это означало, что я не могу раскрыть своей тайны, и никто не смеет выспрашивать ее у меня, иначе меня покарает Сила. Я ждал, пока хозяин примет решение.
— Ворота открыты для того, кто клянется, что не несет беды Дульмату, его людям, дому, урожаю, лошадям… — Он произносил слова медленно, с расстановкой, словно доставал их из глубин своей памяти.
Я вздохнул с облегчением. Такую клятву я могу дать. Он протянул мне свой меч — это означало, что в случае нарушения клятвы меня ждет смерть от этого оружия. Я преклонил колено и прикоснулся губами к холодному металлу.
— Я не несу беды Дульмату, его людям, дому, урожаю, лошадям!
Он подал еле заметный знак, и женщина в ярко-желтом платье принесла кубок, наполненный смесью воды, вина и молока — так обычно встречали гостя. Они действительно придерживаются очень древних обычаев, наверное, потому, что оторваны от того, что давным-давно было их домом.
Хозяин сделал несколько глотков, потом протянул кубок мне. Я немного отпил, уронив по обычаю по несколько капель направо и налево — дому и земле — потом передал по кругу кубок, который переходил от воина к воину, и, наконец, дошел до караульного, который стоял теперь рядом со мной и косился на меня с явным подозрением. Он походил на поджарого волка, выносливого и упрямого, как сталь, из которой сделан его меч. Знавал я таких. Итак, меня приняли в доме Дульмата — в неком подобии крепости. Хозяина звали лорд Хервон, и хотя он не говорил об этом, я догадывался, что когда-то он владел огромным поместьем. Леди Криствита, его вторая жена, вела хозяйство. Его первая семья погибла во время резни в Карстене. Леди Криствита подарила ему двух дочерей и сына. Дочери выбрали себе в мужья тех, у кого не было земли, и пополнили род Дульмата. Люди эти пришли сюда и начали устраивать свою жизнь в новых краях.
— Мы приметили эту долину, когда служили на границе, — сообщил мне Хервон, когда передо мной поставили еду, — и разбивали здесь лагерь много раз, возводя постепенно вот это укрепление. Может быть, в твоем возрасте не понять этого, но человеку необходимо место, куда он может вернуться, и мы нашли его. Когда горы сдвинулись, а служба наша на границе подошла к концу, мы решили обосноваться здесь.
Я порывался расспросить его о том, что случилось с Эсткарпом за то время, что нас здесь не было. Но понимал, что это невозможно.
— Карстен действительно не опасен? — я рискнул задать только такой вопрос.
Тот, что вел меня с холма, хмыкнул. Его звали Годгар. Хервон улыбнулся.
— Похоже на то. Ничего нового пока не слышно, но если после такого поражения кто-либо из людей Пагара выжил, то он не человек, а дьявол. Потеряв всю армию, не имея прохода в Эсткарп, они придут в себя не скоро. Фальконеры по-прежнему несут службу в горах — вдруг остались какие-нибудь отряды — и их соколы следят за малейшим движением с южной стороны.
— Но Ализон ведь не побежден? — спросил я. На этот раз рассмеялся Годгар.
— Ализон? Эти собаки попрятались в своих конурах. Не думаю, что им придется по нраву что-либо наподобие того удара по Карстену. И раз Сила…
Я заметил, как Хервон метнул в его сторону недовольный взгляд, и Годгар сразу затих, смутившись.
— Да. Сила поработала что надо, — вставил я. — Благодаря колдуньям мы теперь можем вздохнуть свободно.
— Но сами колдуньи при этом пострадали, — раздался голос леди Криствиты, сидевшей рядом с мужем. — Они лишились своей мощи — многие погибли, другие истощены. Знай Ализон об этом, нам несдобровать.
Хервон кивнул.
— Так что правы те, молодой человек, кто называет это перемирие лишь вздохом. — Он опустил глаза. — Возможно, мы зря тратим свои силы, воздвигая все это. Но так трудно терять все…
Рука женщины легла на плечо Хервона. Затем ее глаза обратились к дочерям, стоявшим поодаль. Я заколебался. Если каким-то чудом мне удастся уговорить этих людей следовать за мной на восток, что предложу я им, кроме новых опасностей и трудностей? Возможно, бедствия хуже тех, от которых бежали они из Карстена. Оставить их в этом маленьком, с таким трудом завоеванном мире? Я вспомнил золотистую землю. Ничто не остановит меня, я должен исполнить свой долг. Годгар кашлянул.
— Молодой человек, куда ты едешь или идешь? Ведь несмотря на то, что на тебе обувь всадника, тебе пришлось пробираться и пешком.
И тогда я решился открыть им свою тайну, рассказать, зачем явился к ним, преодолев горы, хотя чувствовал, что там, где только-только наступил долгожданный мир, говорить о новых войнах неуместно.
— Я ищу людей…
— Людей, а не человека? — Хервон приподнял брови. Мне показалось, что им движет желание мстить, уходящее корнями в его прошлое.
— Да, людей. Тех, кто захочет попытать счастья на новой земле… — Как заставить их поверить мне, какие слова найти и как при этом не сказать лишнего? Годгар нахмурился.
— Ты не похож на салкара, набирающего рекрутов. Глупо было бы проникать в глубь страны вместо того, чтобы собрать добровольцев вдоль рек и в портах. Если ты затеваешь что-то против Ализона, то знай: сенешаль запретил кому бы то ни было заниматься этим…
— Нет. Я не призываю вас сражаться ни на море, ни в северных краях. Я предлагаю вам землю — хорошую землю — которую нужно отстоять с мечом в руках.
Леди Криствита пристально посмотрела на меня. Она подалась вперед, не отрывая глаз, словно была колдуньей и могла разгадать, правду я говорю, или лгу.
— И где находится эта твоя земля, странник?
Я провел языком по пересохшим губам. Настало время испытания.
— На востоке, — ответил я.
Недоумение отразилось на лицах окружающих. Неужели их сознание так заблокировано, что я не могу заставить их даже подумать о переходе в Эскор?
— На востоке, — повторила леди Криствита недоуменно, будто я произнес слово, не имеющее абсолютно никакого смысла. — Восток? — снова переспросила она, но на этот раз резче.
Я рисковал, но вся моя жизнь прошла в постоянных опасностях. Именно сейчас надо узнать, смогу ли я убедить этих людей. Рассказать им все, что знаю сам? Может быть, эта правда освободит их от пут, что одели на их сознание давным-давно?
И я поведал им о том, что удалось узнать Кемоку в Лормте, о том, что увидели мы за горами, закрытыми для Эсткарпа. Но при этом я не раскрыл своего настоящего имени. Меня прервала леди Криствита.
— Если бы это была правда, то каким образом вам удалось проникнуть через эти горы, которые мы не помним, о которых нам не дозволено даже знать, и которые были закрыты для нас на протяжении веков? — подозрительно спросила она.
Но теперь заговорил хозяин, словно не услышав слова жены:
— Действительно, я никогда не слышал о востоке. В Карстене — да, но здесь — ни разу. Словно это направление вовсе не существует.
— Леди задала вопрос, который требует ответа, — рыкнул Годгар с другой стороны. — Я бы тоже хотел услышать его.
Выхода нет. Чтобы доказать свою правоту, мне придется рассказать им все — раскрыть причину, по которой я ушел на восток.
— Я направился туда по двум причинам. Я объявлен вне закона, — скорее всего так оно и есть, — и я не чистокровный представитель Древней расы.
— Я так и знал! — Годгар сжал кулак. — Вне закона, и он хитростью заставил нас считать его своим гостем. Хозяин! Но он не смеет являться таковым! Его надо убить, иначе он принесет нам много неприятностей!
— Возьми себя в руки! — прервал его Хервон. — Как зовут тебя, объявленный вне закона? Тебе придется открыть свое имя!
— Киллан из рода Трегарта.
На какое-то мгновение мне показалось, что мое имя ничего им не говорит. Но Годгар вдруг взревел и бросился на меня с кулаками — в голове у меня зазвенело. Шансов на спасение нет — вон их сколько против меня! Еще один удар — темнота, голова раскалывается, тело гудит, опять темнота…
…Еле различимые очертания двери или ворот прямо надо мной, земля под ноющим телом, руки крепко связаны веревкой — наверное, я в каком-то подвале. Я представил подобное сооружение — глубоко под землей, выложенное камнем или глиной, сверху лаз.
Но почему я до сих пор жив? Почему они не убили меня на месте? Годгару мое имя известно. Но они оставили меня в живых, значит, решили передать в руки Совета — а это похуже любой смерти. Я потерпел поражение. Свои ошибки начинаешь понимать уже после того, как допустишь их — они словно щиты завоевателей на стенах побежденного замка. Впрочем, я не рассчитывал самонадеянно на победу. Сколько мне здесь еще находиться? Наверняка, до властей добираться больше дня, ведь это окраина страны — даже если они отправились на самых быстрых скакунах. Если только поблизости нет того, кто может общаться с колдуньями на расстоянии.
Я попытался шевельнуться — малейшее движение доставляло нестерпимую боль, раскалывалась голова, подступала тошнота. Тот, кто связывал меня, знал толк в этом деле. Мне не хватит сил выпутаться. Стоит ли надеяться на помощь? Если я попаду в руки Властительниц, то должен кое-что сделать для других. Обратят ли колдуньи взор на восток? Могут. Я не умею заглядывать в будущее. Но я должен предупредить тех, кто ждет меня с той стороны гор… Я сосредоточился, представил в своем воображении Каттею, пытаясь мысленно найти ее, где бы она ни находилась в настоящий момент. Слабый, слишком слабый отголосок… Тонкая нить… Кемок? Я напрягся — нет, я не слышу его. Наш талант не развит до такой степени. Дахаун ошибалась, говоря, что в экстренных ситуациях я могу общаться подобным образом. Дахаун? Я представил ее такой, какой видел в последний раз. Лишь намек на контакт — не тот, что существовал между мной и Кемоком или Каттеей, когда слова и мысли переходят друг к другу, но достаточный для того, чтобы предупредить об опасности. В ответ раздалось нечто неясное — словно кто-то пытался докричаться до меня, но на чужом языке — я не понимал этого послания. Я почувствовал, как от напряжения выступила испарина на лбу. Потом контакт прервался.
Я тяжело дышал, сердце мое билось, словно я убегал от врага. Раздался какой-то звук — словно из другого мира, издалека. Неожиданно глаза ослепил луч света — открыли лаз. За мной пришли. Я приготовился к самому худшему. Шелест платья. Я высоко поднял голову. Почему леди Криствита пришла одна? Дверь за ней захлопнулась, наступила кромешная тьма. Она подошла ко мне. Я уловил запах сладкой травы, которую женщины обычно кладут между свежевыстиранным бельем. Она приблизилась ко мне вплотную,
— Скажи мне, почему ты бежал из Эсткарпа?
Ее вопрос прозвучал властно. Но почему она решила спросить меня об этом? Какое теперь имеет значение причина нашего бегства? Я рассказал ей обо всем, что знали мы трое. Она слушала меня, не перебивая.
— Для той земли это шанс на спасение? Кто будет править ей?
— Добро вместо Зла, но этому будет предшествовать война, — озадаченно ответил я. — Но почему это вас так заинтересовало, леди?
— Это может значить многое или абсолютно ничего. Они отправили гонца в Эс-Касл… Скоро… за тобой придут.
— Я так и думал. — Голос мой не дрогнул. Снова шелест платья. Она покидает меня. Но, поднявшись по лестнице, она заговорила вновь:
— Не все думают одинаково. Вне закона можно оказаться потому, что не всем законам можно подчиняться.
— Что вы имеете в виду?
Она не ответила на мой вопрос, лишь проговорила:
— Пусть удача сопутствует тебе, Киллан Трегарт. Ты заставил о многом задуматься.
Я слышал, как она ступила на последнюю перекладину, увидел, как открывается дверь. Опять темнота. Я остался наедине со своими мыслями.

Глава 17

Они пришли за мной утром, когда небо заволокли серые облака и чувствовалось приближение дождя. Годгар и еще трое, но к моему удивлению, без стражников Совета. Они развязали меня. Не знаю, сколько я пролежал в этом подземелье. Они принесли мне еду и воду, но проделали вс„ это молча, не проронив ни слова. Я не задавал вопросов. За те проведенные здесь часы я о многом думал. Снов не видел, только утром, проснувшись, продолжал видеть перед собой золотистую страну.
Снаружи меня ждал конь — наверное, самый худший из всего табуна — они привязали меня к седлу, словно боялись, что у меня вдруг вырастут когти и клыки человека-волка. Кроме этих четверых вокруг не было ни души. Мне стало не по себе — быть может, Годгар задумал что-то скверное, ведь с первых минут нашего общения было ясно, что он отнесся ко мне крайне подозрительно. Он возглавил шествие, чуть поодаль от меня ехал один из сопровождающих, другие двое держались позади. Все они были среднего возраста и суровостью походили на своего вожака. Они не выражали явной враждебности, но никакой надежды на спасение у меня не оставалось. Мы повернули на север — перед нами раскинулась истерзанная земля. Годгар задавал неторопливый, ровный темп. Я оглянулся на крепость. Из головы не выходили слова леди Криствиты. Зачем она посетила меня? Я не верил в то, что это поможет. Но верил, что там, за оградой, меня кто-то понимает и не осуждает. Но крепость словно вымерла. Ехали молча, и мне не хотелось задавать вопросы. Тучи сгущались, потом начал накрапывать дождь — казалось, спутникам моим все равно: что солнце, что непогода. Несмотря на безвыходность своего положения, я продолжал изучать сопровождающих и местность, запоминая все детали, которые могли бы мне пригодиться в случае побега. Но руки мои были привязаны к седлу, ноги — к стременам, а поводья держал тот, что ехал впереди. Шлема на мне не было, лишь кольчуга. На поясе — никакого оружия. Да и лошадь мою догонит любой из их скакунов.
Мы ехали по открытому пространству, где невозможно укрыться. Пожелтевшая трава по обочинам дороги доходила до стремян. Дождь моросил по-прежнему. Кроме антилоп, скачущих вдали, никакой живности не было. И птицы… Не знаю, почему я начал всматриваться в небо и искать там изумрудную птицу. Вряд ли фланнан неожиданно опустится передо мной. Но каждый раз, стоило только увидеть птицу, как я начинал напрягать зрение.
Годгар остановился и дождался, пока тот, что ехал рядом со мной, не догонит его. Затем он что-то тихо сказал, перехватил вожжи моей лошади и поравнялся со мной. Глаза злобно сверкали сквозь металлическую сетку шлема.
— Кто прислал тебя, нарушающий клятву? Кто направил для того, чтобы причинить неприятности роду Дульмата?
Я не понимал, чего он добивается.
— Я не нарушал клятвы и не желал роду Дульмата зла.
Я был привязан и не смог увернуться от его удара, последовавшего в ответ на мои слова — в глазах потемнело, я покачнулся в седле.
— Ты знаешь, как можно заставить человека говорить, — рявкнул он. — Карстен многому научил нас!
— Наверное, ты можешь заставить человека говорить, — выдавил я, — но только если тому есть что сказать.
На мое счастье, кроме жестокости он обладал в определенной степени и умом, хотя привык полагаться на силу. На этот раз он задумался.
— Ты отправляешься в Совет. Если ты тот, за кого себя выдаешь, то знаешь, что тебя ждет.
— Да. — Годгар — воин до мозга костей, а значит верит в. неотвратимость судьбы. Мне оставалось лишь надеяться на чудо.
— Они вытянут из тебя все, что тебе известно, и мы рано или поздно узнаем то, что хотим знать. Почему бы не рассказать это сейчас? Кто направил тебя к Хервону, чтобы очернить его имя?
— Никто. Я пришел для того, чтобы…
— Прискакал на одной из наших лошадей — той, что умчалась вдруг в неизвестном направлении и вернулась через два дня и ты вслед за ней? Судя по твоим словам, ты тоже обладаешь частично колдовским Даром, нарушитель клятвы, значит, ты мог подстроить все это. Но зачем? Почему ты хочешь Хервону зла? Кровная месть? Но мы не враждовали. Кто заставил тебя?
—Я не выбирал вашу крепость преднамеренно, — устало произнес я. Переубедить его невозможно. Он уверен, что я желаю его хозяину только зла. То, что среди представителей Древней расы до сих пор существует кровная месть, удивило меня. Но Годгар ждал объяснений.
— Я понял, что должен помочь Эскору. И отправился сюда для того, чтобы набрать добровольцев, которые пожелали бы освободить ту землю, что когда-то была их родиной, от власти Зла.
Я ожидал очередного удара, требований говорить ту правду, которую он ждал от меня. Но к моему удивлению Годгар повернул голову и посмотрел на восток. Потом он засмеялся, что больше походило на хриплый лай.
— И ты думаешь, что твой рассказ поможет тебе набрать воинов и отправиться с ними в никуда, объявленный вне закона? Да я могу придумать кучу всяких слов, которые сослужили бы тебе верную службу!
— Думай, что хочешь, — ответил я, устав спорить. — Но вот как все было. Мою сестру силой увезли в Место Власти. Она, как и мой брат и я, обладает Даром. И благодаря тому, что ей удалось мысленно связаться с Кемоком и позвать его на помощь, она не успела дать клятву колдуньи. Мы забрали ее из Места Власти, так как колдуньи были истощены после того, как закрыли горы. Отвоевав ее свободу, мы направились на восток, в неизвестность. Мы прошли через горы, там оказался Эскор, который населяют как враги, так и друзья. Там очень нужны люди, чтобы одержать победу над Злом в очень древней войне. Не то, чтобы я сам того пожелал — могу поклясться своим гербом или именем — но на меня словно возложили эту миссию некие силы. И вот я здесь, ищу тех, кто пойдет со мной через горы. Больше никакая сила ничего не вытянет из меня, так как это чистая правда!
Годгар уже не смеялся. Напротив, он очень внимательно смотрел на меня.
— Я слышал о Хранителе Границы, Саймоне Трегарте…
— И о госпоже Джелит, — добавил я. — И ни для кого не секрет, что он чужестранец и владеет некой Силой — разве я не прав?
Он неохотно кивнул.
— Так можешь ли ты поверить в то, что мы, плоть от их плоти, тоже обладаем Даром, который не присущ другим? Мы рождены вместе, и всегда едины духом, а иногда и мыслями. Когда Каттея позвала нас из Места Власти, мы услышали ее и пришли ей на помощь. Если за это мы заслужили смерть от меча, что ж…
На этот раз Годгар промолчал, потом рванул вперед. Мы шли рысью по каменистой дороге. Дождь не прекращался. За все длинное утро он больше не проронил ни слова. Днем мы сделали привал среди камней, там, где выступ скалы образовывал естественное укрытие от непогоды, а рядом с почерневшим кольцом камней были приготовлены дрова. Место стоянки.
Я с трудом размял затекшие ноги, когда они спустили меня с лошади. Но, развязав ноги, они оставили руки связанными. Они достали хлеб, вяленое мясо, фрукты, потом освободили мои руки, чтобы я смог поесть, но один из них встал при этом за моей спиной; потом меня снова связали. Но, к моему удивлению, они не оседлали коней, а разложили костер, тщательно укладывая дрова. Но для чего? Ведь мы уже поели! Затем Годгар разжег огонь, отошел вправо и стал размахивать своим плащом. Подает сигнал! Влево, вправо, вперед, назад, опять вперед… Я всматривался сквозь пелену дождя, пытаясь разглядеть что-либо вдали в ответ на эти позывные. Безрезультатно.
Однако мои стражи, казалось, были довольны. Они не стали гасить огонь, а разложили вокруг него свои промокшие плащи. Я не отрываясь смотрел вдаль
— кого они ждут и зачем?
Годгар кашлянул — звук гулко отозвался среди камней, ведь после того, как мы спешились, никто не проронил ни слова.
— Мы ждем тех, кто передаст тебя в руки Совета, — обратился он ко мне.
— Никто из них не знает, что ты укрывался у Хервона.
— Но ты же сам говорил, что если они захотят, они узнают, все, что им надо. — Я не понимал, к чему все эти условности, какие-то слова при прощании.
— Может быть.
И тут до меня дошло: из меня не вытянут ни слова только в том случае, если я буду мертв! Они даже не узнают, что это имеет какое-либо отношение к Хервону.
— Зачем кому-то другому перерезать мне горло? — спросил я. — У тебя у самого в руке меч.
Он не ответил, и я заговорил вновь:
— Или твой меч вспыхнет синим огнем, как только его озарит кровь и все поймут, что это сделал ты? Твой хозяин наверняка не способен убить человека, когда тот связан, а ты?
Годгар замешкался. Глаза его вспыхнули, он соображал, как поступить. Старые обычаи все еще имели влияние на этих людей. В моем сознании вдруг мелькнуло что-то — словно чей-то голос подсказывал мне слова клятвы, против которой не устоит ни один воин, способный держать в руках меч.
— Ты знаешь меня — я Киллан Трегарт. Я служил разведчиком на границе, верно? Слышал ли ты что-нибудь плохое о нашей службе?
Он не понимал, к чему я клоню, и ответил вполне искренне:
— Я слышал, что ты был разведчиком. Ты был воином… и неплохим… но это было давно.
— Тогда слушайте меня внимательно, ты, Годгар, и вы… — Я помолчал, затем медленно и с расстановкой, как сестра, когда произносила свои заклинания, начал говорить. — Пусть меня сразит собственный меч, пронзят собственные стрелы, если я когда-либо замышлял зло против рода Дульмата или кого-либо из жителей Эсткарпа.
Они удивленно смотрели на меня. Смогу ли я убедить их? Они переступали с ноги на ногу, переводя взгляд с меня друг на друга. Годгар сорвал с себя шлем, как будто снова собирался заняться едой.
— Ты хотел зла! — сердито воскликнул он.
— Зла? — резко переспросил я. — Какого зла, Годгар? Я поклялся на мече, что не желаю зла ни тебе, ни кому-то другому. О каком зле ты говоришь? — я повернулся к другим.
— Вы верите мне?
Они пожали плечами, потом тот, что стоял в центре, заговорил:

Предыдущая страница 8 Следующая страница


9 Андре Нортон

— Верим, потому что должны верить.
— Тогда в чем заключается мое зло?
Годгар сделал несколько шагов взад-вперед, потом остановился и взглянул на меня.
— Мы служим им. Ты не наш, ты пришел из ниоткуда. Но почему из-за тебя у нас должны возникать неприятности с Советом? Что за колдовство ты применил, объявленный вне закона?
— Никакого колдовства, кроме того, что нас с вами объединяет, — я показал на каждого из них, — с тобой, с тобой и с тобой, Годгар. Я воин, я выполнял свой долг честно. Но Совет объявил меня вне закона. Я пришел сюда, потому что некая сила заставила меня. Но никто не докажет, что я пришел к вам со злыми намерениями, потому что это не так.
— Слишком поздно. — Один из моих стражников махнул рукой.
К нам приближались всадники. Пять… нет, шесть. Годгар кивнул в их сторону.
— Они наши должники за один бой. Раз ты говоришь, что попал к Хервону случайно, клянешься на мече… ладно, ты останешься живым, тебя не убьют. С колдуньями разбирайся сам, хотя не думаю, что тебе повезет. Но это… уже не мое дело, воин!
— Да, не твое дело, — согласился я.
— Подожди!
Он заговорил резко.
— Что там?
Со всадниками нас разделяло лишь поле, поросшее высокой травой. Он показал на траву, которая вдруг затрепетала, стала похожей на неспокойное море. И сквозь него шло такое войско, какого никто из нас никогда не видывал. На нас надвигались антилопы, неуклюжий медведь, барс, еще какие-то звери, которых трудно было различить из-за вздымающейся волнами травы… все они шли прямо на нас!
— Что они собираются делать? — растерянно спросил Годгар, словно никогда не видел перед собой атакующего противника. Все это шествие было сверхъестественным, жутким.
Я подался вперед, и никто из них не остановил меня, они стояли как зачарованные. И также, как заволновалась трава, пришло в движение небо — вдруг налетели и стали собираться стаями птицы. Они пикировали вниз, галдели и пытались достать нас под навесом. Эти люди видели в своей жизни многое, участвовали во многих сражениях, но подобное им довелось испытать впервые. Я старался мысленно связаться с животными. Я установил с ними контакт, прочитал в их мыслях решимость — но не мог управлять ими каким-либо способом. Я отошел от своих спутников, которые прижались к скале. Птицы кружились вокруг меня, били крыльями, щебетали, но не атаковали. Войско животных ходило вокруг, но смотрело не на меня — а на тех, кто привел меня сюда. Я пошел от Годгара и его людей в поле, под дождь. — Стой! Буду стрелять!
Я оглянулся. Он навел на меня стрелу. Вдруг я увидел то, что искал в небе — изумрудную птицу. Она ринулась прямо на Годгара. Он вскрикнул и едва успел увернуться от ее удара. Я прошел мимо барса, сердито помахивающего хвостом и рыкающего — он смотрел не на меня, а на тех, кто стоял за моей спиной; мимо антилопы, выбивающей из камня искры, мимо всего этого мохнатого и разномастного войска. Я старался найти того, кто направил эту силу, управлял ею. И я был уверен, что этот кто-то существует. Лошади, на которых мы прискакали сюда, фыркнули, заржали и умчались, испугавшись этой сверхъестественной мощной атаки. Я услышал за спиной крики, но на этот раз решил не оборачиваться. Если мне суждено умереть от стрелы Годгара, то зачем подставлять ей лицо? Лучше идти навстречу свободе. Но со связанными руками двигаться не так-то просто. Земля под ногами была скользкой от дождя, я боялся упасть, и поэтому приходилось смотреть под ноги. Затем я услышал позади какие-то странные звуки, заставившие меня оглянуться. Когда я пошел прочь от укрытия, за мной поплелись и мои стражники — не по собственному желанию, по принуждению. Их вели животные и птицы. Что стало с их оружием, не знаю, но шли они с пустыми руками. Было непривычно видеть их безоружными и беспомощными. Они шли, отбиваясь от птиц, словно в каком-то кошмарном сне. Я держал курс на восток, так мы и шли гурьбой — над головами птицы, вокруг — войско животных, больших и поменьше. Они ревели, рычали, выли, хрипели, словно выражали протест против той силы, что их вела. Я посмотрел в ту сторону, откуда появились всадники Совета. Никого! Испугались этой дикой орды? Это было самое странное шествие, которое я видел за всю мою жизнь. Звери шли кто рядом, кто чуть поодаль от меня. Потом маленькие зверюшки отстали, продолжали путь только крупные. Птицы собрались в стаи, громко кричали. Но моя изумрудная птица исчезла.
Мы брели и брели по полю, не имея перед собой цели, но явно шли не к крепости Хервона. Снова и снова я пытался установить мысленный контакт с этой природной силой, чтобы как-то управлять ею. Потом вдруг вспомнил старую-престарую походную песенку:
— На суше, на море Настигнет любого Наш меч суровый!
Потом оказалось, что пою ее во весь голос. Рев вокруг меня постепенно стих, птицы тоже замолчали. Так они и шли в полной тишине, сами не понимая, куда идут.
Я повернул голову и посмотрел на людей, идущих следом за мной. Лица их потемнели. Они холодно смотрели на меня, не понимая, что за сила ведет их в неизвестном направлении против их воли.
— Годгар! — я повысил голос, чтобы вывести его из оцепенения. — Годгар, иди своей дорогой. Она ведет к роду Дульмата. Говорю тебе, между нами нет кровной вражды, я не держу на тебя зла и за сегодняшний день. Был бы у меня меч, мы бы обменялись с тобой оружием в знак перемирия.
Он помедлил.
— Капитан, — обратился он ко мне почтительно, — если ты предлагаешь мир, мы согласны. Но те, что ведут нас, позволят ли они?
Этого я не знал.
— Попробуйте, — ответил я.
Затем, внимательно следя за флангами, Годгар и его люди повернули на юг. Медленно и неохотно звери расступились. Увидев это, Годгар распрямил плечи. Он снова посмотрел на меня.
— Об этом придется сообщить, — сказал он.
— Что ж, — ответил я.
— Подожди! — он направился ко мне. Барс оскалил клыки, зашипел. Годгар остановился чуть поодаль. — Я не желаю тебе зла. Но идти с завязанными руками трудно. Я развяжу тебя.
Но барс не позволил ему приблизиться ко мне.
— Похоже, наши клятвы здесь недейственны, Годгар. Иди с миром и сообщи о случившемся, как полагается. И повторяю — я не держу зла ни на тебя, ни на твоих людей.
Он вернулся к своим воинам, и они пошли на юг в сопровождении животных. Я понял: их доведут до места. Но мне уготована другая дорога — изумрудная птица снова появилась в небе, призывая меня следовать за ней.

Глава 18

Постепенно сопровождающих меня зверей становилось все меньше. Когда Годгар и его люди скрылись из вида, я огляделся вокруг — оскалившийся барс, фыркающая, бьющая копытом антилопа. В прошлом враги, теперь их объединила одна цель. Барс зарычал; я посмотрел на восток — он затих. Войско таяло на глазах, но я чувствовал, что еще кто-то ведет меня к цели.
Пение птицы над головой — посланник Дахаун предупреждает меня о чем-то. Я свернул с дороги в мокрую траву, больно хлеставшую по рукам и ногам, и скрывавшую иногда моих спутников. Птица все время летела впереди. Дахаун — она прошла через горы? Вряд ли — слишком тесными узами она связана с Эскором, чтобы проникнуть сюда. Кемок? Но я чувствовал, что животными и птицами управлял не Кемок, не Каттея, не чья-то другая колдовская сила, рожденная в Эсткарпе.
Впереди возвышались темные горы. Этой дорогой я выйду к их склонам. Я попытался освободить руки от веревки. Там, в горах, без помощи рук мне не обойтись. Веревки врезались в кожу, из ран сочилась кровь. Как избавиться от них? Превозмогая страшную боль, я наконец высвободил одну руку, потом другую, поднял опухшие руки вверх и пошевелил пальцами.
Дождь кончился, но небо не просветлело, наступили сумерки. Меня не столько пугала тьма, сколько то, что из-за дикой усталости я продвигаюсь слишком медленно. Я оглянулся. Антилопа приподняла голову, глаза барса сверкнули злобой. Я сделал шаг или два по направлению к ним. Рычание и шипение — предупреждение. Из травы показались другие звери. Дорога на запад для меня закрыта. Они не пошли за мной дальше, остались стоять в траве — словно перед тем барьером, что разделяет эти земли, за которыми я найду себе подобных. То нас преследовали люди, то изгоняли из Эсткарпа звери. Я добрался до большого камня и присел отдохнуть. Ноги гудели: сапоги для верховой езды неудобны при пеших переходах. Я посмотрел на животных — неуклюжий медведь исчез, остальные внимательно следили за мной. Похоже, кто-то или что-то хочет, чтобы я вернулся в Эскор. Все во мне восстало против подобного насилия. Сначала направили в Эсткарп с бесполезной миссией, теперь тащат обратно. Какой смысл? Не очень-то приятно ощущать себя пешкой в чьей-то игре, которой двигают туда-сюда с непонятной целью.
Дермонт как-то рассказывал мне об очень древнем обычае в Карстене, который прекратил свое существование, когда Древняя раса перестала править там, а землю захватили пришельцы с далекого юга. Раз в десять лет устраивали такую игру. На доске расставляли вырезанные из дерева фигурки. По одну сторону доски садился тот, кто считался великим лордом, по другую — тот, у кого не было ни земли, ни слуг, ничего, но кто хотел испытать свои силы в игре. Этот игрок олицетворял силы разрушения и неудачи, а лорд — силы согласия и успеха. И они начинали игру — на кон ставилось не только все то, чем владел лорд, но и благополучие его земель. И в том случае, если безземельный игрок одерживал победу над лордом, в землях наступал хаос и раздор. Может быть, сейчас играют именно в эту игру, а меня — живого человека — используют вместо пешки? С одной стороны — Эсткарп, с прочными традициями, крепко стоящий на ногах после победы над Карстеном, с другой стороны — Эскор, с давними проблемами и сложностями. И возможно за этой древней игрой скрыта некая вечная истина, то колебание весов, в котором одна сила побеждает другую. Так можно додуматься неизвестно до чего, решил я. Интересно, есть ли в моих догадках хоть доля правды? Меня определенно направили в Эсткарп, так же, как теперь выпроваживают. Я покачал головой — только животные могли видеть меня в этот момент — и стал рвать траву для ночлега. Одно ясно — сейчас я никуда не пойду.
Этой ночью я спал крепко. Наверное, слишком устал, а может быть, мой покой кто-то охранял. Если я и видел сны, то, проснувшись рано утром, ничего не вспомнил. Поднявшись с примятой травы, я посмотрел на горы. Да, если я действительно всего-навсего пешка в чьей-то игре, то надо идти на восток. С пустыми руками, без оружия, без еды — мне предстоит взобраться по этим скалам. Дважды я оглядывался. Наверное мой сон охраняли животные, но теперь они исчезли. Однако желания возвращаться в Эсткарп не возникало.
В течение всего дня кто-то постоянно управлял моими действиями — не могу передать словами свои ощущения, но это так. Моей целью были только горы. Бессмысленно, бессмысленно — повторяла одна половина моего «я». Заставить меня проникнуть туда, потом забрать — чего я добился? Встретил всего-навсего одну крепость, да и там произвел отрицательное впечатление. Если моей задачей было набрать добровольцев, привести их в Эскор, я провалил дело. У края скалы я остановился — зачем меня вернули в Эсткарп? Для чего? Пнул камешек — он полетел вниз, гулко отзываясь в полной тишине.
Какова их цель? Для чего меня использовали? Я не находил ответа. Оставалось одно — идти и идти вперед, вернуться к тем, кто ждет меня за горами. Я сорвался и побежал, как безумный, испугавшись собственных мыслей и не находя ответа на свои вопросы.
Наконец упал без сил. Я не смогу убежать от тех страхов, что терзают меня. В отчаянии я стал бить руками о землю, пока не довел себя до изнеможения и не успокоился. И как только кровь перестала стучать у меня в висках, я услышал журчание воды, пошел на этот звук и увидел горный ручей. Начал жадно пить холодную воду, потом плескать ее в лицо. Я приходил в себя. Страх — не помощник, лучше прислушаться к чьим-то таинственным приказам, может, тогда узнаю, в чем дело. Возле ручья я обрел некую уверенность. Все это исходит только из Эскора. Войско животных — дело рук не колдуний Эсткарпа. Значит, чем скорее я попаду в Эскор, тем быстрее узнаю, какое место мне отведено во всей этой игре.
Я страшно проголодался. Прошло много времени с тех пор, как я доел последние крошки, оставшиеся от взятых с собой запасов еды. Но здесь никакого пропитания не найти. Что ж, мне часто доводилось голодать, надо продвигаться дальше. Горы — найду ли я ту долину, что вела к перевалу? Иногда, оглядываясь по сторонам, я ничего не узнавал, словно действовали те же силы, искажающие все вокруг, как тогда, когда мы шли с Кемоком и Каттеей в Эскор, а может, причиной тому был голод.
Сумерки не остановили меня, так как мной двигала лишь одна цель — скорее попасть в Эскор. Я не знал, верно ли выбираю дорогу. И вдруг… огонь впереди! Я остановился, как вкопанный, и протер глаза. Боялся, что все это плод моего воображения, галлюцинации, а, может быть, это враги — меня схватят…
Я перебрал в воображении все возможные варианты поведения — обратной дороги нет, возвращаться никак нельзя…
— Брат!
Я был так занят своими мыслями, что не сразу понял значение этого слова. Потом… Кемок! Не знаю, закричал ли я его имя во весь голос, когда побежал к костру — но меня переполняла радость от того, что меня ждут.
Он пришел, чтобы встретить меня, но мои силы ушли, и я не мог бежать. Он подхватил меня и дотащил до оазиса света и тепла, потом прислонил к кустарнику и поднес к моим губам чашу. Я почувствовал руками тепло ее содержимого и припал к ароматному тягучему напитку.
Кемок — в одежде людей Дахаун — даже хлыст за поясом, но такой же родной, как раньше, когда мы вместе объезжали границу. И то, что меня окружало нечто знакомое, притупило ощущение беспомощности, давления извне, так же как напиток утолил чувство голода.
— Ты знал, что я иду? — я первым нарушил тишину, он словно дал мне время, чтобы успокоиться, прийти в себя.
— Она знала… Леди Зеленой Тишины. — В его голосе чувствовалось напряжение. — Она сказала нам, что тебя забрали…
— Да.
— Они не позволили Каттее помогать тебе, поставили мысленный заслон. — Он сердито насупился. — Но они не смогли удержать меня. Они позволили мне прийти сюда и проверить, как сработало их колдовство.
Интересно, Кемок тоже чувствует, что его привела сюда чья-то воля?
— Их колдовство. — Животные… конечно, это колдовство Дахаун.
— Они не были уверены, что их ждет удача в Эсткарпе. Но похоже, все получилось, ведь ты вернулся, Киллан. Но почему ты пошел туда? — он вопросительно посмотрел на меня.
— Потому что я должен был это сделать. — И я рассказал ему обо всем, начав с того самого момента, когда проснулся в Зеленой Долине. Не скрыл от него мыслей о том, что меня использует какая-то неведомая сила в неизвестных для меня целях.
— Дахаун? — спросил он. Я покачал головой.
— Нет, это была не ее воля. Поверь мне, Кемок, мы участвуем в некой игре, где не в праве что-либо выбирать или понимать. Не знаю, зачем меня отправили туда, а потом приказали вернуться.
— Говорят, что в Эскоре сгущаются тучи, зло пришло в движение, и им тоже нужно собирать свои силы. Время перемирия прошло, теперь и те, и другие готовятся к схватке. И поверь, брат, я приветствую это, как бы трудно ни пришлось. Не хочу быть просто наблюдателем, я приму участие в этой игре.
—Каттея… ты сказал, что они поставили ей мысленный заслон.
— До тех пор, пока она не согласится отказаться от применения своей Силы. Они говорят, что в противном случае она разбудит то, чего следует бояться. Она ждет нас вместе с остальными, вон там. — Он показал на скалу позади себя. — Днем мы встретимся.
Той ночью я видел сон. Я ехал верхом по полям Эскора — облаченный в кольчугу, вооруженный, готовый сразиться на мечах. За мной следовали те, кого я знал когда-то. Среди них я увидел леди Криствиту, в боевом одеянии, с оружием в руках, как было принято в периоды великой опасности. Она улыбнулась мне, проезжая мимо, за ней следовали другие люди Древней расы. Мы скакали то вправо, то влево, охваченные тревогой и отчаянием. Над нами развевалось знамя в виде огромной зеленой птицы (а может быть, это была настоящая птица, только в несколько раз больше обычной?), и ветер трепал его так, что оно хлопало словно крыльями. По пятам за нами шла смерть — наши жизни могли потребоваться в виде дани некоему владыке.
— Киллан! — я проснулся и почувствовал руку брата. Он тряс меня за плечо. — Тебе приснился плохой сон?
— Как знать, хороший или плохой. Нам предстоит сражаться, Кемок. Мы либо очистим землю от Зла, либо погибнем… — я пожал плечами. — Так или иначе, у нас есть руки, способные держать мечи. И кто знает, может быть, на этот раз удача не отвернется от нас…
Мы стали медленно подниматься на скалу. Оказавшись наверху, я обернулся. Кемок тоже. Он поднес к глазам бинокль и вдруг весь напрягся — он что-то увидел.
— Что там?
Вместо ответа он протянул мне бинокль. Деревья и кустарники замелькали перед глазами. И среди них — люди. Снова идут по моим следам? Но они не смогут пройти, их остановит барьер. Большой отряд… погоня? Потом я навел резкость — один всадник, другой, третий… Не веря своим глазам, я оглянулся и посмотрел на Кемока. Он кивнул, с лица его тоже не сходило удивление.
— Твое зрение тебя не обманывает, брат! В основном это женщины!
— Но почему? Колдуньи сами решили поймать меня?
— Какая колдунья может везти с собой ребенка? Я снова посмотрел в бинокль — действительно, поперек седла на одной из лошадей была прикреплена люлька, а всадница была одета в походные брюки — значит, отправилась в долгий и трудный путь.
— Силы вторжения… За ними наверняка кто-то гонится… — Я не мог собраться с мыслями.
— Не думаю. Они едут с юго-запада. А вторжение можно ожидать только с севера, из Ализона. Нет, наверняка это добровольцы, за которыми тебя направляли, брат.
— Не может быть… женщины, дети? Я звал только людей из крепости Хервона, но там меня не стали слушать, узнав, кто я такой. Они не могли…
— Это ты считаешь, что не могли, — поправил он. Не знаю почему, но в этот момент на меня нахлынули детские воспоминания. В Эстфорд приехал наш отец, что случалось редко. Да, именно тогда он привез с собой Откелла для того, чтобы тот начал обучать нас боевому искусству. И он рассказывал о том, что произошло когда-то в Горме. Корабль салкаров принесло течением в бухту, вся команда оказалась мертвой. Но они успели написать на бревне, что с ними произошло. Так дошла до других правда о случившемся с ними. Оказалось, что всех их сразила чума, которую они подхватили в далеком порту. Корабль отбуксировали подальше в море, подожгли и затопили вместе с мертвыми. Эта беда случилась из-за одного человека, вернувшегося с берега с семенем смерти.
Наверное, и я был послан в Эсткарп для того, чтобы бросить там какое-то семя — но не смерти и болезни — хотя кто знает, чем все это кончится. И я заразил их необходимостью отправиться вслед за мной в Эскор? Странно, но это, наверное, и дает ответы на все мои многочисленные вопросы. Кемок услышал мою мысль, взял у меня бинокль и еще раз внимательно посмотрел на тех, кто шел к нам с определенной целью.
— Они не похожи на заколдованных или затуманенных, — сообщил он. — Твоя «чума» подействовала на них.
Женщины и дети… нет! Ведь мне нужно было набрать воинов, привыкших держать в руках оружие. Но женщины и дети в мире, полном опасностей, в Эскоре — нет!
— Похоже, кто-то решил обновить нацию, — Кемок опустил бинокль.
— Что они задумали, в какую игру играют? — возмущенно воскликнул я, отстраняясь от бинокля, который протянул мне брат. Нет, все это моя вина, и мне одному придется отвечать за случившееся.
— Они не смогут провести с собой лошадей, — сказал Кемок. Меня поразило то, как быстро он сориентировался в ситуации. — Но их упряжь можно поднять при помощи веревок, а там, за долиной деревьев, их пересадят на рогатых скакунов…
— Ты так уверен? Они идут к нам? — спросил я.
— Да, Киллан, он прав…
Каттея! Она подбежала к нам, схватила меня за руку, потом взяла руку Кемока и мы, трое, вновь соединились.
— Почему? — спросил я, надеясь, что у нее есть ответ на мой вопрос.
— Почему они пришли? Не все захотели, лишь те, кто может услышать зов. Почему тебя послали к ним, Киллан? Потому, что ты один из нас, способных донести семя этого зова. Но во мне слишком много осталось от колдуний Эсткарпа, я бы не справилась, Кемок слишком тесно связан со мной.
Поэтому именно тебе пришлось стать посланцем, сеятелем… И вот он — урожай!
— Они пришли за своей смертью!
— Некоторые из них действительно умрут, не скрою, — согласилась моя сестра. — Но разве не все живые существа в конце концов находят свою смерть? Ни один человек не может предсказать заранее, когда наступит его последний час. Все мы подвластны воле случая и многого не понимаем. Разве можно винить меч за то, что он убивает? За ним всегда стоит рука, его держащая, и помыслы, ответственные за смерть!
— Но чья рука и чьи помыслы стоят за нами?
— Разве можно назвать имена тех, Кто Вечен?
Ответ ее меня озадачил. Я знал, что некоторые до сих пор верят в сверхъестественные силы, стоящие выше природы, человека и мира. Какое-то колдовство?
— Да, Киллан. Я не знаю, под чьим знаменем мы идем сейчас. Вполне возможно, что впереди нас поджидают большие опасности. Но пути назад нет!
Так говорит она — чужестранка в Эскоре. И я, тот, кто привык к звону мечей в битве, снова возьмусь за оружие. И пусть впереди нас ожидает неизвестность, неведомая нам магия, мы сделали свой выбор. Это лишь начало новой страницы в нашей жизни, семя, которое даст урожай намного позже. И об этом — следующий рассказ.

Предыдущая страница 9


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 8)
    • Глава 18 (Страница 9)


Андре Нортон

Трое против колдовского мира

Цикл: "Колдовской мир. Эсткарп" - 3

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel