Андре Нортон - Торговцы во времени

1 Андре Нортон

ГЛАВА 1

Любому, кто удосужился бы заглянуть в камеру предварительного заключения, внешность сидящего там молодого человека вряд ли показалась бы примечательной. Роста он был, пожалуй, немного выше среднего, но не настолько выше, чтобы обращать на себя внимание. Его коричневые волосы были подстрижены вполне традиционно, даже консервативно, а неброские черты почти мальчишеского лица едва ли могли остаться в памяти наблюдателя, если, конечно, тот не заметил бы, что в глубине его светло-серых глаз время от времени возникал странный блеск, придающий им холодное, оценивающее выражение.
В конце последней четверти двадцатого столетия на любой из расположенных десятью этажами ниже улиц можно было встретить людей, внешне почти неотличимо похожих на него, также просто и аккуратно одетых. Но тот наблюдатель, одетый в форму защитного цвета, который и в самом деле существовал, видел только отблески тайной и тщательно контролируемой ярости, которую Мэрдок сам еще не до конца понимали лишь учился использовать ее в качестве оружия, направленного против мира, всегда казавшегося ему враждебным.
Он знал, что охранник смотрит на него, но не подавал виду. Дежурный фараон, отнюдь не новичок в своем деле, вероятно, ожидал увидеть нечто мало похожее на равнодушное смирение, однако ожидания его были обмануты.
На этот раз Росса зацепили крепко. Но почему ему не сообщили о переводе сюда? Что означал этот дневной допрос, который вел лысый верзила? Им удалось прижать Росса к стенке, и он был от этого не в восторге. Юноша отвечал на задаваемые вопросы со всем вниманием, на которое был способен его проницательный разум, но все же, вспоминая об этом допросе, он смутно предчувствовал неладное.
Дверь камеры распахнулась. Росс не повернул головы, но охранник прокашлялся, словно час их обоюдного молчания иссушил его голосовые связки.
— Мэрдок, подъем! Судья хочет видеть тебя.
Плавным движением, контролируя каждый мускул своего тела, Росс встал.
Никаких пререканий, ни следа дерзости или неповиновения. Он шел, будто маленький мальчик, осознавший свои ошибки. Эта роль кроткого и безобидного человечка не раз выручала Росса в его бурном прошлом. Таким он и предстал перед человеком, сидевшим за столом в комнате, куда его привели. На лице Росса играла застенчивая улыбка, он переминался с ноги на ногу с мальчишеской неловкостью, почтительно ожидая пока тот, другой, обратится к нему. Сегодня судья — Орд Рэйвел. Гнилой номер — пытаться надуть старину Орлиного Носа. Придется принимать приготовленный им подарочек, даже если от него потом станет худо...
— У вас скверное досье, юноша.
Росс позволил своей улыбке угаснуть, его плечи обмякли. Но в глазах под полуопущенными веками прятался все тот же холодный, дерзкий вызов.
— Да, сэр, — согласился он, тщательно имитируя дрожь в голосе. Но в следующую секунду Росс понял, что все его актерское искусство пропадает зря. Судья Рэйвел был не один — рядом с ним сидел проклятый лысый бугай и смотрел на заключенного тем же пронизывающим взглядом, что и накануне.
— Очень плохое досье, особенно учитывая тот короткий срок, за который вы его заработали, — Орлиный Нос тоже пялил на Росса свои гляделки. — По закону вы должны быть переданы в Новую Реабилитационную Службу...
Росс похолодел. Ему приходилось слышать леденящие душу рассказы об этой «терапии». Во второй раз за время пребывания в комнате суда самообладание изменило ему. Но в окончании фразы ему почудился проблеск надежды.
— Тем не менее, я уполномочен предложить вам выбор, Мэрдок, хотя лично я, основываясь на вашем досье, считаю, что вы того не стоите.
Охвативший Росса приступ страха утих. Если судье это не нравится, значит, в этом предложении таятся какие-то преимущества для Росса Мэрдока, и, следовательно, надо соглашаться.
— Существует правительственный проект, который нуждается в добровольцах. По результатом проверок, вы, возможно, подходите для этой работы. Если выдадите свое согласие, то время вашей работы в этом проекте пойдет в зачет срока вашего наказания. Кроме того, вам предоставится возможность помочь стране, чьи законы вы так грубо попирали.
— А если я откажусь, то меня отправят на эту самую реабилитацию, так, сэр?
— Я полагаю, вы более чем подходящая кандидатура для реабилитации.
Ваше досье... — судья зашуршал лежащими перед ним бумагами.
— Я согласен стать добровольцем в этом проекте, сэр.
Судья фыркнул, засунул бумаги в папку и, повернувшись к сидящему в углу человеку, сказал:
— Ну, вот и ваш доброволец, майор.
Росс сдержал вздох облегчения. Первой беды удалось избежать. А если и дальше будет так же везти, то, возможно, он и вообще выкрутится...
Человек, которого судья Рэйвел назвал «майором», вылез из своего темного угла. Едва взглянув на него, Росс, к своей скрытой досаде, почувствовал тревогу. Ломать комедию перед Орлиным Носом было нетрудно, но тут он понял, что с этим типом такие шуточки не пройдут.
— Благодарю вас. Мы отправимся прямо сейчас. Погода, похоже, не слишком обнадеживает.
Не успев понять, что происходит, Росс обнаружил, что смирно идет к двери. Он прикинул, что можно будет попытаться смыться, когда они с майором выйдут из здания, и затем затеряться в городе, погруженном в метельную темень. Но вместо того, чтобы спуститься на лифте вниз, они наоборот — поднялись по лестнице еще на два или три этажа. К своему стыду.
Росс почувствовал, что задыхается и не может идти достаточно быстро, в то время как его спутнику, минимум лет на десять старше юноши, все было нипочем.
Они вышли на занесенную снегом крышу, и майор посветил фонариком, указывая на опустившуюся перед ними тень. Вертолет! Впервые Росс усомнился в правильности сделанного выбора.
— Пошевеливайтесь, Мэрдок! — голос звучал вполне бесстрастно, но от этой бесстрастности становилось не по себе.
Втиснутый в кабину между безмолвным майором и не менее молчаливым пилотом в форме, Росс поднялся над городом, чьи улицы были знакомы ему не хуже, чем линии собственной ладони, и устремился навстречу неизвестности, внушающей мрачные предчувствия. Смягченные снегопадом очертания освещенных улиц и зданий исчезли из виду, внизу были видны лишь узкие полосы автострад. Росс решил не задавать вопросов. Это молчание вполне можно пережить — ему случалось переживать куда худшие вещи.
Проблески света исчезли. Машина легла в вираж. Лишенный каких бы то ни было ориентиров, Росс не знал даже, куда они летят, на юг или на север.
Но мгновенье спустя сквозь снежную завесу вспыхнул узор красных посадочных огней и вертолет приземлился.
— Вперед!
Росс вновь повиновался и остановился, дрожа, посреди завихрений метели. Его одежда, достаточно теплая для города, оказалась слабой защитой против пронизывающего ветра. Чья-то рука сжала его локоть, и он понял, что его ведут к невысокому строению на краю поля. Дверь распахнулась и Росс вместе со своим спутником очутился в помещении, полном света и уютного тепла.
— Садись вон там!
Слишком деморализованный, чтобы спорить, Росс сел. В комнате находилось всего несколько человек. Один из них, одетый в странный, словно надутый комбинезон, с висящим на руке круглым шлемом, читал газету. Майор пересек комнату, чтобы поговорить с ним. После того как они обменялись несколькими негромкими фразами, майор пальцем поманил Росса, и он проследовал за офицером в соседнюю комнату, вдоль стен которой стояли ряды металлических шкафов.
Из одного такого шкафа майор вытащил комбинезон вроде того, что был на пилоте, и приложил его к Россу.
— Годится, — заявил он. — Быстро одевайся, мы не можем всю ночь ждать.
Росс забрался в комбинезон. Не успел он застегнуть последнюю молнию, как его спутник нахлобучил на голову юноши шлем. Пилот покосился на дверь:
— Нам пора трогаться, Кэлгаррис, не то мы застрянем надолго.
Они вновь поспешили в направлении летного поля. Если вертолет был просто необычным средством передвижения, то машина, к которой они приближались, казалось, явилась прямо из будущего — иглообразный корабль, стоящий на хвостовых стабилизаторах, устремив острый нос вертикально вверх, в небеса. Вдоль одного его борта возвышался трап, по которому пилот вскарабкался в кабину.
Не размышляя, Росс последовал за ним и обнаружил, что должен лечь на спину, согнув колени почти до подбородка. Мало того, он должен был делить и без того более чем тесное пространство с майором. Входной люк захлопнулся, заперев их внутри.
За всю свою недолгую жизнь Россу часто случалось испытывать страх, сильный страх. Он старался закалить свой разум и тело, чтобы противостоять такому страху. Но то, что он испытывал сейчас, нельзя было назвать просто страхом, он впал в панику, настолько жуткую, что полностью лишился сил.
Быть замкнутым в крохотном объеме, лишиться возможности хоть как-то контролировать происходящее — это оказалось пострашнее всего, с чем он сталкивался раньше.
Как долго длился этот кошмар? Секунду? Час? Росс утратил всякое чувство времени. Но вдруг словно огромная рука сдавила его, и он совершал отчаянные попытки вдохнуть, пока мир вокруг него не взорвался...
Сознание медленно возвращалось к юноше. Какое-то время он думал, что ослеп. Потом он начал различать перед собой серые тени. Наконец до него дошло, что он больше не лежит на спине, а сидит, откинувшись, в кресле.
Все вокруг дрожало от вибрации, сотрясавшей также и его самого.
Россу Мэрдоку удалось так долго пробыть на свободе только потому, что он умел быстро оценивать обстановку. За последние пять лет он редко терпел поражение, сталкиваясь с опасными людьми или ситуациями. Теперь он понимал, что вынужден обороняться. Он вглядывался в темноту и думал, яростно и напряженно. Создавалось впечатление, что все происшедшее с ним за этот день было придумано лишь с одной целью — разрушить его самоуверенность и сделать его посговорчивее. Но зачем?
Росс обладал твердой верой в свои силы и проницательностью ума, редкой для людей его возраста. Он понимал, что из того, что личность Мэрдока важна для самого Мэрдока, вовсе не следует, что она так уж важна для всего мироздания. Его досье было настолько объемным, что Рэйвел мог пришить ему все, что угодно. Но существовала одна немаловажная деталь, отличавшая его от большинства приятелей, — до сегодняшнего дня ему неизменно удавалось выкрутиться. Росс полагал, что так получалось потому, что он всегда работал в одиночку и брал на себя труд просчитывать свои действия на несколько ходов вперед.
С чего бы это теперь Росс Мэрдок стал вдруг кому-то настолько нужен, что для того, чтобы лишить его самообладания, было проделано все это? Он пошел добровольцем — зачем? Чтобы стать подопытным кроликом, на котором будут испытывать какой-нибудь вирус? В этом случае им незачем было так поспешно увозить его с базы. Не говоря ни слова, перекидывая его из одной летательной машины в другую, они явно старались деморализовать его.
Хорошо, он изобразит растерянного мальчика и посмотрит, что будет дальше.
Вот только удастся ли сыграть настолько убедительно, чтобы обмануть майора. В душе Росса тяжко ворочалось подозрение, что не удастся, и это было поистине обидно.
Была уже поздняя ночь. То ли метель осталась в стороне, то ли они летели выше облаков — в безлунном небе над кабиной ярко сияли звезды.
Образование Росс получил весьма поверхностное, но тем не менее он сумел самостоятельно расширить свои познания, диапазон которых не раз повергал в удивление многих представителей власти, имевших с ним дело. Он провел немало времени в городской библиотеке, выискивая факты, относящиеся ко многим странным областям знаний. Факты — весьма полезные вещи. Как минимум трижды полученные таким образом обрывки знаний спасали его свободу, а один раз, наверное, и жизнь.
Теперь он пытался свести воедино все, что ему было известно к этому времени о сложившейся ситуации. Он находился внутри какого-то ультрасовременного реактивного самолета, машины, весь облик которой говорил о том, что она предназначена для исключительно важных заданий. Из этого следовало, что он, Росс Мэрдок, был кому-то где-то очень нужен.
Значит, можно строить какие-то предположения, а для них нужны дополнительные факты. Нужно ждать, прикидываться дурачком и держать глаза и уши открытыми пошире.
Судя по скорости, с которой они мчались, за несколько часов они должны были оказаться вне пределов страны. В конце концов, разве у правительства нет баз за границей? Возможность оказаться за рубежом вовсе не входила в его планы бегства, впрочем, с этой деталью он разберется в свое время.
Внезапно Росс вновь оказался лежащим на спине, и вновь его сдавила невидимая рука. На сей раз внизу не было посадочных огней, и Росс догадался, что они достигли места назначения, только когда резкий толчок, от которого лязгнули зубы, возвестил о посадке.
Майор вылез наружу, и Росс смог наконец распрямить свое скрюченное тело. Но его сразу же схватили за руку и поволокли вперед. Росс высвободил руку и спустился по шаткой, похожей на лестницу, конструкции.
Внизу не было ни одного огонька — только открытое, заснеженное пространство, через которое по направлению к лестнице двигалось несколько человек. Росс был голоден и очень устал. Он надеялся, что если майору захочется продолжить свои игры, это дело может подождать до следующего утра.
Со временем, конечно, ему нужно будет выяснить, где он находится.
Если предоставится возможность бежать, то хотелось бы узнать что-нибудь об окрестностях. Но та же рука вновь схватила его за локоть и повела по направлению к полуоткрытой двери, которая, как показалось Россу, вела внутрь снежного холмика. Неизвестно, намела ли этот снег метель или его насыпали люди, но маскировка была отличной, и Росс понял, что она не случайна.
Такой Росс увидел базу, и сразу по прибытии он смог лишь мельком осмотреть ее. В течении дня он подвергся самому тщательному врачебному осмотру, с каким ему только приходилось сталкиваться. Когда же любопытство докторов было удовлетворено, юношу подвергли серии тестов, смысл которых ему никто объяснить не удосужился. А затем его оставили в покое, поместив в похожую на камеру комнату, вся обстановка которой состояла из койки (оказавшейся куда более комфортабельной, чем показалось на первый взгляд) и репродуктора в углу под потолком. Ему так ничего ровным счетом и не сказали. А он и не задавал вопросов, упрямо решив держаться выбранного образа. И вот он лежит, один, целый и невредимый, вытянувшись на койке и глядя на репродуктор, очень опасный молодой человек, решивший не отступать ни на шаг.
— Теперь послушай вот что... — тембр голоса, раздавшегося из-за решетки репродуктора, был весьма металлическим, но в этом хрипе сохранялись интонации голоса Кэлгарриса. Губы Росса сжались. Он исследовал каждый квадратный дюйм стены и не обнаружил никаких следов двери, сквозь которую попал сюда. Вооруженный одними лишь голыми руками, он никак не мог выбраться отсюда, а из одежды у него теперь только то, что ему выдали: рубашка, штаны из суровой материи и туфли-мокасины на мягкой подошве.
— ...и постарайся определить... — дребезжал голос. Росс понял, что пропустил часть сообщения мимо ушей. Впрочем, это не имело значения. Он не был намерен продолжать играть в эти игры.
Раздался щелчок — Кэлгаррис отключился. Но тишина не вернулась.
Вместо нее Росс услышал ясную, сладкую трель, вызвавшую смутную ассоциацию с образом птицы. Его знакомство с миром пернатых ограничивалось городскими воробьями и толстыми сизыми голубями, причем ни те, ни другие не издавали звуков, похожих на песни, но тем не менее он не сомневался, что голос принадлежал птице. Росс оторвал взгляд от динамика под потолком и посмотрел на противоположную стену. То, что он увидел, заставило его вскочить на ноги.
Стены больше не было. На ее месте оказался крутой горный склон, заросший темно-зелеными елями до самой границы снегов, укрывающих остроконечные вершины. В затененных местах лежали полосы снега, а запах хвои, коснувшийся ноздрей Росса, был ничуть не менее реален, чем прохлада ветерка.
Раздался звук, заставивший его вздрогнуть, — это был отраженный горным эхом вой — древний клич волчьей стаи, голодной и вышедшей на охоту.
Росс никогда прежде не слышал этого звука, но вековой человеческий опыт, таящийся в его подсознании, помог безошибочно определить, что это такое четвероногая смерть. Точно так же он сразу сумел узнать серые тени, крадущиеся за ближними деревьями — его руки сжались в кулаки, а глаза стали лихорадочно рыскать по сторонам в поисках оружия.
Позади него стояла койка, а три из четырех стен окружали его, словно пещера. Но вот один из серых хищников поднял голову и посмотрел прямо на него глазами, в которых горели красные огоньки. Повинуясь полусформировавшейся идее, Росс схватил с койки одеяло, чтобы набросить его на зверя, когда тот прыгнут.
Волк двинулся вперед, в его глотке клокотало глухое рычание. Россу этот зверь, более крупный, чем любая собака, и куда более свирепый, казался чудовищем. Он уже приготовил одеяло, и только тут до него дошло, что волк смотрит не на него, что внимание хищника приковано к точке, лежащей вне поля зрения Росса.
Волк оскалил зубы, демонстрируя длинные желтые клыки. Раздался звук, похожий на звон струны, зверь подпрыгнул, упал на спину и покатился по земле, отчаянно пытаясь схватить зубами стрелу, вонзившуюся ему между ребер. Он снова завыл и из его пасти хлынула кровь.
Изумление Росса не знало границ. Он собрался духом и шагнул к умирающему волку. Впрочем, он не слишком удивился, когда его вытянутая рука уперлась в невидимый барьер. Медленно вытянув руки в стороны, он убедился, что касается стены своей камеры. И все же то, что он видел, слышал и обонял, убеждало, что он находится в горном лесу.
Немало озадаченный, он задумался на мгновенье, а затем, найдя объяснение, кивнул, и сел, расслабившись, на свою койку. Все это, вероятно, было какой-то суперсовершенной разновидностью телевидения, воспроизводящей запахи, иллюзию ветра и другие детали, придающие зрелищу столь впечатляющую убедительность. Результат был настолько убедительным, что Россу приходилось постоянно напоминать себе, что это всего лишь картинка.
Волк был мертв. Его сородичи исчезли в зарослях, но поскольку изображение не исчезло, Росс решил, что представление еще не закончилось.
Он слышал какие-то звуки и ожидал продолжения.
Наконец в поле зрения появился человек. Он подошел к мертвому волку и осмотрел его, ухватив за хвост и приподняв. Сравнив размер зверя с ростом охотника, Росс убедился, что зверь и в самом деле был огромным. Человек обернулся и что-то прокричал. Его слова были совершенно членораздельны, но абсолютно непонятны Россу.
Незнакомец был одет весьма странно — слишком легко для климата этих мест, если судить по грудам снега и холодному ветру. Полоса грубой материи, укрывавшая его от подмышек до колен, была обернута вокруг тела и перетянута поясом. Пояс, куда более нарядный, чем неуклюжее одеяние, был сделан из множества маленьких цепочек, соединяющих металлические пластины.
К поясу крепился длинный кинжал. На человеке был также синий плащ круглой формы, откинутый сейчас за плечи, чтобы не мешать рукам, и заколотый под подбородком чем-то вроде большой булавки. Обувь, укрывающая икры, была сделана из звериной шкуры и на ней оставались клочья косматого меха. Лицо человека было безбородым, хотя, судя по темной полосе вдоль подбородка, он вряд ли сегодня брился. Большая часть его темно-коричневых волос была скрыта меховой шапкой.
Был ли он индейцем? Нет, потому что его кожа, загорелая и обветренная, была тем не менее того же цвета, что и у Росса. Да и костюм его совсем не был похож на индейский. Вдобавок ко всему, этот человек, несмотря на примитивность своей одежды и украшений, был окружен такой аурой властности и уверенности в себе, что не возникало сомнений в том, что в своей части мира он — большая шишка.
Вскоре подошел другой человек, одетый похоже на первого, только в плаще грязно-бурого цвета. Он тащил за собой двух упирающихся ослов, которые в ужасе шарахались от мертвого волка, затем еще один, с другой парой ослов. И, наконец, появился четвертый, одетый в шкуры, со спутанной бородой на лице. Он склонился над убитым зверем и при помощи ножа с тускло-серым лезвием стал снимать с него шкуру. Прежде чем он закончил свое занятие, на заднем плане появились еще три пары тяжело нагруженных ослов. В конце концов бородач свернул окровавленную шкуру и, пнув освежеванную тушу, легко побежал вслед за удаляющейся процессией.

ГЛАВА 2

Увлекшись развернувшимся перед ним действием, Росс оказался не готов к внезапной и полной темноте, поглотившей не только картину на стене, но и всю комнату.
— Что случилось? — в его ушах отозвался собственный удивленный голос, слишком громкий, так как все звуки пропали вместе со светом. Замолкло даже тихое гудение вентиляции, на которое он не обращал внимания, пока оно не исчезло. Росс ощутил отзвук той паники, что охватила его в кабине ракетоплана. Но теперь он был готов ко встрече с неизвестностью.
Росс медленно двинулся сквозь темноту, вытянув вперед руки, чтобы не врезаться в стену. Он был полон решимости отыскать потайную дверь и сбежать из этой темной камеры.
Вот! Сперва его ладонь наткнулась на ровную поверхность. Он провел по ней рукой в стороны, и та неожиданно ушла в пустоту. Росс двинулся на ощупь. Здесь была дверь и теперь она была открыта. На секунду юноша замешкался, не в силах избавиться от жутковатого ощущения, что выйдя наружу, окажется на горном склоне, где бродит стая волков.
— Ерунда! — он снова говорил вслух. И, может быть, потому, что он чувствовал себя довольно неуверенно, сразу двинулся вперед. Все потрясения последних часов вызвали в нем сильнейшее желание сделать хоть что-то, что он сам считает нужным, а не то, что приказывают ему другие.
Тем не менее, Росс продолжал двигаться медленно, поскольку помещение, куда он попал, оказалось таким же пустым и темным, как и покинутая им комната. Он решил, что безопаснее всего будет красться вдоль одной из стен, вытянув перед собой руку.
Несколькими шагами дальше его плечо внезапно потеряло опору, и юноша чуть не провалился в еще одну открытую дверь. Но дальше снова шла стена, и он с радостью прислонился к ней. Еще одна дверь... Росс замер, присушиваясь к еле уловимому звуку, едва заметному намеку на то, что он не один в этой темной дыре. Но мрак, не нарушаемый даже движением воздуха, казалось, сгущался вокруг него, обретая почти осязаемую плотность.
Стена кончилась. Касаясь ее левой рукой, Росс вытянул правую вперед, и его пальцы уперлись в новую поверхность. Пространство, разделяющее две вертикальные плоскости, было немного шире дверного проема. Поперечный коридор? Он решил было протянуть руку дальше, и тут до него донесся звук.
Он и в самом деле был не один.
Росс отступил к стене, прижался к ней, сдерживая дыхание, чтобы вслушаться в этот шум, и обнаружил, что темнота мешает различать звуки. Он не мог определить источник этого шороха, еле заметной вибрации воздуха.
В конце концов он понял, что звук происходит от какого-то движения у самого пола. Кто-то к нему полз — а не шел! Росс быстро укрылся за углом.
Ему вовсе не хотелось иметь дело с ползущим. Эта встреча в темноте таила в себе угрозу.
Шорох был не постоянным, его часто прерывали долгие паузы. Росс заметил, что в этих паузах ясно слышалось тяжелое дыхание, словно ползущий совершал тяжкое, изнурительное усилие. Перед его мысленным взором встала картина — волк, стоящий в погруженном во мрак зале и нюхающий воздух.
Осторожность подсказывала, что надо поскорее убираться отсюда, но присущий Россу дух противоречия заставил его остаться на месте. Присев на корточки, он напряженно вглядывался в темноту, пытаясь разглядеть приближавшегося к нему.
Внезапно ослепительно вспыхнул свет, заставив Росса прикрыть глаза ладонями. И тут же он услышал, как возле пола раздался отчаянный, полный боли возглас. Все вокруг вновь заливал яркий свет. Росс обнаружил, что действительно стоит на пересечении двух коридоров — оказалось, его догадка была правильной. А тот, кто полз...
Человек — по крайней мере, фигура его весьма напоминала человеческую, — лежал в нескольких ярдах от юноши. Но рассмотреть его было невозможно он весь был замотан бинтами, совершенно скрывавшими лицо. И это производило жуткое впечатление.
Одна из перевязанных рук чуть заметно шевельнулась, продвигая тело на какой-то дюйм вперед. Но прежде чем Росс успел сделать хоть шаг, в коридор вбежал еще один человек. Мэрдок узнал майора Кэлгарриса. Подбежав к лежавшему на полу существу, майор опустился на колени рядом с ним.
— Харди! Харди! — его голос, который бывал столь жестким, когда он обращался к Россу, выражал сейчас одно лишь сострадание.
— Харди, дружище! — руки майора приподняли перебинтованное тело, поддерживая его за голову и плечи. — Все в порядке, Харди, ты вернулся, живой. Ты на базе, Харди. — Он говорил медленно и ласково, словно утешая испуганного ребенка.
Одна из скрытых повязками рук, дернувшись, упала на забинтованное тело.
— Вернулся... живой... — прохрипел голос из-под бинтов.
— Вернулся, живой, — повторил майор.
— Вокруг темно... Опять темно... — хрипел голос.
— Ты просто страшно устал, парень. Все будет в порядке. Сейчас мы уложим тебя в постель.
Рука раненого прикоснулась к ладони Кэлгарриса.
— Я жив?
— Ты же знаешь, что да! — произнес майор ободряюще. Затем Кэлгаррис поднял глаза на Росса, как будто знал, что тот стоит рядом.
— Мэрдок, бегите в комнату в конце коридора и позовите доктора Фаррела!
— Слушаюсь, сэр! — вырвалось у Росса настолько автоматически, что он понял, что сказал, лишь когда уже почти добежал до комнаты.
Россу Мэрдоку никто ничего не объяснял. К забинтованному Харди примчался врач с двумя помощниками, и они быстро унесли его. Майор шел рядом с носилками, по-прежнему держа раненого за руку. Росс остановился в нерешительности: ясно было, что в его помощи больше не нуждались, но он теперь не решался ни идти дальше осматривать базу, ни возвращаться в свою камеру. Вид Харди, кем бы тот ни был, радикально изменил представление Росса о проекте, на участие в котором он так поспешно дал согласие.
Несомненно, здесь происходило что-то очень важное. Росс и раньше подозревал, что это может быть опасным. Но его представления об опасности до сих пор были весьма абстрактными и не связанными с такой конкретной картинкой, как ползущий во мраке Харди. С самого начала Росс лелеял дерзкий план побега. Теперь он точно знал, что отсюда надо побыстрее убираться, чтобы с ним не случилось то же, что и с человеком, которого он только что видел.
— Мэрдок!
От неожиданности Росс резко развернулся, встав в боевую стойку, но увидел перед собой не майора, и не одного из молчаливых людей, которых встретил здесь раньше. Стоявший перед ним человек обладал очень темной кожей, резко контрастировавшей со светлыми стенами коридора. Его брови и волосы были лишь ненамного темнее. И на этом фоне странно выделялись ярко-голубые глаза.
Незнакомец молча и бесстрастно разглядывал Росса, словно тот представлял собой какую-то проблему, которую ему предстояло решить. Когда же он заговорил, голос его оказался абсолютно монотонным, лишенным всяких модуляций.
— Я — Эш, — произнес он равнодушно. Таким тоном говорят: «Это — стол, а это — стул».
Росс вспыхнул.
— Отлично. Значит, ты — Эш, — вызывающе прошипел он. — И что бы это значило?
Эш не принял вызова.
— С этого момента мы — партнеры, — ответил он, пожав плечами.
— Партнеры в чем? — потребовал ответа Росс, стараясь сохранять спокойствие.
— Мы здесь работаем в парах. Нас подбирает компьютер, — ответил Эш и посмотрел на наручные часы. — Скоро звонок в столовую.
Он повернулся и пошел прочь. Росс не вынес такого безразличия. Если уж он решил не задавать вопросов майору и другим, стоящим по ту сторону решетки, то у такого же «добровольца» как он сам, можно было бы узнать хоть что-нибудь.
— В конце концов, что это за место? — спросил он.
Тот посмотрел на него через плечо:
— Операция «Ретроспектива».
Росс сдержал ярость.
— Хорошо. Но чем они здесь занимаются? Слушай, я только что видел парня, обмотанного бинтами так, словно он попал в бетономешалку, который полз через зал. Что они туг делают? И что должны делать мы?
К его изумлению, Эш улыбнулся, по крайней мере его губы слегка изогнулись.
— Проняло тебя? Ну, здесь иногда бывают потери. Их число стараются уменьшить, насколько это в человеческих силах, и для нас стараются по возможности принять все меры предосторожности.
— Что за потери?
— Потери в операции «Ретроспектива».
Где-то в дальнем конце зала негромко зажужжал зуммер.
— Звонок в столовую. Не знаю как ты, а я проголодался.
Эш отвернулся и ушел, словно никакого Росса Мэрдока вовсе не существовало.
Тем не менее Росс Мэрдок существовал, что было немаловажным для него самого фактом. И пока юноша шел вслед за Эшем, он решил, что намерен существовать и дальше, причем целым и невредимым, вне зависимости от операции «Ретроспектива» или как ее там. И он собирался в ближайшее же время получить от кого-нибудь ответы на интересующие его вопросы.
К своему удивлению, он обнаружил, что Эш ждет его у двери в комнату, откуда раздавались голоса и звон столовой посуды.
— Сегодня народу немного, — заметил Эш безразличным тоном, — на этой неделе многие заняты.
В комнате и в самом деле было совсем не многолюдно. Пять столов стояли свободными, в то время как присутствующие собрались за оставшимися двумя. Росс насчитал восемь человек, обедающих или идущих от окошка раздачи с нагруженными подносами. Все они были одеты в такие же брюки, рубашки и туфли, как и он сам — похоже, подобная одежда служила здесь чем-то вроде униформы. Четверо из них выглядели вполне обычно, зато внешность остальных была настолько примечательной, что Росс едва сумел скрыть изумление.
Стоя вслед за Эшем в очереди на раздачу, Росс украдкой поглядывал на них. Двое явно были азиатами, низкорослыми худыми людьми с тонкими веревочками длинных усов по бокам рта. Но когда он прислушался к их разговору, то понял, что они говорят на английском с непринужденностью, свидетельствовавшей о том, что для них этот язык родной. В дополнение к усам на лбу у обоих синели татуировки, так же как и на тыльных сторонах ладоней.
Другая пара была еще экзотичнее. Их светлые волосы, заплетенные в косы, волной спадали на могучие плечи. Подобных причесок Россу пока еще не приходилось видеть. Причем одного взгляда на этих здоровенных типов было достаточно, чтобы отбросить любые подозрения в женоподобии.
— Гордон! — один из этих гигантов полуобернулся за столом, чтобы поприветствовать Эша, когда тот с подносом в руках проходил мимо. — Когда ты вернулся? И где Сэнфорд?
Один из азиатов отложил ложечку, которой рассеянно помешивал свой кофе, и с искренним огорчением в голосе спросил:
— Что, опять потери?
Эш помотал головой:
— Просто новое назначение. Сэнди торчит на Готской Заставе. С ним все в порядке, — напарник Росса улыбнулся, и лицо его приняло такое живое и ехидное выражение, что Росс даже удивился. — Он угрохает там пару миллионов, если не остановится. Ведет дела так, будто родился со стаканом в руке.
Азиат рассмеялся и взглянул на юношу.
— Твой новый напарник, Эш?
Оживление исчезло с коричневого лица Эша.
— Временное назначение. Это Мэрдок, — поставив поднос на стол, он кивнул, указывая на азиатов:
— Ходаки, Фенг. Джансен, Ван Вайк, последнее относилось к рослым блондинам.
— Эш! — из-за соседнего стола к ним подошел еще один человек. Худой, узколицый, с беспокойными глазами, он был намного моложе остальных, намного моложе и не такой сдержанный. Росс подумал, что если задать вопросы ему, парень, возможно, ответит на них.
— Чего тебе, Курт? — ответ Эша прозвучал весьма пренебрежительно.
Впрочем, молодой человек никак не отреагировал на оскорбительный тон, что несколько подняло его в глазах Росса.
— Ты слышал, что случилось с Харди?
Фенг, показалось, собрался было что-то сказать, а Ван Вайк нахмурился. Прежде чем ответить, Эш долго и неторопливо предавался процессу пережевывания и проглатывания пищи.
— Естественно, — вновь голос Эша ничего не выражал, будто случившееся с Харди было чем-то обыденным, что резко контрастировало с мелодраматическими интонациями Курта.
— Его искалечили... капут... — акцент Курта, малозаметный вначале, стал явственнее. — Замучили...
Эш посмотрел на него в упор:
— Ты, кажется, не на том же маршруте, что и Харди, правда?
Но Курт по-прежнему не сдавался:
— Конечно, нет. Ты знаешь, к какому маршруту я готовлюсь. Но это не значит, что такое не может случиться на моем маршруте, на твоем или на их!
— он указал пальцем на Фенга и блондинов.
— Ты можешь свалиться с кровати и сломать себе шею, если сильно повезет, — заметил Джансен. — Иди и поплачься в жилетку Милларду, если тебя это так пугает. На инструктаже тебе все объяснили, тебе говорили, по какому принципу нас подбирают, что может произойти.
Росс уловил беглый взгляд, брошенный на него Эшем. Он до сих пор ничего не понимал, но не собирался задавать вопросы этой компании.
Возможно, эта игра в молчанку была частью подготовки. Он подождет до тех пор, пока не сумеет отвести Курта в сторонку и выведать у него кое-что.
Пока же он спокойно ел, стараясь не демонстрировать интереса к разговору.
— То есть вы собираетесь и дальше отвечать «слушаюсь, сэр», «никак нет, сэр» на любой приказ?
Ходаки стукнул по столу татуированной ладонью:
— Что за глупости, Курт. Ты прекрасно знаешь, как и почему нас отбирают на маршруты. В том, что Харди попал под удар, нет вины проекта.
Такое случалось, и такое будет случаться и дальше.
— Я о том и говорю! Ты хочешь, чтобы это случилось с тобой?
Хорошенькие штучки выделывают дикари на твоем маршруте с пленными, не правда ли?
— Слушай, заткнись! — Джансен встал. Поскольку он был выше Курта дюймов на пять и запросто мог переломить его пополам через колено, его слова звучали весьма внушительно. — Если ты чем-то недоволен, обращайся к Милларду. И еще послушай, малыш, — он наставил свой массивный указательный палец прямо в лоб Курту, — прежде чем шуметь, сходи сначала на первый маршрут. Когда туда посылают, принимают все меры предосторожности, а Харди просто не повезло. Вот так вот. Мы смогли вернуть его назад, к его счастью. Он сам же первый тебе это скажет, — гигант потянулся. — Как насчет поиграть, Эш, Ходаки?
— Ну такой всегда энергичный... — проворчал Эш, но кивнул утвердительно, так же как и маленький азиат.
Фенг улыбнулся Россу:
— Эти трое всегда пытаются друг друга разгромить, и каждый раз выходит ничья. Но мы надеемся... да, мы каждый раз надеемся...
Итак, Росс лишился возможности поговорить с Куртом. Вместо этого он как-то незаметно оказался среди людей, которые, покончив с едой, собрались на маленькой арене, вокруг которой полукольцом стояли кресла для зрителей.
Но то, что произошло потом, целиком поглотило Росса, точно так же как давешняя сцена охоты на волка. Здесь тоже разгорелась битва, но не физическая. Все трое противников были не похожи друг на друга не только внешне, но, как Росс вскоре понял, отличались и по умственному подходу к поставленной задаче.
Они уселись на пол, скрестив ноги, в вершинах воображаемого треугольника. Затем Эш взглянул на высокого блондина и маленького азиата.
— Территория? — спросил он бодро.
— Внутренние степи! — ответили те хором, и все трое, посмотрев друг на друга, рассмеялись.
Эш кивнул.
— Решили сегодня быть крутыми, ребята? — спросил он. — Ну ладно, пусть будут степи.
Он приложил ладонь к полу перед собой и, к изумлению Росса, свет вокруг арены померк, а поверхность пола превратилась в миниатюрную копию зеленой степи, колыхавшейся под ветром.
— Красный!
— Синий!
— Желтый!
Сидевшие в сумраке игроки выбрали цвета. И по их команде загорелись разноцветные огоньки.
— Красный — караван! — Росс узнал бас Джансена.
— Синий — грабители! — Ходаки лишь немного отстал от него.
— Желтый — неизвестный фактор.
Росс был уверен, что заметил, как Джансен вздохнул.

1 Следующая страница


Торговцы во времени 2

— Неизвестный фактор — природное явление?
— Нет — племя на марше.
— Ага! — Ходаки так и предполагал. Росс представил себе, как он пожимает плечами.
Игра началась. Росс слышал о шахматах, о военных играх, которые разыгрывают при помощи миниатюрных армий и кораблей, об играх на бумаге, требующих от участников способности быстро соображать и тренированной памяти. Эта игра, однако, совмещала в себе их все и даже больше того.
Его воображение заработало, движущиеся огоньки превратились в отряд грабителей, купеческий караван, кочующее по степи племя. Хитроумное перестроение, схватка, маленькая победа здесь, за которой следовало более серьезное поражение там. Эта партия могла продолжаться много часов подряд.
Сидевшие вокруг люди, бормотали что-то, обсуждая происходящее, тихо спорили, чтобы не мешать игрокам. Росс волновался, когда красные торговцы обходили весьма хитроумную засаду, и возмущался, когда племя отступало или караван терял очки. Это действие оказалось самой зачаровывающей игрой из всех, какие ему приходилось видеть, и он понимал, что все три человека, управляющие этими маневрами, — мастера стратегии. Их силы были настолько равны, что до чьей-нибудь безоговорочной победы было далеко.
Джансен рассмеялся, и красная линия каравана стянулась в компактную кучку.
— Встали на стоянку у источника, — объявил он. — Но выставили хорошие караулы. — Вокруг группы рассеялись красные искорки. — Они могут стоять, сколько я пожелаю. Мы можем заниматься этим хоть до второго пришествия, и никто не сможет взять верх.
— Нет, — возразил Ходаки, — в один прекрасный день кто-нибудь из нас сделает небольшую ошибку, и тогда...
— И тогда какие-нибудь придурки нас угробят? — спросил Джансен. То-то будет денечек! Ну ладно, на сегодня перемирие?
— Идет!
Свет над ареной зажегся вновь, и изображение степи погасло.
— Если захотите продолжить, то я с удовольствием поучаствую, объявил Эш, поднимаясь.
Джансен ухмыльнулся.
— Отложи это на месячишко, Гордон. Завтра мы отправляемся во время.
Следите за собой, вы оба. Мне не хочется играть с другими противниками, когда я вернусь.
Росс обнаружил, что нелегко отделаться от иллюзии, так поглотившей его. Внезапно он почувствовал, что кто-то легонько прикоснулся, к его плечу и поднял глаза. Позади него стоял Курт, судя по всему, равнодушный к спору между Джансеном и Ходаки, обсуждавшими какой-то момент игры.
— Вечером встретимся, — губы юноши двигались почти незаметно — этот трюк Росс успел в свое время изучить. Да, он обязательно встретится с Куртом, этим вечером или в другой раз, когда представится возможность. Он должен узнать, что за секрет хранит эта странная компания.

ГЛАВА 3

Росс настороженно замер, прижавшись к стене в своей темной комнате и повернув голову в сторону приоткрытой двери. Его встревожил легкий шорох, и вот теперь он стоял, напрягшись, словно кот перед прыжком. Но увидев силуэт человека, открывающего дверь и входящего внутрь, он не стал бросаться на него, а подождав, пока тот подойдет к койке, скользнул вдоль стены, затворил дверь и привалился к ней спиной.
— Что за дела? — спросил Росс свистящим шепотом.
В темноте раздался короткий смешок.
— Ты готов? — акцент гостя не оставлял сомнений. Это явился Курт с обещанным визитом.
— А ты сомневался?
— Нет, — не дожидаясь приглашения, темная фигура опустилась на край койки. — Иначе бы меня здесь не было, Мэрдок. Ты кое-что знаешь, я слышал.
Тебя, так же как и меня, втянули в эти игры. Ты же видел Харди сегодня.
— Ты много чего слышал, а? — ответил Росс уклончиво.
— Я слышал, видел, и понял больше, чем все эти крикуны, вроде майора и других, вот что я тебе скажу. Ты видел Харди. Хочешь, чтобы с тобой случилось то же самое?
— А есть такая опасность?
— Опасность! — фыркнул Курт. — Ты не представляешь масштаба этой опасности, малыш. До сих пор не представляешь. Я еще раз тебя спрашиваю: хочешь кончить так же, как Харди? Они еще не успели заморочить тебя своими разговорами. Именно поэтому я и пришел сюда сегодня. В чем тебе повезло у тебя есть шанс сбежать, пока они тебя не записали.
— Записали?
Курт зло рассмеялся.
— Ага. У них тут много всяких штучек. Они у нас умники, яйцеголовые, и у каждого своя любимая финтифлюшка. Тебя засовывают в специальную машину, которая запоминает твои данные. После этого, парень, ты не сможешь выбраться наружу, не переполошив всю базу. Усек? Так что, если хочешь смыться, делай это до того, как они тебя запишут.
Росс не верил Курту, но слушал внимательно. Эти аргументы звучали вполне убедительно для человека, чья общая неосведомленность в научных проблемах позволяла поверить в существование самых невероятных приспособлений.
— Тебя они тоже должны были записать, — заметил Росс.
Курт снова засмеялся, но на этот раз весело.
— Они и думают, что записали. Только все не так просто, как воображают себе майор и остальные, в том числе и Миллард! Нет, у меня имеется вполне реальный шанс удрать отсюда, я просто не могу сделать это в одиночку. Вот почему я ждал, пока они притащат сюда новичка, с которым я успею договориться прежде, чем его зацепят на крючок. Ты крутой парень, Мэрдок, я смотрел твое досье, и я готов спорить, что ты прибыл сюда без особого желания оставаться надолго. Я даю тебе шанс выбраться отсюда вместе с человеком, который знает все ходы. Второй такой возможности не будет.
Чем дольше говорил Курт, тем убедительнее звучали его слова.
Последние подозрения Росса развеялись. Он и в самом деле собирался сбежать при первой возможности, и если Курт все продумал, то тем лучше. Конечно, не исключено что Курт просто «наседка», а все его разговоры — провокация.
Но с этой возможностью придется смириться.
— Послушай, Мэрдок, может быть, ты думаешь, что отсюда просто выбраться? Ты знаешь, парень, где мы находимся? Мы почти на самом Северном Полюсе! Не собираешься ли ты пешком топать несколько сотен миль по снегу и льду? Веселенькая выйдет прогулочка! Я думаю, что ничего не получится если у тебя нет плана и напарника, который знает, что делать.
— А как мы будем выбираться? Угоним один из этих ракетопланов? Ты пилот? Я — нет.
— Кроме ракетопланов у них есть кое-что еще. Это место совершенно засекречено. Даже ракетопланы садятся здесь нечасто, чтобы их не засекли радары. Ты что, не знаешь, что здесь повсюду рыщут красные? Эти ребята следят за действиями красных, красные следят за ними. Обе стороны играют из-под стола. Мы будем выбираться на «кошках».
— Кошках?
— Это такие снегоходы, вроде тракторов. На юге заложены склады с припасами, раз в месяц туда ходят «кошки». Управлять такой машиной совсем не сложно, и прежде чем нас начнут искать, можно уйти далеко.
— Как далеко нам нужно уйти? — спросил Росс скептически. Даже если предположить, что Курт говорит правду, путешествие по диким арктическим просторам на украденной машине выглядит по меньшей мере рискованным. У него было довольно смутное представление об полярных пустынях, но тем не менее он был уверен, что без должных предосторожностей там легко можно сгинуть навсегда.
— Может быть, всего лишь миль на сто, или около того. Но у меня есть в запасе и другие планы, и я готов рискнуть собственной головой. Неужели ты думаешь, что я отправлюсь в путь наобум?
Тут он был, конечно, прав. Росс с самого начала понял, что его гость в первую очередь думает о собственных интересах и не станет рисковать, если у него нет четкого плана действий.
— Ну и что ты скажешь, Мэрдок? Ты со мной или нет?
— Мне нужно время, чтобы все это переварить.
— Вот времени у нас как раз и нет, мой мальчик. Завтра они тебя запишут. После этого тебе не выйти за ограду.
— Тогда, может быть, ты научишь меня, как обмануть эту записывающую машину? — предложил Росс.
— Ничего не выйдет. Это связано с устройством моего мозга. Я же не могу открыть мою черепушку и дать тебе кусок своих мозгов? Нет, или ты бежишь вместе со мной сегодня ночью, или я буду ждать, пока сюда не привезут кого-нибудь еще.
Курт встал. Последнюю фразу он произнес безразличным тоном, и Росс понял, что он имел в виду именно то, что сказал. Но все же Росс колебался.
Он хотел попытаться выбраться на свободу, и догадки о том, что здесь происходит, усиливали это желание. Хотя Курт не внушал ему ни симпатии, ни доверия, Россу казалось, что он понимает его лучше, чем Эша и остальных. К тому же с Куртом он окажется в привычной стихии — в такие переделки ему приходилось попадать и раньше.
— Сегодня... — повторил он задумчиво.
— Да, сегодня! — в голосе Курта зазвучало нетерпение — он чувствовал, что собеседник сомневается. — Я долго готовился, но нас должно быть двое.
Нужно по очереди управлять «кошкой». Нельзя останавливаться, пока мы не окажемся далеко на юге. Говорю тебе, это несложно. Вдоль пути следования есть тайники с пищей, оставленные на случай непредвиденных обстоятельств.
Я достал карту, где они отмечены. Ты идешь?
Росс не отвечал. Тогда Курт подошел к нему ближе.
— Помнишь Харди? Он не первый и не последний. Нас тут используют без оглядки. Вот почему они так срочно притащили тебя сюда. Лучше рисковать со мною, чем на маршруте.
— А что такое «маршрут»?
— А, так значит они тебя не инструктировали? Ну, маршрут — это такой небольшой скачок назад во времени, путешествие в историю. Только не в ту причесанную историю, о которой ты читал в книгах, когда был маленьким.
Нет, тебя забрасывают в какие-то дикие доисторические времена...
— Это невозможно!
— Вот как? Ты видел сегодня этих здоровенных белобрысых парней, а?
Как ты думаешь, зачем они отрастили такие косы? Потому что они путешествовали в такие времена, когда мужчины носили косы и ходили с большущими топорами, которыми можно разрубить человека пополам. А Ходаки и его напарник... Ты что-нибудь слышал о татарах? Может быть, и нет, но когда-то они прошли почти по всей Европе.
Росс сглотнул слюну. Он вспомнил картинку на которой были нарисованы воины с косами на голове и с топорами в руках — викинги! И татары, да он когда-то смотрел кино о каком-то Хане, точно, Чингис-хане! Но ведь вернуться в прошлое невозможно!
Однако он подумал о фильме, который видел сегодня — с человеком, убившем волка, и тем, лохматым, одетым в шкуры. Они были не из этого мира.
Неужели Курт говорит правду? Яркие воспоминания об этой сцене придали убедительность словам Курта.
— Представь, что тебя посылают во время, где не любят чужаков, продолжал Курт. — Ты туда попадаешь, и с тобой происходит то же, что и с Харди. А это не очень приятно!
— Но зачем?
— А вот это они тебе скажут только накануне первого выхода на маршрут. Я даже не хочу знать, зачем. Я знаю только, что не собираюсь отправляться в эти безумные времена, где какой-нибудь дикарь может запросто продырявить меня копьем из-за того, что майор Джон Кэлгаррис или Миллард хотят что-то там выяснить. Сперва я испробую свой план.
Настойчивость Курта сделала свое дело. Росс решился. Он тоже рискнет бежать на «кошке». Он знаком только с этим миром и с этой эпохой и не желает знакомиться с другими.
Как только Росс принял решение, Курт повел его за собой. Его знание системы безопасности базы было безупречным. Дважды дорогу им преграждали запертые двери, но они задерживались лишь на секунду, поскольку у Курта имелась какая-то маленькая, умещавшаяся в ладони штучка, поднося которую к замку, он легко открывал любые двери.
Коридоры достаточно освещались и идти было легко, но в комнатах царила темнота, и Курту дважды приходилось вести Росса под руку. Он обходил препятствия с уверенностью человека, неоднократно преодолевавшего этот маршрут. За время пути Росс сильно изменил свое мнение об его способностях в лучшую сторону и поверил, что ему и в самом деле очень повезло с компаньоном.
Когда они достигли последнего помещения. Росс, с готовностью повинуясь приказам Курта, надел меховой костюм, который тот ему дал.
Размер оказался не совсем подходящий, но он обратил внимание, что Курт постарался выбрать наиболее близкий к его росту. Открылась последняя дверь, и они шагнули во мрак полярной ночи. Ухватив Росса одетой в рукавицу рукой, Курт потащил его за собой. Вместе они распахнули дверь ангара, где стояла машина, на которой им предстояло бежать.
«Кошка» оказалась довольно странным механизмом, но у Росса не было времени осмотреть ее. Курт втолкнул его в кабину, стеклянный колпак над ними захлопнулся и двигатель заработал. Вероятно, «кошка» двигалась на предельной скорости, но тем не менее казалось, что они ползут немногим быстрее, чем пешком.
Какое-то время Курт двигался от стартовой точки по прямой, но вскоре Росс услышал, как он негромко отсчитывает что-то, словно отмеряя время.
Когда он досчитал до двадцати, «кошка» резко забрала вправо и описала широкий полукруг. На следующий счет «двадцать» маневр повторился в противоположном направлении. После того как это было проделано шесть раз, Росса начали одолевать сомнения, удастся ли им вернуться на первоначальный курс. Когда Курт перестал считать, Росс спросил его:
— Что это за танцы?
— А ты хочешь, чтобы тебя разорвало на клочки и раскидало по окрестностям? Для того, чтобы с базы никто не вышел и никто туда не вошел, вовсе не нужны заборы в две мили высотой — здесь есть другие меры безопасности. Скажи спасибо, что мы преодолели первое минное поле и не взорвались.
Росс поежился, но постарался не показать Курту своего испуга:
— Так значит, все не так просто, как ты говорил?
— Заткнись! — Курт снова начал отсчет, И Росс провел несколько весьма неприятных минут в размышлениях о безрассудности поспешных решений и о том, что прежде чем ввязаться в это дело, нужно было как следует подумать.
Они вновь принялись выписывать на снегу волноообразные узоры, но теперь уже в виде острых углов. Время от времени Росс бросал взгляд на человека, сидевшего за рулем. Как Курт сумел запомнить маршрут? Его желание покинуть базу явно перевешивало все остальные побуждения.
Они продолжали двигаться туда-сюда, с каждым разворотом выигрывая всего несколько ярдов.
— Хорошо, что «кошки» работают на атомном топливе, — заметил Курт в промежутке между двумя минными полями, — иначе бы мы сожгли все топливо.
Росс с трудом поборол в себе желание выскочить наружу, чтобы избежать любого контакта с двигателем. Вероятно, эти машины были вполне безопасными, но страх перед радиацией был все же силен. К счастью, Курт вскоре прекратил маневры и вышел на прямой курс.
— Мы выбрались! — с облегчением произнес Курт, ничего, впрочем, к этому не добавив.
«Кошка» уверенно ползла вперед. Россу показалось, что у них нет никаких ориентиров, но Курт вел машину ничуть не сомневаясь. Спустя некоторое время он нажал на тормоз и сказал Россу:
— Мы должны вести по очереди — теперь ты.
— Я умею водить машину, но эта штука... — с сомнением ответил Росс.
— Ерунда. Самым сложным было преодолеть минное поле, и это уже позади. Смотри! — Курт указал на слабо светившуюся приборную панель, — это поможет тебе ехать прямо. Если умеешь водить автомобиль, то с этим и подавно справишься. Следи!
Он вновь тронулся с места и слегка повернул налево.
Огонек на панели начал мигать, и чем сильнее они отклонялись от курса, тем чаще он мигал.
— Видишь? Следи, чтобы он горел постоянно, и все будет в порядке.
Если замигает, поворачивай, пока не перестанет. Ребенку ясно. Садись и поехали.
Поменяться местами в закрытой тесной кабине оказалось весьма не просто, но в конце концов им это удалось, и Росс осторожно взялся за руль.
Следуя указаниям Курта, он принялся смотреть вперед, обращая больше внимания на огонек, чем на белое пространство впереди, и, промучившись несколько минут, наконец приспособился. Как и обещал Курт, все было очень просто. Проследив какое-то время за его действиями, Курт что-то одобрительно промычал и устроился подремать.
Когда интерес к вождению «кошки» угас, это занятие начало казаться монотонным и убаюкивающим. Росс заметил, что начинает зевать, но упрямо оставался на своем посту. До сих пор все делал Курт, и Россу не хотелось упустить шанс продемонстрировать свою полезность. Если бы среди бесконечных снегов появился хоть какой-нибудь просвет, хоть какая-нибудь видимая цель, то было бы не так трудно. В конце концов Росс то и дело стал отклоняться от курса, чтобы мигающий огонек на панели не давал ему заснуть. За этими маневрами он не заметил, как проснулся Курт, пока тот не сказал:
— Придумал себе будильник, Мэрдок? Хорошо, не буду спорить с человеком, умеющим работать головой. Но лучше тебе покемарить, а то мы так далеко не уедем.
Росс слишком устал, чтобы сопротивляться. Они вновь поменялись местами, и он свернулся поудобнее, насколько это было возможно, на тесном сидении. Но только теперь, когда можно было спокойно поспать, он понял, что больше спать не хочет. Курт же, вероятно, решил, что Росс крепко спит, потому что через пару миль пути он осторожно пошевелился. В неверном свете приборной панели Росс заметил как он, порывшись в нагрудном кармане своей парки, достал небольшой предмет, и, прижав его одной рукой к рулю, другой принялся слегка нажимать на него.
Росс не понял смысла его действий, но уловил как Курт облегченно вздохнул, убирая свое сокровище обратно в карман, как будто выполнив какое-то важное дело. Вскоре «кошка» остановилась, и Росс приподнялся в кресле, протирая глаза.
— Что случилось? Мотор заглох?
Курт облокотился на руль.
— Нет. Просто нужно здесь подождать.
— Ждать? Чего? Пока Кэлгаррис придет и сцапает нас?
Курт рассмеялся:
— Майор? Вот уж чего бы я хотел — так это, чтобы он оказался сейчас здесь. То-то будет для него сюрприз! Вместо двух маленьких мышек, которых нужно заездить обратно в клетку, — большущий тигр с клыками и когтями!
Росс выпрямился. Это дело начинало плохо пахнуть, дело, в которое он влез по самые уши. Он оценил возможное продолжение и пришел к выводу, что Росс Мэрдок, похоже, крепко влип. Если Курт ждет каких-то своих друзей, то эти друзья могут быть только из одной компании...
Большую часть своей короткой жизни Росс вел свою собственную войну против ограничений, навязываемых ему законами и правилами, которых он не мог принять. И за годы этой войны, где случались и атаки, и поражения, и стратегические маневры, он выработал собственные правила столь опасной игры. Он никого не убивал и ни за что не пошел бы по тому пути, который выбрал Курт. Для человека, ненавидевшего всяческие запреты и ограничения, цели и методы хозяев Курта были не просто чуждыми и нелогичными — они были ему глубоко противны.
— Твои друзья опаздывают? — как бы невзначай спросил он.
— Пока нет, и если ты хочешь сыграть в героя, то прежде как следует подумай! — в голосе Курта зазвучали металлические нотки — те самые, что так не нравились Россу в голосе майора. — Эта операция тщательнейше планировалась и от нее зависят очень серьезные вещи. Теперь нам уже никто не сможет помешать.
— Красные внедрили тебя в проект, да? — Росс хотел поддержать разговор, чтобы выиграть время для размышлений. А думать ему нужно было быстро и четко.
— Нет смысла пересказывать тебе грустную историю моей жизни, Мэрдок.
Без сомнения, большая часть ее тебе покажется весьма скучной. Если ты хочешь остаться в живых, хотя бы на время, тебе стоит помалкивать и делать то, что тебе велят.
Курт скорее всего был вооружен — в противном случае он вряд ли вел бы себя столь самонадеянно. С другой стороны, если подозрения Росса верны, то как раз и наступил момент, когда нужно сыграть в героя — потому что лучше быть мертвым героем, чем живьем попасть в руки дружков Курта посреди полярной пустыни.
Как можно резче Росс бросился влево, стараясь прижать Курта к стенке кабины, и вцепился в мех на вороте его парки, пытаясь нащупать горло.
Похоже, Курта подвела излишняя самоуверенность, из-за которой он оказался не готов к внезапному нападению. Он отчаянно пытался освободить руки, но Росс, заметив блеск металла, намертво сжал его запястье.
Они дрались, путаясь в меховой одежде. Росс старался не дать Курту вырваться и пытался при этом выключить его метким ударом.
В конце концов Курт сам помог противнику. Когда Росс на секунду ослабил хватку, он бросился на него и тут же получил удар сбоку. Он уже не смог остановиться и, ударившись головой о рулевое колесо, обмяк.
Росс действовал быстро. Он снял свой ремень и безжалостно скрутил Курту руки. Затем, изогнувшись, он перетащил бесчувственное тело противника и занял место водителя.
Он не имел ни малейшего представления, куда ехать, но знал, что отсюда надо убираться — причем на предельной скорости. Помня о том, что его умение водить эту машину было весьма ограниченным. Росс двинулся с места и, описав широкий круг, убедился, что «кошка» движется в направлении обратном первоначальному.
Огонек, указывающий курс, горел по-прежнему ровно. Вернется ли он на базу, двигаясь обратно по той же прямой? Затерянный в безмолвии диких холодных просторов, он принял единственное возможное решение и отправился в путь.

ГЛАВА 4

Росс вновь просто сидел и ждал, пока другие решат его судьбу. Внешне он был так же невозмутим, как и тогда, перед судьей Рэйвелом. Вспоминая происшедшее, он понимал, что несмотря на мрак полярной ночи, у него не было шансов спастись. Убегая от тех, кто шел на встречу с Куртом, он попал прямо в объятия поисковой партии с базы и увидел в действии механическую гончую, которую, по словам Курта, посылают в погоню за беглецами, — жуткую машину, способную преследовать цель до тех пор, пока металл, из которого она сделана, не рассыплется в пыль от ржавчины. Беглецам не так уж сильно удалось оторваться от преследователей, как рассчитывал Курт, полагаясь на полученное на старте преимущество.
Росс не знал, насколько смягчит его вину то обстоятельство, что он был захвачен уже на обратном пути с лежавшим в кабине связанным Куртом. За долгое время ожидания ему не раз приходило в голову, что это, может быть, вообще не учитывается. На этот раз в камере ничего не происходило — просто тянулись долгие часы, полные далеко не приятных размышлений.
Но из этой истории с неудачным походом через льды он извлек один весьма важный урок: Кэлгаррис и прочая публика с базы оказались самыми серьезными противниками из тех, что когда-либо встречались ему, и на их стороне были все возможные преимущества. Теперь Росс даже не сомневался, что бежать с базы невозможно. Приготовления Курта произвели на него впечатление, он понимал, что многое из этого он сам никогда бы сделать не сумел. И он не сомневался, что Курт прибыл сюда, имея с собой все самое изощренное оборудование, какое было у красных.
Когда друзья Курта наконец прибыли на место встречи, их ожидал весьма грубый прием. Кэлгаррис выслушал Росса и послал туда боевую группу. Прежде чем поисковая партия вернулась на базу, темное арктическое небо озарилось вспышкой. Курт к тому времени пришел в себя, и когда он понял, что это означает, бесстрастное выражение исчезло с его лица.
Дверь камеры, где сидел Росс, щелкнула, и он поднялся с койки, готовый услышать приговор. На сей раз он не собирался разыгрывать спектакль. Ни малейших угрызений совести по поводу побега он не испытывал.
Играй Курт честно, возможно, сегодня был бы хороший день. А так — просто не повезло.
Вошли Кэлгаррис и Эш. При виде Эша внутреннее напряжение, владевшее Россом, немного ослабло. Для вынесения приговора майор мог прийти и в одиночку, и если бы приговор был очень суров, ему вовсе незачем было вести с собой Эша.
— Ты плохо начал, Мэрдок, — майор сел на край полки, игравшей роль стола. — Тебе будет предоставлен еще один шанс, так что считай, что тебе повезло. Мы убедились, что ты не шпион, и поэтому твоя голова уцелела.
Тебе есть, что добавить к своему рассказу?
— Нет, сэр.
— Вопросы?
— Очень много, — честно ответил Росс.
— Почему же ты их не задавал?
Росс улыбнулся тонкой улыбкой, так непохожей на ту застенчивую ухмылку, что появлялась на его лице, когда он изображал робкого мальчишку.
— Приличные ребята никогда не показывают своего невежества. Просто смотрят, слушают и помалкивают.
— И в результате едва не попадают в дерьмо, — добавил майор. — Не думаю, чтобы тебе понравилось общество тех, кто нанял Курта.
— Когда я убегал отсюда, я про них ничего не знал.
— Да, а когда узнал, то принял меры. Почему? — первый раз в голосе майора прорезался отзвук чувства.
— Потому что мне не нравятся порядки по их сторону забора.
— Только это тебя и спасло, Мэрдок. Еще один шаг в сторону, и тебе уже ничего не поможет. На этом пока закончим. Кстати, ты можешь задать несколько своих вопросов.
— Насколько то, что наплел мне Курт, правда? — выпалил Росс. — Я имею в виду путешествия во времени.
— Так все и есть, — майор произнес это так просто, что сомнений не оставалось.
— Но зачем? Как?
— Ты поймал нас на слове, Мэрдок. Из-за твоей маленькой прогулки нам придется рассказать тебе больше, чем мы обычно говорим нашим людям до последнего инструктажа. Послушай и забудь все, что не относится к той работе, которую тебе будет нужно выполнять.
Красные двадцать пять лет назад запустили Спутник. Мы ответили им немного позже. Потом произошло несколько серьезных аварий на Луне, потом эта станция, сошедшая с орбиты, потом корабль... Последние двадцать лет мы не совершали космических полетов, ничего из того, что планировали. Слишком много «жучков», слишком много дорогостоящих неудач. И в конце концов, мы начали узнавать о чем-то куда более серьезном, чем болтающийся в небе футбольный мячик.
Все открытия в науке происходят не вдруг, к ним идут шаг за шагом. Их историю можно проследить по этим шагам исследователей. Но представь, что ты сталкиваешься с результатом, который, судя по всему, получен сразу, без всякой подготовки. Что бы ты предположил в таком случае?
Росс уставился на майора. Хотя он не понимал, какое это имеет отношение к путешествиям во времени, но тем не менее почувствовал, что Кэлгаррис ожидает от него серьезного ответа.
— Либо эти шаги хранились в полном секрете, — медленно ответил он, либо это открытие не принадлежит тем, кто о нем заявил.
Впервые майор глянул на него с одобрением.
— Предположим, это открытие жизненно важно для тебя. Что ты будешь делать?
— Попытаюсь выяснить, откуда оно взялось!
— Вот именно! За последние пять лет наши соседи напротив заявили о трех таких открытиях. Одно мы смогли проследить, повторить и использовать с некоторыми собственными дополнениями. Происхождение двух других до сих пор неизвестно, но они как-то связаны с первым. Сейчас мы пытаемся разрешить эту проблему, но время поджимает. Хотя у красных имеются совершенно невероятные штуки, они по какой-то причине ими пока не пользуются. Иногда эти штуки работают, иногда нет. Все это говорит о том, что красные ведут работу с открытиями, которые в основном сделаны не ими самими.
— Откуда же они их получили? С другой планеты? — воображение Росса заработало. Неужели удалось сохранить в секрете успешное космическое путешествие и контакт с другой разумной расой?
— В некотором смысле — да. Только эта планета удалена от нас не в пространстве, а во времени. Семь лет назад к нам попал человек из Восточного Берлина. Он был почти уже мертв, но прожил достаточно, чтобы надиктовать на пленку совершенно потрясающие сведения, настолько невероятные, чтобы навести на мысль о безумии. Но это было после Спутника, и мы не решались оставить без внимания любые намеки о происходящем по ту сторону Железного Занавеса. Запись была исследована учеными, и они предположили, что в этих сведениях есть правдивое зерно.
О путешествиях во времени писали фантасты, остальные считали их невозможными. Потом мы узнали, что красным удалось это сделать.
— Вы хотите сказать, что они отправлялись в будущее и доставили оттуда те машины, что используют сейчас?
Майор покачал головой:
— Не в будущее. В прошлое.
Что за странная шутка? В непонятном волнении Росс не удержался от ответа:
— Послушайте, вы знаете, у меня нет такого образования, как у ваших умников, но я знаю, что чем дальше в прошлое, тем проще были все вещи. Мы ездим в машинах. Всего сто лет назад люди ездили на лошадях. У нас есть ружья — а еще не так уж давно люди рубились на мечах, стреляли друг в друга из луков и прикрывались от стрел тонкими пластинами из металла.
Каким образом могли красные найти в прошлом что-то, что пригодилось бы сегодня?
— Именно это и занимало нас последние семь лет, — возразил майор. Причем даже не как, а где. Потому что где-то в прошлом они смогли вступить в контакт с цивилизацией, способной порождать такие идеи и делать такое оружие, что наши эксперты просто становятся в тупик. Мы должны найти их источник и либо воспользоваться им, либо изолировать его. Но до сих пор мы только пытаемся его отыскать.
Росс покачал головой:
— Это должно быть очень далеко в прошлом. А эти ребята, что отыскивают гробницы и раскапывают древние города — не могли бы они дать вам какие-то указания? Неужели от такой цивилизации не осталось ничего, что сохранилось бы до сегодняшнего дня?
— Это зависит, — заметил Эш, — от типа цивилизации. Египтяне строили из камня и очень основательно. Они использовали орудия из меди, бронзы и камня, и жили в сухом климате, хорошо сохраняющем предметы. В Междуречье строили из обожженного кирпича и тоже использовали медь, бронзу и камень.
И там климат был вполне подходящим для сохранения древностей. Греки строили из камня и писали книги, сохранившие их историю для потомков. Так же, как и римляне. По нашу сторону океана инки, майя, предшествовавшие им неизвестные народы, ацтеки — все они строили из камня и пользовались металлическими орудиями. Металл и камень сохранились. Но что, если в древности существовали люди, использовавшие пластмассу и нестойкие сплавы, и не желавшие сооружать долговременные строения, чьи инструменты, например, экономии ради, не были рассчитаны на длительное использование.
Что могло сохраниться от них — предположим, если нас от них отделяет период оледенения, когда ледники стерли в пыль то немногое, что они оставили?
Доказано, что полюса нашей планеты перемещались, и те районы, что сейчас лежат в высоких широтах, были когда-то тропиками. Катастрофа, настолько мощная, что привела к передвижению полюсов, могла бесследно уничтожить любую, даже самую высокоразвитую цивилизацию. У нас есть веские основания полагать, что такие люди существовали, надо только найти их.
— А Эш у нас раньше был скептиком, теперь же изменил свое мнение, майор слез со своего насеста на полке. — Он — археолог, один из тех, что раскапывают гробницы, и он знает, что говорит. Мы должны вести свою охоту в те времена, когда еще не была построена первая пирамида, когда земледельцы еще не осели в долине Тигра. Но мы должны позволить врагу вывести нас на след. Вот почему ты здесь.
— А почему я?
— Это вопрос, на который наши психологи все еще ищут ответ, мой юный друг. Похоже, что большинство людей из разных стран, которые объединились вокруг нашего проекта, оказались слишком, цивилизованными. Их реакции на те или иные ситуации слишком привязаны к определенным нормам, и они не могут их преодолеть. А если внешняя угроза и заставляет их сменить модель поведения, то потом они оказываются настолько деморализованными, что не могут работать в полную силу. Научите человека убивать — например, на войне — и потом его придется долго приводить в норму.
Но в результате тех же войн появился и другой тип людей. Такой человек — прирожденный коммандос, секретный агент, вся его жизнь — это бой. Их немного, и они — мощное оружие. В мирное время это сочетание нервов, эмоций и навыков становится опасным для самого общества, которое эти люди защищали во время войны. В обстановке мира они превращаются или в преступников, или в неудачников.
Люди, которых мы посылаем исследовать прошлое, не только получают самую совершенную подготовку — все они принадлежат к такому типу, к «первопроходцам». О таких людях вспоминают с умилением — когда они мертвы, но жить с ними бок о бок не особенно приятно. Наши агенты в современной жизни — неудачники, потому что их способности в наше время остаются невостребованными. Они должны быть достаточно молодыми и обладать определенным уровнем интеллекта, необходимым для того, чтобы усвоить подготовку, а также пройти наши тесты. Понимаешь?
Росс кивнул:
— Вам нужны пройдохи именно потому, что они пройдохи.
— Нет, не потому, что они пройдохи, а потому, что не вписываются в современное общество. Не надо думать, Мэрдок, что у нас тут уголовная организация. Но человек, которого в одни времена называют преступником, в другие может стать героем. Это грубый пример, но он правильный. Когда человек проходит нашу подготовку, он не только в состоянии выжить в том периоде, куда его направляют, но и вполне может сойти за уроженца той эпохи.
— А как насчет Харди?
Майор уставился в пространство.
— Ни одна операция не застрахована от грубых ошибок. Мы никогда не утверждали, что у нас не бывает неприятностей, и что наша деятельность безопасна. Мы вынуждены иметь дело как с уроженцами разных времен, так и в случае, если нам повезет и мы выйдем на след, с красными. Они подозревают, что мы стараемся выследить их. Им удалось заслать к нам Курта Фогеля. Его подготовка и прикрытие оказались почти совершенными.
Теперь ты узнал, что хотел, Мэрдок. Ты соответствуешь нашим требованиям и перед первым выходом на маршрут тебе будет предоставлена возможность сказать «да» или «нет». Если ты скажешь «нет» и откажешься от задания, то ты автоматически становишься узником и остаешься здесь. Ни один человек, прошедший нашу подготовку, не может вернуться к нормальной жизни — слишком велика вероятность того, что он будет захвачен и использован противником.
— Никогда?
Майор пожал плечами.
— Эта операция может длиться долго. Мы надеемся, что не слишком, но сейчас наверняка сказать нельзя. Ты будешь находиться в заключении до тех пор, пока мы не найдем того, что ищем, или не потерпим окончательного поражения, — он потянулся. — К подготовке приступаешь завтра. Подтай как следует, и когда настанет время, сообщи свой ответ. Кстати, ты будешь работать с Эшем, он введет тебя в курс дела.
Это была новость не из приятных, но Росс решил, что в его положении это приемлемо.
Обучение открыло для него целый новый мир. Освоить дзюдо и несколько иных видов борьбы оказалось довольно несложно, и тренировки ему нравились.
Больших усилий потребовали многочасовая практика стрельбы из лука и сложное искусство владения длинным бронзовым кинжалом. Овладение сперва одним языком, а потом другими, интенсивное изучение незнакомых обычаев, запоминание строгих табу и этических норм тоже давались нелегко. Росс учился делать записи при помощи узелков на потайных ремешках и знакомился с искусством примитивных торговых сделок. Он начал разбираться в том, какова стоимость небольших крестообразных слитков металла по сравнению с нитками янтарных бус и выделанными белыми мехами. Теперь он понял, почему при первом знакомстве с целями операции «Ретроспектива» ему показывали купеческий караван.
За время подготовки его отношение к Эшу существенно изменилось.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Невозможно работать с человеком бок о бок и держать на него обиду — либо она вырвется наружу, либо утихнет. Благоговение перед бесконечностью практических познаний Эша, всегда готового помочь в борьбе с его собственным невежеством, породило в душе Росса уважение, которое могло бы перерасти в дружбу, если бы не дистанция, поддерживаемая Эшем. Росс не пытался пробить этот барьер, в основном из-за того, что был уверен, что причиной его возникновения был его статус «добровольца». Это вызывало в его душе странное чувство, анализировать которое он избегал. Раньше Росс всегда гордился своим досье; теперь ему иногда хотелось, чтобы оно было совсем другим.
Люди приходили и уходили. Исчезли Ходаки и Джансен со своими напарниками. В подземном лабиринте, чем по сути являлась база, следить за ходом времени было абсолютно невозможно. Со временем Росс обнаружил, что база занимает очень большое пространство, укрытое сверху корой изо льда и снега. Здесь имелись лаборатории, прекрасно оборудованный госпиталь, арсеналы, где хранилось оружие, обычно встречающееся только в музеях, но совершенно новое и годное к употреблению. Собранию библиотеки, где на многих милях полок хранились магнитные записи и фильмы, можно было только позавидовать. Росс не мог сразу понять всего, что видел и слышал, и иногда казался себе губкой, пропитавшейся почти до предела.
Он научился естественно носить неуклюжую тунику вроде той, что видел на охотнике, убившем волка, и с выработанной тренировками уверенностью бриться при помощи бронзового лезвия листообразной формы, есть странную пищу и наслаждаться ее вкусом. Чтобы эффективнее использовать время, он, прослушивая записи, лежал под ультрафиолетовыми лампами до тех пор, пока цвет его кожи не стал почти таким же, как у Эша. И всегда было о чем побеседовать.
— Бронза... — проговорил однажды Эш, поигрывая кинжалом с темной роговой рукояткой, украшенной сложным узором из крошечных золотых гвоздиков. — Знаешь ли. Мэрдок, бронза может быть даже прочнее стали. Если бы железо не оказалось красивее и проще в обработке, мы могли бы навсегда остаться в Бронзовом Веке. Железо дешевле и его легко находить, и когда первый кузнец научился его обрабатывать, подошел к концу один способ жизни и возник другой.
Для нас очень важна бронза, и мы — те, кто работают с ней. В древности кузнецов почитали. Тайна их ремесла была превыше принадлежности к племени или расе. Кузнец был желанным гостем в любой деревне, его личность была неприкосновенна на дороге. На самом деле, дороги находились под покровительством богов, на них царил мир. Земля тогда была просторна и пуста, там хватало места и для охотника, и для земледельца и для торговца.
Жизнь являла собой не борьбу людей друг с другом, а борьбу человека с природой...
— Даже войн не было? — недоверчиво спросил Росс. — К чему же тогда искусство владения луком и кинжалом.
— Войны были небольшими предприятиями, конфликтами между кланами или племенами. Что же касается лука, то он необходим в лесу — гигантские звери, волки, вепри...
— Пещерные медведи?
Эш устало вздохнул.
— Запомни, Мэрдок, история куда дольше, чем тебе кажется. В эпоху бронзы пещерных медведей уже не было. Если бы у тебя хватило глупости поохотиться на такого зверя при помощи копья с каменным наконечником, тебе следовало бы отправиться на несколько тысячелетий раньше.
— Можно было бы прихватить с собой винтовку, — осторожно произнес Росс фразу, что давно хотел сказать.
Эш резко повернулся к нему. Росс достаточно хорошо его знал, чтобы понять, что он очень огорчен.
— Вот именно этого-то делать и нельзя, Мэрдок. Мы не пользуемся никаким оружием, отличающимся оттого, что использовалось в эпоху, соответствующую маршруту. Потому что находясь на маршруте, ты не должен делать ничего, что могло бы изменить ход истории.
Росс продолжал чистить нож, который держал в руках.
— А что случится, если кто-нибудь нарушит это правило?
Эш отложил в сторону свой кинжал.
— Мы не знаем. Просто не знаем. Поэтому и стараемся держаться в стороне от тех стран, чью историю мы можем более или менее подробно проследить. Быть может, когда-нибудь, — он посмотрел невидящими глазами на увешанную оружием стену, — когда-нибудь мы сможем увидеть, как поднимаются пирамиды, проследить за походом армии Александра... Но не теперь. Мы держимся подальше от истории и уверены, что красные поступают так же. Это та же старая проблема, что и с атомной бомбой. Никто не желает нарушать равновесие и расхлебывать последствия. Как только мы обнаружим их аванпост, мы немедленно отзовем людей со всех остальных маршрутов.
— Почему вы так уверены, что они где-то держат посты? Почему бы им не работать непосредственно с основным источником?
— Они могут, но по какой-то причине не делают этого. Насколько нам известно, это точные данные, — Эш улыбнулся. — Нет, источник расположен гораздо дальше во времени, чем промежуточный пост. Но если мы его найдем, то выследим и источник. Мы засылаем людей в подходящие эпохи и надеемся на лучшее. У тебя в руках хорошее оружие, Мэрдок. Желаешь ли ты с честью носить его?
Тон, каким был задан этот вопрос, заставил Росса полностью сосредоточиться. Его серые глаза встретились с голубыми. Вот оно — наконец то!
— Уже пора?
Эш взял в руки пояс из бронзовых пластин — точно такой же, как тот, что был на охотнике, и протянул его Россу.
— Завтра ты можешь отправиться на испытательный маршрут.
Росс сделал глубокий вдох:
— Куда? И в какое время?
— На остров, который позже назовут Британией. Примерно две тысячи лет до нашей эры. Торговцы-горшечники начали открывать там свои фактории. Это твой выпускной экзамен, Мэрдок.
Росс вставил кинжал, который держал в руках, в висящие на поясе деревянные ножны.
— Если ты говоришь, что мне можно это сделать, то я хотел бы попробовать.
Он уловил взгляд, брошенный на него Эшем, но не понял его значения.
Досада? Нетерпение? Он все еще терялся в догадках, когда собеседник повернулся к нему спиной и покинул его.

ГЛАВА 5

Он сказал «да», но, как обнаружилось, из этого вовсе не следовало, что его немедленно отправят в древнюю Британию. «Завтра» Эша, похоже, растягивалось на несколько дней. Облик торговца-горшечника, принятый Россом, несколько раз проверялся экспертами, чтобы убедиться в полной достоверности деталей. Важно было не вызвать подозрений у «соплеменников», потому что любая ошибка могла привести к провалу.
Роль горшечника служила очень удачным прикрытием. Они не были единым кланом, все члены которого тесно друг с другом связаны, и, к тому же, не так подозрительно относились ко всему чужому и необычному, как люди из других племен. Они жили торговлей и следы их обширной «империи» сохранились до современности в виде сосудов, которые находили по всей Европе — от Германии до Испании, и от Британии до Балкан.
Их безопасность не зависела исключительно от запрета нападать на путников — горшечники были великолепными стрелками из лука. Они приходили на новые земли, чтобы основывать там свои фактории, мирно уживаясь с людьми, чьи обычаи были совсем иными — земледельцами, пастухами, рыбаками, населявшими побережье.
Вместе с Эшем Росс прошел последнюю проверку. Их волосы не отросли настолько, чтобы заплетать их в косы, но достаточно, чтобы убирать их с лица при помощи головных повязок. Туники из грубого материала были шершавыми и не слишком удобными, зато бронзовые пояса и полированные браслеты, защищающие запястья при стрельбе из лука, а также сами луки были почти что произведениями искусства. Эш носил синий плащ старшего торговца, а на шее у него висело ожерелье из полированных волчьих зубов вперемежку с янтарными бусинами. Положение Росса в племени было более скромным, что подчеркивалось не только его красно-коричневым плащом, но и тем, что его украшения состояли из одного-единственного медного браслета и булавки для плаща с головкой из агата.
Росс не имел ни малейшего представления ни о том, как осуществляется путешествие во времени, ни о способе перемещения из полярной области западного полушария в Британию, находящуюся в восточном. И, как он выяснил, это было весьма сложным делом.
Само по себе перемещение оказалось сравнительно простым, хотя и неприятным процессом. Нужно было пройти по короткому коридору и встать на платформу, в то время как сфокусированный на ней свет сгущался, отрезая его от окружающего мира. Росс почувствовал, что ему не хватает воздуха и пережил момент смертельной слабости. Кроме того, у него возникло ощущение потерянности в пустоте. Затем он снова вдохнул и сквозь тающую стену света посмотрел туда, где его ждал Эш.
В отличие от путешествия во времени, путь в Британию был не столь прост. В интересах сохранения секретности могла существовать только одна точка пересадки, откуда следовало быстро и тайно добраться до пунктов назначения. Помня о строгих правилах перемещения объектов во времени. Росс гадал, каким образом будет осуществляться это путешествие. В конце концов, не могут же они затратить многие месяцы, а то и годы, путешествуя по морям и континентам.
Решение было в высшей степени изобретательным. Через три дня после того, как переступив временной барьер, Росс с Эшем попали на аванпост, они вышли на спину кита. Этот «кит» мог ввести в заблуждение любого, кроме того, кто попробовал бы метнуть в него гарпун. Однако китобои с гарпунами, достаточно большими для охоты на подобного монстра, появятся еще не скоро.
Эш спустил на воду челнок и Росс забрался в это утлое сооружение, придерживая его у борта замаскированной субмарины, пока его напарник спускался вслед за ним. День был туманный, моросил дождь; берег, куда они направлялись, казался едва заметной полосой. Дрожа не только от холода, Росс опустил свое весло и помог Эшу направить их убогую лодчонку к еле видневшейся в дали суше.
Рассвета как такового не наступало: небо постепенно светлело, но морось не прекращалась. Среди голых деревьев уже виднелись островки зелени, но в целом местность, открывшаяся их глазам, казалась суровой и дикой. Во время инструктажа Россу сказали, что Британия в то время была еще очень малолюдной. Первые охотники и рыболовы еще совсем недавно основали деревни, за ними последовали другие пришельцы, строившие массивные гробницы и имевшие сложную религию. Расположенные на холмах маленькие деревушки были связаны друг с другом одними лишь тропинками. Там имелись «фабрики», в большом количестве производившие оружие и инструменты из кремня. Процветанию этого ремесла не мешали металлические изделия, привозимые горшечниками. Бронза была еще настолько редкой и дорогой, что только самые богатые жители деревень могли позволить себе роскошь заиметь длинный кинжал. Даже наконечники стрел, лежавших в колчане Росса, были из кремня.
Они подплыли к берегу и вытащили челнок на пляж, укрыв его кустарником и камнями. Затем Эш внимательно осмотрел окрестности в поисках ориентиров.
— Пошли отсюда вглубь... — Эш воспользовался языком горшечников, и Росс понял, что с этих пор он должен не просто вести жизнь торговца, но и думать соответствующе. Все не относящиеся к делу воспоминания должны быть вытеснены вновь приобретенными, которые он так старательно заучил; его должны теперь интересовать сегодняшние соотношения при обмене и возможность нажиться. Они направлялись к Заставе Гот, где играл свою роль первый напарник Эша, доблестный Сэнфорд.
Дождевая вода хлюпала в башмаках, строками затекала под плащи, но Эш бодро шагал с уверенностью человека, идущего по знакомому пути. Эта уверенность оправдалась через первые же полмили, когда они вышли на тропинку. Ее утоптанная поверхность свидетельствовала, что пользовались ею весьма регулярно.
Здесь Эш повернул на восток и ускорил шаг, перейдя на размеренную трусцу. На дороге царил мир — по крайней мере днем. Ночью же самые отпетые и отчаянные преступники могут бросить вызов таящимся во мраке злым духам.
Пока Росс следовал за своим проводником, вдыхая странные запахи кустов, деревьев, мокрой земли, все знания, полученные им, начали обретать смысл, складываясь в его сознании в единую картину.
Тропа, по которой они двигались, пошла немного вверх, а переменившийся ветер донес до них кисловатый запах, забивший все остальные. Эш замер так внезапно, что Росс едва не врезался в него.
Что-то горело. Росс сделал глубокий вдох и тут же об этом пожалел.
Это было дерево — горелое дерево, и что-то еще. Вряд ли то, что произошло, было нормальным. Эш растаял в зарослях кустарника.
Они продвигались, иногда ползли на коленях сквозь мокрые заросли мертвой травы, используя любое укрытие. Наконец они залегли на вершине холма, и Эш раздвинул колючие ветки вечнозеленого кустарника.
По противоположному склону от дымившихся на верху холма развалин медленно расползалось выжженное пятно. На месте частокола, окружавшего заставу, торчали обуглившиеся столбы. И между ними остались лишь сгоревшие дотла руины, источавшие этот невыносимый запах.
— Наша застава? — шепотом спросил Росс.
Эш кивнул. Он изучал открывшуюся картину сосредоточенно, со всем вниманием, не упуская ни одной значимой детали. То, что это место кем-то сожжено, было очевидно. Вопрос, ответить на который для двоих людей, спрятавшихся в зарослях, было жизненно важно, заключался в том, кто и зачем это сделал.
Им потребовался почти час, чтобы пересечь долину — прячась, осматривая и обдумывая увиденное. Они описали кольцо вокруг разрушенной заставы, и Эш встал в тени рощицы, стирая с ладоней налипшие комья грязи и хмуро взирая на обгорелые столбы.
— Они не повалены. А если и были, то нападавшие замели следы, предположил Росс.
Старший напарник покачал головой:
— Местные жители не стали бы уничтожать следы своей победы. Нет, это было не обычное нападение. Никаких признаков прихода или ухода вооруженного отряда.
— Что же тогда? — спросил Росс.
— Например, молния — хотелось бы надеяться на это. Или... — синие глаза Эша стали темными и холодными, словно расстилавшийся вокруг пейзаж.
— Или?
— Или произошел контакт с красными, и произошел неудачно!
Рука Росса инстинктивно легла на рукоять кинжала. Впрочем, в такой неравной схватке от кинжала мало толку. Они были лишь двумя ниточками в человеческой паутине, раскинутой над столетиями, чтобы найти нечто, не вполне соответствующее той или иной эпохе, чтобы найти врага, в каком бы историческом или доисторическом периоде он не появился. А может быть, красные тоже вели свой поиск, и это первое поражение было их победой?
Доказательство они получили, когда отважились зайти в середину того, что было раньше Заставой Гот. Уж насколько был Росс неопытен в такого рода вещах, тем не менее, он сразу заметил следы взрыва. На вершине холма зияла воронка, и Эш стоял рядом с ней, осматривая разбросанные вокруг обломки обугленное дерево, потемневший камень.
— Красные?
— Видимо, да. Эти разрушения — результат взрыва.
Стало ясно, почему Застава Гот не смогла послать сигнал бедствия. Их единственное средство связи с постом на этом временном уровне было уничтожено нападавшими — замаскированный передатчик сгорел при взрыве.
— Одиннадцатое, — Эш ткнул пальцем в резную пластинку своего широкого пояса. — Нам нужно продержаться десять дней. И мне кажется, мы можем использовать их не только для того, чтобы ты узнал, каково гулять по Земле за четыре тысячи лет до своего рождения. Мы должны выяснить, если сумеем, что и почему здесь произошло!
Росс взглянул на развалины.
— Раскопаем?
— Небольшая раскопка не помешает.
И они стали копать. В конце концов, перемазанные сажей и уставшие, они рухнули на самое чистое место, какое смогли отыскать.
— Они ударили ночью, — произнес Эш медленно. — Только в это время все были здесь. Люди боятся ночи, полной призраков, а наши агенты, как правило, следуют местным обычаям. Ночью всех людей на заставе могли уничтожить всего одной бомбой.
Все они, корме двоих, были настоящими горшечниками, включая женщин и детей. Все фактории горшечников невелики, а эта была особенно маленькой.
Нападавшие убили около двадцати человек, кем были восемнадцать из них неизвестно.
— Как давно? — поинтересовался Росс.
— Дня два назад, наверное. Атака была внезапной, иначе Сэнди послал бы сообщение. Он ничего не подозревал, его последние доклады были совершенно обыденными, из чего следует, что если они за ним следили, а судя по результатам, так оно и было, то он этого не заметил.
— Что же мы будем делать?
Эш посмотрел на него.
— Умоемся. Впрочем, нет... — поправился он. — Не стоит. Пойдем в деревню к Нордену. Мы испуганы и убиты горем. Мы нашли наших сородичей убитыми при странных обстоятельствах. Мы будем расспрашивать тех, кто знает меня как жителя заставы.
Итак, перепачканные грязью, они побрели по тропе в сторону соседней деревни с усталым видом (имитировать который им вовсе не требовалось).
Первой их заметила, или, скорее, унюхала собака. Это был довольно лохматый зверь, по-волчьи свирепо оскаливший клыки. Правда, он был мельче волка и лаял вперемежку с рычанием. Эш вытащил из-под плаща лук и взял его наизготовку.
— Хо! Мы пришли говорить с Норденом — Норденом-с-Холма!
В ответ раздался только собачий лай. Эш устало провел ладонью по лицу, размазывая золу и грязь в страшную маску.
— Кто говорит с Норденом? — в некоторых словах ударения звучали непривычно, но Росс их понял.
— Тот, кто охотился с ним и пировал с ним. Тот, кто в честь дружбы вложил ему в руку нож, который всегда остер. Это Эшша из торговцев.
— Изыди от нас, несущий проклятье, ты, за кем охотятся духи зла, последовал пронзительный крик.
Эш не двинулся с места, глядя на кусты, где прятался человек из племени.
— Кто это говорит за Нордена, но не голосом Нордена? — спросил он требовательно. — Это спрашивает Эшша. Мы вместе пили кровь и стояли против белого волка и дикого вепря. Норден не позволяет другим говорить за себя, ибо Норден — мужчина и вождь!
— Будь ты проклят! — в воздухе просвистел камень и, упав в лужу, обрызгал грязью башмаки Эша. — Убирайся, и уноси с собой свое проклятье!
— Разве Норден и его сыновья прокляли меня? Разве между селеньем торговцев и городом Нордена летят стрелы войны? Почему ты прячешься в тени, так что я, Эшша, не могу увидеть лица того, кто ведет столь наглые речи и бросает камни?
— Стрел войны не было, торговец. Но не мы разгневали духов холмов. Не на нас с великим громом обрушился ночью огонь. Этот гром был голосом Ларги, рука Ларги высекла этот огонь. Гнев Ларги обращен на тебя, торговец! Убирайся, иначе гнев Ларги поразит и нас.
Ларга был местным богом грозы, вспомнил Росс. Гром и огонь, падающий ночью с небес, — бомба! Возможно, сам способ нападения на заставу помешает Эшу узнать что-либо у соседей. Предрассудки заставят этих людей избегать места, где стояла застава и самого Эша, словно проклятых.
— Если бы гнев Ларги поразил Эшшу, разве мог бы Эшша живым ходить по этой дороге? Но Эшша жив — ты видишь и слышишь его. Нелепо говорить ему детский вздор.
— Призраки тоже ходят и говорят с теми, кому не посчастливится, отвечал спрятавшийся человек. — Быть может, это призрак Эшши стоит передо мной.
Эш внезапно прыгнул. В зарослях послышался шум борьбы и он вновь появился, вытащив на свет извивавшегося пленника и без церемоний швырнув его на утоптанную землю тропы.
Человек был бородат, копна его черных волос была стянута в пучок на макушке. Он был одет в кожаную рубаху, перетянутую расшитым поясом.
— Хо! Да это Лал-Быстрый Язык так громко кричал про призраков и гнев Ларги! — Эш окинул пленника суровым взглядом. — Ну, Лал, коль скоро ты говоришь за Нордена, чему он, наверное, удивится, тогда уж расскажи мне, что же это за гнев Ларги обрушился на Санфру, что был моим братом, и на других моих родичей. Я Эшша, и ты знаешь, каков гнев Эшши, и как он поразил Кривозуба, этого разбойника, когда тот пришел со своими злыми людьми. Гнев Ларги страшен, но гнев Эшши тоже, — Эш состроил такую жестокую рожу, что Лал скорчился и спрятал глаза. Когда же Лал заговорил, от его важности и нахальства не осталось и следа.
— Эшша знает, что я лишь его пес. Пусть он отведет от меня свой острый большой нож и свои стрелы, подобные молниям. Гнев Ларги разрушил селение на холме, сперва гром, когда кулак его ударил в землю, а затем огонь, когда Ларга дунул на тех, кого хотел убить.
— Ты видел это своими глазами, Дал?
Лохматая голова затряслась:
— Эшша знает, что Лал — не вождь, что может стоять и смотреть на чудеса, творимые могучим Ларгой, не ослепнув при этом. Норден сам видел это чудо.
— Но если Ларга пришел ночью, когда люди садят по домам, оставив внешний мир беспокойным духам, как мог Норден видеть его приход?
Лал еще ниже пригнулся к земле, поглядывая то на сулящие свободу заросли, то на башмаки Эша.
— Я не вождь, Эшша. Откуда мне знать, по какой причине Норден увидел пришествие Ларги?
— Дурак! — из окружавших дорогу кустов раздался еще один голос, на этот раз женский. — Говори с Эшшей правдивым языком. Если он — дух, то он поймет, что ты лжешь. Если же Ларга пощадил его, то... — она выразила свое изумление, со свистом втянув воздух.
Услышав этот окрик, Лал забормотал угрюмо:
— Говорят, что пришло послание, дабы люди засвидетельствовали, как гнев Ларги обрушится на чужестранцев, чтобы Норден и люди Нордена воистину узнали, что торговцы прокляты и должны быть посажены на кол если вернутся вновь.
— Как пришло это послание? Звучал ли голос Ларги только в ушах Нордена, или же было произнесено каким-то человеком?
— Ах! — Лал распластался по земле, и закрыл руками уши.
— Лал глуп, и боится собственной тени, когда та в солнечный день бежит впереди него! — из зарослей вышла молодая женщина, видимо, занимавшая высокое положение в своем племени. Она шла горделивой походкой, твердо глядя в глаза Эшу. На шее у нее на цепи висел сверкающий диск, а еще один украшал ее вышитый пояс. Волосы женщины стягивала нитяная сеточка, заколотая шпильками из агата.
— Я приветствую Касску, Первую Сеятельницу, — голос Эша зазвучал весьма официально. — Но зачем Касска прячется от Эшши?
— На ваш холм пришла смерть, Эшша, — тут женщина принюхалась. — Ты пахнешь ею, смертью от Ларги. Пришедшие с этого холма могут быть теми, кто не живет более в своем теле, — Касска быстро дотронулась пальцами до протянутой ладони Эша и кивнула.
— Нет, ты не призрак, Эшша, ибо все знают, что призрак кажется телесным только внешне, но не на ощупь. Похоже, что ты все же не был сожжен Ларгой.
— Так что за послание пришло от Ларги? — напомнил Эш.
— Оно пришло из пустоты и достигло слуха не только Нордена, но также Хангора, Иффара и моего. Ибо мы стояли возле Древнего Места... — она сделала причудливый жест пальцами правой руки. — Скоро наступит время посева, и хотя Ларга посылает солнце и дождь на поля, чтобы кормить зерна, но лежат они все же в Великой Матери. Только женщины могут входить во Внутренний круг для ее службы, — женщина повторила тот странный жест. — Но когда мы пришли, чтобы выполнить первое священнодействие, в воздухе раздалась музыка, какой мы никогда не слышали, и голоса запели, словно птицы, на странном языке, — ее лицо приняло благоговейное выражение. Затем голос сказал, что Ларга прогневался на людей издалека, живущих на холме, и что Норден должен засвидетельствовать это и увидеть, как Ларга поступает с теми, кого решил наказать. И Норден сделал это. И в воздухе раздался звук...
— Что это был за звук? — тихо спросил Эш.
— Норден сказал, что это был грохот, и между ним и звездами промчалась темной тенью Птица Ларги. Затем на холм обрушился удар с громом и молнией, и Норден бежал, ибо ужасен Гнев Ларги. Теперь люди приносят многочисленные дары Великой Матери, чтобы она защитила их от этого гнева.
— Эшша благодарит Касску, служительницу Великой Матери. Пусть посевы взойдут и урожай будет обильным в этом году! — сказал в заключение Эш, не обращая внимания на простертого на земле Лала.
— Ты уходишь отсюда, Эшша? — спросила она. — Ибо я не знаю страха, стоя под дланью Великой Матери, но есть другие, которые обратят на тебя свои копья во славу Ларги.
— Мы уходим и вновь благодарим тебя, Касска.
И он пошел назад по той же дороге, по которой они явились сюда, и Росс последовал за ним. Женщина провожала их взглядом, пока они не скрылись из виду.

ГЛАВА 6

— Эта птица Ларги, — спросил Росс, когда они отошли подальше от Касски и Лала, — могла быть самолетом?
— Похоже на то, — проворчал его напарник. — Если красные толково сделали свое дело, а считать иначе нет оснований, то не имеет смысла ходить в поселки к Дорте и Мунге. То же самое объявление касательно Гнева Ларги, вероятно, прозвучало и там, что хорошо для них, но не для нас.
— На Касску, похоже, проклятие Ларги произвело не очень большое впечатление, куда меньшее, чем на мужчину.
— Она считается в этом племени кем-то вроде жрицы, и служит богине более древней и могущественной, чем Ларга, — Матери-Земле, Великой Матери, богине плодородия и произрастания. Люди Нордена считают, что если Касска не исполнит своих мистерий и не бросит весной в землю первую горсть зерна, урожая не будет. Соответственно, она служит по своему ведомству и не слишком боится гнева Ларги. Эти люди сейчас постепенно переходят от одного культа к другому, но кое-что из веровании Касски доживет и до наших дней в виде «магии» или в других обличьях.
Эш говорил так, как говорят, чтобы скрыть бешеную работу мысли. Затем он вновь замолчал и повернул в сторону моря.
— Мы должны продержаться, пока за нами не прибудет субмарина. Нам понадобится убежище.
— Местные жители будут нас преследовать?
— Очень может быть. Если только добрые люди узнают, что тех, на кого пал Гнев Ларги, следует уничтожить, нас будет ждать куча неприятностей.
Некоторые из них — отличные охотники и следопыты, кроме того, красные могли заслать своего агента, который будет сообщать о каждом, кто появится на заставе. В настоящий момент мы — самые важные из тех, кто путешествует во времени, так как мы знаем, что здесь появились красные. У них здесь должна быть большая база, иначе они не смогли бы использовать самолет.
Невозможно построить машину времени достаточно мощную для того, чтобы транспортировать большое количество материала. Все, что используется в этой эпохе, должно быть собрано на месте, кроме того, использование всех механизмов ограничено местами, где их не могут видеть аборигены. К счастью, в тех местах, где размещаются базы, очень большие пространства дики и незаселены. Так что, если у красных есть самолет, то он собран здесь, а это означает наличие крупной базы, — Эш опять думал вслух, двигаясь впереди Росса вдоль опушки леса. — Сэнди и я прошлой весной хорошенько исследовали эту местность. В полумиле к западу отсюда есть пещера, там мы сможем укрыться на ночь.
План Эша, вероятно, было бы просто осуществить, если бы пещера оказалась свободна. Без всяких происшествий они спустились в расщелину, по дну которой протекал маленький ручеек с покрытыми льдом берегами. Под руководством Эша Росс собрал охапку хвороста. Он не был лесным жителем, а долгое пребывание под холодным дождем заставило его мечтать даже о таком убогом укрытии как пещера, и он нырнул туда, забыв об осторожности.
Случайно наступив в грязь, он поскользнулся и упал вниз лицом. Раздалось рычание и что-то белое бросилось на него. Его спас плащ, закрывший плечи и шею — клыки захватили только грубую материю.
С испуганным криком Росс перевернулся на спину, пытаясь высвободить кинжал. Боль раскаленным железом пронзила его руку. Дыхание перехватило.
Над его распростертым телом закипела схватка: он слышал рычание, визг и чувствовал сильные удары. Затем тела откатились в сторону и он смог подняться на колени. Совсем рядом с ним продолжался бой: Эш сидел верхом на огромном белом волке, сжимая ногами его крестец и согнутой рукой задирая ему голову, и бил его кинжалом в брюхо.
Росс выхватил оружие. Он бросился вперед и его кинжал мягко вонзился между ребер зверя. Вероятно, какой-то из ударов достиг сердца — с почти человеческим криком волк конвульсивно дернулся и замер. Эш присел рядом с ним на корточки и стал методично втыкать кинжал в сырую землю, стирая кровь.
Из-под нижнего края его рубахи тонкой струйкой сочилась кровь. Он тяжело дышал, но был также собран, как обычно.
— Они иногда охотятся парами, — заметил он, — приготовь лук.
Росс извлек из-за пазухи тетиву и натянул ее, затем установил стрелу.
Каждое движение отдавалось болью в руке, и тут он заметил, что Эш не пытается подняться.
— Плохо дело? — Росс обратил внимание на то, что струйка крови на бедре Эша стала шире.
Эш приподнял край рубахи и показал неприятного вида рану на внешней стороне бедра. Он сжал ладонью порез и кивнул Россу:
— Проверь пещеру. Мы ничего не можем делать, пока не убедимся, что там пусто.
Росс неохотно пошел вдоль ручья, пока не обнаружил пещеру — укромное местечко с навесом над входом, защищающим ее от дождя. Из нее противно пахнуло берлогой. Взяв у ручья камень, Росс бросил его в темный проем и прислушался. Камень стукнулся в стену, других звуков не было. За ним был брошен еще один, под другим углом, но с тем же результатом. Теперь Росс был уверен, что пещера свободна. Оказавшись внутри и разведя перед входом костер, они смогут защититься от непрошенных гостей. Слегка согревшись, Росс поднялся вверх по ручью, туда, где оставил Эша.
— Самца нет? — спросил тот. — Это была самка, и она вот-вот должна была ощениться, — он пнул тушу волчицы. Рукой он прижимал к бедру тряпку, и лицо его было искажено болью.
— В пещере никого. Давай посмотрим... — Росс отложил лук и нагнулся, чтобы осмотреть рану Эша. Его собственное ранение оказалось всего лишь царапиной, но этот укус был глубоким и выглядел ужасно.
— Пояс... вторая пластинка... — процедил Эш сквозь зубы. Росс открыл тайничок в его бронзовом поясе и достал маленький пакетик. Эш скривившись, проглотил три таблетки. Росс раскрошил еще одну на приготовленную повязку, и когда она была наконец закреплена, Эш расслабился.
— Будем надеяться, что подействует, — заметил он немного дрожащим голосом. — Теперь иди сюда, я посмотрю твой порез. Укусы зверей — гнусное дело.
Тоже перевязанный, с горьким привкусом во рту от антисептической таблетки, Росс помог Эшу добраться до пещеры. Оставив его снаружи, он подмел там пол и затем уложил его поудобнее на подстилку из листьев папоротника. Костер, о котором так мечтал Росс, был наконец зажжен. Они сняли свою мокрую одежду и развесили ее сушиться. Росс ощипал подстреленную в роще птицу и засунул ее печься в золу.
Им, конечно, не везет, подумал он, но теперь они в укрытии, у них есть огонь и хоть какая-то пища. Рука болела, боль пронзала ее от пальцев до ключицы при каждом движении. Хотя Эш не жаловался, Росс догадывался, что старшему напарнику намного хуже, чем ему самому, а потому тщательно скрывал боль.
Они съели птицу, руками и без соли. Росс смаковал каждый кусочек и, поев, начисто облизал пальцы. Эш откинулся на свою подстилку. В тусклом свете огня его лицо казалось мрачным.
— Мы примерно в пяти милях от моря. Теперь, когда поселок Сэнфорда разрушен, мы не можем связаться с базой. Я должен отлежаться, мне больше нельзя терять кровь. А ты не слишком хорошо чувствуешь себя в лесу...
Росс с необычной для него покорностью воспринял эту критическую оценку. Он прекрасно понимал, что если бы не Эш, то убитым сегодня оказался бы вовсе не волк. И еще — какое-то странное смущение не позволяло ему выразить словами свою благодарность. Единственное, что он мог сделать — это предоставить свои руки и ноги, всю свою силу в распоряжение человека, знающего, что и как делать.
— Нам придется охотиться, — заметил он.
— Олени... — подхватил Эш. — Но лучше это делать на болоте в устье ручья. Если волки обитали здесь достаточно долго, то они наверняка распугали всю крупную дичь. Но меня беспокоит не пища...
— Мы прикованы к этому месту, — осмелился перебить его Росс. — Но послушай, я буду слушать твои приказы. Эта местность тебе знакома, а я новичок. Ты будешь говорить мне, что делать, а я буду стараться как можно лучше выполнять твои распоряжения.
Эш внимательно посмотрел на него, но, как обычно, его лицо хранило бесстрастное выражение.
— Первым делом надо снять шкуру с волчицы, — сказал он, — затем закопать останки. Лучше сначала перетащи ее сюда. Если ее приятель рыщет вокруг, он может на тебя напасть.
Росса озадачило, почему Эш считает необходимым заиметь волчью шкуру, но он не стал задавать вопросов. Свежевание заняло у него в четыре раза больше времени, чем у лохматого человека с видеозаписи. Прежде чем засыпать труп камнями, ему пришлось вымыться в ручье. Когда он принес окровавленную шкуру в пещеру, Эш лежал с закрытыми глазами. Росс с удовольствием сел на свою охапку папоротника, и постарался не обращать внимание на боль в руке.
Видимо он заснул, потому что, поднявшись, увидел, как Эш ползком пытается подтащить хворост к угасающему огню. Росс разозлился на себя, за то, что заставил его работать.
— Отвали, — сказал он грубо, — это моя работа. Я не собирался отключаться.
Как ни странно, Эш улегся на место, не сказав ни слова. Росс уселся у костра — он был очень рад этому костру, потому что минуту спустя неподалеку раздался вой. Если это и не был приятель белой волчицы, то уж точно кто-то из ее родичей.
На следующий день, снабдив Эша запасом дров, Росс отправился попытать счастья на болоте. Моросящий дождь, так досаждавший накануне, закончился утро было ясным и свежим, правда, ветер с моря был очень холодным. Но все же это было хорошее утро, и настроение Росса улучшилось.
Он попытался использовать все знания о поведении в лесу, которые усвоил на базе. Но одно дело изучать что-либо в теории, а другое использовать эту теорию на практике. Росс с неудовольствием понимал, что Эшу его действия вряд ли бы понравились.
Болото представляло из себя множество луж между рядами лишенных листьев ив и пучков жесткой травы, растущих на небольших островках твердой земли. Осторожно приблизившись. Росс заметил, что с одного из таких островков поднимается белая струйка дыма. Ему трудно было понять, зачем кому-то понадобилось селиться посреди такой местности, хотя это мог быть и просто временный лагерь какого-нибудь охотника.
Кроме того, Росс увидел тысячи птиц, с оглушительным гвалтом клюющих зерна прошлогодних злаков и плавающих в лужах. Соседство остановившегося на привал охотника их, похоже, ничуть не беспокоило.
В Это утро Росс мог не без основания гордиться своим мастерством стрелка. В его колчане было примерно полдюжины легких стрел для охоты на птиц. Вместо остро заточенных кремневых наконечников, предназначенных для охоты на более крупную дичь, в них были вставлены более легкие, острые как иголка, костяные. Через каких-то несколько минут у него на поясе висело уже четыре птицы. Взвившиеся было по тревоге стаи почти сразу же вновь опустились в заросли.
Потом он подстрелил зайца — упитанного здоровяка, который, сидя на кочке, нагло смотрел на него. Однако в конвульсиях заяц свалился в воду, и Россу, чтобы вытащить добычу, пришлось покинуть свое укрытие. Но тут он насторожился и, выхватив кинжал, оказался лицом к лицу с человеком, вышедшим навстречу ему из кустов.
Некоторое время Росс смотрел в карие глаза незнакомца. Потом обратил внимание на его оборванную и грязную одежду. Рубаха, того же фасона, что и его собственная, была перепачкана в грязи и обгорела с одного бока. Волосы этого человека перетягивала лента, в то время как местные жители стягивали их в пучок на макушке.
Росс, по-прежнему держа кинжал на изготовку, первым нарушил молчание:
«Я верую в огонь, кованый металл, восходящее солнце и текущую воду», — это был пароль горшечников.
— Огонь греет милостью Талдена, умелый кузнец кует металл, солнце восходит без нашей помощи, и кто сумеет остановить текущую воду? — голос незнакомца прозвучал очень хрипло. Рассмотрев его внимательнее, Росс заметил на его открытом плече большой кровоподтек, а на широкой груди грубый красный след от огня. Росс решил проверить свою догадку.
— Я родич Эшши, мы вернулись к холму...
— Эша?
Не «Эшши», но «Эша»! То, как было произнесено имя, не оставляло сомнений, но Росс все-таки был осторожен.
— А ты не из поселка на холме, куда Ларга обрушил свой небесный огонь?
Человек перешагнул через ствол упавшего дерева, за которым только что прятался. Ожог на груди оказался не единственным — на распухшей икре его ноги багровела еще одна красная воспаленная полоса. Незнакомец внимательно оглядел Росса и потом поднял вверх большой палец руки. Этот жест, который местные жители считали отгоняющим злых духов, для Росса имел совсем другое значение.
— Сэнфорд?
Услышав это имя, человек отрицательно покачал головой.
— Мак-Нейл, — представился он. — А где Эш?
Он мог действительно быть тем, кем казался, но, с другой стороны, это мог быть и шпион красных. Росс не забыл Курта.
— Что произошло? — ответил он вопросом на вопрос.
— Бомба. Красные, наверное, засекли нас, и у нас не было шансов. Мы не ждали беды. Я вышел, чтобы разыскать сбежавшего осла, и уже возвращался, когда она взорвалась. Я пришел в себя, лежа под склоном холма среди обломков форта. А остальные... Ну, ты, наверное, видел, что от него осталось.
Росс кивнул.
— А здесь ты что делаешь?
Мак-Нейл развел руками.
— Я пытался переговорить с Норденом, но его люди камнями прогнали меня прочь. Я знал, что должен был прибыть Эш, и хотел застать его на берегу, но опоздал. Тогда я предположил, что он будет прятаться здесь, пока не придет субмарина, и поэтому ждал, пока не встретил тебя. Где Эш?
Все это звучало вполне логично. Но поскольку Эш был ранен, рисковать не стоило.
— Обожди здесь, — сказал Росс Мак-Нейлу, — я скоро вернусь.
— Но подожди! Где Эш, придурок ты малолетний? Пошли вместе.
Росс прибавил шагу. Он был уверен, что незнакомец не в той форме, чтобы гнаться за ним, и решил спутать следы по пути к пещере. Если этот человек — шпион красных, то ему придется иметь дело с тем, кто уже встречался с Куртом Фогелем.
Запутывание следов отняло время. Росс вернулся к Эшу, сидевшему у костра при входе в пещеру и при помощи кинжала сооружавшему из молодого деревца костыль, уже после полудня. Эш с одобрением осмотрел добытую Россом дичь, но утратил к ней всякий интерес, как только тот рассказал ему о встрече на болоте.

Предыдущая страница 3 Следущая страница


Торговцы во времени 4

— Мак-Нейл — такой парень, с русыми волосами, карими глазами, когда улыбается — правая бровь приподнимается?
— Русые волосы, карие глаза — да. Но он не улыбнулся ни разу.
— У переднего зуба — верхнего правого, сколот краешек?
Росс закрыл глаза, чтобы вспомнить лицо незнакомца. Да, передний зуб был слегка сколот. Он кивнул.
— Действительно, Мак-Нейл. Тем не менее, ты правильно сделал, что не взял его с собой, пока не проверил. С чего вдруг ты стал таким бдительным?
Курт?
Росс снова кивнул.
— А также то, что ты говорил насчет красных, которые могут ждать нас.
Эш почесал щетину на подбородке.
— Никогда не стоит их недооценивать. Но тот, кого ты встретил — Мак Нейл, и его лучше бы привести сюда. Можешь это сделать?
— Я думаю, что несмотря на его ногу, он вполне может дойти.
Эш рассеянно откусил кусочек мяса зайца и добродушно ругнулся, обжегши язык.
— Странно, что Касска ничего не сказала нам про него. Разве что решила промолчать о том, что они прогнали его, чтобы не злить нас. Ты пойдешь сейчас?
Росс обошел костер.
— Скорее всего. Он выглядел не слишком здорово. И готов поспорить, что он чрезвычайно голоден.
Он пошел прямиком на болото, но на этот раз дымка в воздухе не было.
Росс засомневался. Этот маленький островок, без сомнения, был тем самым местом, где окопался Мак-Нейл. Нужно ли ему идти туда? Или за время его отсутствия что-то случилось?
И вновь шестое чувство, чувство опасности, каким обладают некоторые люди, заставило Росса насторожиться. Он не сумел бы объяснить, почему вдруг сделал шаг назад. Но именно потому, что он сделал это, петля аркана, вместо того, чтобы стянуть ему горло, безвредно хлестнула по плечу. Она упала на землю, и юноша быстро наступил на нее башмаком. Схватить ее и быстро рвануть на себя было делом одной секунды. Человек, державший другой конец, растерялся, и его вышвырнуло из укрытия.
Это круглое лицо Росс уже видел — Дал, из города Нордена. В качестве приветствия он врезал метателю аркана коленом в челюсть так, что кремневый нож вылетел у того из рук.
— На кого ты тут охотишься, Лал?
— На торговцев! — голос был тихим, но в нем прозвучала явная злость.
Лал даже не пытался вырваться. Схватив его за шею, Росс повел охотника через заросли к яме. К счастью, там не было воды, потому что в ней лежал Мак-Нейл. Его руки были крепко связаны за спиной, а колени стянуты вместе — без всякого снисхождения к его обожженной ноге.

ГЛАВА 7

Росс связал Лала той самой веревкой, которой охотник хотел его поймать. Крепко примотав ему руки к туловищу, юноша нагнулся, чтобы освободить Мак-Нейла. Лал стоял, привалившись к дальней стенке ямы, и в каждой линии его тщедушного тела сквозил страх. Этот страх был настолько очевиден, что у Росса даже пропало желание расправиться с ним. Вместо этого он почувствовал нарастающую тревогу.
— Что все это значит? — спросил он Мак-Нейла, после того как перерезал его путы и помог ему встать.
Мак-Нейл помассировал запястья, сделал пару шагов и сморщился от боли.
— Наш дружок хочет стать верным слугой Ларги.
Росс схватился за лук.
— Племя вышло на охоту за нами?
— Ларга приказал — опять с ясного неба — поймать оставшихся торговцев и представить их ему лично в качестве жертвы на празднестве плодородия.
Древний-древний обычай кровавых жертвоприношений на весеннем празднике. Росс вспомнил заученные им на занятиях ужасные детали. Любой странствующий чужак или человек из враждебного племени, захваченный перед этим днем, был обречен. В неудачные годы, когда не удавалось поймать человека, его заменял олень или волк. Но лучшей жертвой был все же человек. Итак, Ларга повелел — с неба — добыть ему торговцев. Как же быть с Эшем? Любой охотник из деревни может выследить их.
— Надо быстро уходить, — сказал Росс Мак-Нейлу, взявшись за веревку, на которой, как на поводке, повел Дала. Эш наверняка пожелает допросить аборигена на предмет нового приказания Ларги.
Но как Росс ни спешил, ему приходилось сдерживать шаг, чтобы Мак-Нейл за ним успевал. Человек с заставы на холме шел уже на пределе сил.
Стартовал он бодро, но вскоре его начало шатать. Росс пинком отправил Дала вперед, велев ему стоять там, а сам стал помогать Мак-Нейлу. Когда они, наконец, подошли к ручью и увидели костер у входа в пещеру, уже вечерело.
— Макна! — Эш назвал спутника Росса на местный манер. — И Лал. И что ты здесь делаешь, Лал из города Нордена?
— Пакости, — Росс помог Мак-Нейлу зайти внутрь пещеры и улечься на охапку травы, заменявшую ему постель. — Пытался поймать торговца в подарок Ларге.
— Так, — Эш повернулся к аборигену. — По чьему же приказу охотился ты на моего родича, Дал? Неужто Нордена? Разве он забыл о наших узах крови? А ведь эти узы были посвящены самому Ларге.
— А-а-а-а!.. — абориген скорчился у стены, к которой его швырнул Росс. Он не мог прикрыть лицо руками, поэтому спрятал его у себя в коленях так, что оставался виден только пучок волос на макушке. Росс с изумлением понял, что этот маленький человечек рыдает как ребенок, содрогаясь всем телом.
— А-а-а-а!.. — завывал он.
Эш позволил ему пошуметь пару секунд, а затем, хромая, подошел к нему и, схватив за волосы, поднял его голову. Глаза Лала были плотно закрыты, но на щеках его блестели слезы, а рот был искривлен в жалобной гримасе.
— Заткнись! — Эш тряхнул его, но не слишком сурово. — Разве ты уже испытал остроту моего ножа? Разве стрела уже пронзила твою кожу? Ты еще жив, а мог бы уже умереть. Если ты рад, что еще живешь, Лал, докажи это, рассказав нам все, что знаешь.
Женщина по имени Касска во время их встречи на дороге продемонстрировала определенную степень интеллигентности и умения говорить. Но Лал, совершенно очевидно, был сделан из другого теста простой человечек, чей темный умишко мог вместить одновременно очень немного мыслей. И настоящее казалось ему беспросветным. Мало-помалу, им все же удалось вытянуть из него рассказ.
Лал был бедным, очень бедным, он никогда не осмеливался даже мечтать о тех драгоценных вещах, что приносили в город Нордена торговцы. Но он был скорее приверженцем Великой Матери, нежели одним из тех, кто приносит жертвы Ларге. Ларга — бог воинов и великих людей, он сидит слишком высоко, чтобы знаться с такими, как Лал.
Поэтому, когда Норден сообщил, что застава на холме погибла под ударом огненного кулака Ларги, Лал был не очень сильно потрясен. Он по-прежнему не считал себя подданным этого бога, и больше думал о сокровищах, которые могли остаться под руинами. Он подумал, что Гнев Ларги простерся лишь на их бывших владельцев, и поэтому тайно отправился на поиски.
Но то, что он увидел, заставило его уверовать в ярость Ларги и, испугавшись до потери своего слабого разума, бежать, забыв о сокровищах.
Но Ларга видел его там и прочел его нечестивые мысли...
Здесь Эш прервал ход его повествования:
— Как Ларга увидел Лала?
Потому что — тут Лал задрожал, снова заплакал и речь его стала сбивчивой — в то самое утро, когда он отправился на болото охотиться на диких гусей, Ларга заговорил с ним, с Лалом, который ничтожней, чем вошь, копошащаяся в лохмотьях.
— А как говорил Ларга? — голос Эша стал мягче, ласковей.
И Лал ответил, что из воздуха, так же, как он говорил с Норденом, вождем. Бог сказал, что видел, как Лал приходил к заставе на холме, а потому Лал должен стать его жертвой. Но Лал может быть прощен, если послужит ему. А он, Лал, простерся ниц перед бесплотным голосом бога и поклялся, что будет служить Ларге до конца своих дней.
И тогда Ларга повелел ему поймать одного из злых торговцев, прячущихся на болотах, и связать его веревками. Затем он должен был позвать людей из деревни и вместе с ними доставить пленника на холм, куда Ларга простер свой гнев и там оставить. Позже они могут вернуться и забрать то, что найдут там. Они смогут использовать это, чтобы во время посева благословить поля, и тогда в деревне Нордена все будет благополучно. И Лал поклялся, что сделает все, что повелел ему Ларга, но теперь не может выполнить клятвы. Поэтому Ларга уничтожит его, и надежды на спасение нет.
— Но, — сказал Эш еще ласковее, — разве ты не служил Великой Матери, неизменно отдавая ей долю от всех плодов, даже если урожай с твоего единственного поля был мал?
Лал поднял на него глаза. Его удрученное лицо было мокрым от слез.
Потребовалось несколько секунд, чтобы этот вопрос проник в его затуманенный страхом разум. Затем он робко кивнул.
— Разве она в ответ не заботилась о тебе? Ты беден, это верно. Но твой желудок не пуст даже сейчас, когда люди постятся в ожидании нового урожая. Великая Мать печется о тебе. И именно она привела тебя к нам. Это говорю тебе я, Эшша из торговцев, говорю тебе правдивым языком. А Ларга, разрушивший заставу и пославший тебя сюда, не желает тебе добра!
— А-а-а-а!.. — вновь затрясся Лал. — Я знал это, Эшша! Он — из мрака, полного призраков!
— Именно так. Он не из рода Великой Матери, ибо она — богиня света и добра, нового урожая и приплода твоих стад, богиня девушек, которые выходят замуж и рожают сыновей, которые принимают копье из рук отца, и дочерей, что прядут у очага и бросают в пашню золотое зерно. Ларга прогневался на нас, но не на Нордена и не на тебя. И мы приняли этот гнев.
Он, хромая, вышел наружу, где вечерние тени уже ползли по земле.
— Слушай меня, Ларга! — крикнул он в сумрак наступающей ночи. — Я Эшша из торговцев, и я принимаю на себя твою ненависть. Ни на Дала, ни на Нордена, ни на людей, что живут в городе Нордена, не будет обращен твой гнев. Я говорю это.
Росс, заметив, как Эш тихонько махнул ему рукой, успел подготовить сюрприз, имевший целью окончательно потрясти Лала. Это была эффектная вспышка зеленого пламени за ручьем. Лал опять задрожал, но так как за вспышкой не последовало других чудес, он рискнул снова поднять голову.
— Ты видел, как Ларга ответил мне, Лал. Отныне гнев Ларги будет обращен на меня одного. Теперь, — Эш вернулся в пещеру, вытащил шкуру волчицы и бросил ее перед Лалом, — ты отдашь это Касске, чтобы она сделала занавес в Доме Матери. Смотри, она белого цвета и такая редкая, что Мать будет довольна столь прекрасным даром. И ты расскажешь ей обо всем, что случилось, и о том, что ты веришь, что ее власть превыше власти Ларги, и Мать будет довольна тобой. Но ты ничего не скажешь людям в деревне, ибо эта ссора — между Ларгой и Эшшей, и другим нечего вмешиваться в нее.
Он развязал веревку, которая стягивала руки Лала. Лал коснулся волчьей шкуры. Его глаза светились изумлением.
— Ты дал мне чудесную вещь, Эшша, и Мать будет довольна, потому что много лет не было в ее доме такого занавеса. А я — просто маленький человек, ссоры великих — не для меня. Так как Ларга принял твои слова, то это дело меня не касается. Но все же, если ты позволишь, Эшша, я не сразу пойду в деревню. Потому что я человек несдержанный на язык и часто говорю то, что не хотел бы сказать на самом деле. Если мне задают вопросы, я на них отвечаю. Если же я не пойду туда, мне не зададут вопросов и я не буду отвечать на них.
Мак-Нейл засмеялся и Эш улыбнулся.
— Хорошо, Лал. Может быть, ты мудрее, чем думаешь. Но мне кажется, здесь тебе делать нечего.
Абориген закивал в ответ.
— Вот я и говорю, Эшша. Ты стоишь лицом перед Гневом Ларги, и я не хочу находиться рядом. Поэтому я на время уйду на болота. Там можно охотиться на зайцев и птиц, и еще я выделаю шкуру, чтобы когда я принес ее Великой Матери, это был действительно дар, достойный ее улыбки. А сейчас, если ты позволишь, Эшша, я пойду, пока еще не наступила ночь.
— Ступай с миром, Лал, — Эш отступил в сторону. Охотник застенчиво и неловко поклонился остальным и семенящей походкой исчез в сумерках.
— А если они его перехватят? — с беспокойством спросил Мак-Нейл.
— Думаю, что не смогут, — возразил Эш. — А что ты предлагаешь держать его здесь? Если бы мы попробовали это сделать, то, сумей он сбежать, неприятности были бы гарантированы. Атак он какое-то время будет держаться в стороне от деревни и вообще вне поля зрения людей. Лал, конечно, не блещет успехами во многих областях, но охотник он хороший.
Если он захочет спрятаться, то, чтобы найти его, будет нужен еще лучший охотник. По крайней мере теперь мы знаем, что красные беспокоятся, что сработали не чисто. А что случилось с тобой. Мак-Нейл?
Пока он более подробно излагал свою историю, Эш с Россом обработали его ожоги, чтобы уменьшить боль. Потом Эш сел на свое место, а Росс занялся пищей.
— Как они смогли засечь заставу? — Эш потер подбородок и хмуро посмотрел на костер.
— Единственное, что приходит мне в голову — они смогли перехватить наш сигнал и запеленговать источник. Это означает, что они уже некоторое время охотятся за нами.
— Чужаков здесь в последнее время не появлялось?
Мак-Нейл покачал головой.
— Так бы они нас не обнаружили. Сэнфорд был великолепен. Если бы я не был в курсе дел, я мог бы поклясться, что он родился в одном из кланов горшечников. У него была сеть информаторов чуть ли не по всей Британии.
Удивительно, как ему удавалось работать, не вызывая никаких подозрений. Я полагаю, что ему очень помогала принадлежность к гильдии кузнецов. Он мог узнавать массу новостей из любой деревни, где работал хоть один из них. Я могу тебе вот что сказать: ничего ни здесь, ни на севере, ни за проливом не давало повода ждать беды. Прежде чем маскироваться под горшечников, мы убедились, что все в полном порядке, особенно когда в Испании их кланы стали сильнее.
Эш задумчиво жевал зажаренное крылышко.
— Их постоянная база должна находиться где-то в границах территории, принадлежащей им в наше время.
— Они могли построить ее в Сибири и смеяться над нами, — вспыхнул Мак Нейл. — И мы до нее никак не доберемся.
— Нет, — Эш швырнул в огонь обглоданную кость и облизал жир с пальцев. — В этом случае у них встала бы старая проблема с расстояниями.
Если бы то, с чем они работают, находилось в пределах их современных границ, то мы бы никогда даже не узнали обо всем этом. То, что нужно красным, находится вне территории их владений двадцатого века. И это очко в нашу пользу. Поэтому они должны постараться разместить свой перевалочный пункт как можно ближе к цели. Наша проблема с передвижением намного сложнее, чем у них.
Ты знаешь, почему мы выбрали для своей базы Арктику. Это часть мира, где никогда никто не жил, за исключением, быть может, бродячих охотников.
Но я могу поспорить, что ты считаешь, что их база находится где-то в контролируемой ими части Европы. Если они пользуются самолетом, то они не могут рисковать, что его увидят...
— Не очевидно, — вмешался Росс, — здешние люди не могут даже понять что это такое — птица Ларги, волшебство...
Эш покачал головой.
— Они наверняка так же избегают влияния на историю, как и мы. Все, сделанное в наше время, должно быть спрятано и замаскировано так, чтобы местные люди, наткнувшись на эти вещи, ни в коем случае не поняли, что они сделаны человеком. Наша субмарина внешне почти неотличима от кита.
Возможно, их самолет и напоминает птицу, но более внимательного осмотра не выдержит. Мы не знаем, к чему может привести утечка информации в этом или других примитивных временах... как это может повлиять на ход истории.
— Но, — Росс выдвинул контраргумент, казавшийся ему наилучшим, предположим, я дам Лалу винтовку и научу его пользоваться ею. Он не сможет сделать такую же — необходимая технология возникнет через тысячелетия. Эти люди не смогут воспроизвести подобные вещи.
— Вполне резонно. Но с другой стороны, не стоит преуменьшать способности кузнецов и природный ум людей любого времени. Возможно, аборигены и не сумеют воспроизвести оружие, но оно наведет их на новые направления мысли. И мы обнаружим, что это изменило наше время. Нет, с прошлым шутить не стоит. Это та же самая ситуация, с какой мы столкнулись сразу же после изобретения атомной бомбы. Сперва все стремились заполучить новое оружие, а потом дрожали от страха, что кому-нибудь взбредет в голову его применить.
Красные сделали новые открытия и нам нужно догнать их, иначе нам придется плохо. Но в прошлом и нам и им необходимо соблюдать осторожность, иначе наше время может оказаться уничтоженным.
— Так что же мы будем делать сейчас? — поинтересовался Мак-Нейл.
— Мы с Мэрдоком проходим здесь пробный маршрут. Это его испытание.
Субмарина вернется за нами через девять дней.
— Значит, если мы сумеем продержаться, — Мак-Нейл лег обратно на свое место, — то нас заберут. Но впереди еще девять дней...
Еще три дня они провели в пещере. Мак-Нейл поправился, и они с Россом по очереди ходили на охоту и охраняли свое убежище. Никаких признаков того, что местные жители выслеживают их, не появлялось. Судя по всему, Лал сдержал свое слово, укрывшись на болотах и прячась там от людей из деревни.
На четвертый день, в серых предрассветных сумерках Эш разбудил Росса.
Костер был погашен, и пещера сразу же показалась опустевшей. Они позавтракали зажаренной накануне олениной и вышли в холодный туман.
Немного ниже по долине к ним присоединился находившийся на сторожевом посту Мак-Нейл. Шагая в темпе, какой позволяла рана Эша, они направились в глубь острова по направлению к тропе, связывающей деревни.
Перейдя дорогу, они продолжили движение на север. Вдалеке слышалось овечье блеянье и собачий лай. В тумане Росс споткнулся о неглубокую канавку, за которой находилось возделанное поле. Эш остановился, чтобы осмотреться, его ноздри вздувались, словно у идущей по следу гончей.
Затем троица пошла дальше, пересекая целую серию маленьких, неправильной формы полей. Росс был уверен, что урожай, собираемый с этих клочков земли, был очень небогатым. Туман сгущался. Эш ускорил шаг, осторожно используя свой самодельный костыль. И только когда они в конце концов остановились перед двумя каменными монолитами, поднимающимися подобно колоннам, он громко и с облегчением вздохнул. Сверху на колоннах покоился третий камень, образующий грубую арку, сквозь которую виднелась узкая долина между холмами.
Несмотря на туман Росс заметил жутковатую необычность этого места. Он не считал себя суеверным, поверья местных жителей он изучал на уроках, вовсе не разделяя их. Но теперь, будь он один, юноша побыстрее покинул бы это место, потому что какое-то чувство говорило ему, что в этой долине им делать нечего. К его тайной радости, Эш остановился под аркой, чего-то ожидая.
Внезапно Эш жестом приказал им спрятаться. Росс покорно повиновался, хотя его одежда и так уже отсырела, пока он пробирался сквозь мокрые от тумана ветки кустарников. За аркой возвышались стены из вечнозеленых растений и карликовых сосен, образующие туннель, словно специально устроенный с какой-то целью. Когда его спутники укрылись, Эш свистнул, пронзительно, но мелодично, с какими-то птичьими нотами. Он трижды повторил этот звук, прежде чем из тумана появилась фигура, закутанная в серый, сливающийся с дымкой плащ.
Она приближалась по зеленому туннелю из глубины долины, целиком укрытая складками своего одеяния, и вскоре, подойдя к арке, остановилась.
Эш, жестом приказав своим товарищам оставаться на месте, шагнул навстречу.
— Ладони и ступни Матери, та, что сеет зерно, которое после сожнут...
— Чужестранец, на которого пал Гнев Ларги, — прервал его насмешливый голос Касски, — что тебе нужно, пришедший туда, куда ни один мужчина не смеет войти?
— То, что ты знаешь. Потому что в ту ночь, когда явился Ларга, ты тоже видела...
Росс расслышал присвист сдерживаемого дыхания.
— Откуда ты это знаешь, чужестранец?
— Потому что ты служишь Матери и служишь ревностно. Если Ларга могучий бог, то ты захотела бы увидеть его деяния собственными глазами.
Когда она, наконец, ответила, в ее голосе прозвучали растерянность и злость.
— И теперь ты знаешь о моем позоре, Эшша. Ибо Ларга явился на огромной птице и сделал так, как сказал. И теперь деревня будет приносить дары Ларге и искать его милости, а у Матери не останется тех, кто внимает ее словам и приносит ей первые плоды...
— Но откуда явилась эта птица Ларги, скажи мне, прислуживающая Матери?
— Какая разница, откуда пришел Ларга? От этого его могущество не станет меньше или больше, — Касска приблизилась к самой арке. — Или станет, скажи, Эшша?
— Может быть, и да. Только расскажи мне.
Она медленно повернулась и указала направо.
— Оттуда он явился. Я все хорошо рассмотрела, зная, что Мать защищает меня, и даже молнии Ларги не могут причинить мне вреда. Стал ли от этого Ларга ничтожнее в твоих глазах, Эшша? Теперь, когда он уничтожил все, что было твоим и твоих родичей тоже?
— Может быть, — повторил Эш. — Я думаю, Ларга больше не придет оттуда.
Она пожала плечами, и ее тяжелый плащ колыхнулся.
— Будет то, что будет, Эшша. Теперь иди, ибо плохо, когда кто-то приходит сюда.
Касска ушла прочь, в глубь зеленого туннеля, и Росс с Мак-Нейлом покинули укрытие. Мак-Нейл повернулся в указанном ею направлении.
— Северо-восток... — проговорил он задумчиво. — Там находится Балтика.

ГЛАВА 8

— ...вот пока и все, — закончил Эш свой рассказ десять дней спустя, сидя на койке в госпитале полярной базы с повязкой на ноге, держа в руках кружку с кофе и улыбаясь, немного кривовато, Нельсону Милларду.
Миллард, Кэлгаррис, доктор Уэбб — все начальники основной базы не только прошли через пункт переброски, чтобы встретиться с троицей из Британии, но и сгрудились теперь в этой комнате, едва не вдавливая Росса и Мак-Нейла в стену. Потому что это произошло! То, за чем они охотились долгие месяцы и годы, приблизилось на расстояние вытянутой руки.
Однако Миллард, директор, казалось, не был так уж уверен в этом.
Крупный мужчина с копной светлых, седеющих волос и тяжелым, мясистым лицом, он не был похож на интеллектуала. Но Росс варился в этой каше уже достаточно долго, чтобы знать, что именно толстые и волосатые руки Милларда держали все ниточки, при помощи которых управлялась операция «Ретроспектива». В данный момент директор сидел, откинувшись, на стуле, слишком маленьком для его грузного тела, и задумчиво жевал зубочистку.
— Итак, мы вроде бы начинаем выходить на след, — заметил он без особого подъема.
— Еще как выходить! — вмешался Кэлгаррис. Майор был слишком взволнован, чтобы усидеть на месте, а потому стоял, прислонившись к двери, напряженный, словно находился лицом к лицу с врагом. — Красные не напали бы на Гот, если бы не посчитали заставу угрозой для себя. Большая база должна находиться в этом временном секторе!
— Большая база, — уточнил Миллард. — Но не та, что мы ищем. А как раз сейчас они могут перебазироваться в другое время. Вы думаете, они будут сидеть, сложа руки, и ждать, пока мы начнем действовать? — но его скептический тон не оказал на майора должного действия.
— И сколько же времени им потребуется, чтобы демонтировать большую базу? — поинтересовался офицер. — Как минимум, месяц. Если мы немедленно пошлем туда команду...
Миллард сложил свои здоровенные ручищи на бочкообразной груди и засмеялся, впрочем, совсем не весело:
— Только вот куда мы будем посылать команду, Кэлгаррис? На северо-восток от точки на берегу Британии? Это по меньшей мере очень условное направление. Нет, — он обратился к Эшу, — вам удалось сделать не все, что возможно, Эш. А вы, Мак-Нейл, можете что-нибудь добавить?
— Нет, сэр. Они ударили по нам как гром с ясного неба, в то время как Сэнди считал, что все направления, откуда нам может хоть что-нибудь угрожать, известны и все меры предосторожности приняты. Я не знаю, как они смогли засечь нас, разве что перехватили наш сигнал на базу. Но если так, то значит, они целенаправленно выслеживали нас, потому что мы выходили на связь строго по расписанию.
— У красных есть терпение и хорошие мозги. Кроме того, они возможно пользуются своими секретными штучками. И у нас есть мозги и терпение, но нет таких устройств, как у них. И время работает против нас. Что вы думаете по этому поводу, Уэбб? — Миллард задал вопрос третьему члену правящего комитета, до сих пор хранившему молчание.
Молчаливый человек поправил очки на своем курносом носу.
— Есть еще один момент в добавление к нашим догадкам. Я склонен предполагать, что они базируются где-то рядом с Балтийским морем. Там проходят древние торговые пути, а в настоящее время эта территория располагается недалеко от нас. Нам мало что известно об этой части Европы.
Их сооружения могут располагаться поблизости от финской границы.
Современная база может быть замаскирована полудюжиной разных способов — к тому же, это вообще довольно странная местность.
Миллард вытащил из кармана кителя блокнот и ручку.
— Не помешает потревожить современных агентов военной разведки и других. Они могут дать нам полезный намек. Значит, вы говорите, Балтика.
Но это довольно значительная территория.
Уэбб кивнул.
— У нас есть одно преимущество — древние торговые пути. В период горшечников эти пути уже были проторены. В основном шла торговля янтарем.
Страна покрыта лесами, но уже не так густо, как раньше. Местные племена занимались охотой и рыболовством, кочуя вдоль побережья. Но они контактировали с торговцами, — он вновь нервным движением поправил очки. В это время красные могут нарваться там на неприятности.
— Каким это образом? — поинтересовался Кэлгаррис.
— Вторжение «народов топора». Если они еще не появились там, то должны сделать это очень скоро. Они представляют собой одну из больших волн переселяющихся людей, которые, заполонив эту страну, поселятся там.
Вероятно, они — предки скандинавских кельтов. Неизвестно, было ли местное население ассимилировано, или уничтожено ими.
— Было бы чудесно уточнить эту деталь, — заметил Мак-Нейл. — Разница примерно та же, как убьют тебя, или оставят жить.
— Я не думаю, что они станут ссориться с торговцами. Судя по находкам, торговые племена продолжили свой бизнес уже с новыми покупателями, — возразил Уэбб.
— Если только насилие не будет спровоцировано, — Эш отдал Россу кружку. — Не забывайте о Гневе Ларги. Отныне наши враги будут очень косо смотреть на все фактории горшечников, расположенные поблизости от них.
Уэбб медленно покачал головой.
— Крупная атака на поселение горшечников могла бы повлечь изменение курса истории. Красные на это не пойдут, даже на основании серьезных подозрений. Помните, что они не больше нашего желают шутить с историей.
Нет, они будут только следить за нами. Нам нужно прекратить переговоры по радио.
— Это невозможно, — отрезал Миллард, — мы можем их прервать, но я не могу посылать ребят без средств быстрой связи. Пусть парни у тебя в лабораториях включат мозги и попробуют выяснить, можно ли соорудить переговорное устройство, которое будет невозможно запеленговать. Время! он забарабанил своими толстыми пальцами по колену. — Все упирается в вопрос времени.
— Которого у нас нет, — заметил Эш своим обычным тихим голосом. Если красные опасаются, что их засекли, они уже демонтируют свою базу, причем делают это в темпе. У нас больше не будет такой возможности прищемить им хвост. Нужно действовать без промедления.
Веки Милларда почти совсем закрылись, казалось, он дремал. Кэлгаррис беспокойно топтался у двери, а на круглом лице Уэбба возникло неодобрительное выражение.
— Док, — спросил Миллард, обернувшись, четвертого члена своей свиты.
— Что вы можете сказать?
— Эш должен лечиться еще, по меньшей мере, пять дней. Ожоги Мак-Нейла уже неплохи, а порез Мэрдока совсем прошел.
— Пять дней... — пробурчал Миллард и сверкнул глазами на майора. Персонал. Мы связаны по рукам и ногам, потому что у нас нет пригодных людей. Кого мы можем подключить?
— Никого. Я могу, конечно, отозвать Джансена и Ван Байка. Эти «люди топора» могут быть для них неплохим прикрытием, — но тут глаза майора погасли. — Впрочем, нет, мы не сумеем дать им необходимых инструкций и нам неоткуда взять их, пока этот народ не появится в поле зрения. А посылать людей наобум нельзя — их ошибки не только подвергнут опасности их самих, но и могут повредить проекту в целом.
— Значит, остаетесь только вы трое, — сказал Миллард. — Мы отзовем тех, кого возможно, и подготовим их как можно скорее. Но вы знаете, сколько это займет. Тем временем...
Эш обратился к Уэббу:
— Вы можете обозначить район точнее, чем просто «Балтика»?
— Попробовать можно, — медленно и с сомнением в голосе ответил тот, мы могли бы послать субмарину курсировать вдоль побережья, и если будут замечены переговоры по радио, мы можем запеленговать передатчики. Это зависит от того, есть ли у красных группы, работающие за пределами базы.
Ненадежно...
— Но хоть что-то! — подхватил Кэлгаррис с воодушевлением человека, нуждающегося в конкретных действиях.
— А они будут ждать с нашей стороны именно таких действий, — подумав, произнес Уэбб.
— Ну и пусть следят! — сердито сказал майор, готовый вот-вот потерять самообладание. — Это единственное, что мы можем сделать, чтобы обеспечить ребятам поддержку.
Он вышел наружу, хлопнув дверью. Уэбб медленно поднялся.
— Мы еще раз поработаем с картами, — сказал он Эшу. — Этот район нами не разведан, и мы не считаем возможным посылать туда самолет для аэрофотосъемки. Поход туда будет ударом вслепую.
— Если есть только одна дорога, приходится идти по ней, — ответил Эш.
— Я с удовольствием посмотрю все, что вы сможете мне предоставить, Майлс.
Если раньше Россу казалось, что подготовка, предшествовавшая его пробному маршруту, была делом весьма суровым, то теперь она вспоминалась как легкая шутка. Поскольку вся ответственность за следующий бросок возлегла всего на троих — на Эша, на Мак-Нейла и на него самого, то они попали под такой ураган инструкций и тренажеров, что на третью ночь Росс, ошеломленный и уставший до бессонницы, решил, что сейчас он скорее сбит с толку, чем подготовлен. О чем с угрюмым видом и сообщил Мак-Нейлу.
— На базу подтянуты еще три команды, — ответил Мак-Нейл, — но люди должны опять пройти школу, и они будут готовы выступить не раньше чем через три-четыре недели. Смена маршрута требует полной переподготовки.
— А как насчет новых людей?
— Не сомневайся, Кэлгаррис бегает в поисках повсюду. Но они должны соответствовать определенному физическому типу. Если, например, послать маленького, черноволосого и курносого человека к скандинавским морским бродягам, то его могут заметить, или скажем, слишком хорошо запомнить. А такого мы себе позволить не можем. Вдобавок, Кэлгаррису нужно находить людей, которые не только выглядят, как нужно, но и подходят для задания с точки зрения темперамента. Нельзя отправлять парня, который думает, как моряк, — не моряка, ты понимаешь, но думающего соответствующим образом, в кочевое племя пастухов. Безопасность человека и всего проекта заключается в соответствии времени и месту.
Раньше Росс никогда не задумывался над этим. Теперь до него дошло, что и он сам и Эш с Мак-Нейлом были примерно одинакового физического типа — все трое примерно одного роста, шатены, со светлыми глазами — голубыми у Эша, серыми у него, и светло-карими у Мак-Нейла, одинакового телосложения: узкие в кости, худые и подвижные. Он не видел ни одного настоящего горшечника нигде, кроме как в видеофильмах — и судя по съемкам, все трое примерно соответствовали облику этих торговцев-путешественников.
Утром пятого дня, когда они втроем изучали подготовленную Уэббом карту, к ним ворвался Кэлгаррис, за которым бежал Уэбб.
— Есть! На этот раз нам повезло! Красные прокололись! Еще как прокололись!
Уэбб с улыбкой посмотрел на майора.
— Да, чудеса иногда случаются, — заметил он, — полагаю, субмарина смогла взять пеленг?
Кэлгаррис протянул полоску бумаги, которой размахивал, словно флагом.
Уэбб прочел запись и склонился над картой, отметив что-то одним из острых, как иголка, карандашей, торчащих, как обычно из его нагрудного кармана.
Затем он сделал еще одну пометку.
— Ну, это слегка упрощает задачу, — заявил он. Эш посмотрел на карту и засмеялся.
— Я хотел бы когда-нибудь узнать твое понимание слова «просто», Майлс. Имей в виду, что мы должны будем добираться туда пешком и разница в двадцать миль может означать очень много.
— Эта пометка находится на некотором расстоянии от моря, — в свою очередь пожаловался Мак-Нейл. — Мы же не знаем местности.
Уэбб привычным жестом поправил на носу очки.
— Я полагаю, мы должны помнить, что все это очень условно, приблизительно, — сказал он таким тоном, будто ожидал, что с ним станут спорить. Но спорить никто не стал.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Миллард был занят картой.
— Мы понимаем, Майлс, — затем он посмотрел на Эша. — Вас сбросят с парашютами. В вашем снаряжении будет специальное вещество. Как только вы снимете парашюты, посыпьте их этим порошком, и через десять минут от них ничего не останется. Найдите базу и подайте сигнал. До тех пор на связь не выходите.
— Не исключено, — заметил Эш, — что у красных может быть несколько промежуточных баз. Возможно, они продумали это и построили несколько штук, чтобы сбить нас с толку, потому что каждая из них приведет лишь к другой, расположенной в более ранней эпохе.
— Хорошо. Если это так, то мы узнаем расположение предыдущей, возразил Миллард. — Тогда мы попытаемся проследить всю цепочку, даже если придется потом посылать парней, одетых в шкуры динозавров. Нам необходимо найти конечную базу, и если эти поиски окажутся трудными, то нам придется потрудиться.
— Как вам удалось получить пеленг?
— Одна из их полевых групп попала в беду и запросила помощи.
— И получила?
Майор ухмыльнулся.
— А ты как думаешь? Ты знаешь правила — а у красных они вдвое жестче.
— А что у них были за неприятности?
— Что-то вроде диспута на религиозные темы. Мы серьезно поработали над их кодом, но не можем быть на сто процентов уверены, что все поняли верно. Я полагаю, они решили поиграть с местным божеством и обожглись.
— Опять Ларга? — улыбнулся Эш.
— Идиотизм, — раздраженно сказал Уэбб, — ничего глупее не придумать.
Вы сами едва не перешли грань разумного, Гордон, когда крутили все эти штучки с Ларгой. Это ваше обращение к Великой Матери было весьма сомнительным делом, и вам еще повезло, что вы так дешево отделались.
— Одного раза было достаточно, — согласился Эш. — Хотя это спасло нам жизнь. Но уверяю вас, я вовсе не намерен затевать религиозную войну или становиться пророком.
Росса обучали чтению карт, но ему все равно было трудно соотносить то, что он видел на бумаге, с реальным ландшафтом. До тех пор, пока он не оказывался на местности, в его памяти запечатлевались только крупные детали, если таковые имелись.
Высадка, осуществлявшаяся по инструкциям Милларда, оказалась еще тем развлечением. Десантирование производилось по времени, в полной темноте, да еще и в дождь — не самое приятное занятие! Прыгали вслепую, один за другим. Однако получилось не так уж плохо — Росс приземлился на небольшую лужайку.
Собрав стропы и купол, Росс оттащил их туда, где по его мнению, находился центр открытого пространства. Услышав в воздухе жалобный вопль, он едва успел увернуться от одного из нагруженных припасами ослов, которых выбросили вместе с ними — тот приземлился и сразу же начал биться, запутавшись в стропах. Но они подбирали самых покладистых животных, которым, кроме того, перед высадкой вкололи успокоительное, так что, почувствовав руки Росса, когда он начал распутывать веревки, осел вел себя вполне смирно.
— Росс! — звук собственного имени заставил его резко повернуться в противоположном направлении.
— Здесь, с одним из ослов.
— А я с другим! — это был Мак-Нейл.
Их глаза постепенно привыкали к темноте, не такой, впрочем, густой, как в лесу, и работали они быстро. Затем они собрали в кучу все парашюты.
Уэбб сказал, что дождь только ускорит действие химиката, которым они должны были их уничтожить. Эш высыпал на кучу порошок, и в темноте замерцал зеленоватый свет. Затем они направились в сторону леса и на исходе ночи разбили лагерь.
Их предприятие целиком зависело от счастливого случая, и первая его часть прошла удачно.
План дальнейших действий был весьма гибким. Изображая торговцев, явившихся открыть новую факторию, они собирались сперва остановиться у впадающей в озеро реки, а затем свернуть к югу, в сторону лежащего немного в отдалении моря. Они знали, что эта территория очень редко населена небольшими племенами, скорее даже просто семейными кланами. Здешние люди на много поколений отставали с точки зрения цивилизованности от жителей деревень в Британии — в основном это были охотники, кочующие с юга на север и обратно, вслед за сезонными миграциями дичи.
Вдоль побережья рыбаки строили более постоянные поселения, постепенно превращавшиеся в деревни. На южной границе этого региона уже появились первые фермеры, но главной причиной прихода сюда торговцев были меха и янтарь. Горшечники промышляли и тем, и другим.
Теперь, когда все трое укрылись под раскидистыми ветвями высокой сосны, Эш распаковал тюк и извлек оттуда кувшинчик — тот самый «горшок», что дал название народу, представителями которого они прикидывались. Он налил из него кисловатого, бодрящего напитка, сопровождавшего торговцев повсюду. Чаша переходила из рук в руки — на вкус жидкость была не слишком хороша, зато внутри разливалось приятное тепло.
Они по очереди отстояли на страже, пока неверный отсвет утренней зари не перешел в яркое сияние поднимающегося солнца. Позавтракав лепешками, они нагрузили ослов и, спрятав луки под плащами от сырости, отправились искать реку, чтобы вдоль нее пробираться на юг.
Эш шел впереди. Росс вел ослов, а Мак-Нейл прикрывал тыл. В отсутствии тропинки они шагали по весьма извилистой линии, держась краев открытых пространств, пока наконец не заметили края озера.
— Дым костра, — сообщил Эш, когда они прошли две трети пути. Росс понюхал воздух и тоже почувствовал этот запах. Кивнув Эшу, Мак-Нейл с завидной легкостью растаял в просвете между деревьев. Пока они ждали его возвращения, Росс начал замечать, что вокруг него кипит совсем другая жизнь, полная своих забот, совсем не похожих на человеческие, за исключением разве что поисков пищи и укрытия.
В Британии Росс почти постоянно ощущал присутствие вокруг себе подобных. Здесь же могло показаться, что они — первые люди, идущие этой дорогой.
На ветку выскочила белка и уставилась на людей любопытными глазками-бусинками, потом перевернулась вниз головой, чтобы рассмотреть их получше. Один из ослов повернул голову, и белка скрылась, махнув хвостом.
Было тихо, но в то же время вокруг стоял еле слышный шум, который Росс попытался разложить на знакомые ему звуки.
Возможно, из-за того, что его попытки были такими упорными, он сумел заметить едва уловимый шорох. Он дотронулся до руки Эша и легким кивком головы указал направление, откуда исходил звук.
Затем, так же плавно, как и исчез, из леса появился Мак-Нейл.
— Компания, — сообщил он тихим голосом.
— Что за компания?
— Племя, но более дикое, чем все, что я встречал раньше, даже на пленках. Почти пещерный уровень. Я не думаю, чтобы им приходилось слышать о торговцах.
— Сколько?
— Три, может, четыре семьи. Большинство мужчин, должно быть, на охоте, но там около десятка детей и шесть или семь женщин. Судя по их виду, им не особенно везло в последнее время.
— Может быть, им повезет вместе с нами, — сказал Эш, направляя Росса вперед вместе с ослами. — Мы обойдем их, выйдем к реке, а позже попытаемся организовать обмен. Но сначала я хочу установить контакт.

ГЛАВА 9

— Не стоит, — Мак-Нейл провел рукой по вспотевшему лицу, заглядывать чересчур далеко и надеяться на слишком многое.
Спихнув с тропы несколько веток и обогнув поваленные деревья, Росс подошел помочь своему товарищу тащить бревно к их убежищу, которое теперь уже не было временным. Если бы за ними наблюдал кто-то, кроме лесных охотников, то он не увидел бы ничего особенного, кроме обычного строительства торговцами-горшечниками новой заставы.
В том, что охотники следили за ними, все трое ничуть не сомневались.
А то, что в лесу имеются и другие наблюдатели, они предположили перестраховки ради. Если такие и бродили в окрестностях по ночам, то уж днем все заброшенные в прошлое агенты должны находиться в рамках выбранных ими ролей.
Обмен со старейшинами охотничьего клана привел этих робких обитателей леса в лагерь к чужакам, предлагавшим за меха и дубленые оленьи шкуры такие чудесные вещи. Новость о прибытии торговцев распространилась стремительно, и вскоре еще два клана прислали своих людей посмотреть на происходящее.
Вместе с товарами собирались и новости, которые тщательно изучались и анализировались разведчиками. Каждый из них в разговорах с аборигенами задавал, когда это было возможно, определенные вопросы. Хотя они и не понимали до конца речь лесных людей, язык жестов был достаточно содержательным, а основные понятия выучить было несложно. Тем временем Эш установил дружеские отношения с первым из встреченных ими кланов, и даже стал ходить на охоту вместе с местными жителями, что было неплохим прикрытием для поисков базы красных.
Росс выпил речной воды и сполоснул лицо.
— Если красные — не торговцы, — размышлял он вслух, — то какое же у них прикрытие?
Мак-Нейл пожал плечами:
— Охотничье племя... Рыбаки...
— А где им взять женщин и детей?
— Там же, где и мужчин, — навербовать в нашем времени. Или тем способом, каким увеличивают свою численность многие племена.
Росс поставил на землю кувшин с водой.
— Ты имеешь в виду — вырезать мужчин и захватить их семьи?
Столь хладнокровная жестокость показалась ему тошнотворной. Хотя сам он считал себя человеком достаточно жестким, за время подготовки Россу несколько раз приходилось сталкиваться с вещами, поколебавшими его уверенность в надежности своих нервов и желудка.
— Так делали, — равнодушно заметил Мак-Нейл, — сотни раз всяческие захватчики. При здешнем положении вещей — маленькие кланы, далеко разбросанные друг от друга, — сделать такое очень просто.
— Они должны были бы прикинуться земледельцами, а не охотниками, сказал Росс. — Не могут же они таскать базу за собой.
— Ну хорошо, тогда они строят деревню. Я понял, что ты имеешь в виду — в окрестности нет деревень. Но все-таки они здесь, может быть, под землей.
Насколько верны были их догадки, они узнали уже следующим вечером, когда вернулся Эш, неся на плече оленью ногу. Росс знал его уже достаточно хорошо, чтобы почувствовать, что у него что-то есть.
— Нашел что-нибудь?
— Очередную компанию духов, — ответил со странной улыбкой Эш.
— Духов! — подхватил Мак-Нейл. — Красные любят изображать потусторонние силы, разве не так? Сперва голос Ларги, теперь духи. И чем эти духи занимаются?
— Они обитают в холмистой местности к юго-востоку отсюда, и это место — строгое табу для всех охотников. Мы шли по следу зубра, пока зверь не ушел на землю духов. Тогда Ульффа поспешно увел нас прочь. Похоже, что охотник, по неосторожности попадающий туда, не возвращается, а если и возвращается, то в весьма плачевном виде, избитый этими самыми духами и обожженный до смерти! Это первое.
Он сел перед костром и устало вытянул руки.
— Второе для нас несколько менее приятно. Лагерь горшечников, располагавшийся, насколько я могу судить, примерно в двадцати милях к югу отсюда, был уничтожен всего неделю назад. Это известие дошло до меня потому, что меня приняли за родича убитых.
Мак-Нейл выпрямился.
— Они сделали это, потому что охотятся за нами?
— Очень может быть. С другой стороны, это может быть частью общих мер предосторожности.
— Это сделали духи?
— Я спрашивал об этом. Нет, похоже, какое-то странное племя ночью совершило набег.
— Ночью? — присвистнул Мак-Нейл.
— Именно, — голос Эша был сух. — Здешние племена так не воюют. Или кто-то что-то перепутал, или красные настолько самоуверенны, что не утруждают себя игрой по правилам. Но это была работа аборигенов или тех, кто маскируется под них. Кроме того, распространился гнусный слушок, что духи не жалуют торговцев, и могут напасть на них с последствиями для всех окружающих.
— Гнев Ларги, — напомнил Росс.
— Точное повторение, наводящее на самые серьезные подозрения, согласился Эш.
— Я считаю, что никаких походов на охоту больше быть не должно, сказал Мак-Нейл. — А то очень просто принять по ошибке друга за оленя, а потом горько плакать на его могиле.
— Это тоже уже несколько раз приходило мне в голову сегодня днем, согласился Эш. — Эти люди на первый взгляд просты, но их головы работают совсем не так как у нас. Мы пытаемся перехитрить их, но любая ошибка может оказаться смертельной. Я думаю, нам нужно немножко укрепить нашу заставу и постараться по возможности незаметно нести караульную службу.
— А как насчет того, чтобы разрушить лагерь, а самим исчезнуть? спросил Мак-Нейл. — Мы могли бы, двигаясь по ночам, подобраться поближе к холмам, где живут духи, а Ульффа и его шайка решат, что с нами покончено?
— Мысль, над которой стоит подумать. Слабое место заключается в отсутствии трупов. Похоже, что те, кто напал на лагерь горшечников, оставили вполне очевидные результаты своего налета. А мы этого устроить не сможем.
Мак-Нейл все же не отступал.
— Мы могли бы что-нибудь придумать на эту тему...
— Похоже, нам не придется ничего придумывать, — мягко вмешался Росс.
Он стоял рядом с краем поляны, на которой они построили хижину, держась за ограду. Эш был недалеко от него.
— Что такое?
Часы, что провел Росс, прислушиваясь к звукам дикой природы, не прошли даром.
— Эта птица раньше никогда не кричала со стороны леса. Такая, голубоватого цвета, мы ее видели — она ловила лягушек у реки.
Эш, даже не взглянув в сторону леса, пошел за кувшином с водой.
— Берите снаряжение, — приказал он.
В их кожаных сумках хранился неприкосновенный запас, вполне достаточный для долгого марша. Мак-Нейл взял сумки из-за мехового занавеса, прикрывающего вход в недостроенный домик. Снова закричала птица и ее пронзительный крик разнесся далеко вокруг. Росс подошел к навесу для ослов и перерезал привязи. Вероятно, маленькие терпеливые животные очень скоро падут жертвами каких-нибудь лесных хищников, но все же надо было дать им шанс спастись.
Мак-Нейл, набросив на плечо плащ, чтобы скрыть сумки с провизией, взял кожаное ведро, словно он просто направлялся к реке за водой, и зашагал вслед за Россом. Они полагали, что проделали все вполне естественно, и что для тех, кто прячется в лесу, лагерь выглядит вполне естественно. Но то ли они допустили какую-то ошибку, то ли нападающие очень спешили — из темноты вылетела стрела и ударила в костер. Эш спасся от смерти только потому, что в этот момент нагнулся, чтобы подбросить хворосту в пламя. Он схватил кувшин с водой и выплеснул его на огонь, а сам откатился в противоположную сторону.
Росс с Мак-Нейлом нырнули в кусты. Прижимаясь к полупромерзшей земле, они стали пробираться к речному берегу, где на открытом пространстве неожиданное нападение было менее вероятным.
— Эш? — прошептал юноша, и почувствовал теплое дыхание Мак-Нейла на своей щеке, когда тот ответил:
— Он уйдет в другую сторону. Он это умеет делать — лучше некуда.
Они поползли. Дважды им пришлось залечь, с кинжалами в руках, услышав шорох, выдававший кого-то из нападавших. Оба раза Росса подмывало подняться и прирезать незнакомца, но он погасил в себе эти порывы. Он научился сдерживать себя, что было для него невозможным всего несколько месяцев назад.
Сквозь растущие в пойме кусты тускло замерцала река. В этих краях зима все еще упорно пряталась в тени холмиками нерастаявшего снега, а ветер и вода обжигали ледяными укусами. Росс поднялся на колени — у него перехватило дыхание, когда в ночи раздался крик. Он развернулся в сторону лагеря, но Мак-Нейл схватил его за руку.
— Это был осел, — прошептал Мак-Нейл нетерпеливо. — пошли к тому броду, что мы нашли!
Они свернули к югу и перешли на трусцу, пригнувшись к земле. Река вздулась от весеннего паводка, который только начал спадать, но двумя днями раньше они заметили в одном месте песчаную отмель. Перейдя по этому броду речное русло, они оторвались бы от преследователей и получили бы передышку, однако Росс внутренне содрогался при одной только мысли о том, чтобы войти в воду. Он только вчера видел, как течение несло здоровенные деревья. А столкнуться с таким в темноте...
Мак-Нейл издал душераздирающий крик, который Росс в последний раз слышал в Британии — призывный вой охотящегося волка. Ниже по реке раздался такой же вопль.
— Эш!
Они двигались вдоль кромки воды, оставаясь настороже, пока не встретили Эша. Вместе перейдя реку, они снова повернули на юг, в сторону холмов. Тогда и произошла стычка, закончившаяся столь плачевно.
На этот раз Росс не услышал птичьего крика. Хотя он и был начеку, человеку, подкравшемуся сзади, удалось напасть внезапно. Только что Росс пробирался следом за Мак-Нейлом и Эшем. Секундой позже он провалился в темную пустоту.
Он пришел в себя от боли, раскалывавшей голову. Когда с большим усилием ему удалось открыть глаза, луч света словно острие стрелы вонзился в мозг, делая боль невыносимой. Росс поднял руку к лицу и тут же почувствовал страшную слабость.
— Эшша... — ему казалось, что он произносит это имя вслух, но он не услышал собственного голоса. Они были в долине. Волк бросился на него из зарослей. Волк? Нет, волк был убит, но потом снова ожил, и завыл на речном берегу...
Росс снова заставил себя открыть глаза, с трудом выдерживая боль, которую причиняли солнечные лучи. Он повернул голову, спасаясь от них, и попытался сосредоточиться. Зачем-то было нужно двигаться, выбираться отсюда? Откуда? И куда? Когда Росс пытался думать, в его сознании возникали лишь неясные, лишенные связи картины.
Затем в узком поле его зрения возник движущийся объект, перемещающийся между ним и чем-то, что, кажется, было стволом дерева.
Четвероногое существо с красным высунутым языком. Оно, рыча, подошло ближе и, обнюхав его неподвижное тело, отрывисто залаяло.
От шума голова заболела так, что Росс закрыл глаза. Затем его привела в себя пригоршня ледяной воды, выплеснутая ему в лицо, и он, очнувшись, увидел, что над ним склонилось странно перевернутое бородатое лицо человека, уже виденное им когда-то.
Его схватили чьи-то руки и подняли так резко, что он вновь провалился в темноту. Когда сознание вернулось вновь, вокруг была ночь, а бель в голове стала глуше. Он пошевелил рукой и обнаружил, что лежит на подстилке из шкур и укрыт одной из них.
— Эшша... — он снова попытался произнести имя. Но на его тихий зов пришел не Эшша. Рядом с ним опустилась на колени женщина, держащая в руках чашу из рога. Ее волосы были аккуратно заплетены в косы и в них в отблесках костра серебром отсвечивала седина. Росс знал, что видел ее раньше, но не мог вспомнить, когда и где. Она подсунула ему под голову свою сильную руку и приподняла его. Потом она поднесла к его губам роговую чашу, и он глотнул горькую, обжигающую горло жидкость, от которой внутри разлилось блаженное тепло. Затем она снова покинула его, и он, несмотря на боль и растерянность, погрузился в сон.
Росс вряд ли мог понять, сколько дней пролежал в лагере Ульффы под опекой главной жены вождя. Именно Фригга убедила племя проявить заботу о человеке, который, когда его нашли, был почти что мертв, именно она выхаживала его, приложив все знания, что достались ей от полусотни поколений мудрых женщин, бывших жрицами и врачами у этих бродячих племен.
Зачем же Фригге вообще понадобилось возиться с раненым чужаком? Ответ на этот вопрос Росс узнал тогда, когда уже мог самостоятельно сидеть и сумел привести свои запутанные мысли в некое подобие порядка.
Предводительнице племени были нужны знания. Сперва она испытывала на Россе свое врачебное искусство. Потом, когда ей стало ясно, что он выживет, она вознамерилась научиться всему, что знает он.
Ульффа и его соплеменники с благоговением и алчностью взирали на металлическое оружие торговцев, но Фригге было нужно большее, чем просто вещи. Она хотела узнать секрет производства одежды, которую носили пришельцы, все, что она могла узнать об их жизни и о тех местах, откуда они явились. Она засыпала Росса бесконечными вопросами, и он отвечал на них как мог подробно. Росс пребывал в том странном полусонном состоянии, когда лишь настоящее имеет смысл. Прошлое было затеряно в туманной дымке, и хотя время от времени он вспоминал, что ему нужно что-то сделать, он точно также легко забывал об этом.
После того как напавшие чужаки оставили недостроенную заставу, вождь и его люди пробрались туда и вернулись с кучей всяческого добра бронзовой бритвой, двумя разделочными ножами, несколькими рыболовными крючками и отрезом материи, которую забрала себе Фригга. Росс безразлично наблюдал за этим разграблением, никак не протестуя. Страшные головные боли заставляли его забыть о происходящем вокруг, он лишь лежал долгими часами, а подчас и целыми днями, прикованный к своей постели, тупой и равнодушный ко всему.
Он узнал, что все племя жило в постоянном страхе перед нападением тех, кто разгромил факторию. Но позже их разведчики сообщили, что враг ушел на юг.
Между тем произошло событие, не замеченное самим Россом, но которое могло бы привести в изумление Эша с Мак-Нейлом. Росс Мэрдок в самом деле был убит тем ударом, что заставил его рухнуть без сознания у реки. Юноша, которого вернула к жизни Фригга, звался Росса из народа горшечников. Этот Росса лелеял горячее желание отомстить тем, кто напал на него и его родичей, желание, хорошо понятное семейному клану, спасшему его.
Именно эта жажда заставила его подняться на ноги, хотя он и весьма нетвердо стоял на них. Его лук был утерян, но Росс затратил немало времени, чтобы переделать под себя новый. Свой медный браслет он выменял на дюжину лучших наконечников для стрел, что были в лагере Ульффы. А свою булавку с самоцветом он подарил Фригге в знак благодарности.
Теперь, когда силы к нему возвращались, он уже не мог бездельничать в лагере. Он был готов отправиться в путь, хотя рана на голове еще болела при прикосновении. Пойдя ему навстречу, Ульффа решил выступить на охоту в южном направлении, и Росс присоединился к племени.
Он покинул охотников, когда они подошли к границе запретной территории. Собственная личность Росса была подавлена образом горшечника, поэтому он колебался, но все же решил не отступать. Когда все оставили его, он посмотрел на запретные холмы, и в этот момент его мучила и тревожила не только головная боль, возвращающаяся с болезненным постоянством. Разум подсказывал, что в холмах таилось то, что он искал, но холмы были табу, и он не решался отправиться туда.
Неизвестно, сколько времени он мог провести в подобных колебаниях, если бы на следующий день после ухода людей Ульффы он не заметил бы некий след. На закате луч опускающегося солнца осветил зарубку на стволе одного из деревьев. На тот краткий миг, когда Росс увидел этот знак, его раздвоенное сознание воссоединилось. Поняв, что это — начало пути, он рванулся вперед, разыскивая сперва вторую, а потом третью зарубку. Росс был убежден, что этот путь поможет ему проследовать в глубь незнакомой местности, и жажда исследования победила в нем искусственно привитые предрассудки.
Имелись и другие признаки того, что по этому маршруту ходили неоднократно: очищенный от опавших листьев и выложенный камнями родник, ступеньки, вырубленные в крутом склоне оврага. Росс двигался осторожно, настороженно прислушиваясь к любому звуку. Он еще не чувствовал себя в лесу привычно, но быстро учился, возможно, еще быстрее от того, что его ложная память вытеснила настоящую.
Ночью он не стал разжигать костра, а вместо этого спрятался в ложбине между корнями деревьев. Один раз его разбудил волчий вой, а в другой треск старого дерева, рухнувшего от ветра.
Утром он собирался уже выбраться обратно на тропу, от которой предусмотрительно удалился накануне вечером, как вдруг заметил пятерых бородатых, одетых в шкуры людей, очень похожих на соплеменников Ульффы.
Прижавшись к земле, Росс подождал, пока они исчезнут из виду, а потом последовал за ними.
Весь день он, то и дело прячась, следовал за маленьким отрядом, иногда замечая этих людей, когда те поднимались на пригорки или останавливались, чтобы поесть. Вечером он осторожно заполз на вершину холма и посмотрел вниз, в долину.
Там был поселок, простые бревенчатые дома за частоколом. Ему приходилось видеть очень похожие поселки, но в этом сквозило что-то похожее на сон, словно в самом деле он был вовсе не таким, каким казался.
Подперев рукой подбородок, Росс принялся внимательно рассматривать поселок и людей, ходивших по нему. Некоторые из них были одетыми в Шкуры охотниками, но другие выглядели совершенно иначе. Он даже привскочил, негромко вскрикнув, когда увидел, как один из таких людей быстро прошел от дома к дому — это, несомненно, был торговец-горшечник!
Его недоумение росло с каждой секундой, но странность этого поселка, казалось, не таила в себе никакой опасности. Росс поднялся на колени, чтобы рассмотреть его получше, и в этот момент неизвестно откуда в воздухе просвистел аркан, и веревочная петля крепко обхватила его туловище, безжалостно выдавив воздух из легких и туго притянув руки к бокам.

ГЛАВА 10

Получив несколько крепких ударов, Росс покорился куда скорее, чем сделал бы это тремя неделями раньше. Теперь Мэрдок стоял, угрюмо глядя на человека, одетого как торговец-горшечник, но упорно говорящего на незнакомом Россу языке.
— Мы тут не в детские игры играем, — человек наконец произнес слова, которые Росс понял. — Или ты будешь мне отвечать, или вопросы будут задавать другие люди, причем совсем не так вежливо. Итак, я тебя спрашиваю: кто ты такой и откуда явился?
Росс бросил на него через стол бешеный взгляд, это презрительное приказание пробудило его старую ненависть к любым властям, но спустя мгновение здравый смысл возобладал. Он был приведен в эту деревню покрытый синяками и с головной болью. Не следовало давать им повод избивать его, иначе он окажется не способен вырваться на свободу, если вдруг представится такая возможность.
— Я — Росса из торговцев, — ответил он, внимательно глядя на человека, — я пришел сюда в поисках своих родичей, которых захватили этой ночью разбойники.
На лице сидевшего за столом человека медленно появилась улыбка. Он вновь заговорил на странном языке. Росс бесстрастно уставился в стену.
Слова были короткими и звучали отрывисто, и улыбка постепенно гасла на лице этого человека: по мере того, как он говорил, ее сменяло выражение разочарованности.
Один из двух сопровождавших Росса охранников осмелился вмешаться и спросил на языке горшечников:
— Откуда ты пришел? — это был стройный человек со спокойным лицом, совершенно не похожий на своего напарника — звероподобного детину, способного в случае чего мгновенно сломить сколь угодно яростное сопротивление Росса.
— Я пришел в эту страну с юга, — ответил Росс, — так, как приходят люди моего народа. Это новая страна, где нужно собирать и выменивать меха и золотистые слезы солнца. Торговцы приходят с миром и ни на кого не поднимают руки. Но в темноте пришли те, кто убивают не ради наживы, а по причине, которая мне неизвестна.
Спокойный человек продолжал задавать вопросы и Росс отвечал весьма подробно. Все детали касались прошлого Россы, купца-горшечника. Да, он с юга. Его отец — Гурди, чья застава расположена в теплых краях на берегу большой реки. Это было первое путешествие Россы на вновь открытую землю.
Он пришел с кровным братом отца, Эшшей, известным путешественником в дальние страны, для него большая честь состоять погонщиком осла при таком человеке, как Эшша. С Эшшей был Макна, который тоже был путешественником в дальние страны, но не таким знаменитым, как Эшша.
Да, конечно, Эшша был из его народа! Когда был задан этот вопрос, Росс даже моргнул. Достаточно просто взглянуть на него, чтобы увидеть, что он торговец по крови, а вовсе не дикий лесной житель. Как долго он знаком с Эшшей? Росс пожал плечами. Эшша пришел на заставу его отца прошлой зимой, и остался там, пережидая холода. Эшша стал кровным братом Гурди после того, как спас его во время наводнения. Спасая его, Эшша потерял свою лодку и товары, и в этом году Гурди возместил ему ущерб. Штрих за штрихом он обрисовывал картину. Несмотря на то, что он сам считал весь этот рассказ правдой, и излагал его весьма бойко, Росса не покидало странное ощущение, будто он пересказывает историю, происшедшую давным-давно с кем-то другим. Возможно, это головная боль делала все события тусклыми и далекими.
— Похоже, — спокойный человек обратился к сидящему за столом, — что он и в самом деле Росса, торговец-горшечник.
Но тот, казалось, был чем-то сильно рассержен. Он подал знак второму охраннику, и тот грубо толкнул Росса в сторону двери. Начальник вновь скомандовал что-то на своем родном языке, добавив еще несколько слов, по резкому тону которых можно было понять, что они содержат в себе угрозу или предупреждение.
Росса бросили в маленькую комнату, на жестком полу которой не было даже шкуры, заменяющей постель. Как только спокойный человек приказал развязать Росса, тот привалился к стене, растирая запястья, чтобы прогнать боль от возобновившегося кровообращения и пытаясь понять, что с ним произошло и где он находится. Из того, что он увидел с пригорка, можно было заключить, что это не обычная торговая фактория, и ему хотелось знать, что все эти люди делают здесь. Кроме того, он рассчитывал найти где-нибудь в деревне Эшшу и Макну.
В конце дня дверь на секунду приоткрылась и в нее просунули миску и маленький кувшинчик. Он нащупал их в темноте, пальцами вычерпал тепловатое варево и жадно выпил воду. Головная боль притихла, и по опыту Росс знал, что вскоре она совсем пройдет. Если сейчас заснуть, то утром проснешься без боли и с ясной головой. Чувствуя страшную усталость, он лег, свернувшись, прямо под дверью — слабая мера предосторожности, чтобы никто не мог зайти, не разбудив его.
Было еще темно, когда странное беспокойство разбудило юношу. Росс сел, разминая руки и плечи, затекшие от сна на жестком полу. Он не мог избавиться от чувства, что необходимо что-то сделать, и что время работает против него.
Эшша! Он с радостью ухватился за это воспоминание. Он должен найти Эшшу и Макну, потому что втроем они наверняка смогут выбраться из этой деревни. Вот что было так важно.
Его схватили далеко не вежливо и держали, как пленника. Но Росс понимал, что это — далеко не худшее, что могло произойти с ним здесь, и ему нужно освободиться прежде, чем это худшее случится. Вопрос заключался в том, как ему спастись. Лука и кинжала с ним не было, даже длинную булавку от плаща, которую можно было бы использовать в качестве оружия, он отдал Фригге.
Ощупав себя, Росс проверил, что из его одежды и снаряжения осталось на месте. Он расстегнул бронзовый пояс, который по-прежнему стягивал его рубаху. Это был шедевр работы по металлу, он состоял из украшенных узорами пластинок, соединенных между собой тонкими изящными цепочками. Пряжка была выполнена в виде львиной головы, а высунутый из разинутой пасти язык служил крючком, к которому крепились ножны кинжала. Пояс был длиной примерно с руку и весил довольно прилично, так что мог послужить своего рода оружием. В сочетании с фактором неожиданности, он мог помочь Россу освободиться.
Однако от него вправе были ожидать сопротивления. Хорошо известно, что торговцы — хитрые и смелые бойцы. Мысль о том, какая честь путешествовать в диких, неведомых странах, согревала Росса сейчас, когда он во мраке ожидал, не пошлет ли ему удачу Златорогий Ба-Бал. Если он когда-нибудь вернется на заставу Гурди, то принесет в жертву Ба-Балу, чья ладья плывет через небо от восхода к закату, лучшего быка, кувшин с молодым вином и янтарь, золотистый, как мед.
Оба прошлых Росса — и истинное, и внушенное, научили его терпению. Он умел ждать, как ему не раз случалось — спокойно и внешне беспечно, пока не придет нужный момент. И вскоре такой момент пришел — снаружи громко простучали шаги, смолкнув перед дверью его камеры.
Бесшумным и стремительным кошачьим движением Росс метнулся от двери к стене, встав так, чтобы вошедший не смог разглядеть его в течение той пары мгновений, что была необходима. Для того, чтобы атака удалась, ее надо провести внутри комнаты. Росс услышал звук отодвигаемого засова, и встал наизготовку, сжимая в правой руке пояс.
Дверь открывалась внутрь, и силуэт вошедшего ясно выделялся на фоне проема. Он что-то пробормотал, глядя в тот угол, куда Росс положил свой плащ, свернутый так, что его можно было на какое-то мгновенье принять за скорчившегося на полу спящего человека. Вошедший сделал шаг, отойдя от двери достаточно далеко, чтобы Росс захлопнул ее и бросился вперед, обрушив пряжку пояса на голову чужака.
Испуганный крик оборвался, когда бронзовая пластина со страшной силой врезалась в кость. Удача! Росс надел пояс на место и обыскал лежащее у его ног тело. Он не был уверен, что этот человек убит, но в любом случае он был без сознания. Росс снял с него плащ, нащупал кинжал, отцепил его и повесил к себе на пояс.
Росс подкрался к двери, медленно, дюйм за дюймом, приоткрыл ее и выглянул из камеры. Насколько он мог видеть, зал снаружи был пуст, и он, выскользнув наружу, с кинжалом в руке двинулся вперед, готовый в любой момент броситься в атаку. Дверь он закрыл, а затвор поставил на место.
Если человек внутри придет в себя и станет пытаться привлечь к себе внимание, его друзья могут подумать, что это шумит Росс и не станут проверять.
Но Росс понимал, что бегство из камеры было самой простой частью плана побега. Найти Эшшу и Макну в этом лабиринте комнат, полном врагов, было куда сложнее. Хотя он не имел представления, в котором из домов поселка он находится, этот явно был одним из самых больших и, судя по всему, являлся резиденцией здешнего правителя, что означало, что здесь же могла располагаться и тюрьма.
Зал освещался факелом, закрепленным на стене. Дерево горело дымно, распространяя запах смолы, но Росса это освещение вполне устраивало. Он крался, как можно ближе прижимаясь к стене, готовый при малейшем шуме замереть. Но эта часть здания, вроде бы была пуста, никого не было видно или слышно. Росс попытался открыть две двери, выходившие из зала, но они были заперты снаружи. Тогда он подошел к проему, ведущему в коридор, и застыл, уловив тихий гул приглушенных голосов.
Он приблизился к углу коридора с такой осторожностью, словно ему раньше часто приходилось применять всякие охотничьи уловки, и заглянул за поворот. Секундой позже он только благодаря большому везению не выдал себя.
Эшша! Эшша — живой, невредимый, свободный, только что отвернулся от того спокойного человека, что участвовал в допросе Росса. Конечно, это его русые волосы, его знакомая посадка головы — хотя Росс не и видел его лица, но был уверен, что это он. Спокойный человек ушел вдоль по коридору, оставив Эшшу возле двери. Когда Эшша вошел в комнату, Росс последовал за ним.
Эшша пересек пустое помещение и встал на тускло мерцающий квадрат перед дверью. Какой-то непонятный страх, преследовавший Росса, заставил его решиться на отчаянный поступок. Протянув левую руку, он положил ее на плечо Эшше и развернул его лицом к себе, нечаянно встав при этом на светящуюся площадку.
Всего лишь мгновение понадобилось Мэрдоку, чтобы осознать, что он смотрит в удивленное лицо совершенно незнакомого человека. Росс стремительно ударил его ребром ладони по горлу, и в этот момент мир вокруг них разлетелся вдребезги. Жуткая, мучительная слабость охватила Росса, согнула его пополам и швырнула на неподвижное тело жертвы юноши. Он схватился за голову, словно ее могло оторвать от плеч нечто, с безумной скоростью вращавшееся внутри черепа...
Дурнота продолжалась всего несколько секунд, и какая-то дремлющая часть сознания напомнила Россу, что он уже сталкивался когда-то с подобным явлением. Он постепенно приходил в себя, судорожно вдыхая воздух, и внимание юноши вновь сосредоточилось на лежащем у его ног человеке.
Незнакомец судорожно дышал. Росс стащил его с площадки и, оторвав несколько полос от рубахи двойника Эшши, крепко его связал и заткнул ему рот кляпом. Только когда пленник был окончательно обезврежен, Росс с любопытством огляделся вокруг.
В комнате не было никакой мебели, и теперь, взглянув на пол, он увидел, что площадка перестала светиться. Торговец-горшечник Росса вытер об рубаху внезапно вспотевшие ладони и с испугом подумал о лесных духах и прочих таинственных вещах. Не то, чтобы торговцы поклонялись этим призракам, которых так боялись дикари, но тем не менее то, что сначала появлялось, а потом исчезало безо всякого логического объяснения, стоило того, чтобы над ним поразмыслить. Мэрдок отволок начинающего приходить в себя пленника в дальний угол комнаты, а потом снова вернулся к площадке, с упорством человека, не желающего верить в духов и пытающегося найти что-то, что помогло бы ему объяснить необъяснимое. Он провел ладонями по гладкой поверхности площадки, но свет не зажегся.
Пленник заворочался в своем углу. Росс подумал о том, не будет ли правильнее успокоить его, например, стукнув по голове увесистой рукояткой кинжала. В конце концов он решил этого не делать, потому что ему, может быть, понадобится проводник. Росс разрезал нижние путы и поднял чужака на ноги, держа наизготовку кинжал так, чтобы тот мог его видеть. Если в этом месте таятся какие-либо неожиданности, то двойник Эшши первым испытает их на себе.
Дверь вела совсем не в тот же самый коридор, по которому Росс проходил недавно. Вместо него они попали в короткий проход, со стенами из какого-то странного вещества, отсвечивавшего как полированный металл, а на ощупь гладкого и холодного. На самом деле, все вокруг было прохладным словно речная вода весной. По-прежнему толкая пленника перед собой. Росс подошел к ближайшей двери и, заглянув внутрь, увидел там непонятные сооружения из металлических прутьев и ящиков. Торговец Росса с изумлением вытаращил глаза, но снова ему показалось, что где-то он уже видел подобное. Часть стены представляла собой панель, на которой вспыхивали, гасли и снова вспыхивали маленькие огоньки. На спинке стоящего рядом кресла висел таинственный предмет, сделанный из проволоки и каких-то дисков.
Связанный человек рванулся к креслу и упал, откатившись к стене. Росс отволок его в сторону и спрятал за один из металлических ящиков. Затем он стал ходить по комнате кротами, ни к чему не прикасаясь, но внимательно рассматривая непонятные предметы. Сквозь расположенные у пола решетки в комнату поступал теплый воздух, но тем не менее здесь царила та же прохлада, что и в зале снаружи.
Тем временем огоньки на панели стали вспыхивать чаще, образуя на ее поверхности замысловатые узоры. Росс услышал жужжание, как будто собирался рой рассерженных насекомых. Скорчившись рядом со своим пленником, Росс смотрел на огоньки, пытаясь обнаружить источник звуков.
Жужжание стало пронзительным, настойчивым. Росс услышал шум тяжелых шагов в коридоре, и в комнату вошел человек, устремившийся к креслу. Он сел и водрузил себе на голову обруч из дисков и проволоки. Его руки задвигались под огоньками, но Росс не мог понять, что он делает.
Пленник попытался зашевелиться, но Росс тихо прижал его к полу.
Пронзительное жужжание, которое так беспокоило сидящего за панелью человека, оборвалось раздавшейся сложной трелью длинных и коротких сигналов, и его руки забегали еще быстрее. Тем временем Росс рассматривал каждую деталь его одежды и снаряжения. Он не был ни оборванным дикарем, ни торговцем. Одет он был в тускло-зеленый костюм, скроенный из одного куска материи, обтягивающий все его тело, в том числе руки и ноги, а волосы его были такими короткими, что круглый череп казался бритым. Росс провел тыльной стороной ладони по лицу, почувствовав, что его вновь посетило неясное воспоминание из другой жизни. Как ни странно выглядел этот человек, Росс видел подобных ему раньше, хотя это было и не на заставе Гурди у южной реки. Где и когда Росс встречался с такими необычными существами? И почему он не может вспомнить этого отчетливее?
В зале снова загремели шаги и в комнату вошла еще одна фигура. Этот человек был одет в меха, но и он тоже не был лесным охотником. Широкая верхняя одежда из пышного меха с откинутым назад капюшоном, высокие башмаки и все остальное было сделано далеко не примитивно. И у этого человека было четыре глаза! Два располагались, как и положено, по обе стороны переносицы, а еще два, темные и с черными ободками, поблескивали у него на лбу.
Человек в меховой одежде дотронулся до сидящего за панелью. Тот частично освободил голову от проволочной клетки, и они заговорили друг с другом на непонятном языке, в то время как огоньки продолжали вспыхивать, а жужжание смолкло.
Пленник Росса с новой силой рванулся и ухитрился ударить ногой по одной из металлических конструкций. Раздавшийся грохот заставил обоих людей развернуться. Сидевший за панелью сорвал с головы свою клетку и вскочил на ноги, а второй вытащил пистолет.
Пистолет? Какая-то часть сознания Росса удивилась тому, что он узнал эту черную вещь и ту опасность, что она в себе несла, несмотря на то, что он приготовился к бою. Он швырнул своего пленника на человека в мехах, а сам бросился в противоположном направлении. Но в тот момент, когда он метнулся к двери, в его голове что-то взорвалось.
Россу так хотелось вырваться, что он не обернулся, а продолжал бежать на четвереньках, что, к счастью, делало его плохой мишенью для третьего человека, бегущего через зал навстречу. Плечо Росса врезалось в него на уровне бедра и они, сцепившись, покатились по полу, что спасло Росса от выстрела из пистолета.
Росс дрался отчаянно, наугад нанося удары, но противник попался не из слабых, и в конце концов юноша, несмотря на бешеное сопротивление, был прижат к полу. Ему заломили руки за спину и защелкнули вокруг запястий кольца из холодного металла. Потом его бросили на пол и он лежал, глядя на своих врагов.
Три человека сгрудились возле него, выкрикивая какие-то вопросы, которых он не понимал. Один из них ушел и вернулся с бывшим пленником Росса. Его плотно сжатый рот и горящие глаза говорили Россу больше, чем любые слова.
— Ты — пленный торговец? — человек, похожий на Эшшу, слюнился над Мэрдоком. На его запястьях краснели полосы от веревки.
— Я — Росса, сын Гурди, из торговцев, — ответил Росс, с вызовом глядя в его глаза. — Да, я был пленником, но вы недолго удерживали меня, не удержите и теперь.
Человек приподнял верхнюю губу.
— Ты сам себе навредил, мой юный друг. Мы найдем здесь для тебя хорошую тюрьму, такую, откуда тебе не сбежать.
Он сказал что-то остальным людям и в его голосе прозвучали металлические нотки приказа. Они подняли Росса на ноги и повели, толкая перед собой. Во время движения через комнаты, Росс смотрел вокруг, замечая вещи, назначения которых не мог понять. Ему задавали вопросы, но потом замолчали. Одетый в меха охранник крепко держал Росса, пока другие двое облачались в такие же одежды.
Росс потерял во время драки свой плащ, но ему не дали меховой куртки.
Он дрожал все сильнее по мере того, как холод, пронизывавший все эти комнаты и залы, охватывал и его полуодетое тело. Росс был уверен по крайней мере в одном — что он находится теперь не в деревне среди холмов, однако не мог даже предположить, как он сюда попал.
В конце концов они вышли в узкую комнату, заполненную большими металлическими предметами пурпурного и фиолетового цветов, которые ярко блестели и были снабжены продольными поручнями, переливавшимися всеми цветами радуги. Впереди возникла круглая дверь, и когда один из охранников, нажав двумя руками, отворил ее, оттуда вырвался ледяной ветер, обжегший открытую кожу.

ГЛАВА 11

Спустя некоторое время Росс догадался, что грязно-белые стены тоннеля были изо льда. Сверху тянулась черная проволока, и на ней через равные промежутки висели светильники, бессильные, однако, смягчить лютый мороз, царящий вокруг.

Предыдущая страница 5 Следущая страница


Торговцы во времени 6

Росса бил озноб. Каждый вдох обжигал легкие, открытые части тела онемели. Он шел на негнущихся ногах, а когда спотыкался, охранники волокли его за собой на веревке. Он понимал, что если упадет и капитулирует перед холодом, то для него все здесь и закончится.
Определить, как долго они двигались сквозь толщу льда, было невозможно, но в конце концов они подошли еще к одному проему, прорубленному грубо, словно топором. Выйдя наружу, они оказались в самой дикой и суровой местности, какую ему только приходилось видеть. Конечно, Росс успел привыкнуть к снегу и льду, но здесь перед ним открылся мир, полностью подвластный жестокой мощи зимы, причем все вокруг выглядело как-то странно, сверхъестественно. Это был безмолвный, бело-серый мир, в котором ничто не двигалось, кроме снежных вихрей.
Охранники прикрыли глаза темными очками, потому что солнечный свет нестерпимо ярко отражался от ледяных торосов. Глаза Росса заслезились, он сосредоточил все свои силы на том, чтобы, не упасть, смотреть вокруг ему было некогда. Веревочная петля была захлестнута ему вокруг шеи, и его вели на поводке, словно собаку. Впереди лежала тропа, где оставили следы не только пешеходы, но и какие-то тяжелые предметы, которые тащили волоком, пробив во льду глубокие колеи. Росс поскользнулся и упал бы в такую колею, если бы не натянутая веревка. Окоченение достигло головы, все вокруг него кружилось и застилалось туманом. Он упал на одно колено, его тело было слишком онемевшим, чтобы почувствовать холодное прикосновение к снегу, такому твердому, что кромка наста на его поверхности не уступала по остроте лезвию. Росс равнодушно смотрел, как на посиневшей коже проступила алая черта с несколькими каплями крови. Веревка дернула его вперед, но Росс только ужасно закричал. Один из конвоиров подошел к нему и, схватив рукой в меховой рукавице за пояс, снова поднял на ноги.
Назначение этой колеи в снегу было Россу непонятно. Да и, на самом-то деле, его уже ничего не интересовало, только злое упрямство бунтаря не позволяло ему сдаться до тех пор, пока он еще был в состоянии двигаться и сохранял хоть искорку сознания. Идти становилось все труднее. Он еще дважды оскальзывался и падал. Когда он упал в последний раз, проскользив какое-то расстояние по гладкому, словно стекло, льду, то подняться уже не смог. Сквозь туман и окутавший его смертельный холод он смутно ощущал, как его грубо волокут на веревке, но сопротивляться уже не мог. Потом кто-то снял с него наручники.
Раздался какой-то сигнал, эхо которого жутковато отразилось ото льдов. Возня вокруг его тела прекратилась, и его толкнули так, что он покатился по гладкому насту... Но веревки на шее не было, и наручники больше не болтались на руках. Когда он, врезавшись в какое-то препятствие, остановился, к нему никто не подошел...
Разум Росса, та его часть, что принадлежала Россу-торговцу, призывал лежать и ждать смерти, но подсознание Росса Мэрдока, члена Проекта, заставляло его бороться. Им двигала холодная ненависть. Эта ненависть, направленная в прошлом против обстоятельств и властей, теперь обратилась на тех, кто бросил его здесь замерзать среди снегов.
Росс подтянул под себя руки. Он их совсем не чувствовал, но все же они, хоть и неуклюже, но подчинялись его воле. Он приподнялся и посмотрел вокруг. Он лежал в узкой расщелине со стенами из промерзшей и твердой как сталь земли. Сверху над ним нависали ледяные пласты. Остаться здесь означало сделать именно то, чего хотели его враги.
Дюйм за дюймом, Росс двинулся в путь. Эта расселина, предназначенная стать его могилой, оказалась не такой глубокой, как подумалось в спешке тем, кто швырнул его сюда. Он надеялся, что если заставит свое тело повиноваться, то сумеет выбраться отсюда.
Совершив поистине невероятное усилие, Росс сумел-таки выбраться на тропу, откуда его сбросили. Теперь следовало поразмыслить. Даже если бы он был в состоянии это сделать, возвращаться в укрытое льдами здание, где он недавно очутился, смысла не имело. Его обрекли на смерть и назад не впустят.
Но такая хорошо протоптанная дорога должна иметь какую-то цель.
Поэтому, в надежде, что в ее конце он сможет найти убежище, Росс повернул налево. Трасса шла вниз по склону. Теперь отвесные стены из льда и снега перемежались с похожими на черные клыки скалами. Обогнув один из таких каменных клыков, Росс увидел, что дорога упирается в край огромного шара, наполовину погруженного в грунт, шара из темного, несомненно искусственного происхождения материала.
Россу было уже не до осторожности. Он знал, что если не найдет укрытие, где будет тепло, ему конец. Дрожа и шатаясь, он побрел вперед, сосредоточив все свое внимание на двери — закрытой, овальной формы двери.
С криком отчаяния он бросился на нее. Она распахнулась и Росс упал, очутившись среди сияния странного синеватого света.
Свет ободрил его, потому что обещал большего, и юноша дополз до следующей двери, расположенной напротив первой. Он двигался словно по трубе. Росс остановился, прижав к туловищу ничего уже не чувствующие руки, и вдруг понял, что здесь тепло. При выдохе перед лицом больше не появлялось облачка холодного пара, и воздух уже не обжигал легкие.
После того, как он это осознал, к нему вернулась какая-то звериная осторожность. Оставаться здесь, прямо перед входом, означало подвергаться смертельной опасности. Необходимо найти укрытие, прежде чем силы окончательно иссякнут, что могло произойти в любой момент. Надежда придала ему обманчивый прилив сил, и этим следовало воспользоваться как можно полнее.
Росс с огромным трудом поднялся и подошел к широкой лестнице, пологими кривыми дугами уходящей вниз — в полумрак, и вверх — в тень. Он чувствовал, что находится внутри довольно большого здания. Вниз он идти боялся, от одного взгляда туда он терял равновесие, а потому направился вверх.
Шаг за шагом, Росс с трудом поднимался, минуя лестничные площадки, от которых по радиусу расходились коридоры, словно нити паутины. Силы уже были на исходе, когда он услышал раздавшийся внизу звук, отраженный и усиленный эхом. Кто-то шел. Росс заставил себя подняться на четвертый этаж, где освещение было весьма слабым, надеясь забраться в один из пустых коридоров достаточно далеко, чтобы его не заметили с лестницы. Он смог преодолеть лишь половину намеченного пути, когда совсем обессилел и рухнул на стену. Но напрасно его руки пытались на нее опереться — он упал сквозь нее!
Секунду, может быть, две, Росс был объят изумлением. Лежа на чем-то мягком, он чувствовал, как его окутывает блаженное тепло, избавляющее от страданий его разбитое и обмороженное тело. Потом он ощутил укол в бедро, затем еще один — в руку, и все вокруг погрузилось в туман. Наконец, в полном изнеможении он провалился в забытье.
Мелькали сны, и весьма подробные сны, и Росс с трудом уловил момент пробуждения. Он лежал с закрытыми глазами, пытаясь соединить странные обрывки — и снов ли? Нет, он преисполнился уверенности, что то были настоящие воспоминания. Торговец Росса и Росс Мэрдок из Проекта вновь стали одним человеком. Как это произошло, он не знал, но тем не менее, это было правдой.
Открыв глаза, он увидел на собой вогнутый, голубого цвета потолок.
Спокойный мягкий свет действовал на его встревоженный разум словно слова утешения. Впервые с той ночи, когда его оглушили. Росс совершенно не чувствовал головной боли. Дотронувшись до раны на затылке, еще вчера настолько болезненной, что прикасаться к ней было нестерпимо больно, он не нашел там ничего, кроме совершенно зажившего шрама.
Росс поднял голову и посмотрел на себя. Его тело покоилось в какой-то напоминающей люльку металлической конструкции, заполненной желеобразным веществом красного цвета с приятным, свежим запахом. Он не ощущал больше ни холода, ни голода. Более того, его самочувствие было лучше, чем когда-либо в жизни. Сев в своей люльке, он стряхнул желе с плечи груди.
Вещество полностью сходило с кожи, не оставляя на ней никаких следов.
Кроме этой странной кровати в небольшой, цилиндрической формы комнате были и другие предметы. В ее узкой передней части стояли два кресла, формой напоминавшие пилотские, а перед ними находился пульт управления непонятного назначения.
Как только Росс встал на пол, позади него раздался щелчок, и он резко повернулся, готовый к худшему. Оказалось, однако, что причиной шума послужила распахнувшаяся дверца маленького шкафчика. Внутри шкафчика лежал пухлый сверток. Судя по всему, это было приглашением осмотреть содержимое свертка.
Внутри него, похоже, находился плотно свернутый кусок материи, упакованный в пакет. Расстегнув пакет, Росс извлек оттуда нечто-то вроде комбинезона, сделанного из материала, какого он никогда раньше не видал.
Он был блестящим и гладким, как атлас, и мягким, словно тонкий шелк. При каждом движении материя переливалась темно-синими и бледно-фиолетовыми разливами с удивительно яркими зелеными отблесками.
Росс некоторое время провозился с маленькими изумрудно-зелеными кнопками, шедшими рядком по диагонали от правого плеча к левому бедру, прежде чем ему удалось расстегнуть их. Натянув на себя этот костюм, он обнаружил, что одежда ему совершенно впору, хотя и облегает тело очень плотно. Под ступни были вставлены прокладки из какого-то мягкого материала, образующие подошву.
Застегнув все кнопки, Росс ощупал странную ткань — столь непонятную, так же, как и все вокруг. Голова была ясной, он мог вспомнить все детали своих приключений вплоть до падения сквозь стену. Несомненно, он прошел даже не через один, а через два поста красных, расположенных в разных временах. Неужели это был третий? А если так, то не был ли он до сих пор в плену? Но тогда почему они сперва вышвырнули его на мороз, а потом так о нем позаботились?
Ему не удавалось связать спрятанное во льду здание, откуда его вывели, с тем, где он находился сейчас. Заслышав снова тихий шум, Росс обернулся и увидел, как наполненная желеобразной массой люлька, из которой он только что выбрался, стала складываться, пока не уменьшилась в размерах почти втрое, после чего убралась в стену.
Росс, беззвучно ступая мягкими подошвами, приблизился к пилотским креслам. Но когда он уселся в одно из них, чтобы получше рассмотреть то, что показалось ему похожим на пульт управления вертолета, на котором он начал свое фантастическое путешествие сквозь пространство и время, то кресло вовсе не показалось ему удобным. Он понял, что оно было сконструировано для тех, чья форма тела несколько отличается от его собственной.
Форма тела... Люлька с желе, или кровать, неважно... Одежда, так удивительно подходящая...
Росс наклонился, чтобы рассмотреть приборы на панели. Подозрения подтверждались. Он добрался до цели. Это сооружение принадлежало той самой инопланетной расе, о существовании которой подозревали Миллард с Кэлгаррисом, и ради которой был затеян весь проект. Это был источник, или один из источников, откуда красные черпали знания, непохожие на все, что было известно раньше.
Закованный в лед мир и сооружение, полное причудливых механизмов. Эта штука — цилиндр с пилотскими креслами и приборной доской. Место, где кто-то живет? Но ванна с желе и все остальное... Неужели это его появление привело в действие шкафчик с одеждой? А что стало с той рубахой, которая была на нем, когда он сюда попал?
Росс обыскал комнату. Ванна-кровать была сложена в стену, а от его старой одежды не осталось и следа, точно так же, как и от ботинок и пояса.
Он не мог понять и то, почему он здоров и не чувствует голода и жажды.
Существовало два правдоподобных объяснения всему этому. Первое — что чужаки до сих пор жили здесь, и по какой-то причине пришли к нему на помощь. Второе — что он находился в месте, где продолжали функционировать роботы, несмотря на то, что их создатели здесь уже не обитали. Россу трудно было отделить воспоминание о полупогруженном в землю шаре от его тогдашнего болезненного состояния. Но тем не менее он помнил, как пробирался и полз сквозь пустоту, не видя и не слыша никаких признаков жизни. Теперь же он беспокойно ходил по комнате, пытаясь найти дверь, сквозь которую сюда попал, но не мог заметить даже шва на стене.
— Надо выбираться, — сказал он вслух, стоя в центре комнатки, и по-прежнему стараясь заметить отсутствующую дверь. Он пытался толкать, тянуть, перепробовал все возможные варианты. Если бы только он мог вспомнить, как попал сюда! Но единственным, что ему припоминалось, было то, как он прислонился к стене, которая провалилась внутрь, после чего он упал. Но куда упал? В ванну с желе?
И тут, пораженный внезапной идеей. Росс взглянул на потолок. Он был достаточно низким, так что встав на цыпочки, можно было до него дотянуться. Росс встал туда, где была ванна.
После нескольких попыток его усилия увенчались успехом. Изогнутая голубая поверхность подалась. Он толкнул ее, хотя стоя на цыпочках, мог приложить лишь небольшое усилие. Затем потолок откинулся, словно открылся какой-то хитрый замок, и Росс, потеряв опору, едва не упал.
Он подпрыгнул и, ухватившись за край проема, выбрался наружу, заметив впереди полоску света. Открыв следующую дверь, он очутился в знакомом коридоре.
Росс повернулся и посмотрел вниз. От того, что он увидел, глаза у него полезли на лоб. Совершенно очевидно, что он только что покинул машину, как две капли воды похожую на остроносую ракету. Небольшой реактивный летательный аппарат находился в камере внутри большого сооружения, словно катер в эллинге, и, судя по всему, мог вылететь наружу, как пуля из винтовочного ствола. Но зачем?
Мысль Росса перенеслась от фактов к теории. Торпедообразный аппарат мог быть ракетой. Кстати, когда он случайно попал туда, он был в очень плохой форме, и автоматическая кровать поймала его, как будто для этого и была предназначена. Какой маленький летательный аппарат мог быть оснащен оборудованием для реанимации? Только тот, который предназначен для спасения людей, в спешке покидающих здание, возможно, тяжело раненных.
Другими словами, спасательная шлюпка.
Но зачем в здании нужна шлюпка? Ей место, скорее, на корабле. Росс шагнул в коридор и с недоверчивым удивлением посмотрел кругом. Может быть, это и в самом деле какой-то корабль, приземлившийся здесь, пустой и заброшенный, который теперь грабят красные? Все сходилось! Все сходилось настолько, что Росс полностью уверился в правильности своей догадки. Но нужно было исключить все сомнения.
Он закрыл дверь, ведущую в шлюпочную камеру, но не слишком плотно, так, чтобы потом суметь найти ее снова. Это было слишком хорошее убежище.
Неслышными шагами он подошел к лестнице и остановился возле нее, прислушиваясь. Далеко внизу были слышны звуки — скрежет металла о металл и приглушенные голоса. Но сверху все было тихо, поэтому он решил начать осмотр оттуда, прежде чем спуститься в опасную зону.
Росс направился вверх, миновал еще два этажа и вышел в пустую комнату с вогнутым потолком, расположенную, вероятно, на самой верхушке шара.
Здесь располагалось так много машин, приборов, непонятных вещей, что он на мгновение застыл, растерянно глядя по сторонам. Здесь было — он медленно посчитал — пять пультов управления вроде того, что он видел в шлюпке.
Перед каждым стояло два или три кресла, только эти крепились на подвесках.
Он толкнул одно из них рукой, и кресло плавно качнулось.
Приборные панели были такими сложными, что та, которую юноша видел в шлюпке, казалась по сравнению с ними игрушечной. Воздух внутри корабля был свежим, в шлюпке он приятно пах желе, но здесь Росс впервые почувствовал легкий запах распада, затхлости.
Он покинул центральный зал, поднялся по ступенькам и, пройдя между панелями управления, оказался в помещении, которое, несомненно, было главной рубкой. Отсюда приводилась в движение вся находящаяся внизу громадина. Двигалась ли она по воде, или по воздуху? Сферическая форма говорила за то, что это воздушный аппарат. Но цивилизация, настолько развитая, должна была оставить какие-то следы. Росс полагал, что находится во времени, намного более раннем, чем начало второго тысячелетия до нашей эры, но тем не менее был уверен, что следы тех, кто умел строить подобные вещи, должны были сохраниться до двадцатого столетия после Рождества Христова.
Может быть, именно так красные и нашли эту штуку. Возможно, им помогло нечто, что они нашли где-нибудь в Сибири или в глубинах Азии.
Росс не получил приличного образования, за исключением интенсивной подготовки на базе и того, что он изучал самостоятельно, поэтому ему трудно было представить себе расу, способную построить такой корабль. Но так или иначе, именно это искал Проект, и он стал единственным, кто добрался до цели. Каким-то образом ему нужно вернуться туда, где он сможет найти своих. Быть может, это невозможно, но надо попытаться. Те, кто бросили его в расщелину, полагали, что ему не выжить. Но благодаря построившим корабль, он до сих пор жив и здоров.
Росс сел в одно из неудобных кресел, чтобы поразмыслить, и этим избежал беды, потому что теперь его не было видно с лестницы, на которой внезапно застучали шаги. Сюда шел человек, а может быть, и двое, и выхода из рубки не было.

ГЛАВА 12

Росс бросился на пол и постарался укрыться за платформой в передней части рубки. Здесь, где находилась панель управления и два стоящих рядом кресла, неприятный затхлый запах ощущался сильнее. Росс напряженно ждал, пока появится тот, кто поднимался по лестнице. Несмотря на все его старания ему не удалось найти рядом ничего, даже отдаленно напоминающего оружие. Повинуясь отчаянному порыву, он пополз обратно к лестнице.
За время подготовки он успел выучиться нескольким боевым приемам, которые при правильном проведении могли быть смертельными. Он решил использовать один из них. Вошедший стоял очень близко. Когда его коротко стриженная голова появилась в проеме, Росс ударил. Его рука скользнула вдоль мехового воротника, и он понял, что промахнулся.
Однако неожиданное нападение все-таки дало эффект. Испуганно закричав, человек исчез, сбив шедшего следом за ним. Снизу раздались вопли и стоны, но когда из лестничного проема раздался выстрел, Росс успел уже отпрыгнуть в сторону. Последнюю схватку можно было отсрочить, но его уже загнали в угол. Им достаточно просто сидеть внизу, пока голод и жажда сделают свое дело.
Тем не менее нужно было обеспечить себе запас времени. Рассмотрев повнимательнее кресла, Росс заметил, что они снимаются с подвески, и, отцепив их, оттащил к лестнице и завалил ее. Если целенаправленно толкать их снизу, то долго они не продержатся, но он надеялся, что они смогут защитить от пуль, если какой-нибудь стрелок попробует достать его рикошетом. Снизу снова раздались крики и выстрелы, но Росс не собирался покидать своего укрытия.
Он еще раз обошел рубку, продолжая разыскивать оружие. Знаки на переключателях и кнопках ничего ему не говорили. Это приводило его в отчаяние, потому что он представлял себе, что среди их бесчисленного множества наверняка были и те, которые могли бы помочь ему выбраться из западни, знай он только их назначение.
Росс задумался. Это было место, откуда управляли кораблем — не важно, двигался ли он по воздуху или по замерзшему ныне морю. Эти приборы наверняка позволяли командиру корабля не только направлять его движение, но и осуществлять погрузку и разгрузку, управлять светом и отоплением, и, возможно, обороняться. Вероятно, что все приборы вышли из строя, но тут он вспомнил шлюпку, где все механизмы действовали безупречно.
Единственным шансом было попытать счастье. Решившись, Росс попросту закрыл глаза, как в полузабытом детстве, трижды повернулся на месте и ткнул пальцем наугад.
Его палец показал на панель, перед которой стояло три кресла, и он медленно подошел к ней, чувствуя, что если он даже лишь дотронется до управления, то может запустить события, контролировать которые не сумеет.
Но треск выстрела напомнил ему, что других вариантов нет.
Хотя символы ничего для него не означали. Росс сосредоточился на форме различных тумблеров и выбрал один, очень похожий на обычный выключатель. Нажав на него, он медленно досчитают до двадцати, ожидая какой-либо реакции. Под выключателем находилась овальная кнопка по которой проходили две волнистые линии, а рядом стояли две красные точки. Росс вдавил ее в панель. Она не выскочила назад, и это его обнадежило. Росс потрогал две рукоятки по бокам от нее — они не вращались. Тогда он потянул их на себя, уже без всяких отсчетов.
На этот раз эффект не заставил себя ждать! Раздался монотонный шум, сперва низкий, а затем перешедший в визг. Оглушенный. Росс принялся дергать сперва одну, а потом другую ручку, и добился того, что визг превратился в пронзительный вой. Но ему был нужен не шум, а действия. Он перешел к другому креслу. Здесь было пять овальных кнопок с ярко зелеными значками — две волнистые линии, точка, две черты, два переплетенных кольца, косой крестик.
Зачем выбирать? Росс поспешно нажал на все кнопки по очереди. В результате над контрольной панелью поднялся треугольный экран и зафиксировался в вертикальном положении. На его поверхности замелькали цветные полосы. Тем временем монотонный вой превратился в отрывистые, словно бы протестующие вскрики.
Ну вот, что-то получилось, хотя и непонятно — что. Вдобавок это означало, что корабль жив. Однако Россу было нужно нечто большее, чем те яростные вопли, в которые превратился шум. Росс, прислушавшись, подумал, что они звучат так, будто кто-то ругается на непонятном языке.
На той части панели, что располагалась перед последним, третьим креслом, выбор оказался поменьше — только две рукоятки. Когда Росс нажал на первую, узоры на экране превратились в светло-коричневое пятно, намекающее на какое-то изображение. Похоже, нужно было как-то его отрегулировать. На краю прорези, в которой двигалась рукоятка, были нанесены маленькие риски. Можно было попробовать. Росс повернулся к сооруженной им баррикаде из кресел. Похоже ее пока еще не штурмовали.
Он передвинул регулятор на два деления. Результат заставил его открыть рот. Пятно превратилось в картину! Вспомнив, как настраивается телевизор, Росс при помощи обоих ручек сумел добиться, чтобы тусклое и расплывчатое изображение стало четким и ярким. Только цвет оставался коричневым, а не черно-белым, как он предполагал.
И на него смотрело чье-то лицо! Росс вздрогнул и даже ухватился за противоперегрузочный трос. Потому что хотя это лицо и напоминало в каком-то смысле его собственное, оно было все же до нелепости непохожим на человеческое. Оно было треугольным, с узким острым подбородком, нижняя челюсть торчала под углом к широкой верхней части лица. Темная кожа большей частью была покрыта мягким шелковистым пушком, из которого выглядывал блестящий вздернутый нос, расположенный между двумя огромными круглыми глазами. На макушке этой причудливой головы торчало нечто весьма напоминающее хохол какаду. Однако нельзя было не заметить, что в глазах этого существа светился разум, и что оно взирало на Росса с явным изумлением. Они словно бы смотрели друг на друга сквозь оконное стекло.
— Скварк... сквирк... скварк... — одновременно с этими звуками существо в зеркале — или на экране — зашевелило своим крошечным ртом. Росс снова вздрогнул и автоматически ответил:
— Привет, — его голос звучал чуть слышно, и, возможно, Мохнатый его просто не услышал, потому что продолжал задавать свои вопросы, если, конечно, это и в самом деле были вопросы. Тем временем Росс, преодолев оцепенение, постарался рассмотреть то, что находилось за спиной этого существа. Хотя те предметы были немного не в фокусе, тем не менее он узнал оборудование, похожее на то, что его окружало. Вероятно, установилась связь с другим кораблем, который не был заброшен!
Мохнатый повернул голову и быстро проскрипел что-то через плечо.
Потом он встал со своего кресла, уступая его тому, кого позвал.
Если появление Мохнатого поразило Росса, то и на этот раз он был удивлен ничуть не меньше. Человек, смотревший теперь на него с экрана, оказался совершенно иным. Его кожа была бледной — кремового оттенка, а лицо формой намного больше напоминало человеческое, правда, совершенно лишенное растительности, равно как и гладкий купол черепа. Привыкнув к полному отсутствию волос, его внешность можно было бы даже назвать приятной. Одет он был в точно такой же костюм, как и тот, что Росс получил на шлюпке.
Этот не пытался ничего говорить. Вместо этого он впился в Росса цепким оценивающим взглядом, и чем дольше он смотрел, тем холоднее и враждебнее становились его глаза. Росс вспомнил, как оскорблял его взгляд Кэлгарриса, когда он только начинал работать в Проекте, но майору было далеко до той суровой неприязни, что таилась в глазах Лысого. Возможно, увидев Мохнатого, Росс и растерялся, но сейчас, в ответ на этот неожиданный вызов, в нем поднялась бурная волна упрямого протеста. Он заметил, что дыхание его стало тяжелым, и что он также смотрит в глаза своего оппонента с такой силой эмоций, которая должна дать Лысому понять, что если он намерен иметь дело с Россом, то диктовать условия ему не удастся.
Сосредоточившись на экране. Росс не успел среагировать на нападение сзади. Он услышал шум атаки слишком поздно. Когда он обернулся, завал из сидений был разрушен и прямо ему в лицо смотрел пистолетный ствол. Росс взмахнул было руками, но остался на месте. В рубку поднялись двое одетых в меха красных.
В том, что шел первым. Росс узнал двойника Эша, того самого, вместе с которым он совершил временной бросок. Увидев Росса, тот мигнул, на мгновенье замявшись, а потом приказал что-то своему напарнику. Тот развернул Росса, завел ему руки за спину и защелкнул на запястьях наручники. Росс снова оказался лицом к экрану и увидел, что Лысый наблюдает за происходящим и, судя по выражению его лица, шокирован увиденным и даже растерян.
— А-а-а! — те, кто захватили Росса, тоже наконец заметили лицо на экране. Один из них метнулся к пульту и быстрыми движениями отключил звук и изображение.
— Кто ты такой? — медленно произнес на языке горшечников человек, похожий на Эша, пронзая Росса взглядом так, словно мог одной силой воли заставить его говорить правду.
— А вы как думаете? — ответил Росс. Он был одет в ту же форму, что и Лысый, и успел установить контакт с хозяевами корабля. Пусть теперь у красного болит об этом голова!
Ему ничего не сказали. По команде его повели к лестнице. Спуститься по ней со скованными за спиной руками было практически невозможно, поэтому наручники с него сняли. Наставив на него пистолет, они быстро пошли вперед, стараясь ускорять шаг, в то же время Росс как мог задерживал движение. Он понимал, что среагировав на пистолет, он выдал себя, и теперь они так просто не бросят его в первую попавшуюся расщелину.
Его догадка подтвердилась, когда на выходе из корабля его одели в меховую парку, снова защелкнули наручники и привязали на веревку.
Итак, его снова вели на базу. А на базе имелась установка для перемещений во времени, которая могла вернуть его к своим. Это было возможно. Он решил не беспокоить конвоиров и, напустив на себя унылый вид, смирно брел по колее к выходу из долины.
Он сумел хорошенько рассмотреть шарообразный корабль. По его наблюдению, он больше чем наполовину ушел в грунт. Так зарыться он мог, либо пролежав здесь очень долго, либо, если это был летательный аппарат, врезавшись в почву. Так или иначе. Россу удалось связаться с другим таким же кораблем, и ни одно из существ, которых он увидел, не было человеком.
По пути Росс размышлял об этом. Он полагал, что те, с кем он сейчас идет, занимались расхищением груза, бывшего на корабле, а судя по размерам последнего, имущества на нем было немало. Но откуда был этот груз? Чьими руками был он сделан? В какой порт предназначался? И как красным удалось в самом начале найти этот корабль? Вопросов было предостаточно, а ответов куда меньше. Росс надеялся, что включив систему связи на брошенном корабле, он помешал деятельности красных, и привлек к своей судьбе внимание его истинных владельцев.
Он также полагал, что хозяева предпримут меры, чтобы возвратить свою собственность. За время короткой взаимной оценки Лысый произвел на него впечатление, и ему вовсе не хотелось бы оказываться у него на пути. Теперь же Россу оставалось лишь тянуть время в надежде, что неожиданный поворот судьбы позволит ему воспользоваться машиной времени. Как она работала, он не знал, но он попал сюда из эпохи горшечников, и если удастся вернуться туда, то спасение вполне возможно. Ему нужно будет лишь добраться до устья реки, куда время от времени наведывается субмарина. Шансов на удачу мало и Росс это сознавал, но тем не менее считал, что ложиться и задирать лапки на радость красным вовсе не следует.
Приблизившись к базе, Росс обратил внимание на то, как искусно она построена. Казалось, будто они просто подошли к краю ледника. Если бы не дорога, то никак нельзя было бы заподозрить, что подо льдом что-то скрывается.
Росса втолкнули в ледяной тоннель, ведущий к базе, провели через вереницу комнат и ввели в какую-то дверь. Руки его по-прежнему были скованы. В этой каморке было довольно темно и, похоже, даже холоднее, чем снаружи. Росс стоял неподвижно, ожидая, пока глаза привыкнут к сумраку.
Через несколько секунд после того, как за ним захлопнули дверь, он услышал какой-то тихий глухой звук.
— Кто здесь? — спросил он на языке горшечников, решив пока использовать свою легенду, хотя, возможно, толку от нее больше не было.
Ответа не последовало, но спустя некоторое время далекий стук повторился.
Росс осторожно шагнул вперед и, обойдя стены, выяснил, что находится в совершенно пустой камере. Он обнаружил также, что шум раздается из-за стены слева, и, приложив к ней ухо, прислушался. Звук этот не походил на тот, какой производит работающая машина, — в ритм ударов врывались иногда странные паузы. Как будто кто-то рост!
Может быть красные расширяют свои подземные сооружения? Послушав некоторое время, Росс усомнился в этом, так как звук был слишком неравномерным. Похоже, что долгие паузы предназначались для проверки результатов работы.
Росс прошел вдоль стены, прижимаясь к ней спиной, и сел на пол, повернув голову так, чтобы лучше слышать стук. Тем временем он попытался изогнуть руки в петлях наручников и сжать кисти, чтобы вытащить их. В результате он только стер кожу. Парку с него не сняли, и несмотря на то, что снаружи стоял мороз, самому ему было скорее жарко.
Отдаленный стук прекратился, и Росс задремал. Когда он проснулся, то почувствовал, что голоден, и это подвигнуло его на маленький бунт.
Неуклюже поднявшись на ноги, он подошел к двери и принялся ее пинать.
Мягкая материя, из которой были изготовлены подошвы комбинезона чужаков, гасила удары, но снаружи все-таки услышали шум, потому что дверь открылась и Росс увидел одного из охранников.
— Еды! Хочу есть! — он вложил в эти слова, произнесенные на языке горшечников, всю злобу, что кипела внутри.
Не обращая внимания на его крики, караульный протянул руку и выволок Росса из камеры, едва не уронив при этом. Росса отвели в другую комнату, где он предстал перед неким трибуналом. Двоих он знал — двойник Эша и тот спокойный человек, что допрашивал его на базе, расположенной в другом времени. Третий, явно какой-то начальник, равнодушно разглядывал Росса.
— Кто ты? — спросил спокойный.
— Росса, сын Гурди. И прежде чем разговаривать с вами, я поем. Я не совершал ничего дурного, и со мной не следует обращаться как с варваром, который украл соль с заставы.
— Ты — агент, — с разочарованием в голосе поправил его главный, — чей — ты сам скажешь нам в свое время. Но сперва ты расскажешь нам о том, что ты нашел на корабле и что ты делал с приборами... Подожди запираться, мой юный друг, — он поднял руку, и Росс снова увидел автоматический пистолет.
— О, я вижу, ты знаешь, что это такое. Странная осведомленность для невежественного торговца Бронзового Века. И не сомневайся, пожалуйста, в том, что я его применю. Убивать тебя я, конечно, не буду, — продолжил он, — но можно выстрелить так, что пуля особого вреда не причинит, зато станет очень больно. Киршов, сними с него парку.
Наручники снова расстегнули, меховую одежду сняли. Допрашивающий внимательно рассмотрел надетый на Росса костюм.
— А теперь ты расскажешь нам все, что мы захотим узнать.
В этих словах звучала уверенность, от которой Росс похолодел. Так умел говорить майор Кэлгаррис. Несомненно, этот человек знал, что говорит.
В его распоряжении имеются методы, при помощи которых из пленника можно извлечь все нужные сведения, и пощады ожидать не приходилось.
Его взгляд был холоден как лед, и Росс попытался стойко выдержать его. Он решил рассказать лишь часть того, что было ему известно, выдавая сведения по крохам, чтобы оттянуть неизбежное. Очень трудно было отказаться от надежды, а Росс еще задолго до начала работы в Проекте хорошо выучился изворачиваться во время допросов. Он ничего не скажет добровольно... Пускай вытягивают слово за словом! Он будет выкручиваться как можно дольше, потому что время, возможно, на его стороне.
— Итак, ты агент...
Росс оставил это высказывание без ответа, не подтверждая и не отрицая его.
— Тебя прислали шпионить под видом варвара-торговца, — человек с ходу, без паузы, перешел на английский.
На этот раз Россу пришло на выручку его давнее умение с бесстрастным видом глядеть в лицо опасности. Он тупо уставился на допрашивающего с растерянным, мальчишеским выражением на лице, которое он так часто использовал против своих врагов раньше.
Как долго он смог бы продержаться, ему узнать не удалось. Его спасло только то, что допрос прервался самым драматическим образом.
Раздался далекий грохот, глухой и раскатистый. Пол, стены и потолок затряслись, как будто их качала рука гиганта...

ГЛАВА 13

Один из охранников навалился на Росса и отшвырнул его к стене, крича какие-то слова, которых Росс не понимал. Крик начальника быстро восстановил видимость порядка, но было совершенно очевидно, что случившегося никто не ожидал. Росса спешно отправили обратно в камеру.
Когда конвоиры открывали дверь, раздался новый удар, и его швырнули в комнату без всяких церемоний.
Росс сидел, прислонившись к стене, когда обрушилось еще два толчка, каждый из которых сопровождался приглушенным грохотом. Бомбежка! Последний удар был по-настоящему серьезным. Росс обнаружил, что лежит на полу, ощущая, как трясется земля. Его желудок конвульсивно сжимался от страха, какого ему никогда раньше не приходилось переживать. Казалось, мир вокруг него рассыпается на кусочки.
Но последний взрыв — если это действительно взрыв — по-видимому, оказался последним. Росс решился подняться на четвереньки, когда в течение нескольких минут, тянувшихся ужасно долго, новых ударов не последовало.
Возле двери появились полоски света — там заструились трещины, которых раньше не было. Росс еще боялся вставать во весь рост, и пополз в этом направлении на локтях и коленях. Неожиданно его движение остановил раздавшийся позади скрежет.
В темноте невозможно было что-либо разглядеть, но он был уверен, что в дальнем углу комнаты из-за стены раздавался скрип металла о металл. Он пополз туда и приложил ухо к поверхности. Теперь он слышал не только скрежет, но и негромкие шорохи и звон.
На ощупь стена оставалась такой же гладкой, как и раньше. Неожиданно примерно в футе от его головы звякнул металл. Стену пробили с той стороны!
Росс заметил отблеск очень тусклого света и какое-то движение, вероятно, инструмента, пробивающего отверстие. Оно расширилось и в нем появилась рука, держащая фонарик.
Росс на мгновенье задумался, не схватить ли ему эту руку, но затем решил, что копавший может оказаться союзником, и остался неподвижен. Рука с фонариком исчезла в дыре, после чего обрушился целый кусок стены, открыв проход, сквозь который в камеру вползла сперва одна, а потом вторая скорченная фигура. В тусклом свете фонарика Росс достаточно четко рассмотрел лицо первого землекопа...
— Эшша!
К тому, что произошло вслед за этим возгласом, Росс оказался не готов. Худой темнолицый человек бросился на него, словно пантера, и отшвырнул назад. На горле сомкнулась железная рука, наглухо перекрыв дыхание. Навалившись на Росса, он плотно прижал его к полу, и вырваться из этой хватки несмотря ни на какие усилия не удавалось. Пока Росс пытался вздохнуть, свет фонарика вспыхнул прямо перед его носом и тут же рука на глотке разжалась.
— Мэрдок! Что ты здесь делаешь? — сдавленный голос Эша заглушил еще один внезапный взрыв. На этот раз от него не только затрясся пол, но и пошли ходуном стены и потолок. Росс обхватил голову руками, с ужасом ожидая, что все здание вот-вот обрушится. Когда толчки стихли, он поднял лицо.
— Что происходит? — раздался голос Мак-Нейла.
— Атака, — ответил Эш. — Но чья и почему — не спрашивай. Мэрдок, я полагаю, ты в плену?
— Да, сэр, — Росс порадовался, что его голос звучал вполне нормально.
Он услышал, как кто-то вздохнул — видимо, Мак-Нейл.
— Опять копать, — в его голосе прозвучало явное разочарование.
— Я не понимаю, — Росс повернулся в ту сторону, где, по его мнению, находился Эш, — вы тут что, все время были? Вы пытались прорыть ход наружу? Сомневаюсь, чтобы вам удалось пробить ледник.
— Ледник! — воскликнул Эш. — Мы внутри ледника! Тогда все понятно.
Да, мы были здесь...
— В морозилке! — встрял Мак-Нейл со смехом. — Ледник, морозилка какая разница!
— Мы тут занимаемся сотрудничеством, — продолжил Эш, — снабжаем наших дорогих друзей кучей информации, которая им и так известна, и всяческими забавными выдумками. Впрочем, они были не в курсе, что у нас кое-что имеется в загашнике. Просто удивительно, как много ребята из Проекта ухитряются спрятать в пояс и за подкладку башмаков! Поэтому мы и занялись кое-какими собственными изысканиями.
— Но у меня-то таких штук нет, — Росса это неприятно поразило.
— Да, — голос Эша звучал обыденно и холодно, — новичкам их не доверяют. Ты мог использовать их, когда не следовало. Однако, судя по всему, твои дела в порядке...
Вспыхнувшую в душе Росса ярость остудил страшный грохот, буквально потрясший все вокруг. Если при первых ударах Россу казалось, что этому спрятанному во льдах бункеру конец, то теперь у него исчезли последние сомнения.
Воцарившаяся затем тишина была по-своему не менее страшна. Затем раздался крик, пронзительный вопль. Светлая полоска возле двери расширилась, а сама дверь широко распахнулась. Боязнь оказаться в ловушке заставила узников броситься в этом направлении.
— Скорее наружу!
Росс был вполне готов повиноваться этому приказу, но их остановил звук, который не мог быть ничем иным, кроме автоматной очереди. Где-то в этом лабиринте кипело сражение. Вспомнив надменное лицо лысого офицера с корабля. Росс не усомнился — чужаки обрушились на красных. А если так, то станут ли люди с корабля разбираться, кто здесь кто. Вряд ли.
Комната снаружи оказалась пустой, но, впрочем, ненадолго. Пока они лежали на полу, осматриваясь, в нее вошли, отступая, двое и переглянулись.
Из-за двери раздался голос, судя по всему приказывающий им вернуться куда-то. Один из вошедших шагнул было вперед, но второй схватил его за локоть и они побежали прочь. Вслед им затрещал автомат.
Человек, находившийся ближе к Россу, как-то странно закашлялся и упал лицом вперед. Его напарник на мгновение уставился на него обезумевшими глазами, а потом исчез в проеме позади, едва не попав под пулю, прошившую захлопнутую им дверь.
Никто больше не появлялся, хотя снаружи звучало мощное шумовое крещендо — крики, стоны и непонятное шипение. Эш выскочил в комнату, использовав как укрытие мертвое тело, схватил автомат убитого и кивком позвал за собой остальных. Они устремились в сторону, противоположную той, где гремело сражение.
— Ничего не понимаю, — заявил Мак-Нейл, когда они добрались до соседнего коридора, — что здесь творится? Мятеж? Или наши ребята до них добрались?
— Наверное, люди с корабля, — ответил Росс.
— С какого корабля? — резко повернулся к нему Эш.
— С того, большого, который красные грабили.
— Корабля? — эхом отозвался Мак-Нейл. — Слушай, а где ты добыл свой наряд?
На ярком свету инопланетный костюм Росса стал хорошо виден. Мак-Нейл удивленно пощупал эластичную материю.
— На корабле и добыл, — нетерпеливо ответил Росс. — Но люди с корабля наступают. Я думаю, они не заметят разницы между нами и красными...
Снова раздался жуткий грохот. Росса сбило с ног. Освещение мигнуло и погасло.
— Здорово, — заметил Мак-Нейл, — жалко только тросточки нет, вслепую пробираться.
— Платформа для переброски, — Росс вспомнил свой план спасения, нужно до нее добраться.
Вспыхнул фонарик, которым пользовались Эш с Мак-Нейлом, когда рыли лаз. Удары, похоже, на время прекратились, и все трое двинулись вперед Эш первым, а Мак-Нейл — сзади. Росс надеялся, что Эш знает дорогу. Шум боя стих, а значит, одна из сторон одержала победу. У них оставалось совсем мало времени, чтобы добраться незамеченными.
Росс обладал неплохо развитым чувством направления, но он не смог бы двигаться с такой уверенностью, как это делал Эш. Однако Росс задохнулся от возмущения, когда вместо комнаты с установкой для переброски они попали в небольшую аппаратную.
Там на столе лежали три бобины с лентой. Эш жадно схватил их, засунул две за ворот своей мешковатой рубахи, а третью отдал Мак-Нейлу. Затем он поспешно попытался открыть стенные шкафы, но те были заперты. Махнув на них рукой, он вернулся к двери, где его ждал Росс.
— К платформе! — поторопил Росс.
Эш с сожалением посмотрел на шкафы:
— Если бы у нас нашлось еще минут десять...
Мак-Нейл фыркнул:
— Слушай, если тебе хочется стать начинкой в пирожке из льда, то мне как-то не очень. Если они ударят еще раз, то нас зароет так, что с буром не откопаешь. Парень прав, надо отсюда выбираться — если это еще возможно.
Эш снова повел их через призрачные комнаты к сердцу базы — пункту переброски. Росс про себя вздохнул с облегчением, увидев, что платформа светится. Его мучил страх, что когда погас свет, установка тоже могла выйти из строя. Он запрыгнул на платформу.
Не теряя времени, Эш с Мак-Нейлом последовали за ним. Когда они сгрудились на ней, позади раздался крик, затем грохнул выстрел.
Почувствовав, что Эш падает. Росс подхватил его. В неярком свете платформы он увидел начальника красных, а за ним чужака, чья лишенная волос голова странно, словно отстраненная от тела, висела в полумраке. Уж не союзники ли эти двое? Прежде чем Росс сумел убедиться, что он в самом деле видел это, его подхватил водоворот временного броска и комната пропала.
— ...никого. Пошли отсюда.
Росс посмотрел на взволнованное лицо Мак-Нейла поверх поникшего плеча Эша. Эш был почти без сознания, по его плечу стекала струйка крови. Они вместе подняли его, и он немного пришел в себя, настолько, чтобы передвигать ноги, когда они спускались с платформы.
Итак, они на свободе, пусть, быть может, всего на несколько секунд, но их никто здесь не ожидал, что уже само по себе было удачей. Зато, вернувшись в деревню Бронзового Века, они по-прежнему находились на вражеской территории. Эш теперь ранен, и положение их казалось почти безнадежным.
Оторвав от рубахи Мак-Нейла полоску ткани, они смогли остановить кровотечение из раны Эша. Он все еще пребывал в полубессознательном состоянии, но старался преодолеть его — как и других, его подгонял страх, потому что само время теперь являлось самым страшным из врагов. Росс, держа в руке автомат Эша, следил за платформой, готовый расстрелять любого, кто появится на ней.
— Потом! — Эш освободился из рук Мак-Нейла. — Надо водить, — он замешкался, вытащил из-за пазухи окровавленной рубахи бобины и отдал их Мак-Нейлу.
— Неси лучше их.
— Хорошо, — ответил тот несколько рассеянно.
— Вперед! — властный приказ Эша направил их в коридор, находившийся за их спинами. — Платформа... — но платформа все еще была пуста.
— Кто-то прибывает? — спросил Росс.
— Скоро прибудет.
Они побежали. Охотничьи башмаки Эша и Мак-Нейла почти не создавали шума, а мягкие подошвы Росса — вообще никакого. Сам Росс не сумел бы отыскать выход, но Эш снова повел их, и им всего однажды пришлось прятаться. Наконец они оказались перед закрытой на засов дверью. Эш прислонился к стене, Мак-Нейл поддерживал его, а Росс отодвинул засов. Они вышли в темноту ночи.
— Куда? — спросил Мак-Нейл.
К удивлению Росса, Эш повернул не к воротам внешней ограды. Вместо этого он указал на обрыв напротив.
— Они думают, что мы пойдем к выходу в долину. Нам лучше подняться там по склону.
— Подъем, похоже, крутой, — заметил Мак-Нейл.
Эш резко повернулся к нему.
— Когда он покажется мне слишком крутым, — сказал он сухо, — не беспокойся, я тебе сообщу.
Он двинулся вперед так же легко, как обычно, однако его спутники шли рядом, готовые помочь. Позже Росс часто гадал, удалось ли бы им уйти из деревни самостоятельно. Их решимость не вызывала сомнений, но все же своим спасением они были обязаны совершенно неправдоподобному везению.
Когда они добрались до небольшой хижины, расположенной за два дома от того здания, откуда они сбежали, начался прямо-таки фейерверк. Из крыши центрального здания вырвался ярко-зеленый луч и как спица вонзился в небо.
Вокруг него на крыше заплясали языки уже вполне обычного, красно-желтого пламени. Когда огонь охватил всю крышу, из дверей здания стали выскакивать люди.
— Сейчас! — сквозь нарастающий шум донесся голос Эша.
Все трое бросились к частоколу, смешавшись с толпой людей, высыпавших из других домов. Огонь ярко полыхал, слишком хорошо освещая все вокруг. Эш и Мак-Нейл были незаметны в толпе, но необычный костюм Росса слишком уж бросался в глаза.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Подбежав к ограде. Росс с Мак-Нейлом помогли Эшу забраться наверх. За ним последовал Мак-Нейл. Росс тоже начал взбираться, когда его захватил луч света.
Высокий, пронзительный звук, подобного которому Росс никогда прежде не слышал, заглушил окружающий шум. Юноша продолжал карабкаться, понимая, что представляет собой отличную мишень. Поднявшись на ограду, он посмотрел вниз, в густую темноту, не зная, ждут ли Эш с Мак-Нейлом его внизу, или уже ушли. Услышав снова тот же странный звук, Росс вслепую прыгнул во мрак.
Приземлился он неудачно и достаточно сильно ушибся, но благодаря тренировкам по прыжкам с парашютом костей не переломал. Поднявшись, он направился к горе, которую Эш выбрал в качестве ориентира. Через ограду прыгали люди и бежали к лесу, поэтому Росс не решился звать своих спутников, чтобы не привлечь внимание врагов.
Деревня была расположена в самой широкой части долины. За ее оградой равнина быстро сужалась, образуя нечто вроде горловины ворот, и все, кто бежал из поселка для того, чтобы спастись, должны были преодолеть этот узкий проход. Росс больше всего боялся, что потеряет Эта с Мак-Нейлом и не сумеет найти их в этой дикой местности.
Благодаря темному цвету своего костюма, неплохо его маскировавшему, Росс дважды успешно прятался в зарослях пропуская группки беглецов.
Услышав, что они говорят на том же гортанном, щелкающем языке, что и люди из племени Ульффы, он пришел к выводу, что им неизвестно истинное предназначение деревни. Эти люди были уверены, что подверглись нападению ночных демонов. Похоже, что здесь была всего лишь небольшая кучка красных.
Росс начал тяжелый подъем и, остановившись передохнуть, оглянулся. Он не слишком удивился, увидев, что по деревне неторопливо двигаются фигуры, обыскивающие дома, вероятно, в поиске их обитателей. Все они были одеты в такие же обтягивающие костюмы, что и он сам, и их круглые, лишенные волос головы были хорошо видны в отблесках пожара. Росса поразило, что они проходили прямо сквозь пламя, не обращая ни малейшего внимания на жар.
Люди, не успевшие покинуть поселок, бесцельно метались из стороны в сторону или падали наземь перед напавшими. Всех пойманных тащили к небольшой группе чужаков, стоявшей возле главного здания. Некоторых сразу же отпускали, других задерживали. Сортировка пленных шла полным ходом.
Стало совершенно очевидным, что в это время прибыли люди с корабля, и они имели свои планы относительно красных.
Росс не испытывал особого желания вникать в детали. Он снова побежал вверх и сумел, в итоге, найти тропинку. Вскоре путь пошел вниз, и Росс с радостью устремился в ночной мрак.
В конце концов он остановился просто потому, что слишком устал и проголодался, чтобы идти не спотыкаясь, а упасть в темноте на этих холмах было весьма небезопасно. Росс нашел небольшое укрытие под корнями упавшего дерева и, за неимением лучшего, забрался туда. Его сердце бешено стучало, а в боку при каждом вдохе вспыхивала боль.
Он проснулся внезапно, от какого-то постороннего шороха. Чья-то теплая ладонь крепко зажала ему рот, и он увидел склонившееся над ним лицо Мак-Нейла. Когда тот увидел, что Росс проснулся, он убрал руку. Лучи утреннего солнца согревали их. Неуклюже передвигая свое затекшее, ушибленное тело. Росс выполз из укрытия. Он посмотрел по сторонам, но Мак Нейл был один.
— А Эш? — спросил его Росс.
Мак-Нейл, чье осунувшееся лицо заросло многодневной щетиной, кивнул в направлении склона. Он вытащил из-за пазухи пригоршню грубо помолотого зерна и протянул его Россу. От одного взгляда на такую пищу Россу захотелось пить, но он засыпал ее в рот и стал жевать, следуя за Мак Нейлом вниз по заросшему деревьями склону.
— Дела плохи, — отрывисто произнес Мак-Нейл на языке горшечников. Эш время от времени теряет сознание. Его рана в плече хуже, чем нам показалось, и есть угроза заражения. В лесу полно людей, сбежавших из сожженной деревни. Большинство из них — все, кого я видел, — местные жители. Но они твердо убеждены, что их преследуют дьяволы. Если они увидят тебя в этом костюме...
— Я знаю, и если получится, сниму его, — согласился Росс. — Но сначала мне нужно найти что-нибудь другое. Здесь слишком холодно, чтобы ходить голым.
— Это было бы безопаснее, — пробурчал Мак-Нейл. — Я не знаю, что уж там творилось, но натворилось, похоже, немало.
Росс проглотил страшно сухую порцию зерна и остановился, чтобы зачерпнуть немного снега из сохранившегося у подножья дерева сугроба. Это, конечно, был не лучший напиток, но от него все-таки полегчало.
— Ты говоришь, Эш без сознания. Чем мы можем ему помочь и каковы твои планы?
— Нам как-то надо добраться до реки. Она ведет к морю и в устье нам, возможно, удастся встретить субмарину.
Все это показалось Россу невозможным, но за последнее время случилось столько невозможных вещей, что он решил попытаться воплотить в жизнь и эту идею — насколько удастся. Зачерпнув еще немного снега, он отправил его в рот и поспешил вслед уже исчезающему из вида Мак-Нейлу.

ГЛАВА 14

— ...вот, собственно, и все. Остальное ты знаешь, — Росс протянул руки к огню небольшого костра, укрытого в ямке, которую он выкопал, и растопырил замерзшие пальцы, грея их над пламенем.
Эш внимательно смотрел на него поверх костра. Его глаза блестели неестественно ярко, а на лице горел лихорадочный румянец. Беглецы укрылись в небольшой пещере, образовавшейся в застывшем потоке лавы. Мак-Нейл ушел на разведку, скрывшись в серой пелене моросящего дождя. С того момента, как они покинули деревню, прошло чуть больше двух суток.
— Значит, все эти чудики оказались в итоге правы. Только временем ошиблись, — Эш откинулся на лежанку из хвороста и листьев, которую они сообща соорудили для него.
— Не понял.
— Летающие тарелки, — произнес Эш, странно посмеиваясь. — Считалось чепухой, но все-таки с самого начала принималось в расчет. Кэлгаррису придется покраснеть.
— Летающие тарелки?
Россу показалось, что Эш свихнулся на почве лихорадки. Он уже начал гадать, что ему придется делать, если Эш вздумает вскочить и побежать прочь. Не будет же он драться с тяжелораненым!
— Шарообразный корабль не был построен на нашей планете. Включи мозги. Мэрдок. Вспомни этого мохнатого дружка и лысого, который был с ним.
Они похожи на нормальных землян?
— Но — космический корабль... — это казалось смехотворным. С тех пор, как прошел восторг от запусков первых спутников и закончившись провалом попытки прорваться в дальний космос, межпланетные полеты стали попросту предметом насмешек. С другой стороны, было то, что он сам видел и слышал.
Скажем, устройства на борту шлюпки были совершенно невероятными.
— Возможность подобного, — Эш лежал на спине, задумчиво глядя в потолок пещеры, — предположил, заодно с массой других замечательных вещей, один джентльмен по имени Чарльз Форт, развлекавшийся тем, что собирал всяческие научные идеи, казавшиеся ему дутыми и помпезными. Он собрал три тома сообщений о необъяснимых явлениях и мучил ими современных ему ученых.
Помимо прочего, он полагают, что грандиозные грунтовые работы, следы которых сохранились в Огайо и Индиане, служили чем-то вроде сигнала бедствия, посланного потерпевшими крушение инопланетянами. Занятная теория, а теперь она, возможно, еще и подтвердится.
— Но если на нашей планете терпели крушение такие звездолеты, то я все-таки не понимаю, почему в наше время не сохранилось их следов.
— Потому, например, что тот корабль, который ты исследовал, потерпел крушение во времена ледниковой эры. Ты представляешь, как давно это случилось? Прошло, по меньшей мере, три ледниковых периода — и я не знаю, который из них посетили красные. Эта эра началась примерно за миллион лет до нашего с тобой рождения, а последний ледник исчез с территории штата Нью-Йорк где-то тридцать восемь тысяч лет назад. Если судить по шкале развития человечества, это соответствует раннему Каменному Веку, когда первые люди в нашем понимании этого слова селились в местах с более или менее приемлемым климатом, и население было очень редким.
Климатические, географические изменения — облик континентов переменился до неузнаваемости. На месте Канзаса находилось море, Британия была частью Европы. Даже если бы полсотни таких кораблей упало, их запросто могли стереть в порошок потоки льда, они могли провалиться в разломы при землетрясениях или попросту рассыпаться в пыль от ржавчины, прежде чем первый по-настоящему разумный человек смог бы их увидеть. Кроме того, этих кораблей вряд ли было много. Ты что думаешь, они слетались сюда как мухи на липучку?
— Но если корабли когда-то терпели здесь крушения, то почему они не появлялись позже, когда люди могли их наблюдать?
— По нескольким причинам — причем каждая из них вполне возможна и хорошо укладывается в канву известной нам истории. Цивилизации возникают, живут и рушатся, и каждая уносит с собой в могилу те открытия, что послужили основой ее величия. Как удавалось индейским цивилизациям Нового Света легировать золото так, чтобы из него можно было делать режущее оружие? Какими строительными секретами владели древние египтяне? Сегодня много людей могут поспорить на эти темы, да и на полсотни других тоже.
Египтяне торговали с Индией, купцы Бронзового Века путешествовали далеко вглубь Африки, римляне знали о существовании Китая. Потом все эти империи исчезли, и торговые пути оказались забытыми. Для наших предков из средневековой Европы Китай был почти что легендой, а о том, что египтяне когда-то запросто плавали мимо мыса Доброй Надежды, никто и не знал.
Предположим, что наши космические гости были представителями какой-то межзвездной конфедерации или империи, которая жила, достигла своего апогея, и затем рухнула, вернувшись к планетарному варварству, причем все это произошло раньше, чем первый из людей нарисовал картинку на стене пещеры?
Или, например, наша планета представляла собой какое-то несчастливое место, где было потеряно слишком много кораблей и грузов, и в итоге шкиперы космических кораблей стали избегать нашей солнечной системы. А может быть, у них даже существует правило, что когда на планете возникает собственная разумная раса, то она должна развиваться самостоятельно до тех пор, пока сама не выйдет в космос.
— Согласен, — все предположения Эша звучали разумно, да Росс и сам больше склонялся полагать, что Мохнатый и Лысый были обитателями другого мира, чем допустить, что их расы существовали на Земле до появления человека.
— Но как красные сумели найти корабль?
— Если нам не поможет информация, записанная на пленках, мы, возможно, никогда этого не узнаем, — сонно проговорил Эш. — Осмелюсь высказать догадку. За последние сто лет красные не жалеют сил для освоения Сибири. В некоторых частях этой огромной страны в далеком прошлом происходили великие климатические изменения. Там находят вмерзших в лед мамонтов с полупереваренными остатками тропических растений в желудке. Как будто этих животных внезапно подвергли глубокому замораживанию. Во время раскопок красные могли найти остатки звездолета, остатки, сохранившиеся достаточно хорошо для того, чтобы они сумели понять, что они открыли, и начать поиски в прошлом, чтобы найти целый и невредимый.
— Но зачем тогда чужакам нападать на красных теперь?
— Ни один капитан корабля не любит пиратов, — Эш закрыл глаза.
Россу хотелось задать еще целую уйму вопросов. Он дотронулся до ткани, обтягивавшей его руку. Этот материал, плотно прилегающий к коже, настолько хорошо хранил тепло, что Росс не нуждался ни в какой другой одежде. Если Эш прав, то где, на какой планете соткана эта материя, из какой невообразимой дали доставили ее, чтобы он мог сейчас носить этот костюм?
Неожиданно в их укрытие проскользнул Мак-Нейл и бросил к костру двух зайцев.
— Как дела? — спросил он, когда Росс принялся свежевать добычу.
— Вполне нормально, — Эш, по-прежнему лежавший с закрытыми глазами, опередил Росса. — Как далеко мы от реки? И как насчет компании?
— Милях в пяти. Это если по прямой, — сухо ответил Мак-Нейл. — А компания имеется. Да еще какая!
Эш приподнялся, опершись на здоровый локоть:
— Что за компания?
— Не из деревни, — Мак-Нейл хмуро глянул на огонь и подбросил туда несколько веток. — В той стороне, где холмы, что-то произошло. Такое впечатление, будто происходит массовая миграция. Я насчитал пять семейных кланов, уходящих на запад — и это за одно только утро.
— Возможно, их заставили сорваться с места рассказы беглецов из деревни о дьяволах, — предположил Эш.
— Не исключено, — но голос Мак-Нейла звучал неуверенно. — Чем быстрее мы доберемся до реки, тем лучше. И я надеюсь, что субмарина окажется там, где обещано. У нас появилось, правда, одно преимущество — паводок начал спадать.
— А на берегах куча материала для плота, — добавил Эш. — Завтра мы пройдем эти пять миль.
Мак-Нейл беспокойно зашевелился, а Росс, который успел освежевать и выпотрошить зайцев, повесил их жариться над огнем.
— Пять миль по этим местам, — заметил Росс, — это целый день хорошего хода...
Он не стал договаривать: «...для здорового человека».
— Я дойду, — пообещал Эш, и оба его товарища знали, что пока его тело ему подчиняется, он будет выполнять это обещание. Знали они также, что спорить бессмысленно.
Эш оказался прав дважды. Они добрались до реки за следующий день, и на берегу нашли предостаточно выброшенного паводком материала для плота.
Миграция, о которой говорил Мак-Нейл, продолжалась, и троим путникам дважды довелось наблюдать движущиеся небольшие семейные кланы. А однажды мимо них в поисках брода через реку прошло довольно большое племя, в котором были даже раненые.
— У них были неприятности, — прошептал Мак-Нейл, глядя на людей, столпившихся у кромки воды, пока разведчики ходили вверх и вниз по течению разыскивая брод. Когда они вернулись с известием, что брод найти не удалось, племя угрюмо взялось за кремневые топоры и ножи и принялось строить плоты.
— Спешка. Они от кого-то бегут, — Эш положил подбородок на здоровую руку и внимательно следил за происходящим. — Они не из деревни. Обратите внимание на одежду и красную раскраску на лицах. Это и не родичи Ульффы. Я думаю, они вообще не местные.
— Это мне напоминает одну вещь, что мне приходилось видеть. Звери, бегущие от лесного пожара. Вряд ли все они ищут новые места для охоты, ответил Мак-Нейл.
— Может быть, их погнали красные? — предположил Росс. — Или люди с корабля?
Эш отрицательно покачал головой и вдруг вздрогнул:
— А если... — складка между его бровями сделалась глубже, — ...«люди Топора»!
Он все еще говорил шепотом, но в его голосе зазвучало торжество, как будто он сумел поставить на место последнюю деталь какой-то сложной головоломки.
— Люди Топора?
— Вторжение чужих племен с востока. Одно из главных событий этого периода. Вспомните, Уэбб говорил о них. Они пользовались в качестве оружия топорами и приручили лошадей.
— Татары? — озадаченно произнес Мак-Нейл. — Так далеко на западе?
— Да нет, не татары. До них еще несколько тысяч лет. Мы не так много знаем о «людях Топора», кроме того, что они двигались на запад из внутренних степей. Возможно, они добрались до Британии, не исключено, что они стали предками кельтов, которые тоже любили лошадей. Но в свое время это был могучий поток.
— Чем скорее спустимся по течению, тем лучше, — Мак-Нейл спешил, но нельзя было покидать укрытия, пока племя не уйдет. Они пролежали, прячась, всю ночь, а утром стали очевидцами прибытия еще одной, на сей раз небольшой группы людей с красной раскраской, и опять с ранеными. С приходом этого арьергарда работа на берегу закипела с безумной силой.
Трое пришельцев из другого времени были в куда более сложном положении. Им не просто хотелось переправиться через реку. Им нужно было построить плот, достаточно надежный, чтобы добраться на нем до устья если повезет, А постройка такого плота требовала времени, которого у них не было.
Мак-Нейл ждал ровно до того момента, когда последний плот племени удалился на расстояние полета стрелы. Вместе с Россом он немедленно вышел на берег. В отличие от аборигенов у них не было даже каменных инструментов, что создавало дополнительные трудности. Росс работал под руководством Эша, выполняя все его приказы. К наступлению темноты они успели сделать немало, но заодно начисто стерли руки, а спины их нещадно ломило.
Когда стало слишком темно, чтобы работать, Эш указал в ту сторону, откуда они пришли. Неподалеку от склона холма горел огонек. Он был похож на костер, да и был им, причем большим, заметным издалека.
— Лагерь? — с удивлением спросил Мак-Нейл.
— Похоже, — согласился Эш. — Тех, кто развел такое пламя, должно быть так много, что им не нужно думать об осторожности.
— Доберутся ли они завтра до реки?
— Разведчики — могут. Но сейчас ранняя весна, и с фуражом плохо. На месте вождя этого племени я свернул бы на заливной луг, который мы пересекли вчера, и позволил бы лошадям попастись день-другой. С другой стороны, если им нужна вода...
— ...они пойдут прямо сюда, — закончил Мак-Нейл мрачно. — А нам нельзя быть здесь, когда они явятся.
Росс потянулся, поморщившись от боли в плечах. Его руки покрывали мозоли и ссадины, а ведь работа только началась. Если Эш угадал, то им придется просто ложиться на бревна и плыть вниз по течению в поисках более безопасного места для осуществления своего кораблестроительного проекта.
Но он понимал, что Эш не сможет этого выдержать.
Этой ночью Росс заснул только потому, что его тело слишком утомилось, чтобы лежать и бодрствовать в тревоге. Поднявшись, едва забрезжил рассвет, они поспешили к реке и стали пытаться связать непослушные стволы молодых деревьев лубяными веревками. В ненадежных местах они укрепили их полосками ткани, оторванными от одежды и ремнями из заячьих шкур. Они работали голодными — охотиться было некогда. Когда солнце начало клониться к западу, в их распоряжении имелся неуклюжий плот, кое-как державшийся на воде. Станет ли он слушаться шеста или самодельного весла, нельзя было сказать, не проверив.
Эш, лицо которого пылало, а кожа даже на ощупь была горячей, первым забрался на плот и лег посередине, на тонкую подстилку, приготовленную для него. Он жадно выпил воду, которую поднесли ему в ладонях, и вздохнул с облегчением, когда Росс протер ему лицо мокрой травой, пробормотав что-то непонятное в адрес Кэлгарриса. Мак-Нейл оттолкнулся от берега. Течение подхватило плот и, кружа, понесло. Начало было неплохим, но не успели они потерять из виду то место, откуда стартовали, как удача от них отвернулась.
Стараясь удержать плот посреди течения, Мак-Нейл яростно работал шестом, но на пути встретилось слишком много камней и бревен, а прямо на них несло огромное дерево. Дважды оно цеплялось кроной за подводные камни и Росс вздыхал с облегчением, но оба раза оно вырывалось и вновь неслось на них, словно грозный таран.
— Прижимайся к берегу! — закричал Росс. Огромные, изогнутые корни, казалось, нацелились прямо на плот, и Росс был уверен, что если эта махина врежется в них, то их шансы на спасение станут равны нулю. Он подхватил свой шест, но не достал до дна — шест провалился в какую-то яму на дне реки. Росс услышал, как закричал Мак-Нейл и оказался в воде, глотая мутную жидкость.
Ошеломленный падением, Росс инстинктивно устремился к поверхности.
Подготовка на базе включала и плавание, но одно дело — спокойно плавать в бассейне, и совсем другое — сражаться за жизнь в ледяной воде, наглотавшись ее к тому же в изрядном количестве.
Росс заметил какую-то темную тень. Край плота? Он отчаянно вцепился в предмет, обдирая руки о жесткую кору. Дерево! Он моргал глазами, пытаясь оглядеться. Но ему не хватило сил подтянуться, чтобы рассмотреть что-нибудь сквозь путаницу ветвей. Оставалось только держаться и надеяться, что ему удастся догнать плот где-нибудь ниже по течению.
Спустя, как ему показалось, довольно долгое время, Россу удалось просунуть руку между двумя отмытыми водой корнями и повыше поднять голову над поверхностью воды. Голова и руки заледенели, но инопланетный костюм по-прежнему надежно защищал его тело от холода. Однако Росс слишком устал, чтобы бросить дерево и рискнуть добраться до берега в постепенно сгущавшихся сумерках.
Внезапно его тело потряс резкий удар, руки зажало корнями, и Росс вскрикнул от боли. Он повернулся и почувствовал под ногами дно — дерево врезалось в прибрежную отмель. Высвободившись, Росс пополз на четвереньках и рухнул в тростник, воняющий тиной и речным илом. Словно раненый зверь он выполз по грязи на сухое место. Наконец ему удалось выбраться на край залитого лунным светом луга.
Он лежал там неподвижно, поджав под себя замерзшие руки, облепленный грязью и слишком усталый, чтобы шевелиться. Его вывел из оцепенения лай настойчивый и звонкий. Этот голос не принадлежал ни волку, ни охотящейся лисе. Росс равнодушно прислушивался к нему, и тут до него донесся стук копыт.
Копыта — лошади. Всадники с холмов, возможно, опасность. Его мозг, казалось, онемел так же, как и кисти рук, и прежде, чем он до конца осознал надвигавшуюся угрозу, прошло немало времени.
Поднявшись на ноги. Росс заметил, как на фоне луны промелькнула крылатая тень. В траве, футах в ста от него раздался отчаянный вскрик, и птичья тень взметнулась вверх — с добычей. И снова раздался лай — громкий, возбужденный.
Росс опустился на четвереньки и увидел полоску дымного света, двигавшуюся вдоль края луга к опушке. Всадники? Росс понимал, что ему нужно вернуться к реке, но ему трудно было заставить себя сделать это — он не знал, сможет ли снова войти в воду. Но что делать, если за ним будут охотиться с собаками? В голову пришло смутное воспоминание о том, что вода уничтожает запах.
Вернувшись к крутому берегу, по которому он только что с таким трудом взбирался. Росс сделал неверный шаг и сорвался, упав прямо в грязь и тростники. Автоматически стер с лица ил. Дерево все еще было здесь.
Благодаря какому-то капризу течения его корни застряли в прибрежном песке.
Наверху, на краю луга, лай звучал уже совсем рядом, теперь ему вторила еще одна собака. Росс ползком пробрался через тростники к полоске воды между деревом и отмелью. Его попытки спастись были почти бессознательными, он слишком устал и ему было уже все равно.
Вскоре он увидел четвероногую фигуру, бегущую вдоль обрыва. Собака лаяла. Ей отвечали другие. Псы были совсем рядом, и Росс как-то отвлеченно подумал о том, видят ли они его в тени берега, или просто чувствуют запах.
Если бы он мог перелезть через ствол, то можно было бы попытаться спастись в воде, но он был в состоянии только лежать неподвижно, прячась в путанице ветвей. Впрочем, когда придут люди с факелами, от этой защиты будет мало толку.
Однако Росс ошибался, потому что пока он полз в тростниках, грязь так облепила его, что он стал совершенно незаметен. Даже если бы он сознательно старался замаскироваться, вряд ли получилось бы лучше. Он чувствовал себя совершенно беззащитным, но люди, шедшие по берегу вслед за сворой, осветив отмель факелами, увидели лишь ствол дерева, лежащий в луже грязи.
Сквозь лай собак Росс слышал неясный гул голосов. Потом его ослепил огонь оказавшегося совсем рядом факела. Он увидел, как одна из неясных фигур подозвала собак и двинулась прочь. Те неохотно, продолжая лаять, потянулись следом. Росс, еле слышно всхлипывая, лежал, по-прежнему незамеченный, среди корней дерева.

ГЛАВА 15

Это был всего лишь небольшой предмет, кусочек шкуры, обернутый вокруг обломка дерева. Росс, с трудом перебравшись через застрявшую в песке груду веток, подобрал его. Он узнал его, даже не прикоснувшись. Такие квадратные узлы завязывает Мак-Нейл; Мэрдок сел на песок, в замешательстве ощупывая узел. Он смотрел отсутствующим взглядом на реку; умерла его последняя надежда. Плот, должно быть, разбился, и ни Мак-Нейл, ни Эш не пережили катастрофу.
Росс Мэрдок остался один, затерянный в чужом времени, без всякой надежды на спасение. Эта безысходная мысль вытеснила из его сознания все остальное. Какой смысл вставать, пытаться найти еду для пустого желудка, тепло и убежище?
Он всегда гордился своим одиночеством, считал, что оно обеспечивает ему безопасность. Теперь эта вера безжалостно смыта рекой вместе с силой воли, которая позволила ему продержаться последние несколько дней. Раньше перед ним всегда стояла какая-то цель, пусть даже очень отдаленная. Теперь не осталось ничего. Даже если ему удастся добраться до устья реки, он все равно не знает, как вызвать подводную лодку с базы за морем. Все трое путешественников во времени уже могут быть списаны, как не вернувшиеся вовремя.
Росс снял полоску шкуры с дерева и по какой-то необъяснимой причине тугим браслетом обвязал свое грязное запястье. Усталый и оцепеневший, он все же пытался рассуждать. У него нет шансов на новую встречу с племенем Ульффы. Вместе с другими лесными охотниками оно, должно быть, бежало под натиском всадников. Возвращаться нет никакого смысла. К чему зря тратить силы?
Солнце начало пригревать. Стоял один из тех погожих весенних дней, которые предшествуют приходу лета. В речном тростнике, заново позеленевшем, жужжали насекомые. В небе кружили птицы, какая-то потревоженная стая, их хриплые крики предупреждали Росса об опасности.
Он все еще был облеплен высохшей грязью и илом, чувствовал сильный запах тины. Он стряхнул грязь с колена, обнажив ткань костюма чужаков.
Костюм нисколько не пострадал. Сразу показалось необходимым помыться.
Росс вошел в воду, наклонился, набрал коричневой воды и стал смывать грязь. На солнце ткань ярко заблестела, словно не только привлекала свет, но и отражала его. Войдя глубже в воду. Росс поплыл, без всякой определенной цели, просто это было легче, чем возвращаться на берег.
Плывя вниз по течению, чтобы сберечь силы, он следил за обоими берегами. Вряд ли он надеялся увидеть плот или его пассажиров, просто в глубине души он до сих пор не смирился с неизбежным.
Усилия, необходимые для плавания, разорвали туман равнодушия, который затягивал его сознание с самого пробуждения. С новым интересом к жизни Росс выбрался на берег не то протоки, не то залива, глубоко вдававшегося в берег. Здесь край обрыва был гораздо выше его головы, и, считая, что хорошо защищен, юноша разделся, повесил костюм сушиться и позволил необычно теплому дню успокаивать тело.
Сырая рыба, загнанная в мелкую лужу, составила один из его лучших обедов. И Росс уже протянул руку к костюму, когда получил первое, единственное и смертоносное предупреждение, что удача снова ему изменила.
Только что ива мягко шуршала на ветру; в следующий момент она вся вздрогнула от удара копья. Росс торопливо схватил костюм, скользнул по песку и опустился на колено.
И обнаружил, что целиком зависит от милости двух человек, стоявших выше него на берегу. В отличие от людей племени Ульффы и торговцев-горшечников, эти люди были очень высокого роста, с густыми бородами из светлых, выгоревших на солнце волос, опускавшихся на широкую грудь. Кожаные рубашки прикрывали верхнюю часть узких брюк, тоже кожаных.
Рубашки перетягивали пояса из раскрашенных ремней. На руках медные браслеты, ожерелья из звериных зубов и бус демонстрировали их богатство.
Росс не помнил, чтобы когда-нибудь видел таких аборигенов в записях на базе.
Одно копье послужило предупреждением, но второе было готово к иному, поэтому Росс сделал древний жест покорности, неохотно выронив костюм и подняв открытые ладони на высоту плеч.
— Друзья? — спросил Росс на языке торговцев. Торговцы забредают далеко, может быть, они уже встречались с этим племенем.
Копье опустилось, младший незнакомец легко спрыгнул с берега, подобрал костюм, который бросил Росс, и принялся его рассматривать, сообщая свои замечания товарищу. Ткань его очень заинтересовала, он мял и расправлял ее в руках, и Росс подумал, нельзя ли за нее выменять свою свободу.
Оба незнакомца были вооружены, причем не только любимым оружием торговцев — длинными кинжалами, но и топорами. Когда Росс попытался опустить руки, человек рядом с ним схватился за топор, прорычав какое-то предупреждение. Росс моргнул. Они вполне могут ударить его топором и оставить лежать, забрав костюм.
Наконец они решили включить и его в свою добычу. Повесив костюм на руку, незнакомец схватил Росса за плечо и грубо толкнул вперед. Прибрежные камни ранили Россу ноги, а когда он поднялся на берег, холодный ветер напомнил о недавней встрече с миром ледников.
Мэрдок почувствовал искушение сделать внезапный рывок и прыгнуть в реку, но было уже поздно. Человек с копьем встал за ним, второй крепко держал его за руку и толкал в сторону луга. Там паслись три мохнатые лошади, их уздечки держал в руке третий незнакомец.
Острый камень, торчащий из земли, изменил ход событий. Росс порезал ногу, и боль пробудила его способность к сопротивлению и негодование. Он бросился назад, сбил с ног захватившего его, оба упали, причем Росс оказался сверху. У того от неожиданности воздух вырвался из легких; Росс же одной рукой схватил рукоять кинжала аборигена, а другой, свободной, ударил по его горлу.
Держа наготове кинжал, Росс, полуприсев, как его учили, повернулся к остальным. Те с раскрытым ртом изумленно смотрели на него, а потом уже стало слишком поздно пускать в ход копья. Росс прижал лезвие к горлу неподвижно лежавшего человека, над которым склонился, и заговорил на языке, который выучил в племени Ульффы:
— Вы ударите — он умрет...
Они, должно быть, прочли угрозу в его глазах: копья медленно, неохотно опустились. Добившись небольшой победы, Росс решился на большее.
— Берите... — он кивнул в сторону лошадей, — и уходите.
На мгновение ему показалось, что они ответят на его вызов, но он продолжал держать кинжал у загорелого горла человека, который начал негромко стонать. Угроза продолжала действовать, потому что второй бросил костюм на песок и отступил. Держа узду в руке, он сел на лошадь, знаком велел третьему сделать то же, и оба они медленно уехали.
Пленник медленно приходил в себя, так что у Росса было время одеться; он не успел даже застегнуть кнопки на груди, как голубые глаза пленника открылись. Загорелая рука устремилась к поясу, но кинжал и топор были теперь у Росса. Внимательно наблюдая за аборигеном, Росс закончил одеваться.
— Что сделаешь?.. — речь лесных жителей, но с акцентом.
— Ты иди... — Росс указал на третью лошадь. — Я иду... — он указал на реку. — Я беру это, — и он похлопал по топору и кинжалу.
Пленник нахмурился.
— Нехорошо...
Росс рассмеялся, слегка истерически.
— Для тебя нехорошо, — сказал он, — для меня — хорошо.
К его удивлению, лицо туземца разгладилось, последовал взрыв смеха.
Пленник сел, потирая горло и широко улыбаясь.
— Ты охотник? — он указал на лес, примыкающий к горам.
Росс покачал головой.
— Я торговец.
— Торговец, — повторил тот. Потом похлопал по широкому металлическому кольцу у себя на руке. — Продаешь — что?
— Это. И другое.
— Где?
Росс указал вниз по течению.
— У горькой воды. Торговля там.
Человек удивился.
— А почему ты здесь?
— Ехал по речной воде, как ты на... — Росс показал на лошадь. — Ехал на деревьях, много деревьев вместе. Деревья разошлись, я сошел здесь.
Охотник, очевидно, имел представление о плавании на плотах — он кивнул. Встав, подошел к ожидающей лошади, взял ее за узду.
— Приходи в лагерь... Фоскара. Фоскар — вождь. Он захочет посмотреть, как ты взял Тулку, заставил его упасть, отобрал нож и топор.
Росс колебался. Этот Тулка, похоже, настроен по-дружески, но надолго ли хватит его дружбы? Он покачал головой.
— Я иду к горькой воде. Там мой вождь.
Тулка снова нахмурился.
— Ты говоришь неверные слова — твой вождь там! — он драматично указал на восток. — Твой вождь говорит с Фоскаром. Говорит, что даст много этих... — он коснулся медных браслетов, — и ножей и топоров, чтобы тебя отдали.
Росс, не понимая, смотрел на него. Эш? Эш в лагере Фоскара предлагает за него награду? Как это может быть?
— Откуда ты узнал, что он мой вождь?
Тулка рассмеялся — насмешливо.
— У тебя одежда из блестящей кожи — у твоего вождя одежда из блестящей кожи. Он сказал: найдите другого в такой одежде, и он даст много хороших вещей тому, кто приведет тебя назад.
Блестящая кожа! Костюм с корабля чужаков! Чужаки? Росс вспомнил, как его осветило прожектором, когда он выбирался из поселка красных. Должно быть, кто-то из звездолетчиков его увидел. Но почему они его ищут, поднимают на поиски аборигенов? Что делает Росса Мэрдока таким важным для них? Зачем он им? Он знал только, что не дастся им в руки, если сумеет, у него нет желания встречаться с вождем, который предлагает награду за его поимку.
— Ты пойдешь! — Тулка перешел к действиям. Он повел лошадь прямо на Росса, чуть не сбив его с ног. Росс отскочил и взмахнул топором. Но оружие оказалось слишком тяжелым, он не привык к подобному.
Удар пришелся в воздух, в то же мгновение лошадь плечом сбила его, он упал, и копыто лишь на несколько миллиметров миновало его голову, едва не пробив череп. И тут всадник прыгнул на него. Удар кулаком в челюсть, и солнце для Росса погасло.
Он обнаружил, что висит поперек какой-то опоры и она движется, раскачиваясь. Голова болела, и он еще не вполне пришел в себя. Попытавшись шевельнуться, Росс понял, что руки у него связаны за спиной, и что-то теплое прижимает его к спине лошади. Лежал он лицом вниз. Оставалось только терпеть и надеяться на скорое окончание поездки.
Над головой его звучала непонятная речь. Временами в поле зрения попадала другая лошадь, идущая рядом. Потом они въехали в какое-то шумное место, где голоса множества людей сливались в сплошной гул. Лошадь остановилась. Росса сняли с нее и бросили на утоптанную землю. Он лежал, ошеломленно мигая, стараясь разглядеть открывшуюся перед ним картину.
Они прибыли в лагерь всадников, вдали виднелись кожаные палатки, собралось множество светловолосых гигантов, подошли и высокие женщины, чтобы разглядеть пленника. Круг разделился, кочевники расступились, давая кому-то возможность пройти. На Росса произвела впечатление внешность первых встреченных им кочевников, но тот, кто подошел к нему, был просто огромен. Лежа на земле у ног вождя. Росс чувствовал себя маленьким беспомощным ребенком.
Фоскар — если это Фоскар — не достиг еще и средних лет. Он нагнулся, чтобы разглядеть пленника Тулки, и мышцы на его руках и груди свидетельствовали, что он обладает медвежьей силой. Росс смотрел на него, тот же гнев, что заставил его напасть на Тулку, теперь побудил к единственной возможной защите — на словах.
— Слушай, Фоскар! Освободи меня, и я не стану просто смотреть на тебя, — крикнул он на языке лесных охотников.
Голубые глаза Фоскара расширились, он взял в кулак обе руки Росса они потонули в этом гигантском кулаке — и без всякого усилия поставил его на ноги. Даже стоя, Росс был на добрых восемь дюймов ниже вождя. Но он задрал подбородок и пристально взглянул на него, не собираясь уступать.
— Смотри, у меня связаны руки, — он вложил в эти слова столько насмешки, сколько смог. Встреча с Тулкой дала ему некоторое понимание этих людей; их нужно заставить уважать противника.
— Ребенок... — кулак переместился на плечо, и Росс покачнулся.
— Ребенок? — Росс коротко рассмеялся. — Спроси Тулку. Я не ребенок, Фоскар. Нож Тулки, топор Тулки, они были в моих руках. Тулке пришлось сбить меня лошадью.
Фоскар внимательно разглядывал его, потом улыбнулся.
— Острый язык, — заметил он. — Тулка потерял топор, так? Эннар! бросил он через плечо, и один из мужчин вышел из толпы.
Он ниже ростом и гораздо моложе вождя, с мальчишеской гибкостью и открытым приятным лицом, глаза его в ожидании устремились на Фоскара.
Подобно остальным охотникам, он был вооружен кинжалом на поясе и топором, и так как у него было два ожерелья и браслеты на обеих руках, как и у Фоскара, Росс решил, что это родственник вождя.
— Ребенок! — Фоскар снова хлопнул Росса по плечу. — Ребенок! — он указал на покрасневшего Эннара. — Отбери у Эннара нож, топор, — приказал Фоскар, — как отобрал у Тулки! — По его знаку кто-то перерезал ремни на запястьях Росса.
Росс растирал руки, упрямо выставив челюсть. Словом «ребенок» Фоскар ожег своего молодого соплеменника, и тот выложит все свои силы в схватке с пленником. Застать Тулку врасплох было гораздо легче. Но если он откажется, Фоскар вполне может приказать его убить. Он решился бросить вызов, теперь придется выложиться.
— Отбери нож... топор... — повторил Фоскар и сделал своим людям знак расступиться.
Россу стало не по себе, когда он увидел, что рука Эннара устремилась к рукояти топора. Ничего не было сказано об использовании Эннаром оружия, но Росс обнаружил, что у кочевников имеется определенное представление о спортивной чести. Тулка пробился к вождю и что-то сказал ему, и Фоскар бычьим голосом рявкнул молодому соплеменнику приказание.
Рука Эннара отдернулась от рукояти, словно та раскалилась докрасна.
Все свое недовольство он перенес на Росса. Эннар должен победить из гордости, а Росс — спасая свою жизнь. Они осторожно кружили, Росс следил скорее за глазами противника, чем за его руками.
На базе Росс схватывался с Эшем, а еще раньше с крепкими и безжалостными тренерами, знатоками боя без оружия. Он вбил в свое измученное, покрытое синяками тело знание захватов и приемов именно такого рода борьбы. Но тогда он был сыт, здоров, хорошо подготовлен. Его не били по голове и не тащили потом связанным поперек лошади. Остается узнать, так ли Росс Мэрдок крепок, как он всегда о себе думал. На этот раз он побеждает — или гибнет.
Насмешки из толпы заставили Эннара первым начать действовать. Он бросился к Россу, низко, в борцовской стойке, прижимаясь к земле. Но Росс пригнулся еще ниже. Одной рукой он захватил горсть пыли и бросил ее в лицо туземцу. Затем их тела столкнулись, и Эннар перелетел через плечо Росса и ударился о землю.
Будь Росс свеж, схватка тогда бы и закончилась. Но когда он повернулся, чтобы прижать противника, то оказался слишком медлителен.
Эннар не дожидался его лежа, и на этот раз уже на его стороне оказалось преимущество.
Рука ухватила ногу Росса над лодыжкой, и юноша, действуя, как его учили, легко поддался рывку и упал на противника. Эннар, не ожидавший столь быстрого успеха своего нападения, не был готов к этому. Росс повернулся, чтобы уйти от захвата рук со стальными пальцами, нанеся одновременно противнику удар сбоку, стараясь повторить то, что он сделал в схватке с Тулкой.
Он выдержал немало ударов, но продолжал уходить от захвата; он знал, что если позволит захватить себя в это медвежье объятие, ему придется сдаться. Используя выученные приемы, он продолжал сражаться, все более отчетливо, с нарастающей паникой понимая, что его умения недостаточно. Он слишком устал. Если не подвернется какая-нибудь счастливая случайность, он может лишь оттягивать поражение.

Предыдущая страница 7 Следущая страница


Торговцы во времени 8

Пальцы соперника попытались впиться ему в глаза, и Росс сделал то, чего никогда не делал раньше: вцепился в них волчьей хваткой зубами и одновременно резко нанес вверх удар коленом. Горячее дыхание ударило ему в лицо, Росс, напрягая последние силы, вырвался из ослабевших рук противника. Он опустился на одно колено. Эннар уже стоял на коленях, прижавшись, как готовый прыгнуть зверь. Росс рискнул всем. Он высоко поднял сведенные вместе руки и изо всех сил опустил на шею противника.
Эннар лицом вниз упал в пыль, и секунду спустя Росс присоединился к нему.

ГЛАВА 16

Мэрдок лежал на спине, тупо глядя на прошитые шкуры, из которых был сделан потолок палатки. Все его тело представляло собой один сплошной синяк, и собственное будущее его не заботило. Имело значение только настоящее, а оно довольно мрачно. Он выдержал схватку с Эннаром, но в глазах его соплеменников он тоже потерпел поражение и не произвел на них такого впечатления, как надеялся. Удивительно то, что он вообще еще жив.
Но Росс заключил, что его хотят обменять на обещанную явившимися из иного времени чужаками награду, — весьма неприятная перспектива.
Запястья его были привязаны над головой к деревянному столбу, вкопанному в землю; ноги тоже связаны. Он мог поворачивать голову, но любое другое движение было невозможно. Он ел немногие крохи, которые совал ему в рот своими грязными пальцами раб, один из лесных охотников, захваченных племенем в процессе миграции.
— Эй, отбиратель топоров! — носок ноги уперся ему в ребра, и Росс подавил крик боли, каким хотелось ответить на это грубое проявление внимания. В тусклом свете он увидел лицо Эннара и со злорадным удовлетворением заметил, что оно все распухло, под глазами и на челюсти синяки — следы его пальцев.
— Эй, воин! — хрипло ответил Росс, постаравшись вложить в это слово все презрение, какое мог.
В поле его зрения появилась рука Эннара с ножом.
— Доброе дело — отрезать острый язык! — Молодой туземец улыбнулся, склонившись к беспомощному пленнику.
Росс испытал ужас, хуже всякой боли. Эннар вполне способен сделать то, на что намекает! Но вместо этого нож разрезал путы у него на запястьях, вызвав страшную боль в том месте, где ремень, срывая кожу, впивался в тело. Росс почувствовал, что руки его свободны, но опустить их, казалось, выше его сил. И он лежал неподвижно, пока Эннар освобождал его ноги.
— Вставай!
Без помощи Эннара Росс не встал бы. Но как только Эннар отпустил его, он снова упал лицом вниз, испытывая гнев на себя за собственную беспомощность.
В конце концов Эннар позвал двух рабов, которые вытащили Росса на открытое место, где перед костром собрался совет. Шел спор, причем такой горячий, что временами, выкрикивая аргументы, спорщики хватались за рукояти ножей и топоров. Росс не понимал их языка, но был уверен, что предметом обсуждения является он, и что Фоскар, которому принадлежит решающий голос, еще не принял решения.
Росс сидел там, куда посадили его рабы, растирая запястья, такой уставший физически и духовно, что собственная судьба его не очень интересовала. Он был доволен уже тем, что его развязали, — небольшая милость, но он наслаждался ею.
Он не знал, долго ли длился спор, но наконец к нему подошел Эннар.
— Твой вождь, он дает много хороших вещей за тебя. Фоскар отдаст тебя ему.
— Мой вождь не здесь, — устало повторил Росс, заранее зная, что его протест не будет услышан. — Мой вождь сидит у горькой воды и ждет. Он рассердится, если меня не будет. Пусть Фоскар боится его гнева...
Эннар рассмеялся.
— Ты сбежал от своего вождя. Он будет доволен Фоскаром, когда ты снова окажешься в его руках. А тебе это не понравится — я так думаю!
«Я тоже», — согласился про себя Росс.
Оставшуюся часть ночи он провел лежа между бдительным Эннаром и другим охранником, хотя у них хватило человечности не связывать его снова.
Утром ему позволили поесть, и он немытыми пальцами вылавливал из похлебки куски оленины. Лучшего блюда он не ел многие дни.
Но путешествие ему предстояло не слишком приятное. Его посадили на мохнатую лошадь, связав ноги веревкой под ее животом. К счастью, руки ему связали так, что он мог ухватиться за жесткую гриву и остаться сидеть. Его лошадь вел за узду Тулка, а Эннар ехал рядом и смотрел не столько на дорогу, сколько на пленника.
Они направились на северо-восток, двигаясь прямо к зелено-белым холмам, поднимавшимся на фоне утреннего неба. Росс еще не совсем потерял чувство направления, и он видел, что они движутся в сторону поселка, который уничтожили чужаки. Он попытался узнать что-нибудь о контакте чужаков с всадниками.
— Как нашел вас другой вождь?
Молодой человек отбросил на плечо длинную прядь и повернул голову к Россу.
— Твой вождь приходил в наш лагерь. Говорил с Фоскаром — два — четыре сна назад.
— Как говорил с Фоскаром? На языке охотников?
Впервые Эннар проявил некоторую неуверенность. Он нахмурился, потом ответил.
— Он говорил — с Фоскаром, с нами. Мы слышали правильные слова, не речь лесных ползунов. Он хорошо говорил с нами.
Росс удивился. Как мог чужак из глубины времен говорить с примитивным племенем, на многие тысячелетия удаленным от его периода? Неужели чужаки тоже знакомы с путешествиями во времени? Может, у них имеются свои станции переноса. Но они были очень сердиты на красных. Полнейшая загадка.
— Этот вождь, он похож на меня?
Снова Эннар выглядел неуверенно.
— Он одет, как ты.
— Но был ли похож он на меня? — настаивал Росс. Он не знал, что пытается выяснить, но ему казалось важным хоть одному из кочевников доказать, что он отличается от того, кто назначил цену за его голову, кому его продают.
— Не похож, — через плечо бросил Тулка. — Ты — как охотник, волосы, глаза. А у того вождя на голове нет волос, и глаза у него как...
— Ты его тоже видел? — оживленно спросил Росс.
— Видел. Я подъезжал к лагерю, они пришли. Встали на скале, позвали Фоскара. Показали волшебство с огнем, он выпрыгнул! — Тулка указал на куст у тропы. — Направили маленькое, маленькое копье — оттуда выскочил огонь.
Они сказали, что сожгут наш лагерь, если мы не отдадим человека. А потом сказали, что дадут много хороших вещей, если найдем и приведем человека...
— Но это не мое племя, — оборвал его Росс. — Видите, у меня волосы, я не похож на них. Они плохие...
— Может, они захватили тебя на войне, ты раб вождя, — ответ Эннара соответствовал обычаям его племени. — Они хотят вернуть назад раба, вот что.
— Мое племя сильное, у нас много волшебства, — настаивал Росс. Отведите меня к горькой воде, и вам хорошо заплатят, больше, чем тот вождь!
Оба кочевника заинтересовались.
— А где горькая вода? — спросил Тулка.
Росс кивнул на запад.
— В нескольких снах отсюда...
— В нескольких снах! — насмешливо повторил Эннар. — Мы проедем несколько снов, может быть, много снов, там, где не знаем дороги, может, там никого нет, никакой горькой воды — ты просто говоришь, чтобы мы не отдавали тебя твоему хозяину. А сюда нам даже меньше одного сна, найдем вождя, получим хорошие вещи. Зачем нам делать трудное, когда можно сделать легкое?
Чем мог Росс опровергнуть эту простую логику? Он рассердился на собственную беспомощность. Но он уже давно понял, что нельзя выдавать свой гнев, если только не чувствуешь за собой силы. Теперь же у Росса никакой силы нет.
Большую часть дороги они держались открытой местности; когда Росс с двумя другими агентами проходил здесь же, они скрывались в лесах. Поэтому караван подошел к горам с другой стороны, и как Росс ни старался, он не заметил ни одного знакомого ориентира. Если каким-то чудом ему удастся освободиться, он должен будет идти прямо на запад и искать реку.
В полдень они остановились в роще у ручья. Второй день стояла необычно теплая для этого времени погода, и насекомые, выползшие их зимних укрытий, набросились на лошадей и толпами ползали по Россу. Он пытался отгонять их связанными руками, но они все равно искусали его до крови.
Его сняли с лошади, но тут же привязали к дереву петлей за шею; его конвоиры развели костер и принялись жарить куски мяса.
Казалось, Фоскар не торопится: после еды все продолжали сидеть у костра, некоторые даже уснули. Росс пересчитал их и обнаружил, что Тулка и еще один кочевник исчезли, может быть, отправились извещать чужаков о своем приходе.
В середине дня разведчики вернулись так же незаметно, как и ушли. Они доложили Фоскару, и тот подошел к Россу.
— Мы идем. Твой вождь ждет...
Росс приподнял распухшее искусанное лицо и ответил как обычно:
— Он не мой вождь.
Фоскар пожал плечами.
— Он так говорит, он даст хорошие вещи за то, что мы приведем тебя.
Он твой вождь.
Росса снова посадили на лошадь и привязали. Но на сей раз отряд разделился на две группы. Сам Росс оказался с Эннаром, они ехали сразу за Фоскаром, а сзади еще двое. Остальные, ведя лошадей на поводу, растворились в лесу. Росс задумчиво смотрел на их тихий уход. По-видимому, Фоскар не очень-то доверяет тем, с кем собирается иметь дело, и принимает определенные меры предосторожности. Но Росс не видел, чем эта предусмотрительность может помочь ему.
Они шагом вышли на небольшой луг, сужавшийся к востоку. И тут Росс впервые смог определить, где находится: у самого входа в долину с поселком, примерно в миле от того места, где его тогда схватили; он подошел тогда к базе красных со стороны северных холмов.
Фоскар всадил пятки в бока лошади и поскакал ко входу в долину, лошадь Росса остановили. Вдали виднелось синеватое пятно: их ждали несколько чужаков. Росс прикусил губу. Он противостоял красным, кочевникам Фоскара, но теперь он испытывал страх: самое плохое, что могут сделать с ним люди, лишь бледная тень того, что он может ждать от чужаков.
Теперь Фоскар казался игрушечным всадником на игрушечной лошади. Он остановил лошадь перед чужаками. Росс сосчитал их — четверо. Похоже, они разговаривали, всадника и чужаков в синем разделяло небольшое расстояние.
Прошло несколько минут, Фоскар поднял руку, подзывая группу, охранявшую Росса. Эннар повел лошадь рысцой, за ним скакали еще двое. Росс заметил, что все они вооружены копьями, которые держат наготове.
Они проехали примерно три четверти расстояния, и Росс уже отчетливо видел лица чужаков: они смотрели в его сторону. И тут они напали. Один из чужаков поднял оружие, похожее на знакомый Россу пистолет, только с более длинным стволом.
Росс не знал, почему крикнул, может, потому что Фоскар был вооружен только кинжалом и топором, да и те висели у него на поясе. Вождь сидел неподвижно, потом его лошадь бросилась в сторону, словно испугавшись.
Фоскар упал, будто лишившись костей, на землю и лежал неподвижно лицом вниз.
Эннар закричал, в его крике прозвучали одновременно вызови отчаяние.
Он осадил лошадь с такой силой, что она попятилась. Потом выпустил из рук узду лошади Росса, развернулся и бешено поскакал к деревьям слева. Из-за плеча Росса вылетело копье, задев синюю ткань его костюма, но тут его лошадь повернула вслед за Эннаром, и Росс оказался вне пределов второго броска. Утратив возможность для броска, всадник с копьем тоже поскакал за Эннаром.
Росс обеими руками вцепился в гриву. Больше всего он боялся сползти со спины лошади — ноги его связаны, освободиться он не может и сразу же попадет под копыта. Но ему каким-то образом удалось удержаться на спине лошади, погрузившись лицом в гриву, а лошадь продолжала скакать. Если бы Росс схватил болтавшуюся узду, может быть, ему удалось бы управлять движением, а так оставалось только держаться крепче и надеяться на удачу.
Он лишь урывками видел, что находится впереди. Потом прямо в нескольких ярдах перед ним вспыхнуло яркое пламя, такое же, как то, что сожрало поселок красных, и лошадь дико метнулась в сторону. Новые вспышки, лошадь металась между ними. Росс понял, что чужаки пытаются отрезать его от леса. Почему они просто не стреляют в него, как в Фоскара, он не мог понять.
Густой дым от горящей травы закрыл от него лес. Может, пелена закрывает его и сзади, и он уйдет от обоих отрядов? Но огонь заставлял лошадь приближаться к чужакам. Росс слышал крики в дыму. Но тут лошадь его совершила ошибку, язык красного пламени оказался слишком близко. Животное закричало, прыгнуло прямо между двумя вспышками и поскакало в сторону от синих чужаков.
Росс кашлял, едва не задыхаясь, глаза слезились, пахло дымом и горелым волосом. Но теперь он миновал огни и скакал в глубину поляны.
Лошадь и невольный всадник были уже далеко от узкого входа в долину, когда слева показалась еще одна лошадь и поскакала рядом с лошадью Росса, постепенно уменьшая скорость. На ней легко скакал один из кочевников.
Уловка подействовала, потому что дикий галоп замедлился, и всадник, проявив удивительное мастерство, свесился с седла, поймал свисающую узду и сдержал беглянку. Росс, потрясенный, задыхающийся от дыма, не способный выпрямиться, продолжал цепляться за гриву. Галоп сменился рысью, и вскоре лошади остановились. Обе они тяжело дышали, на их шкурах и на ногах всадников болтались клочья белой пены.
Кочевник, казалось, совсем не интересовался Россом, он озабоченно смотрел на огонь, распространявшийся по траве. Что-то говоря про себя, он развернулся и повел лошадь Росса в том направлении, откуда всего полчаса назад Росс выехал вместе с Эннаром.
Росс пытался думать. Неожиданная смерть вождя может означать и его собственную смерть, если племя захочет отомстить. С другой стороны, оставалась некоторая надежда, что ему удастся доказать, что это враждебный клан, и что он может помочь племени в борьбе против общего врага.
Трудно планировать, хотя только ум теперь может спасти его. Смерть Фоскара дала Россу небольшую передышку. Он по-прежнему пленник, хотя кочевники и не чужаки. Вероятно, для чужаков аборигены не лучше лесных животных.
Росс не пытался заговорить с всадником, который вел его лошадь в сторону заходящего солнца. Наконец они остановились в рощице, где устраивали привал в полдень. Кочевник привязал лошадей, потом подошел к лошади Росса, бесцеремонно сбросил пленника на землю и принялся рассматривать животное. Росс повернулся и увидел на боку лошади ожог.
Здесь задело пламя.
Кочевник принес с ручья полные пригоршни грязи и налепил на обожженное место. Потом растер обеих лошадей травой, подошел к Россу, снова толкнул его на землю и начал рассматривать его левую ногу.
Росс понял. Его нога тоже должна быть обожжена, но он не чувствовал никакой боли. И на ткани не виднелось ни малейшего следа огня. Росс вспомнил, как чужаки непринужденно расхаживали по горевшему поселку.
Костюм защитил его от холода, по-видимому, он так же защищает и от огня, и Росс был благодарен ему за это. Отсутствие ожога удивило кочевника, он отошел от пленника, словно испугался его.
Долго ждать им не пришлось. Один за другим подъезжали остальные спутники Фоскара. Последними появились Эннар и Тулка, они везли тело вождя. Лица их были вымазаны пылью, остальные всадники, увидев тело, тоже начали натирать щеки пылью; они произносили какие-то слова, по очереди притрагиваясь к телу вождя правой рукой.
Эннар, передав ношу другим, слез с уставшей лошади и долго стоял, склонив голову. Потом взглянул прямо на Росса и подошел к человеку из будущего. Все его мальчишество, с каким он выполнял приказ Фоскара и боролся с Россом, исчезло. Глаза его стали безжалостны, он заговорил медленно, стараясь, чтобы Росс понял каждое слово его обещания.
— Слушай, ты, лесная крыса! Фоскар идет в погребальный костер. И возьмет с собой раба, который будет служить ему на небе. Раб будет бежать на его призыв, дрожать, когда Фоскар рассердится. Рабская собака, ты пойдешь за Фоскаром на небо и всегда будешь идти за ним. Я, Эннар, клянусь, что Фоскар отправится на небо как вождь, со всеми почестями. И ты, собака, будешь лежать у его ног!
Он не тронул Росса, но Росс не сомневался, что Эннар постарается исполнить каждое слово своей клятвы.

ГЛАВА 17

Приготовления к погребению Фоскара продолжались всю ночь. За большим лагерем племени все выше поднималось деревянное сооружение из принесенных из лесу бревен. Монотонный вой женщин в палатках мог довести человека до безумия. Росса оставили под охраной в таком месте, откуда ему все было видно, — такая утонченная месть показалась ему слишком изощренной для Эннара. Эннар был ближайшим родственником вождя и потому распоряжался на похоронах, хотя в остальном приказы отдавали другие люди, постарше.
Рядом с Россом поставили лучшего коня стада, чалого жеребца, предназначенного стать жертвой номер два, поблизости сидели на привязи две собаки. Фоскар, в красном плаще, с лучшим оружием в руках, лежал на погребальных носилках. Скорчившийся рядом племенной колдун тряс своей погремушкой и что-то бубнил, переходя временами на визг. Вся эта лихорадочная деятельность напоминала сцену из какой-нибудь записи на базе.
Россу трудно было напоминать себе, что это реальность, что он — одно из главных действующих лиц в приближающемся событии, и никакая помощь от операции «Ретроспектива» его не выручит.
Где-то посреди этого кошмара усталость одолела его, и он заснул.
Проснулся, ошеломленный, оттого, что кто-то за волосы поднимал его голову.
— Ты спишь, ты не боишься, собака Фоскара?
Росс замигал. Бояться? Конечно, он боится. С удивительной ясностью он осознал, что страх всегда сопровождал его, спал в его постели. Но он никогда не поддавался ему и не поддастся сейчас.
— Не боюсь! — бросил он в лицо Эннару. Он не будет бояться!
— Посмотрим, как ты заговоришь, когда тебя укусит пламя! — выкрикнул Эннар, в его словах звучало неохотное признание храбрости Росса.
Когда укусит пламя... Эти слова все время звучали в голове Росса. Но есть что-то еще. Если бы только вспомнить! До сих пор у него сохранялась слабая тень надежды. Невозможно — он понял это со странной ясностью невозможно человеку спокойно смотреть в лицо собственной смерти. До самого последнего момента человек всегда надеется на спасение.
Лошадь подвели к бревенчатому помосту, на котором уже покоились носилки с телом Фоскара. Жеребец стоял спокойно. Высокий кочевник неожиданно ударил его топором, и животное упало. Потом убили собак и положили их у ног мертвого хозяина.
Но Росс не должен был отделаться так легко. Колдун плясал вокруг него, отвратительная фигура в звериной маске, со змеиной шкурой на поясе.
Тряся погремушкой, он визжал как рассерженный кот, когда Росса повели на помост.
Огонь... что-то относительно огня... если бы он только мог вспомнить!
Росс споткнулся о ногу павшего жеребца и чуть не упал. И тут же вспомнил пламя на лугу, которое обожгло лошадь, но не всадника. Голова и руки у него не защищены, но остальное тело прикрыто теплонепроницаемой тканью костюма чужаков. Неужели он сможет? Шанс был так невелик, а его уже толкали на помост. Руки у него связаны. Эннар нагнулся и привязал его ноги к бревнам помоста.
Привязав, его оставили. Племя собралось вокруг погребального костра на безопасном расстоянии, Эннар и еще пятеро воинов, неся в руках факелы, подошли с разных сторон. Росс видел, как факелы сунули в ветки, слышал треск, с которым загорелось сухое дерево.
К нему поднялся желто-красный язык пламени. Росс не решился вдохнуть.
Язык огня обвился вокруг его ног, ремень, которым его привязали, задымился. Костюм не защищал от жары полностью, но позволил выждать несколько секунд, что сделало его спасение особенно картинным.
Пламя сожрало ремень, но ногам было не жарче, чем от прямых лучей солнца. Росс облизал губы. Совсем иначе ощущали жар его лицо и ладони. Он вытянул руки, и сунул запястья в огонь, молча вынося ожоги.
И вот когда пламя окружило его так, словно он стоял внутри огненного столба, Росс прыгнул вперед, стараясь насколько возможно защитить голову и руки. Но зрителям показалось, что он невредимым вышел из самого сердца ревущего пламени.
Он удержался на ногах и стоял, глядя на ту часть племени, что оказалась перед ним. Раздался крик, быть может, страха; внезапно горящий факел ударил его по бедру. Он почувствовал силу удара, но факел скользнул по ноге, не оставив и следа на синей ткани.
— Аххххххх!
Перед ним заскакал колдун, тряся погремушкой, поднимая оглушительный треск. Росс ударил его, отбросил колдуна с дороги и остановился, чтобы подобрать брошенную в него горящую ветвь. Вертя ею над головой, хотя обожженные руки страшно болели, он раздул пламя. Держа ветку перед собой, как оружие, он пошел прямо на стоявших перед ним мужчин и женщин.
Факел — слабая защита против копий и топоров, но Росс об этом не думал; всю свою решимость он вложил в этот последний ход. И не представлял себе, каким видится туземцам. Человек, без всякого видимого вреда преодолевший огненную завесу, вышедший прямо из языка пламени, который теперь использует огонь в качестве оружия, — это не человек, а демон!
Стена людей дрогнула и расступилась. Женщины разбегались с воплями, мужчины тоже что-то кричали. Но никто не решился бросить копье или ударить топором. Росс продолжал идти, будто одержимый, не глядя по сторонам.
Теперь он был уже в лагере и шел к костру, горящему перед палаткой Фоскара. Он не отвернул, а, держа факел высоко над головой, прошел прямо через костер, рискуя получить новые ожоги, зато окончательно обеспечив себе полную безопасность.
Когда он подошел к последнему ряду палаток, кочевники разбежались.
Впереди лежала открытая равнина. Лошадей отогнали сюда, подальше от погребального костра; они нервно переминались, их тревожил запах дыма.
Снова Росс взмахнул факелом над головой. Вспомнив, как испугалась чужаков его лошадь, он бросил факел на землю между палатками и табуном.
Сухая трава мгновенно вспыхнула. Теперь, если его попытаются догнать верхом, это будет трудно сделать.
Беспрепятственно, тем же ровным шагом пришел он по лугу, не останавливаясь и не оглядываясь. Руки его превратились в два отдельных мира пронзительной боли; волосы и брови обгорели, болел обожженный подбородок. Но он был свободен, и вряд ли люди Фоскара решатся его преследовать. Где-то перед ним лежит река, текущая к морю. Росс шел солнечным утром, а за ним поднимался густой черный столб дыма.
Впоследствии он понял, что несколько дней был несколько не в себе и почти ничего не помнил, кроме боли в руках и необходимости идти дальше.
Однажды он опустился на колени и погрузил обе руки в прохладную грязь на берегу ручья. Грязь чуть уменьшила боль. Росс жадно напился.
Казалось, он брел в полном тумане. Временами туман рассеивался, и тогда он видел окружающее, мог вспомнить, сколько прошел, и определить направление дальнейшего пути. Но промежутки между этими прояснениями для него навсегда потеряны. Как-то раз он вышел на берег реки и увидел медведя, который ловил рыбу. Зверь поднялся на задние лапы и зарычал. Росс даже не обратил на него внимания и прошел мимо изумленного животного.
Иногда, когда наступала темнота, он засыпал или шел при свете луны, прижимая к груди обожженные руки, слегка стонал, спотыкаясь обо что-то: тогда по всему телу от толчка пробегала волна боли. Однажды он услышал пение и с трудом понял, что поет сам, напевая мелодию, что будет популярна тысячи лет спустя. Но все время Росс помнил, что должен идти, идти вдоль реки к своей конечной цели — к морю.
Постепенно промежутки ясности становились продолжительней, а периоды беспамятства между ними — короче. Росс переворачивал камни на берегу реки, добывал ракушки и жадно поедал их. Однажды он сбил палкой зайца и устроил пир. Нашел в тростниках птичье гнездо и выпил яйца — всего этого хватило, чтобы продолжать идти, хотя теперь его глубоко запавшие серые глаза глядели словно из черепа.
Росс не уловил того момента, когда понял, что его опять преследуют. Началось все с тревоги, которая отличалась от предыдущих галлюцинаций, вызванных лихорадкой. Какое-то внутреннее принуждение, растущее стремление повернуть и пойти назад, к горам, навстречу кому-то или чему-то ожидающему его там.
Но Росс упорно продолжал двигаться вперед. Теперь он боялся заснуть и боролся со сном. Потому что однажды он проснулся на ногах и понял, что идет назад, принуждение овладело его бессознательным телом во сне.
Он отдыхал, но не решался уснуть, и все время на него давило стремление повернуть, пойти назад. Вопреки всему, он полагал, что это чужаки пытаются завладеть им. Росс даже отдаленно не догадывался, зачем он им так нужен. Он не знал, идут ли по его следу и кочевники, но понимал, что происходившее — это борьба воли, воли его и чужаков.
Постепенно берега стали вязкими, и ему пришлось брести по воде и грязи, чтобы преодолеть болотистый участок. Тучи птиц кричали, потревоженные его появлением, скользкие водные животные высовывали из воды любопытные головы, глядя на двуногое существо, механически бредущее их зеленым миром. Но принуждение все время ощущалось, так что вскоре Росс думал уже не о пути, а только о нем.
Зачем он им? Почему они не идут за ним следом? Или боятся далеко отходить от того места, где совершили переход во времени? Он все дальше уходил от гор и поселка, но нить, которая тянула его назад, не становилась тоньше. Росс не понимал ни мотивов, ни средств чужаков, но продолжал бороться.
Болото тянулось бесконечно. Он нашел островок и привязался поясом к единственной растущей на нем иве, понимая, что должен поспать, иначе следующего дня он не выдержит. И уснул, а проснулся замерзшим, дрожащим и испуганным. Проснулся по плечи в грязи. Должно быть, во сне он отвязался, освободился, и только падение в воду привело его в себя.
Он сумел вернуться к дереву и вновь прочно привязался поясом, так, чтобы узел выдержал до рассвета. Сразу уснул и проснулся, по-прежнему привязанный, от утренних криков птиц. Отвязываясь, Росс подумал о своем костюме. Может, его ткань позволяет чужакам воздействовать на него. Если он разденется, и бросит эту одежду, не окажется ли он в безопасности?
Юноша попытался расстегнуть костюм на груди, но кнопки не поддавались слабому давлению его обожженных пальцев. Он потянул ткань, но разорвать не смог. И по-прежнему в чужом костюме продолжал путь, почти не заботясь о том, куда идет. От частых падений его облепила грязь, она немного защищала от туч насекомых. Отчетливее, чем боль и усталость, он ощущал притяжение чуждой воли.
Постепенно облик болотистой местности снова стал меняться. Река, словно веер, разделилась на десятки рукавов. Посмотрев вперед с одного из болотистых островков, Росс почувствовал облегчение. Это место он запомнил по карте Эша. Наконец-то он приблизился к морю, и пока ему этого достаточно.
Соленый ветер ударил его в лицо, словно кулаком. Солнца не было, тяжелые тучи придавали местности зимний вид. Под громкие крики птиц Росс брел по лужам, прокладывая дорогу через густые заросли. Крал яйца из гнезд, жадно высасывал их, не обращая внимания на рыбный вкус, пил из застоялых солоноватых прудов.
Неожиданно он остановился. Вначале ему показалось, что раскатистый грохот — это гром. Но тучи над головой не темнее, чем раньше, и не было ни следа молнии. И тут он понял, что загадочный звук — это прибой. Он рядом с морем!
Заставляя себя бежать, он двинулся раскачивающейся рысцой, изо всех сил преодолевая стремление повернуть назад. Под ногами уже не болото, а песок. Перед ним темные камни в белой пене.
Росс направился прямо к пене, пока не погрузился по колено в бурлящую пенную воду и не почувствовал, как его тянет вперед почти с такой же силой, как и назад. Наклонился, позволяя соленой воде обжечь каждый ожог, каждый порез и царапину, набрал воды в рот и нос, смывая вкус болотной слизи. Вода холодная и горькая, но это морская вода! Он дошел!
Росс Мэрдок побрел назад и неожиданно опустился на песок.
Оглядевшись, агент увидел, что находится на небольшом треугольнике между двумя протоками. Земля была усеяна наносами весеннего паводка, которые навсегда застряли здесь, отвергнутые морем. Для костра достаточно дров, но ему нечем зажечь костер; кремень, который все торговцы носят с этой целью, он давно уже потерял.
Это море, и он добрался до него вопреки всем препятствиям. Он лег, уверенность вернулась к нему настолько, что он смог задуматься о будущем.
Смотрел на чаек, ныряющих в воду. Ему не хотелось ничего, только лежать и смотреть.
Но он недолго поддавался требованиям измученного тела. Голодный и замерзший, чувствуя, что приближается буря, он понимал, что должен разжечь костер. К тому же огонь на берегу поможет ему привлечь внимание подводной лодки. Не понимая почему — один участок берега ничем не хуже другого, Росс побрел вдоль воды, пробираясь между камней.
Так он нашел углубление между двумя камнями, с черным кругом обгоревшего дерева и рассыпанными вокруг пустыми раковинами. Несомненные следы лагеря! Росс бросился вперед, импульсивно коснулся рукой углей. И, к своему изумлению, ощутил тепло!
Не смея притронуться к драгоценным уголькам, он порылся вокруг и только потом принялся раздувать погасший пепел. Ему ответило разгоравшееся свечение! Это не было плодом воображения!
Из груды хвороста Росс взял маленькую веточку, потер ее, расщепив на нити, и поднес к углям, с надеждой глядя на нее. Ветка загорелась!
Приходилось очень осторожно действовать неуклюжими оцепеневшими пальцами, но Росс учился осторожности в суровой школе. Подкладывая веточку за веточкой, он наконец развел настоящий костер. Потом, откинувшись на камень, принялся разглядывать его.
Очевидно, место для первого костра было выбрано очень тщательно камни хорошо защищали его от ветра. К тому же здесь костер был виден только с моря. Очень подходящее место для сигналов — но кто их подавал и кому?
Руки Росса слегка дрожали, когда он подкладывал хворост в костер.
Совершенно очевидно, кто мог подавать отсюда сигнал. Мак-Нейл. А может, он и Эш. Они все-таки выжили после крушения плота. Добрались до берега и покинули это место сегодня утром, судя по теплым углям. Подали сигнал. И, как и предполагалось, их подобрала подводная лодка, которая теперь идет в свой тайный североамериканский порт. Для него надежды нет. Он считал, что его товарищи погибли, когда нашел обломок плота с ремнем. И они тоже посчитали его погибшим в реке. Он опоздал всего на несколько часов!
Росс обхватил колени руками и положил на них голову. Никакой возможности добраться до своих. Тысячи и тысячи миль лежат между ним и базой проекта в этом времени.
Он так погрузился в отчаяние, что не заметил, что внутреннее принуждение отпустило его. Он свободен, впервые за много дней. Но, встав на ноги, юноша задумался. Отказались ли преследователи от охоты? Утратив связь со своим временем, он об этом не очень тревожился. Какая разница?
Груда хвороста уменьшалась, но он решил, что это тоже неважно. Тем не менее он встал и принялся собирать разбросанный водой плавник. Зачем ему оставаться здесь, у этого бесполезного маяка? Но он почему-то не мог заставить себя уйти, хотя ожидание казалось тщетным.
Он собрал груду высушенных солнцем ветвей давно умерших деревьев, работая до тех пор, пока не засмеялся над созданной им баррикадой.
— Осада! — впервые за все это время он заговорил вслух. — Я словно готовлюсь к осаде... — Он добавил к груде еще одну ветвь и снова присел к огню.
На берегу живут рыбаки; завтра, отдохнув, он двинется на юг и постарается найти одно из их примитивных племен. Теперь, когда кочевники прошли, сюда придут торговцы. Если бы он мог связаться с ними...
Росс стоял, глядя в море в ожидании сигнала, который — он это понимал — никогда в жизни не увидит. И тут его словно ударили в спину копьем.
Удар не физический, но от него в голове вспыхнула острая рвущая боль, такая сильная, что Росс не мог даже пошевельнуться. И сразу понял, что позади — страшная опасность.

ГЛАВА 18

Росс попытался вырваться из этого захвата, повернуть голову, взглянуть опасности в лицо. Она могла исходить только от чужаков. Странная битва воли против воли продолжалась. То же неприятие чужой власти, которое правило его молодостью, которое в конце концов привело его в проект, теперь заставило противостоять нападению.
Он повернет голову, он увидит, кто стоит позади. Обязательно! Дюйм за дюймом медленно поворачивалась голова Росса, хотя пот жег его кожу и дышать становилось все труднее. Он увидел полоску песка за камнями. Она была совершенно пуста. Даже птицы над головой исчезли, словно никогда и не существовали. Или их смахнул нетерпеливый борец, который не желал терпеть никаких помех.
Повернув голову. Росс решил повернуться всем телом. Он медленно поднял левую руку, будто поднимал огромный вес. Ладонь его болезненно вцепилась в камень, и он наслаждался этой болью, потому что она прорвала темный покров принуждения, окутавший его. Он сознательно прижал ладонь к камню, сосредоточившись на острой боли. И чувствовал, что пока внимание его занято физической болью, давление на его волю слабеет. Собрав все силы, Росс повернулся. Это движение никак не напоминало его прежнюю кошачью грацию.
Берег по-прежнему пуст, на нем были только скалы, наваленная им самим груда хвороста и другие обыденные предметы, которые он видел и раньше. Но он ощущал, как что-то ищет возможности наброситься на него. Его единственной надеждой оставалась боль. Он уже понял, что ее можно использовать как оружие. Он не сдастся без боя!
И тут же, едва приняв решение, Росс почувствовал, как слабеет принуждающая его сила. Казалось, его противники удивились либо его действиям в последние мгновения, либо его решимости. Росс ухватился за это удивление, добавив его к своему арсеналу незримого оружия.
Он наклонился вперед, по-прежнему прижимая ладонь к камню, чтобы боль продолжалась, взял сухую ветку и сунул ее конец в костер. Однажды использовав огонь для спасения, он готов был снова проделать это, хотя что-то внутри него в ужасе отшатывалось от такой возможности.
Держа импровизированный факел на уровне груди, Росс осматривал берег в поисках врагов. Несмотря на костер и факел, сумерки мешали ему заглядывать далеко. А грохот прибоя мог скрыть приближение целой армии.
— Попробуйте взять меня!
Он взмахнул веткой, раздувая огонь, и воткнул ее в песок. Взял вторую, но в это время искры первой упали на изогнутые сухие корни лежавшего рядом дерева.
Росс стоял напряженно, держа в руке второй горящий факел. Путы чужой воли, которые только что так прочно сжимали его, постепенно слабели, медленно отступали, как утекающая вода. Но он не верил, что его незримые противники так легко пойдут на попятную. Скорее похоже на борца, готовящегося к новому смертельному захвату.
Ветвь в руке — вторая линия обороны — Россу страшно было пускать ее в ход, но если его вынудят, он это сделает. Ладонь он продолжал безжалостно прижимать к камню, как напоминание и в качестве некой опоры.
Трещал хворост, подожженный первой веткой, на несколько ярдов освещая пространство вокруг. Росс был рад этому в сумерках надвигающейся бури.
Если бы только они появились в открытую до того, как начнется дождь...
Брызги падали ему на плечи и спину. Росс телом защищал горящую ветку.
Если пойдет дождь, он утратит даже ту слабую защиту, которую дает костер, и придется искать другой способ обороны. Они его не сломают и не схватят, даже если ему придется войти в море и плыть в холодных северных волнах, пока его тело не откажется двигаться.
Снова стальная воля обрушилась на Росса, пробивая его упрямство, осаждая разум. Он развернул ветку и прижал горящий конец к руке. Не в силах удержать крик боли, он не был уверен, что сможет еще раз выдержать такую пытку.
Он снова победил! Давление резко отступило, словно перекрыли поток.
Сквозь серую завесу пытки Росс ощутил недоверие и удивление. Он не понимал, что использует всю свою силу волю, всю способность к восприятию и передаче мысли. Он даже не подозревал, что обладает такими способностями.
Но его сопротивление потрясло противников так, как не подействовало бы на них никакое физическое нападение.
— Попробуйте взять меня! — снова выкрикнул он пустому берегу, где только огонь пожирал хворост и больше ничего не двигалось, но где все равно скрывалось что-то живое и разумное. На этот раз в крике Росса звучал не просто вызов — торжество.
На него, на костер, на ветку обрушилась пена. Пусть море погасит огонь! Он найдет другой способ борьбы. Теперь он был уверен в этом, почувствовав, что его враги тоже поняли это и встревожились.
Ветер подхватил пламя, раздул его, оно пожирало все новые и новые ветви, образовав стену огня. Но она не сможет послужить непреодолимым барьером на пути тех, кто скрывается в сумерках.
Росс снова прислонился к скале, разглядывая полоску берега. Неужели он ошибся, считая, что они в пределах досягаемости его голоса? Или их воздействие может распространяться на большее расстояние?
— Яахххх! — теперь в его крике звучал вызов. Ветер, ревущее море, собственная боль — все это вызывало в нем какое-то дикое безумие. Он готов встретить все что угодно, что бы они ни выслали к нему, и постарался бросить им эту мысль. Никто не ответил ни на его крик, ни на вызов.
Отойдя от скалы. Росс подошел к горящему плавнику, держа наготове ветку.
— Я здесь! — крикнул он в ветер. — Идите! Встаньте передо мной!
И тут он увидел тех, кто следил за ним. Две высокие худые фигуры в темной одежде — они спокойно смотрели на него, темные глаза ясно выделялись на светлом овале лиц.
Росс остановился. Хотя их разделяли ярды песка и камня и костер, он чувствовал их силу. Но природа этой силы изменилась. Раньше она била острием копья, теперь образовала защитную преграду. Росс не мог пробить этот щит, а они не смели убрать его. В странной, никогда раньше не виданной схватке наступило равновесие.
Он смотрел на эти лишенные выражения белые лица, пытаясь найти какой-то выход. В нем росла уверенность, что пока он живет и движется, пока живут и движутся они, эта борьба, это бесконечное преследование не закончится. По какой-то загадочной причине им нужно получить его в свою власть, но этого никогда не произойдет, даже если они будут ждать на этой песчаной полоске до самой смерти! Росс из последних сил старался передать им эту мысль.
— Мэррррдок! — хриплый крик со стороны моря мог прозвучать из клюва морской чайки.
— Мэррррдок!

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Росс повернулся. Низкие облака и брызги пены сокращали видимость, но он увидел что-то круглое, пляшущее на волнах. Подводная лодка? Плот?
Почувствовав за собой движение, он повернулся назад в то самое мгновение, когда один из чужаков, не обращая внимания на пламя, прошел сквозь костер и легко побежал к нему. В руках у него появилось то же оружие, которое свалило Фоскара. Росс безрассудно бросился на противника, сбив его толчком тела и упав вместе с ним.
Тело чужака казалось хрупким, но двигался он необыкновенно быстро.
Росс попытался перехватить руку с оружием и прижать ее к песку. Он был слишком занят, чтобы обратить внимание на выстрел над головой и тонкий воющий крик. Он прижал руку противника к камню, и белое лицо в нескольких дюймах от него исказилось от боли.
Он пытался найти лучшую опору, но покатился от резкого толчка, придавил левую руку и ощутил острую боль. Его противник успел вскочить.
Фигура в синем костюме устремилась к телу второго чужака, лежавшему на песке. Первый перебросил своего потерявшего сознание товарища через огненный барьер и без видимых усилий перескочил вслед за ним. Росс, сидя на песке, ощутил необыкновенную легкость и пустоту. Странное принуждение, тащившее его к чужакам, исчезло.
— Мэрдок!
На волнах качался резиновый плот, на нем стояли два человека. Росс встал, расстегивая кнопки костюма на груди. Он не мог поверить собственным глазам: все-таки подводная лодка не уплыла. К нему по песку бежали два человека. Свои!
— Мэрдок!
Россу совсем не показалось странным, что первым добежал до него Кэлгаррис. Росс, словно во сне, попросил майора помочь ему расстегнуться.
Если чужаки следили за ним с помощью костюма, они проследят и за подводной лодкой и могут обрушиться на проект, как на красных.
— Это... нужно... снять... — он выдавливал слова одно за другим, лихорадочно воюя с кнопками. — Они следят за этим. Могут выследить нас...
Кэлгаррис не нуждался в дальнейших объяснениях. Расстегнув застежки, он сорвал облегающую ткань с Росса, и тот завопил от боли, когда майор схватил его за левую руку.
Ветер и пена льдом хлестали его по телу, когда Росса тащили на плот и привязывали к нему. Он не помнил, как его доставили на борт лодки. Когда же наконец юноша открыл глаза, он лежал в тихо вибрирующем подводном корабле, и на него внимательно смотрел Кэлгаррис. Эш, у которого плечи и грудь были почти целиком забинтованы, лежал на соседней койке. Мак-Нейл следил, как врач раскладывает инструменты.
— Ему нужен укол, — сказал врач, пока Росс смотрел на майора.
— Вы оставили там костюм? — спросил он.
— Да. Что это за слежка? Кто за тобой следил?
— Чужаки с космического корабля. Только так они могли выследить меня на реке, — ему трудно было говорить, протестующий врач размахивал шприцем, но Росс отрывистыми фразами сумел закончить свой рассказ — о смерти Фоскара, о своем спасении из погребального костра вождя и о странной дуэли разумов на берегу. Говоря, он думал о том, как невероятно все это звучит.
Но Кэлгаррис слушал внимательно, а на лице Эша не было недоверия.
— Так вот откуда ожоги, — медленно произнес майор, когда Росс закончил. — Сознательно жег руку, чтобы вырваться из их власти... — он ударил кулаком о стену крошечной каюты и, когда Росс болезненно поморщился, торопливо положил руку ему на плечо, руку удивительно теплую и мягкую. — Сделайте ему укол снотворного, — приказал он врачу. — Он заслуживает месячного отдыха. Я думаю, он принес больший кусок будущего, чем мы надеялись...
Росс ощутил укол и ничего больше. Он не проснулся, даже когда его перенесли на берег в пост, а потом переместили в его собственное время. Он все время находился в сонном состоянии, ел, снова спал, не беспокоясь о мире за пределами его койки.
Но наступил день, когда он вспомнил об этом мире. Он сел и с восстановившейся уверенностью потребовал еды. Врач осмотрел его и позволил встать с койки. Ноги вначале не слушались, и Росс был рад, что ему нужно только перебраться с койки на стул.
— Посетителям можно?
Росс поднял голову и улыбнулся Эшу. У того рука висела на перевязи, но в остальном он, как всегда, был совершенно невозмутим.
— Эш, расскажи мне, что случилось. Мы вернулись на базу? А как же красные? Нас не выследили чужаки?
Эш рассмеялся.
— Врач тебя чем-то накачал. Росс? Да, это дом, милый дом. А что касается остального — ну, это долгая история, и мы все еще по частям ее восстанавливаем.
Росс приглашающе показал на койку.
— Расскажи мне, что известно. — Он чувствовал себя неуверенно, прежнее чувство благоговейного страха перед Эшем мешало говорить искренне.
Росс все еще опасался высокомерной отповеди. Но Эш подошел к койке и сел.
Вел он себя совсем не так сдержанно, как раньше.
— Ты мешок, полный сюрпризов, Мэрдок, — в этом замечании слышалось что-то от прежнего Эша, но в словах его не было отчужденности. — Ты был очень занят после своего прыжка в реку.
Росс в ответ улыбнулся.
— Ты слышал об этом? — но его не интересовали собственные приключения; они уже уходили в прошлое, становились туманными и незначительными. — А что случилось с вами... как проект... и все остальное?..
— Не все сразу, и не торопись, — Эш рассматривал его со странным напряжением, причины которого Росс не мог понять. Эш продолжал говорить своим «инструкторским» голосом. — Мы спустились по реке — как, не спрашивай. Это само по себе было своеобразным «проектом», — он рассмеялся.
— Плот раскололся на куски, и остаток пути мы прошли вброд, хотя я не очень уверен в подробностях. Можешь расспросить Мак-Нейла. Но наши приключения не могут сравниться с твоими. Разожгли сигнальный костер и грелись около него несколько дней, пока нас не подобрала подводная лодка...
— И увезла вас, — Росс испытал на мгновение ту пустоту, которая охватила его на берегу, у еще теплых углей. Тогда он сказал себе, что опоздал.
— И увезла нас. Но Кэлгаррис согласился продлить период ожидания еще на двадцать четыре часа — вдруг ты пережил тот толчок, что сбросил тебя в реку. Потом мы увидели твой великолепный фейерверк на берегу, а остальное было просто.
— Чужаки не нашли наш пост?
— Мы об этом не знаем. Но все равно мы закрыли пост в том времени.
Тебе, наверно, интересно узнать, что наши агенты доставили из-за железного занавеса любопытный слух. В этом районе Балтийского побережья произошел взрыв, уничтоживший какую-то установку. Красные ничего не говорят ни о причине взрыва, ни о точном местонахождении установки.
— Чужаки последовали за ними в наше время! — Росс привстал. — Но почему? И зачем они следили за мной?
— Мы можем только догадываться. Но не думаю, чтобы ими двигала жажда мести за грабеж покинутого корабля. У них имеется гораздо более важная причина для того, чтобы помешать нам воспользоваться их грузом...
— Но они ведь жили тысячи лет назад. Может, теперь и они, и их планета погибли. Почему то, что происходит сегодня, по-прежнему важно для них?
— Да, по-видимому, очень важно. И нам нужно узнать причину.
— Как? — Росс взглянул на левую руку Эша в повязке; Эш осторожно старался сквозь повязку почесать палец. Может, следует поискать новой встречи с чужаками, но Росс должен был откровенно признаться себе, что он этого абсолютно не хочет. Он поднял голову, уверенный, что Эш понял его колебания и презирает его за них. Но на лице Эша ничего нельзя было прочесть.
— Как? Немного пограбив самим, — ответил Эш.
— Нам очень помогают ленты, которые мы прихватили с собой. Обнаружено несколько покинутых кораблей. Мы были правы, подозревая, что красные нашли остатки корабля в Сибири, но его почти невозможно было исследовать. У них уже имелась основная идея путешествия во времени, и они начали поиски других кораблей, одновременно предпринимая попытки сбить таких, как мы, со следа. Они нашли неповрежденный корабль и еще несколько. По крайней мере три из них — по эту сторону Атлантики, и им не очень просто до них добраться. Вот ими мы теперь и займемся...
— А чужаки не поймут, что мы собираемся делать?
— Насколько нам известно, они сами не знают, где потерпели крушение их корабли. Либо никто не выжил, либо пассажиры и экипаж еще на орбите покинули корабль в спасательных шлюпках. И они даже не подозревали о деятельности красных, пока ты не включил коммуникатор на корабле.
Росс превратился в малыша, который нуждается в прощении за свой проступок.
— Я не хотел этого. — Объяснение показалось ему таким наивным, что он рассмеялся. Эш ответил улыбкой.
— Учитывая, как эффективно ты вставил палку в колесо противника, тебя уже простили. К тому же ты нам показал, чего можно ожидать от чужаков, и мы готовимся к следующей встрече.
— Значит, будет следующая встреча?
— Мы отзываем всех агентов во времени и сосредоточиваем силы в нужном периоде. Да, будет и следующая встреча. Нам нужно узнать, что они так стараются от нас скрыть.
— А как вы думаете, что это?
— Космос! — Эш выговорил это слово негромко, как обещание.
— Космос?
— Корабль, в котором ты побывал, — часть галактического флота, он способен к космическим полетам. Понимаешь? В этих потерянных кораблях спрятана тайна, которая откроет нам дорогу к звездам. Мы должны овладеть ею.
— А можем?...
— Можем ли мы? — глаза Эша смеялись, хотя лицо оставалось серьезным.
— Значит, ты хочешь продолжать участвовать в игре?
Росс снова взглянул на его перевязанную руку, и перед его глазами промелькнула цепь воспоминаний: берег Британии туманным утром, возбуждение, охватившее его в корабле чужаков, схватка с Эннаром, даже долгий кошмар бегства по реке и, наконец, последнее испытание — борьба разумов на берегу. Он знал, что ни за что не откажется от того, что нашел при участии в проекте, не откажется, пока сохранятся силы.
— Да, — простой ответ, но, поглядев в глаза Эша, Росс понял, что он прочнее любой клятвы.

Предыдущая страница 9


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 6)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 7)
    • ГЛАВА 16 (Страница 8)
    • ГЛАВА 17 (Страница 8)
    • ГЛАВА 18 (Страница 8)


Андре Нортон

Торговцы во времени

Цикл: "Война во времени" - 1

переводчики: Д. Арсеньев, О. Колесников

 Читать книгу

Аннотация

В эту книгу вошли четыре романа Андрэ Нортон, объединенные автором в цикл `Война во времени`. Ее герои - путешественник во времени Росс Мэрдок и его товарищи - отважно сражаются со злоумышленниками, проникающими в прошлое, чтобы повернуть ход истории и изменить настоящее в свою пользу...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin