Андре Нортон - Тигр, светло горящий

1 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

Глава 1
АДЕЛЬ

Сестра Эльфрида стояла на коленях на холодном каменном полу на своем обычном месте в Храме, в кругу сестер и братьев по Ордену. Устремив взоры на Сердце, олицетворение Светлой Богини и предмет поклонения, они возносили ей хвалу. Великий Храм Мерины был для Богини домом, как и любое место на земле, и Эльфрида, преклонив колена, с легкостью погрузилась в молитвенный транс.
Говорили, что сверкающее под потолком в центре Храма Сердце было на самом деле упавшим с небес осколком солнца – тела Богини. Оно, пылая, упало именно здесь, и Храм был построен как дом для Сердца. За много столетий храмовые ремесленники пышно украсили эту реликвию. Согласно преданию, поначалу Сердце представляло собой странный светящийся камень, но с тех пор, как оно упало на землю, его покрыли золотом и украсили таким количеством крупных рубинов, что золота уже почти не было видно.
Сердце висело под куполом, единственным украшением которого были ребра свода, неизбежно приводившие взгляд к Сердцу, куда бы ты ни смотрел. Оно сверкало даже в самом слабом свете – даже в пламени маленькой свечи первой из ночных молитв, увлекая сердца молящихся к небесам, обители Богини. Большинство молящихся здесь были из четырех монашеских Орденов – сестры, братья и послушники, однако и миряне приходили сюда за утешением и получали его.
Поскольку большинство из братии, независимо от цвета своих ряс, знали посвященные Богине хоралы наизусть, то здесь чаще смотрели не в молитвенник, а на Сердце. Всегда можно было оценить степень благочестивости прихожанина по тому, насколько глубоко он утыкался носом в свой молитвенник.
Внезапно сестра Эльфрида очнулась от всегдашнего своего молитвенного полутранса и осознала, что ктото смотрит на нее. Это было слабое ощущение присутствия, ощущение зова...
«Кто это может быть в такой час? Или.., может, это не кто, а что?»
С трудом сосредоточив свой усталый взгляд – это было не так легко, ведь глаза ее были уже не так молоды, как прежде – она узрела ангела, одного из самых низших, тех, что служили Богине вестниками. По телу Эльфриды прошла мгновенная дрожь восторга, всегда охватывавшего ее в тот миг, когда ей выпадало счастье узреть небесного вестника. Она уже и забыла, сколько раз встречалась в жизни с ангелом, но каждый раз чувствовала безмерную радость.
«Сколько же раз это было, я уж и счет потеряла... Моя непрочная смертная память подводит меня, да и слабеет она с годами».
Ангел стоял сбоку от алтаря, ближе к рядам коленопреклоненных фигур, чем к самому алтарю. Его можно было бы принять за послушника, разве что вид у него был совершенно необычный. Как и у всех ангелов, лицо его было нечеловечески прекрасным и могло принадлежать как мужчине, так и женщине. И такая сила была в нем! Сияние окутывало его голову и плечи, и казалось, что за спиной у него трепещут широкие крылья, а нимб, окружавший голову, еще более усиливал впечатление. Невозможно было ошибиться – это был ангел, и Эльфрида на мгновение пожалела своих дочь и внучку, которые не могли узреть посланника во всей его грозной красоте.
Как только ангел увидел, что она заметила его, он жестом, столь же прекрасным, как и его лицо, воздел руку и указал на королевский дворец.
Сестра Эльфрида подавила вздох и покорно склонила голову. Прочие сочтут этот жест свидетельством благочестия или усталости. Она была уверена, что более никто не видит этого ангела, хотя некоторым служителям Храма и было это дано. Этот ангел был послан к ней и только к ней с повелением снова принять мирское обличье и занять свое место во дворце вместо того, чтобы по окончании бдения пойти в келью в Храме и забыться сном. Некто будет ждать ее во дворце нынешней ночью.
«Ангелы – не молоденькие пажи, чтобы вот так бегать к комуто с вестями. Наверняка случилась какаято беда».
Эльфрида почти была уверена, что это так – император Бальтазар и его армия уже давно угрожали Мерине, но в последние несколько недель ситуация обострилась. Несколько дней назад еще оставалась слабая надежда, что он бросится на более жирную добычу – на земли Сарсена, например, богатые жемчугом и шелками. Но нынешней ночью рухнули все планы и надежды, и угроза стала реальностью.
А это значит, что Бальтазар во главе самой огромной армии, которую только видел этот мир, идет на их маленькую гавань.
«А нам против армии никак не выстоять».
К счастью, на вечерней молитве сестры не разговаривают друг с другом, и никто не заметит ее отсутствия, если она успеет вернуться к следующей молитве. Но даже если ее не будет, никто не станет искать ее до утра. Сестрам случалось проспать однудругую молитву в ночные часы, со всеми так порой бывало. Никто не в силах исполнять свое послушание полностью, когда тебе за тридцать пять, а многие из сестер были стары, и Эльфрида по себе знала, что старшим сестрам нужно отдыхать больше, чем молодым и полным сил.
«А мои годы с каждым днем все тяжелее».
По окончании службы сестра Эльфрида вместо того, чтобы вернуться в келью, тихонько свернула в боковой коридор, спустилась на самый нижний этаж Храма и вошла в потайной ход, известный только ей и первосвященнице Верит.
Ход связывал Храм и дворец. Несколько тщательно замаскированных ответвлений вели к другим местам в столице и за ее пределами. Каменный коридор был темным, холодным и сыроватым. Построен он был так, что звук шагов в нем гас, и услышать, что ктото идет, можно было только на очень близком расстоянии.
Неподалеку от входа во дворец был альков, в котором находились сундук, табурет, маленький столик с зеркальцем и лампа, висевшая на вбитом в стену крюке. Сестра Эльфрида зажгла лампу, открыла сундук, достала вышитое ночное парчовое одеяние и ящичек с косметикой, сняла бесформенную серую хламиду, надела парчу и занялась лицом. Ночное одеяние было теплее, чем хламида, но и куда тяжелее – обязанности его носителя тяготили ее куда больше, чем само одеяние.
Когда все было закончено, никто не узнал бы сестру Эльфриду, что последние два года провела в молитвах в Храме. Но любой в городе узнал бы Адель, вдовствующую королеву Мерины, преподобную, мирскую главу храмовых Орденов, духовной главой которых была благочинная Верит.
Адель задула лампу, посмотрела в глазок в стене, чтобы удостовериться, что ее опочивальня пуста, и сдвинула потайную панель за кроватью. Панель была тяжелее, чем казалась с виду, ходя сдвигалась куда легче, чем можно было бы предположить. Кто бы ни сделал этот потайной вход, он учел, что пользоваться им, возможно, будет человек не первой молодости. Со стороны опочивальни панель была обшита резным деревом, подогнанным так, чтобы не было заметно щелей проема, а с камнем дерево соприкасалось так плотно, что никто не обнаружил бы по звуку пустоты – если бы, конечно, догадался простучать стены. Большинство дверей в потайных ходах делалось именно так. Панель проворачивалась на центральной оси, что позволяло старой женщине с усталыми мускулами и утратившими гибкость суставами легко открывать и закрывать ее. Слуг в опочивальне не было, хотя ей по ее рангу полагался самое малое камердинер. Но под предлогом благочестивой скромности она отказалась от слуг, как только начала жить своей двойной жизнью, зная, что слуги сразу заметят, спала ли она в своей постели или нет.
Закрыв потайную дверь и заперев ее, она устало легла в постель, решив хотя бы немного поспать перед встречей с неизбежным. В предстоящие дни ей потребуются все силы.
Некоторое время, однако, сон бежал от нее. Она подавила желание немедленно позвать слугу и послать его выяснить, что же всетаки случилось. Терпение – это добродетель, а нетерпеливость в подобном случае вряд ли уместна. Скорее всего никто, кроме принцессы Шелиры, ныне заведующей корпусом разведки, не знает, что именно случилось. Ангел был послан поведать ей, что она будет нужна, а не то, что она нужна прямо сейчас. И как только она показала ему, что поняла, он, конечно же, удалился.
Посланцев горнего мира всегда трудно понять – они никогда ничего не объясняют до конца.
Согрев телом холодные простыни, Адель расслабилась. Когда ей придется понастоящему стать Эльфридой, она лишится и этих мирских благ. Постели в кельях Храма не особенно уютны, поскольку сестры должны заботиться о Богине, а не о своих телах...
«Хотя если бы кости не ныли, легче было бы устремиться мыслями к Богине. Я понимаю, что о благах и соблазнах мира нужно забыть, но уж если мы ставим скамьи для тех, кто не в силах преклонить колена, то почему бы нам не сделать послаблений для тех, у кого по ночам ноют кости?»
Возможно, когда настанет ее черед сменить благочинную Верит, она введет это маленькое новшество.
Если, конечно, они переживут то, что готовит для Мерины император Бальтазар.
И с этой мыслью она погрузилась наконец в долгожданный сон.

Глава 2
ЛИДАНА

Женщина в огромной постели с балдахином проснулась, но не пошевелилась и не открыла глаз, хотя была в полной готовности действовать в любой момент – как вышколенный имперский разведчик. За долгие годы все пять ее чувств были отточены до остроты кинжала – а с ними и медленно пробуждавшееся шестое чувство, наследство ее крови и воспитания. И сейчас она полагалась на него – так паук готовит свою паутину.
Да, в комнате ктото был. Ее рука под тяжелым одеялом медленно двинулась. Она чутьчуть приоткрыла веки. Было темно, но она видела в темноте.
Ее рука уже была у нее под головой, под большой подушкой, она уже коснулась того, что искала – рукояти узкого, но смертельноострого кинжала, сделанного специально, чтобы прятать его днем в складках платья, а ночью – в постели. Оружие дважды за прошедшие годы оправдало себя и было готово к новым испытаниям в любой момент.
Ее левая рука бесшумно, как водяная змея, заскользила к другому краю постели, пока не коснулась теплой крепкой плоти. Прежде чем заговорить, она дважды постучала пальцем. Обоняние пришло ей на помощь – она ощутила слабый запах ароматного мыла.
– Итак, Шелира, ты снова ходишь тайными путями, надеясь меня удивить?
В темноте послышался возглас досады.
– Да ты никак ночью видишь как днем, дорогая тетушка? – Голос был мягким, но для женщины звучал низковато.
– Уж какая есть. А вот ты не так искусно подкрадываешься, как думаешь, милая племянница. Когданибудь ты со своими шуточками нарвешься, и Ските придется латать дыры на той части твоего тела, где они тебе вовсе не нужны, что будет весьма печально для всех нас.
Лидана из дома Тигра, правительница огромного порта Мерина, городагосударства, села в постели. Лампа безо всякого с ее стороны приказа вспыхнула.
Та, что держала ее, Скита, ростом была совсем дитя. Однако ее гибкое, хрупкое тело с белой как слоновая кость кожей было телом вполне созревшей женщины, да и таких сузившихся глаз не бывает у детей.
Гостья вошла в круг света. Это тоже была женщина, то есть, скорее, девушка, еще не достигшая полного расцвета женственности. У нее были столь же царственные черты лица, как и у тетки, хотя пока еще смягченные юностью. Темные волосы были заплетены в косы и охвачены тонким металлическим обручем. Рядом с державшей лампу женщиной принцесса Шелира казалась очень высокой. Она была в черной обтягивающей одежде, перехваченной поясом, на котором висели нож и длинный охотничий кинжал. Загорелая, она могла бы сойти за юношу, если бы не маленькая грудь. Она состроила рожицу женщине, державшей лампу, и без приглашения села в ногах кровати.
Усевшись, повернулась к королеве и протянула руку. На ладони лежала коробочка величиной с конский каштан, покрытая черной тусклой эмалью и оттого похожая на камень, которых полнымполно валяется на улице.
Лидана несколько мгновений смотрела на нее. В ее обычно нарочито бесстрастном лице ничего не изменилось, хотя такая коробочка, здесь и сейчас, повергла ее в шок.
– Кто? – коротко спросила она.
– Думаю... – замялась Шелира, рот ее скривился, как будто она проглотила чтото горькое, – Ростен.
– Ты так думаешь...
Девушка пошевелилась, и на ее юном лице промелькнул смешанный с отвращением страх.
– На него наткнулись разведчики. Он лежал у четвертых врат. Между лопаток торчал арбалетный болт. За ним тянулся кровавый след. Он умер не там, где лежал. – Она старалась говорить бесстрастно, как отметила Лидана, несмотря на то, что явно была потрясена. Да, это была истинная дочь Тигра.
Королева быстро наклонилась вперед и схватила коробочку. Ногтем указательного пальца подцепила потайной зажим, и коробочка открылась, правда, с некоторым усилием. Понятно – ее сжимали так, что это наверняка повредило крохотные шарнирчики.
Без всякого приказа Скита поднесла лампу поближе, чтобы свет падал на листок, который вынула из коробочки Лидана, Она прочла вслух первые строчки, и впервые ее голос дрогнул.
– К преподобной, – сказала она, поднеся листочек поближе к глазам и вынырнув из постели.
Скита пошла впереди с лампой в руке, Лидана и Шелира следовали за ней. Младшая отодвинула в сторону роскошно украшенную драгоценными камнями панель и отступила, дав Лидане нажать на маленький замок. В этой, старинной части дворца было много потайных ходов, и члены Дома Тигра с детства учились ходить по ним, тщательно изучая странные замки и рычажки, углы и повороты узких, скрытых от чужих глаз лестниц и коридоров.
Им недалеко было идти. Скита пропустила королеву вперед. Та четыре раза постучала в гладкую панель, вделанную в стену. Через некоторое время та открылась.
Перед ними стояла мать Лиданы, бабка Шелиры, вдовствующая королева Адель, постепенно уходившая из мирской придворной жизни в сумрак внутреннего духовного существования Храма Сердца.
– Беда? – спросила Адель еле слышно, и Лидана испугалась, что ее подозрения оправдываются – Адель была стара и последние два года перехода к другой жизни измотали ее. Лидана знала, что Адель проводит много времени в Храме, и часто спрашивала себя, почему ее мать до сих пор еще не покинула двор. Глядя на маленькую фигурку, опиравшуюся на дверной косяк, чтобы не упасть, освещенную сзади тусклым светом, Лидана видела свое собственное будущее. Те, кто не понимал ничего, называли таких людей благословенными, но ей казалось, что это, скорее, не благословение, а проклятье. Хотя Адель воспринимала свой переход с тихой радостью, она все еще цеплялась за жизнь и двор, и ее двойное существование иссушало ее.
До начала первых месячных дочери Тигра были обыкновенными женщинами. О, да, они обладали небольшими способностями, которые, если им хватало ума, они совершенствовали. Но после первых месячных начинались быстрые изменения – спавшие до того способности пробуждались и заставляли владелицу совершенствовать их. Потому та, кто правила Домом и Мериной, была вынуждена оставлять власть преходящую ради власти духовной и, как говорили, принимать на себя бремя еще более тяжкое – повелевать силами надмирными для защиты всех своих подданных.
«И эти силы всем им в такой час очень понадобятся», – мрачно подумала Лидана, понимая, что сейчас против них восстало во всей мощи своей страшнейшее в мире зло. Это заставило ее вспомнить о послании.
– Шелира нашла... Ростен... Тонкая рука ее матери поднялась в знаке благословения мертвых.
– Несмотря на смертельную рану, он сумел доползти до четвертых врат. Он нес вот это, – она протянула листок.
– Ростен был первым среди наших Ушей и Глаз, – сказала Адель. – Прочти то, ради чего он отдал свою жизнь, дабы спасти наши.
– Бальтазар наступает. Его силам противопоставить нечего. За ним стоит Аполон – высший слуга Тьмы. Аполон хочет завладеть Сердцем и всем, чем оно повелевает.
Адель глубоко вздохнула. Вновь воздела руки в благословляющем жесте.
Казалось, время тянется бесконечно долго.
– Да будет так, – наконец сказала Адель. – Погибнет или выстоит Мерина – это зависит от нашего решения. Подумаем же над тем, что нам должно сделать, и вновь соберемся в третьем часу.
Лидана склонила голову, отметив, что мать непроизвольно обратилась к распорядку Храма. Храм разбивал день на часы, начиная с рассвета. Встретиться в третьем часу означало, что перед принятием трудного решения они успеют позавтракать. Шелира хотела было чтото сказать, но ее тетка нахмурилась, и та промолчала. Они вернулись тем же ходом, что и пришли.
– Мы должны поднять гвардию.., гильдии... – выпалила девушка, как только панель за ними встала на место. Лидана покачала головой.
– Император Бальтазар безжалостен. А нынче почти весь наш мир в его железном кулаке. Девочка, ты никогда не видела города, отданного на разграбление. Кровь – даже кровь детей – ручьями течет по улицам, мучения, смерть настигают тысячи людей. Ты хочешь, чтобы такое случилось и в Мерине? Я видела – там, за морем – захваченный город... – королева на мгновение закрыла глаза, сжала губы. – От такого зрелища можно утратить веру. Думаешь, наши отряды, которые патрулируют улицы города, наши необученные члены гильдий могут выстоять против армии, которая никогда не знала поражений?
– Но... – начала было Шелира. Лидана безжалостно продолжала. Пусть девочка узнает всю правду, без прикрас.
– Бальтазар жаждал захватить Мерину с ее богатой торговлей уже много лет. Его не подкупить, потому что он хочет быть первым везде, куда только упадет его тень, уж такова его натура. Ростен – да перенесут его ангелы Воинств в Чертог Мира – принес нам самую худшую весть. Я коечто слышала об этом Аполоне, хотя и очень немного. Он держится в тени за троном императора и потому еще более опасен. Если он обладает черной силой, тогда он имеет еще большее влияние на того, кто думает, что он его хозяин. Аполон жаждет заполучить Сердце – думаю, Ростен принес самую черную из вестей.
– Но... – девушка играла рукоятью своего кинжала, – Сердце же превыше всего колдовства!
– Сейчас Сердце приковано к земле в лице благочинной Верит. Она могущественна, и среди ее сестер много таких, что сумеют защитить ее. Но может случиться так, что между Аполоном и тем, что он желает, будет стоять только одна жизнь.
– Так что же нам делать? Пойти и надеть на себя рабские цепи и приветствовать Бальтазара, пав лицом в пыль?
– Мы сделаем то, что сказала преподобная – будем думать. Теперь иди спать, девочка. Скоро настанет утро со всеми своими заботами.
Шелира с явной неохотой ушла. Но Лидана не легла снова. Скита поставила лампу на маленький столик и ушла в гардеробную, откуда вернулась с костюмом, похожим на тот, что носила Шелира. Она бросила его на постель вместе со шляпой и парой сапог. Лидана усмехнулась:
– Ты права, моя воинственная душа, мы должны сами подумать. Если ищешь оружие, иди к тому, кто в этом лучше понимает. Ну, пусть так.
Она быстро переоделась в черное, натянула капюшон. Скита достала похожее одеяние из сундука, стоявшего у двери. Она не стала брать лампу, поскольку обе частенько ходили этим путем. Узкий коридор, ступеньки, низкая дверь, покрытая каплями влаги. И вот они уже на маленькой пристани, садятся в неприметную темную лодочку и отталкиваются веслом от берега.
Мерину пронизывали каналы. Хотя сам город не стоял непосредственно на морском берегу, он считался очень удобным портом именно изза этих каналов. С другой стороны, они доставляли массу неудобств городской страже. Лидана прекрасно знала, что контрабандисты и прочие не чистые на руку людишки вовсю пользуются для своих дел водными путями. Но она также знала о гордости горожан и их верности Дому Тигра. Бальтазару еще не приходилось удерживать город на воде. Это будет куда труднее, чем он ожидает. Лидана пока оставила эту мысль, надеясь, что когда та вызреет, принесет полезные плоды.

Глава 3
ШЕЛИРА

«Иди спать, девочка», – сказала она мне. Как будто я не командую уже больше трех лет всеми нашими лазутчиками! Как будто сама бабушка не передала мне это командование из рук в руки! Как будто Владыки Коней не признали меня вождем среди своих вождей! Уж онито «девочкой» меня не называют и в постельку не отсылают!" – Шелира прямо кипела от негодования, прячась за этим чувством от всех прочих чувств.
Прежде всего, от страха – леденящего душу, угнетающего страха. Тетушка думает, что принцесса не понимает, в каком они сейчас положении. Возможно, несколько часов назад так и было. Но теперь император Бальтазар и его победоносные армии уже не отдаленная угроза, а сегодняшняя реальность. Сейчас тот, кого она знала, с кем вместе она работала, кто доверял ей – был убит на самом пороге ее города.
Если Бальтазар сделал это так легко, то что еще он может сделать? Точнее, чего он не может сделать?
Шелира тихо ступала по старинному коридору. Немногочисленные в этот ночной час свечи горели, разбрасывая по стенам и полам из полированного дерева медовые тени и отблески. Против обыкновения она шла по извилистому коридору весьма странной походкой – если бы кто ее сейчас увидел, то подумал бы, что она пьяна, если бы только ее шаги не были столь уверены. Но она не была пьяна и не шаталась от усталости – просто старалась не наступать на скрипучие половицы. Пол здесь был сплошной ловушкой для убийц и воров – никто из слабо знакомых с «поющим коридором» не мог бы избежать случайно расположенных «громких» половиц. Принцесса же помнила их все, а также знала о прочих «сюрпризах» не только этого, но и Летнего дворца за рекой. Правильнее было бы сказать, что она мало чего не знала об этих двух зданиях. И гордилась этим.
«Даже бабушка и тетя Лидана не знают всех тайн, всех ходов, глазков и потайных дверей...»
Еще маленьким ребенком она наткнулась на первый потайной ход из детской. Казалось, никто больше о нем не подозревает. Этот ход, которым она убегала, когда все думали, что она спит или сидит под замком за чересчур буйный нрав, значил для нее больше, чем сладости или игрушки, и она решила найти таких ходов побольше.
Со временем ее бабушка Адель показала ей все, которые знала, но собственные исследования удвоили знания Шелиры.
Пройдя половину коридора, она воспользовалась одним из таких своих открытий, шагнув в глубокую тень и слившись с ней, словно сама была тенью. Нажав тремя пальцами середины трех деревянных резных цветков, она легко надавила левой рукой на другую часть резной панели. Вся панель бесшумно повернулась на центральной оси, открывая проход в пустой стене. Шелира скользнула внутрь.
Панель со слабым щелчком встала на место, и Шелира очутилась в густой бархатистой тьме потайного хода. Она чуть расслабилась, оказавшись в безопасности. Даже если император сумел внедрить соглядатаев в Дом Тигра, то здесь ее никто и никогда не выследит.
«Я как мышь за стеной. Или змея. С очень острыми зубами».
Правой рукой она погладила рукоять кинжала, что когдато подарили ей Владыки Коней, и уверенно вступила во тьму. Нечего и говорить, что здесьто половицы не скрипели.
Тут не было глазков. Ход вел в опочивальню, поворачивая и огибая комнаты, попадавшиеся по дороге. Шелира улыбнулась сама себе, хотя и невесело. Ни тетушка, ни та забавная карлица, которую она держит как служанку, так и не поняли, каким образом она входит и выходит из комнаты тетушки незамеченной. «Не мышка и не змейка. Дух тьмы, мысль, – видение, что бродит по дворцу, являясь то тут, то там».
Тщеславная мысль. Но сейчас не время для мечтаний и фантазий. Шелира вела рукой по полированной внутренней стене. Она считала повороты. Проход в конце концов уперся в тупик, но это был обман, который, несомненно, сбил бы с толку всякого, кто не знал здешних потайных ходов. В этих тупиках прятались двери. Шелира нащупала упоры для ног и рук, поднялась по ним, перелезла через дверную раму и спустилась вниз не раздумывая.
Ее прямо распирало от тревоги и досады. Она внутренне приготовилась к битве – а ее тетушка того гляди покорно отдаст целое королевство! «Мы должны драться. Конечно, должны! Но как?» Как заметила ее тетушка, у Мерины нет армии, да и не было никогда. Короли и королевы полагались на союзы, подкуп, шантаж и наемников. Когда королям Мерины не удавалось купить своей стране мир, они пользовались информацией своей шпионской сети, которой позавидовали бы монархи более крупных стран.
Но тетушка Лидана верно указала, что натиску армий Бальтазара никто и ничто не сможет противостоять. Не сработала ни дезинформация, ни подкуп. А ведь Шелира приказала своим лазутчикам попробовать и то и другое. Не то чтобы Бальтазар был праведником, но его власть над людьми и землями была настолько сильной, что его просто нечем было смутить, ему было все равно, что о нем говорят. Хуже всего, что чем страшнее о нем ходили слухи, тем забавнее он их находил.
Оставались подкуп и союзы. Но все союзники уже были разбиты или тряслись от страха, ожидая своей очереди. А насчет подкупа – да зачем императору принимать жалкие подачки, когда он может запросто взять все, что захочет?
Королева сделала все, что могла, чтобы отсрочить этот момент. Не попробовали еще только убийства. Об этом даже и не думали. Сколько бы ни было крови на руках императора, убить его или помышлять о его убийстве – это погубило бы их собственные души. Убийство – страшный грех, и потому нельзя о нем думать всерьез. В этом все три женщины соглашались.
«Хотя мы с тетей, похоже, еще кое в чем сходимся». Лидана продолжала думать о Шелире как о непоседливом ребенке, диком и порывистом. Ну, да, она была такой, но проведенный у Владык Коней год многому ее научил. Нрав у нее остался горячим, но хотя она могла еще дать волю гневу наедине с собой, на людях она сдерживалась. Она могла столь же расчетливо, как и Адель, строить планы, и столь же хитроумно, как Лидана, выполнять их!
Но королева до сих пор не видит, как она изменилась. Она видит только ребенка, чьи выкрутасы то и дело ставят весь дворец на уши. Она не понимает, что именно ее отношение доводит племянницу до белого каления и все время вызывает вспышки ее знаменитого гнева.
«Как же это люди могут так друг о друге заботиться и в то же время так не понимать друг друга!»
С бабушкой проще. Ее мистицизм было легко понять, хотя принять его Шелира не могла: отношение вдовствующей королевы к Сердцу и всему, что оно защищало, было просто непостижимо. Поэтому иногда девушка вела себя так, будто бы верит, но не желает в этом признаться.
По правде говоря, Шелира никогда не видела ангелов, да и не думала, что увидит. Большинству из того, что происходило в монастыре, можно было найти вполне понятное мирское толкование, а что до прочего, так это ее не касалось. Ее интересовали практические вещи. Например, как защитить город. И как остаться при этом в живых. Пусть бабушка взывает к ангелам, и посланники Благодати пусть защитят ее. А Шелира будет полагаться на клинки Владык Коней и цыганскую мудрость.
Шелира наткнулась рукой на настоящий тупик. Это был конец хода, потайная дверь в ее комнаты, находившаяся в изголовье ее кровати. Но прежде чем открыть ее, Шелира постояла.
«Должно же быть чтото, что я смогу сделать прямо сейчас».
Ночь будет долгая и бессонная.
«Да я и не усну. Как только закрываю глаза, так и вижу.., то тело...»
На мгновение ее охватила дрожь, тошнота подступила к горлу, дыхание перехватило. Она с трудом сглотнула и устало прислонилась к стене. Колени ее предательски дрожали.
«Не впервые я вижу труп, – напомнила она себе. – Несчастный Таоз, затоптанный копытами табуна.., та девушка, что разбилась насмерть в коридоре...» Наконец она взяла себя в руки, выпрямилась и подумала о предстоящих часах.
Итак, как может одиночка сражаться в городе, который сдался на милость врага?
Удар из тени? Тактика «ударь и беги»?
Любая война в Мерине должна быть тайной. На улицах и каналах можно вести войну на выживание. Шелире придется смириться с тем, что Большой дворец будет потерян, но Летний дворец не так привлекателен для завоевателя, да и лежит за рекой. Как только будут захвачены мосты, Летний дворец будет из города недосягаем.
Она насмешливо ухмыльнулась. Мало же они знают!
Даже ее тетя знает мало – хотя Шелира подозревала, что Ад ельто знает о потайном ходе, который идет от одной из опор моста до Летнего дворца под рекой. «И, конечно, бабушка знает о его близнеце, который ведет от дворца к Храму». Когда и почему его пробили в твердой скальной породе речного берега, Шелира понятия не имела. Ход был старше моста и уж наверняка не моложе Летнего дворца.
Итак, предположим, что разгорелась тайная война между захватчиками и местными жителями. Есть вещи, которые она хотела бы иметь – нет, которые ей нужны, и находятся они в Летнем дворце. Нужно спрятать их понадежнее, на случай, если захватчики все же займут Летний дворец.
И где же самое надежное убежище? Да в самом Летнем дворце! Даже если дворец будет занят, есть дворец во дворце...
Или, точнее, ряд потайных комнат, до которых можно добраться по еще более потайным ходам, комнаты, которые за последние десять поколений никто не посещал, пока Шелира не наткнулась на них случайно. Так кто же станет искать ее или ее тайны в Летнем дворце, если он будет захвачен?
Отлично. По крайней мере, на эту ночь у нее дело есть. Возможно, еще на несколько ночей до прихода имперской армии. Она устроит себе убежище, где будет скрываться, подготовит пути для бегства, спрячет там деньги и еду, одежду. Действовать надо быстро.
К счастью, все, что ей было нужно, уже лежало наготове в оружейной Летнего дворца. А то, что ей нужно взять отсюда, она принесет за один раз, в тюке.
Она взялась за рычаг, и центральная панель в изголовье ее кровати открылась, дав ей выбраться на подушки и покрывала. Мягкая перина ни капельки не привлекала принцессу. Она была слишком напряжена, слишком взвинчена, чтобы прилечь хотя бы на миг.
У кровати горел ночник. Для того, кто подобно ему бродил в полном мраке потайных ходов, он показался бы ярким, как день. Она выбралась из постели и прямиком пошла к массивному шкафу, занимавшему целую стену. Открыла ближайшую к стене дверь и достала кожаный мешок из своего охотничьего снаряжения. Выдвинула в шкафу какойто ящичек, совершенно не обращая внимания на шкатулку с украшениями и роскошные платья.
«Попозже я заберу коечто из этих драгоценностей, но только в том случае, если их легко можно будет продать». Платья мягко мерцали в свете свечи. Своей роскошью они могли бы соблазнить даже самую холодную женщину, будь обстоятельства другими. Шелира в минутном сожалении слегка погладила рукав платья из сапфирового бархата. Похоже, ей не скоро придется снова надеть такое. Если это вообще когданибудь случится...
Теперь все ее внимание было поглощено ящичком орехового дерева. Если захватчики доберутся до дворца, этот ящичек должен быть совершенно пуст, поскольку в нем хранились секреты, о которых вряд ли кто знал. Разве только те, кто ей их доверил.
Тайны шамана Владык Коней и цыган этого города хранились в маленьких флакончиках и кожаных мешочках. Флакончики походили на флакончики с безобидными духами. Только эти духи были смертоносными. По крайней мере, некоторые из них.
А с ними рядом находились и средства, с помощью которых эти зелья пускали в действие, и прочие странные орудия, а также остальное снаряжение для ее ночных путешествий.
Она быстро и уверенно наполняла свой мешок, пока тот не распух. Наконец она с трудом завязала его. Отступила на шаг и с удовлетворением осмотрела ящичек.
Больше не оставалось никаких свидетельств того, что принцесса Шелира, наследница Дома Тигра, была не просто обычной молоденькой девушкой из знатной семьи, особенно интересующейся охотой.
«Прекрасно. Но они могут заинтересоваться, почему ящичек пуст...» Она сгребла с туалетного столика все баночки и флакончики и расставила их в ящике. «Вот. Это уже лучше. Никто не спросит, почему я держу драгоценную косметику и духи под замком от служанок. В конце концов, это все очень дорого стоит, и я не хочу, чтобы служанки до них добрались». Она еще раз окинула комнату взглядом, чтобы убедиться, что не оставила ничего, свидетельствующего о ее истинной натуре.
Однако она действовала быстро и тщательно. Не осталось ничего такого даже во множестве укромных уголков. Ничто не выдавало, чем была Шелира на самом деле. Пусть Бальтазар и его прислужники ищут избалованную принцессу – они будут искать напрасно.
«Пора». Она закинула мешок на плечо и подошла к другой части стены, на сей раз у камина. Часть широкого изразцового камина отъехала в сторону, Шелира пригнулась и нырнула в проход.
Дел было много – а до рассвета оставалось слишком мало времени.

Глава 4
АДЕЛЬ

Когда все ушли, Адель снова забралась в теплую постель.
Ее обуревало смешанное чувство – мерзкий страх за самое себя, тревога за дочь и внучку – но вместе с тем и какоето облегчение. Не потому, что долгое ожидание пришло к концу. Тут было чтото еще.
Много раз ей хотелось покинуть двор и полностью посвятить себя Храму, и теперь ее желание осуществится.. Через несколько дней, в худшем случае через неделю она станет сестрой Эльфридой понастоящему. Адель исчезнет навеки, а с нею все тревоги и тяготы двойной жизни. Но цена будет ужасной.
«Ничто и никогда уже не будет как прежде».
Она повернулась на бок и подложила руку под голову. Ей захотелось плакать, оплакивать свой город, себя, своих родных. Как бы ни повернулись события, чтото будет утрачено. Ктото утратит имущество, а ктото и саму жизнь – солдаты Бальтазара, жаждущие битвы, которой не будет, выплеснут свой пыл здесь. Единственное, в чем можно быть уверенным, так это в том, что сдача без боя обойдется не так дорого, как сражение, если оценивать его в смертях и страданиях.
Правда, оставалась еще одна проблема. Возможно, сейчас по сравнению с надвигающейся на них бедой она казалась незначительной, но Адель должна была ее решить. И от этого в ее душе крепло чувство облегчения. Она знала, что Лидана недоумевает по поводу двойной жизни своей матери. Почему она просто не удалилась в Храм два года назад? Лидана не понимала, а Адель не хотела ей рассказывать о том, что правящая королева не способна быть даже мирской главой Храма. А уж Шелира в делах духовных, можно сказать, вообще ничего не смыслит.
«Милые мои... Как же рассказать вам так, чтобы вы поняли меня? Но как я могу отдать вам в руки то, чем вы не сможете руководить?»
Как всегда, от таких мыслей у нее перехватило горло, и на мгновение возникло ощущение, что она обманулась. Она отбросила это чувство. Лидана и Шелира есть то, что они есть, и никто не имеет права требовать, чтобы они обязательно были копией Адели в юности. И все же... Судя по хроникам, женщины Дома Тигра несли в себе нечто, что делало их истинными дочерьми Богини, и просто нечестно, если эта традиция прервется именно сейчас.
Но ведь именно так и обстоит дело. Ни королева, ни принцесса не годятся для того, чтобы взойти на трон рядом с алтарем. Это Адель поняла еще пять лет назад, когда они втроем выехали из города на охоту. Они ехали чуть впереди свиты, когда перед ними явился ангел. Адель ясно видела и слышала его, но Шелира сказала, что этот белый олень слишком красив, чтобы его убивать, и попыталась спугнуть его прежде, чем остальные охотники их догонят. Огорченный ангел удалился, а Адель подумала – вдруг то, что Шелира дочь ее сына, а не дочери, как раз и есть причина того, что она не увидела ангела таким, какой он есть? Но когда она спросила Лидану, она поняла, что ее дочь видела только яркий свет! И Адель с тоской поняла, что обе ее наследницы не способны увидеть посланников Богини. И как же они будут восседать на престоле перед алтарем, рядом с первосвященницей, когда они не способны увидеть то, что перед их глазами?
Она заворочалась в постели, поморщилась от боли в спине при слишком резком движении.
«Если бы я была погонщицей, то как бы я могла передать вожжи тому, кто не видит коней, не понимает их и даже не уверен в их существовании?»
Лидана и так с неохотой приняла мирскую власть в Мерине после смерти брата. Но уж когда речь заходила о делах духовных, это приводило ее в такое раздражение, что становилось ясно – скорее баран воспарит над шпилем Храма, чем духовная власть станет хоть немного привлекательной для новой королевы. Потому Адель, хотя и передала королевство Лидане, осталась мирской главой Храма. Она надеялась, что со временем Лидана переменит свое отношение к духовной власти, или вдруг у нее проснется к ней склонность. Но все оставалось попрежнему. Когда приходило время для какойнибудь храмовой церемонии, Лидана вела себя как мальчишка, которого заставили играть с младшими сестренками, то есть держалась напряженно, злилась и отчаянно жаждала оказаться гденибудь в другом месте.
Но теперь ни у кого из них уже нет никакого другого места – Бальтазар об этом позаботится.
Печаль пронзила ее острой болью, на воспаленные глаза навернулись слезы. Вскоре все страшно изменится, а она не может предугадать, как и куда повернут события и чем все это закончится.
На мгновение ледяная рука страха стиснула ее сердце. Она уже не была властна над своей размеренной жизнью, которая текла так, как ей хотелось. Император Бальтазар был как прилив: ничто не остановит его, по крайней мере, сейчас. Она не боялась перемен, но всегда перемены в своей жизни подготавливала она сама. Теперь же это было не в ее власти. Она не могла ни влиять на события, ни предсказать исход.
Страх еще некоторое время леденил ее сердце, но потом она решительно стряхнула его.
Наверняка Лидана сейчас думает, как бы незаметно ускользнуть из города. Шелира тоже, ее похождения среди цыганских кланов помогли ей приобрести немало союзников, к которым она может сейчас обратиться. Возможно, они обе уже улизнули из дворца, подготавливая для себя тайные укрытия. Будь она помоложе, она поступила бы точно так же. Но на самом деле, ее двойная жизнь может сослужить гораздо большую службу, нежели она ожидает. Когда она исчезнет, император вполне может начать выискивать в рядах Орденов новую сестру, и если найдет хоть одну, то решит, что это она, Адель, и есть. Но сестра Эльфрида служила в Храме уже два года, она не была из новых, все ее уже знали. Даже если у императора и есть соглядатаи в храмовых кругах, он все равно не сможет узнать, что Адель и сестра Эльфрида – одно и то же лицо. Она даже может разыграть собственную смерть – а ведь недурная мысль! Император не станет разыскивать женщину, которую считают мертвой.
Она надеялась, что у Лиданы и Шелиры есть в запасе столь же основательные планы. Конечно же, Шелира уже давно имеет свое имя среди цыган, о котором Лидана и не подозревает. Если бы королева узнала, одна мысль об этом привела бы ее в ужас.
Но если Шелира и Лидана затаятся так же хорошо, как и Адель – а побег из дворца ничуть не хуже, чем разыгранная смерть, то, возможно, все еще не так уж и плохо.
«И наверняка сейчас никто из них и не думает, что я догадываюсь об их замыслах».
Неужели все юные полагают, что они могут утаить свои действия от старших? Ей был знаком тот блеск, что она видела в глазах Шелиры, блеск, говоривший о бессонной ночи. А туман в глазах Лиданы рассказал ей о том, что ее дочь чтото замышляет, и думает, что мать этого не одобрит.
«Ято их жизнь знаю целиком, а они мою – лишь наполовину. Неужели до них не доходит, что я прекрасно разгадываю их намерения именно потому, что вижу, когда они чтото скрывают?»
Несомненно, ее мать думала о ней то же самое.
"Будем думать и строить планы. Мы, женщины Дома Тигра, найдем способ одолеть императора. Мы еще не побеждены. Это – как там говорил тот капитан наемников? – «стратегическое отступление». Есть гораздо больше способов одолеть вражескую армию, чем в открытом бою. Можно устраивать засады на территории, которую враг уже считает своей, а это куда сильнее изматывает, чем открытое сражение. Если у Бальтазара здесь будет земля гореть под ногами, то слух пойдет по всем завоеванным им землям, и там поднимется сопротивление. А войну на сотне маленьких фронтов вести невозможно. Даже она это знала.
У нее свело ноги, затем боль отступила, когда Адель сумела расслабить мышцы. Пока они живы, остается надежда. Она должна это помнить и верить.
Да, Бальтазар неумолим, как прилив. Но приливы приходят и уходят. Женщины Дома Тигра исчезнут, а когда прилив отхлынет, они будут наготове. И с этим Адель уснула.

Глава 5
ЛИДАНА

Они держались подальше от освещенных мест, но, когда они уже почти добрались до своей цели – харчевни «Морской Дракон», им пришлосьтаки выйти на свет. У пристани стоял охранник. Когда Лидана убрала весла и умело направила лодку к причалу, Скита бросила охраннику линь. Тот механически поймал его одной рукой, не убирая другой с рукояти меча.
На фоне темного плаща рука Лиданы казалась белой. Она сложила пальцы определенным образом, подавая знак. Охранник кивнул и помог им высадиться. Они подошли к двери харчевни, он отступил в сторону и дал им войти. У двери горел факел, но все они хорошо прятали лица. Лидана толкнула дверь.
Хотя час был поздний, в харчевне все еще сидели завсегдатаи, держа в руках рога с пивом и распевая хором отнюдь не мелодичными голосами непристойные песни. Новоприбывшие даже и не пытались войти в залу, а шмыгнули к лестнице, ведущей наверх. Наверху коридор освещала одинокая лампа, и потому половина его тонула во тьме, но Лидана без труда отыскала нужную дверь. Тихонько постучала условным стуком. Стены были достаточно толстыми – она не услышала внутри никакого движения, но дверь отворилась. На пороге стоял мужчина, держа в руке светильник. Он глянул на них, кивком пригласил в комнату. Они вошли. Обстановка была достойна лучшего в Мерине постоялого двора.
– Ваше величество, – поклонился он. – Госпожа Скита. – Он показал рукой на кресло у камина и табурет рядом с ним. Похоже, что он еще не ложился спать – хотя рубаха на груди и была распахнута, но тщательно заправлена в штаны. Однако сапоги он уже сменил на мягкие домашние башмаки.
Он был высок, тонок в талии и широк в плечах, ловок в движениях. По городским меркам его непослушные волосы – средние по оттенку между светлокаштановыми и темнорусыми – были коротковаты. Лидана знала, что на свету они кажутся золотыми.
Левую сторону его лица пересекал белый рубец, который ничуть не портил его внешности. Сильный подбородок, твердый рот, жесткий взгляд зеленых, как море, глаз. Красивый мужчина, он держался с уверенностью человека, привыкшего отдавать приказы, которым повинуются сразу.
Лидана расстегнула плащ и бросила его на спинку кресла. Он повернулся было наполнить рог из кувшина, стоявшего на маленьком столике, но она покачала головой.
– Значит, дело плохо, – сказал он скорее уверенно, чем вопросительно.
Лидана ответила подобием улыбки.
– А когда за последние годы дела шли хорошо? – парировала она. – Но сейчас.., нет, капитан Саксон, похоже, нам придется сделать трудный выбор. Мерина сдастся Бальтазару без сопротивления, иначе ее сровняют с землей.
Мужчина кивнул.
– Этот выбор постоянно маячил перед нами последние годы. Сражаться за безнадежное дело бесполезно. Но разве нет третьего пути, ваше величество? Я могу вывезти вас и верных вам людей из города, перевезти вас за море, где вы, возможно, найдете помощь...
Сейчас она улыбалась уже открыто – и горько.
– Какую помощь? Даже за морем трясутся, как только подумают о боевых трубах Бальтазарова войска. Кроме того, мы, Дом Тигра, давали клятву, что будем выполнять свой долг как в дни радости, так и в дни горя. Ты сам разгромил раппарийских пиратов, которые рыскали по нашим морским путям на юге, но Бальтазар ведет не шайку жадных до золота висельников, которые нападут ради добычи. Я не преуменьшаю значения битвы при Оурсе, капитан, это одна из самых блистательных наших побед за последние годы, но...
Он откинулся назад и оперся на край столика, скрестив руки на груди. На лицо его легла тень глубокого раздумья.
– Но, – продолжил он. – Нет, я не стану торопить вас с бегством, королева Лидана, поскольку люди вашей крови не показывают спину при первой же опасности. Если вы не можете сражаться и не хотите бежать, то что же вы задумали?
Она больше не смотрела ему в глаза – она вертела тяжелое кольцо с печаткой на указательном пальце правой руки.
– Утром мы будем держать совет. Однако нынешней ночью мы еще кое о чем узнали. Этот маг Аполон, который стоит за плечами Бальтазара, имеет свою собственную цель в Мерине. Это Престол Сердца, и не меньше. Он в союзе с Тьмой. Преподобная того гляди уйдет. Сила ее растет, но медленно. Остаемся принцессанаследница и я.
– И на васто и нацелится Бальтазар! – Капитан сделал стойку, словно готовый броситься на защиту своей хозяйки пес.
– Если найдет. А сейчас, – она подалась вперед, все еще крутя кольцо, – ты сам знаешь, я имею звание мастера. Я доказала свое искусство в гильдии ювелиров. Там я и скроюсь...
– Скроетесь? – Он фыркнул и подошел поближе. – Да вас схватят сразу же, как вы покажетесь за столом торговца камнями!
Теперь рассмеялась она.
– Женские хитрости, женское коварство. У меня есть свои способы. А вот Шелира – ей нужно исчезнуть из города. Она молода, горяча и еще не приобрела опыта в какомнибудь деле.
– Вы хотите, чтобы я ее увез, – начал было он. Лидана покачала головой.
– Мы оба прекрасно знаем, что Бальтазар отнюдь не дурак. У него есть морская стража, и она перехватит любой корабль, который в последующие несколько недель выйдет из порта. Нет, у меня насчет нее другие планы. А теперь, – она снова смерила его взглядом, – поговорим о тебе, капитан Саксон. После битвы при Оурсе гильдии по праву назначили тебя комендантом гавани – а как же иначе! На патенте, что дарует тебе титул, который ты так и не хочешь принять, стоит печать моего отца. Ты отлично знаешь городские водные пути. Бальтазар идет с армией. Армии нужна еда, одежда, оружие. Эти припасы должны поставляться постоянно. Он наверняка думает, что по воде это выйдет быстрее, тем более когда захватит наш флот. Но в море много опасностей, не правда ли, капитан Саксон?
Теперь и он широко улыбался.
– Именно так, ваше величество.

1 Следующая страница


Тигр, светло горящий 2

– У нас очень мало времени, капитан. Мне пора. Желаю тебе всего наилучшего. – Она протянула руку, и он с изяществом поцеловал ее.
– Если понадобится чтонибудь передать, – она взяла плащ, но пока не надела его, – в Храме есть исповедальни. – Она помедлила. – Тот, кто захочет исповедаться, пусть идет в третью справа от Сердца.
Он кивнул.
– Хорошо.
Когда она направилась к двери, он протянул руку, преграждая ей путь.
– Моя королева, те, кто играет в хитрые игры, пляшут на лезвии ножа над ураганом. Берегитесь как сможете.., я знаю нрав вашего Дома и силу вашей крови. Поберегитесь...
Их глаза встретились еще раз, и она улыбнулась – сердечно и светло.
– Будь уверен, капитан, я поберегусь. И ты береги себя – нам нельзя потерять такого, как ты, по несчастливой случайности.

* * *

Они вернулись в лодку и вышли в канал. Скита после долгого молчания сказала:
– Госпожа, если ты останешься в Мерине, этот сукин сын император перевернет город вверх тормашками, чтобы найти тебя.
– Возможно. Но он будет искать королеву Лидану. А ее он не найдет. Скита, если я не ошибаюсь, Том Краснобай сидит в Водной башне?
– Да какие у тебя могут быть с ним дела, госпожа? Он хитер и склизок как угорь!
– Именно. Но даже угри могут принести пользу. Он самый искусный из ворюг, самый пронырливый из лазутчиков, и кроме того, его считают своим Владыки Коней. Я даже слышала, что он побратался кровью с одним из их младших вождей. Пора бы им приехать в Мерину поторговать. Если они прознают о планах Бальтазара, они могут и не приехать. С другой стороны, армии нужны кони, много коней, так что, может, они и приедут. А ты, Скита, сегодня отвезешь от меня весточку в Водяную башню.
Лидана уже ощутила в душе возбуждение – такое бывало, когда она обдумывала выгодную сделку с искуснейшим из ее сотоварищей по гильдии. Ее пока лишь намечавшийся план становился все яснее. Она поднажала – и ялик заскользил по воде еще быстрее.

Глава 6
ШЕЛИРА

Уже два дня как зловещие вести дошли до них, и у Шелиры не было ни одной свободной минутки. Хорошо, что титул принцессынаследницы, насколько понимала Шелира, был лишь формальностью и подразумевал очень мало обязанностей, по большей части церемониальных. Ей нужен был каждый миг, который она только могла урвать для своих приготовлений. Когда Бальтазар придет, она должна быть готова.
Она припасла одежду, еду, некоторое количество денег в каждом из известных только ей потайных выходов из дворца. У ее тетки тоже было несколько излюбленных выходов, эти Шелира не стала использовать. Она не хотела, чтобы королева знала, как хорошо подготовилась ее племянница к бегству. Она не сомневалась, что Лидана тоже готовится к побегу – тетя не настолько глупа, чтобы сидеть и ждать прибытия Бальтазара в тронном зале дворца. Нет, ее тетка знала, что предстоит любому добровольно сдавшемуся правителю, да и то если повезет. Если Бальтазар пожелает быть милосердным, то ее ожидает домашнее заточение, роль приживалки при его дворе, на которую всегда будут смотреть с подозрением и в любой момент могут лишить даже видимости власти.
«Тетя этого не потерпит. Она не сумасшедшая».
А что до Шелиры – ну, онато никому не позволит, даже королеве, решать ее судьбу. Всегда остается шанс, что Лидана попытается спрятать ее в Храме. Если так, Шелире придется подчиниться, но долго она там оставаться не намерена. У нее уже есть множество подготовленных путей для бегства, и если ее только не закуют в цепи и не запрут в келье, то она сбежит, как только ее оставят без присмотра хотя бы на мгновение.
У нее уже было готово убежище в Летнем дворце, там было запасено достаточно воды и пищи, а также одежды и оружия. И ее «особых припасов». Если придется, она спокойно сможет пересидеть там неделю или больше.
Но сейчас у нее оставалось еще одно, последнее, дело. Судя по всему, герольд Бальтазара прибудет к вратам Мерины с ультиматумом завтра поутру. Времени на последние приготовления почти не оставалось. Она могла вообще все время жить в тайных комнатах и переходах – но не хотела. Она хотела сражаться с Бальтазаром, а для этого нужно было делать вылазки в город.
На сей раз она не таясь пошла в конюшню, одетая в красивый зеленый бархатный костюм для верховой езды. Но, оказавшись там, она открыла люк в маленькую комнатку, спрятанную под полом хранилища для упряжи, и сменила костюм на одежду служанки. Через несколько минут неприметная служанка выехала из дворца на лохматом пони словно бы по какомуто поручению, поскольку у седла были приторочены две корзинки.
Ее «поручение» привело ее прямым путем в Цыганский квартал, к табору барышника Гордо Калдаша. Табор был обнесен частоколом из ошкуренных заостренных бревен, отскобленных добела. Он напоминал крепость, и это было недалеко от истины. Гордо мог бы в случае нужды пересидеть здесь осаду.
Шелира въехала в открытые ворота, не обращая внимания на крики и суматоху вокруг. Крики и ругань Гордо сказали ей о причине этой суматохи. Гордо не любил рисковать – его лучших коней сегодня отгоняли из города – вероятно, в табуны на равнинах, где и лошадей, и табунщиков отыскать будет трудно.
«Он наверняка думает, что император конфискует всех годных для войны коней. Пони и дамских верховых лошадей, скорее всего, оставят, но он избавляется от крупных тягловых и тех, которых могут забрать для кавалерии, а также мулов». Опытным взглядом, отточенным обучением у Владык Коней, она отмечала каждое животное, которое могло бы пригодиться Бальтазару, и каждый раз угадывала – именно эту лошадь отгоняли для отправки из города.
Шелира также заметила, что стены и ворота были подновлены, а коегде и укреплены, и что сделано это совсем недавно.
Стало быть, Гордо понимает, что надвигается – наверное, он узнал об этом еще до того, как королевский лазутчик принес известия.
– Эй, девушка! – окликнул Шелиру цыганский паренек лет двадцати или около того. В каждой руке он держал конский повод. Это были жеребцы прекрасного нрава, поскольку не пытались укусить или лягнуть друг друга или своего конюха. Им не нравилась суматоха вокруг, и она поскорее отошла вправо.
– Я ищу Гордо Калдаша, – сказала она, сунув руку за ворот и вытаскивая бронзовый медальон. Юноша посмотрел на него, удивленно поднял брови и кивнул.
– Иди в конюшни, – бросил он и пошел отводить своих жеребцов к отобранным для отгона коням. Еще две вереницы коней уже вышли из ворот, пока они разговаривали.
Шелира спешилась и повела пони к огромным конюшням, расположенным прямо в середине табора. Там, прямо у входа, она увидела Гордо. Он орал и сквернословил, словно сержант на плацу. Крупный, тяжелый человек, волосатый, словно медведи, которых он любил, с высокой бочкообразной грудью, едва прикрытой алой цыганской рубахой. Чуть кривоватые ноги выдавали в нем человека, всю жизнь проведшего в седле. Шелира знала, что эти огромные руки, которыми он сейчас так яростно размахивал, могли и нежно ухаживать за захворавшим жеребенком, и усмирить перепуганного скакуна.
– Да не этого, дурак, этот остается! Кобылку, серую кобылку! Ты что, кобылы от жеребца не можешь отличить, что ли? – Он повернулся и увидел ее. Он уже готов был ее прогнать, но, узнав принцессу, придержал язык и изобразил улыбку.
– А, Лютик! – с нарочитой сердечностью проревел он. Она поморщилась, услышав, каким именем он ее сейчас назвал. – Что, твоей хозяйке нужен другой пони? Знаешь, я сейчас занят...
– Моей хозяйке нужен конь для охоты на тигра, – отрезала Шелира. – И мне нужно поговорить с тобой об этом.
Гордо слегка побледнел, затем повернулся и изрыгнул очередную порцию приказов десятку конюхов, отбиравших коней.
– Так что смотрите! – закончил он. – Я вернусь и проверю! Дважды проверю! А до тех пор табун не отправлять!
Затем он быстро повернулся к Шелире, взяв повод ее пони и подхватив девушку под локоть.
– Ты что, спятила? Ты зачем сюда явилась? – прошипел он ей прямо в ухо поцыгански и отдал пони конюху. – Ты понимаешь, что надвигается? Не соображаешь, что сейчас не время для дурацких игр?
– Я прекрасно все знаю, – разозлилась она. – Потому и пришла.
По дороге в маленькую комнатку при его конюшне она быстро обрисовала ему позицию своей тетки – для Мерины сопротивление смерти подобно, так что королева намерена сдать город императору. Гордо слушал и хмуро кивал.
Он захлопнул дверь и оперся на нее спиной, сложив руки на груди.
– Это и мудро, и глупо, – наконец сказал он, – но я не могу придумать для города другого пути спасения. А что Тигр? Ты бежишь? Ищешь быстрого коня и сопровождающих, чтобы попасть к Владыкам Коней? Я могу помочь.
– Моя тетка думает, что нам надо бежать – точнее, я уверена, что она думает, что мне надо бежать. – Эти слова повисли в воздухе.
Хмурое лицо Гордо медленно расплылось, в улыбке.
– Ага. А ты не сбежишь. Стало быть, ты задумываешь.., что? Рано или поздно богатым меринским торговцам надоест император, если он и в самом деле таков, как о нем говорят. Они будут терпеть и терпеть, пока император не выжмет их досуха или что? Рано или поздно они затянут потуже пояса на своих потертых одеждах и сбросят его ярмо?
– Чтото вроде этого, – согласилась она. – Потому я и пришла. Моя тетка пусть себе думает, как бы отослать меня из города, у меня свои планы. А у тебя есть кузина, которая однажды приезжала сюда с севера, чтобы научиться лечить лошадей.
– Да, я помню малышку Раймонду, да и все остальные члены клана помнят ее. И мало кто из нас знает, что ее родители не были цыганами по крови – лишь по кровному побратимству. – Гордо медленно кивнул дважды, и слегка расслабился. – Мало кто знает, что ее отец был королем Мерины. Но...
– Но я не хочу, чтобы клан Гордо Калдаша понес урон в торговле, если император захватит город, – продолжала она. – Я здесь еще и по этой причине. Но прежде, чем мы продолжим разговор, пусть с моего пони снимут корзины.
Гордо чуть приоткрыл дверь и проорал приказ. В мгновение ока корзины были на полу комнаты. Он снова запер дверь.
Шелира рылась в ворохе одежд, пока ее рука не наткнулась на большие свертки, спрятанные в каждой корзине. Она вытащила их и с тяжелым стуком опустила на пол.
– Смотри, – сказала она, – император конфискует у тебя все, что только сможет, а остальное тебе если и удастся продать, то с трудом. Дом Тигра желает защитить своих друзей и союзников от разорения.
Гордо наклонился и поднял один из двух свертков, тот, что лежал поближе. Он потянул за веревку, узел развязался, тяжелая стеганая ткань упала, открывая золото и драгоценные камни, заблестевшие в свете лампы. Глаза Гордо вспыхнули так же ярко.
– Этот сверток целиком для клана Калдаш, – сказала Шелира. – На твоем месте я бы вынула камни из оправ и переплавила золото. Это все подарки от моих предполагаемых женихов. Правда, мне пришлось оставить во дворце не меньше, чтобы никто ничего не заподозрил, но я не собираюсь отдавать Бальтазару все.
– А что в другом? – спросил Гордо, указывая головой на второй узел.
– То же самое, – ответила она. – Правда, не такое дорогое. Я бы хотела, чтобы ты превратил побрякушки в монеты и попридержал для меня.., если клан Калдаша снова захочет принять Раймонду.
Это не было в полном смысле слова подкупом – вполне вероятно, что люди Гордо и так бы приняли ее, но Шелира знала, что эта плата, или, скорее, «подарок», сделает их ее должниками, и никто не посмотрит на нее косо. Как только дар будет принят, никто уже не выдаст ее тайны. Как говорил ее отец: «Мне нравится в цыганах то, что, если их купишь, они уже никому другому не продадутся».
– Мы всегда рады Раймонде, – быстро сказал Гордо, склонившись над вторым узлом. Он вытащил оттуда горсть драгоценностей и распихал их по объемистым карманам своей жилетки. – Разве она не нашей крови?
– Тогда позволь мне оставить у тебя пони и все остальное, – с облегчением сказала Шелира. Всегда была вероятность, что Гордо откажет. Но раз он сказал, что она – их крови, то это делает ее полноправным членом цыганского клана. Он теперь скорее выдаст или прогонит собственного ребенка, чем ее. – В корзинах остальная моя цыганская одежда и коечто для лечения лошадей.
– Так ты оставляешь пони? – Она кивнула, и он одобрительно фыркнул. – Умно. Если кто за тобой и наблюдает, он не поверит, чтобы ты могла оставить тут, среди воровцыган ценное животное. Он напрасно будет высматривать служанку верхом на пони. Он отворил дверь комнатушки.
– Я могу и не вернуться, – предупредила она. – Искать убежища у вас – не единственный из моих планов, хотя я бы и предпочла именно это. Все будет зависеть от многих обстоятельств. Если я не появлюсь сразу, ждите, сколько сочтете разумным, затем используй и второй сверток на нужды клана.
Он хмыкнул.
– Или я буду ждать, пока этот император не выгонит нас или не попытается перебить. Цыгане ему не друзья, он нас только терпит, поскольку если он нас заденет, наши сородичи, Владыки Коней, не станут продавать ему лошадей.
Она состроила кислую мину.
– Если такое случится, то в Мерине никто не будет в безопасности. – Она не стала уточнять, что если дойдет до такого, то ей придетсятаки думать о бегстве ради спасения своей жизни.
«Нет. Покуда я жива, я буду драться за этот город, хотят они этого или нет!»
Она простилась с Гордо, вывернула шаль на другую сторону, так что она стала из коричневой зеленой и вышла с корзинкой в руке. В конце Цыганского квартала она крикнула лодочника и заплатила ему за проезд до Храмовой площади. Она села в маленький ялик, натянула шаль на голову и сделала вид, что дремлет. Не было никаких признаков того, что люди осознали грозящую им опасность. Многие продавали с борта цветы или рыбу, как всегда. Лодочник высадил ее у ступеней, ведущих к Храму. Она ступила на землю с уверенностью человека, всю жизнь плававшего на маленьких суденышках, даже не опираясь на руку лодочника.
Храм и дворец стояли поблизости, разделенные садами, выпестованными руками сестер и дворцовых садовников. Шелира вошла в Храм, села на скамеечку прямо у входа, посидела, пока ее глаза не привыкли к темноте. Близилось время службы и, как обычно, в Храме было полно людей, так что ее никто не замечал. Проникнуть в сады было легко – она оставила на скамье шаль и корзину, и быстро, словно по срочному поручению, побежала через сады к дворцовым конюшням. Как она и ожидала, ее никто не остановил. Это только доказывало, насколько трудно будет императору следить за дворцовой прислугой, сколько бы у него ни было соглядатаев.
В конюшне она переоделась. На мгновение подумала о дворце – о своих обязанностях. Ее единственной «обязанностью» на нынешний момент были уроки иностранных языков.
«Да я все равно не выучу оларский островной за день, так что хуже не станет». Ее тетка и бабка настаивали, чтобы нынешний день она провела как обычно, но смысла в этом не было.
Повернувшись на каблуках, она снова вошла в сумрак конюшен, разыскивая конюха. Неплохо бы сходить в Летний дворец и проверить, как там все подготовлено. Возможно, по дороге ей придет в голову чтонибудь еще.

Глава 7
АДЕЛЬ

Три последних дня были утомительнее обычного. Адели приходилось столько раз бегать между Храмом и дворцом, что она подумала, что сносит туфли до такой степени, что слуги обязательно заметят и чтото заподозрят. Ей приходилось проводить каждую ночь во дворце – а то вдруг стрясется что, а ее не найдут на месте. Нельзя полагаться на то, что тебя каждый раз будут будить ангелы!
Но спать ей почти не приходилось, и ее и без того слабые силы быстро иссякали.
«Ну, хотя бы когда я „умру“, никто не подумает, что я притворяюсь».
Она как смогла предупредила Верит, и они советовались почти столько же, сколько молились. Они пытались выработать хоть какойто план, который позволил бы защитить Храм и Сердце, но пока они не увидят врага в лицо и не узнают, в чем его сила, вряд ли можно придумать чтонибудь конкретное.
Общая обстановка в Храме казалась ей все более неестественной. Простые сестры вели себя так, словно ничего не случилось. Они что, не ощущают того напряжения, которое висит в воздухе по всему городу? Неужели до них не доходит никаких новостей снаружи? Или они чувствуют себя в такой безопасности в тихой гавани близ Сердца, что тешат себя обманом, будто здесь все останется как прежде? Адель не могла спокойно относиться к этому, хотя Верит прекрасно понимала, почему так происходит и пыталась успокоить королеву.
Она уже придумала, как ей скрыться в Храме. Адель войдет туда в ужасном состоянии и никогда уже из него не выйдет. Это было бы логично, поскольку лучших целителей можно было найти именно там, среди сестер.
Прошлая ночь прошла как обычно – разве что сны были тревожны и полны знамений, она все время видела наступающие армии, блеск оружия и лица солдат. По давней привычке, Адель проснулась за час до рассвета. Проверив, заперта ли дверь в ее комнату, она прошла по потайному ходу в Храм, смыла косметику с лица и присоединилась в молитве к остальным сестрам. Служба закончилась радостным приветствием рассвету, хотя этим утром приветствие показалось ей довольно дурно исполненным. Наверное, это игра воображения, хотя вряд ли.
Итак, остальные тоже заметили, что чтото неладно. Когда сестры и братья вереницей потянулись из Храма в трапезную, многие оглядывались, словно искали когото, кто объяснил бы им это ощущение тревоги.
После молитвы можно было разговаривать, хотя за едой обычно молчали, потому Эльфрида сразу же после завтрака попросила у благочинной Верит позволить ей провести день в одиночестве в молитвах в своей келье. В просьбе не было ничего необычного – все сестры и братья раз в несколько месяцев проводили день в уединении, потому Верит без вопросов позволила Эльфриде сделать это. Они расстались у дверей комнаты капитула, благочинная вошла объявить, чтобы сестру Эльфриду не беспокоили, а сама сестра Эльфрида исчезла в темноте, чтобы вернуться во дворец к своей другой жизни – хотя оставалось ее совсем немного.
Сегодня вдовствующая королева Адель в последний раз появится перед людьми. Она уже видела во сне себя лежащей на пышном ложе в окружении плакальщиц. Было ли это предзнаменованием ее «смерти» для мира или истинной ее смерти, или даже другой смерти, о которой ей и думать не хотелось – она не знала. Она знала только то, что Адель умрет – а сестра Эльфрида продолжит свое служение.

Глава 8
ЛИДАНА

Последние три дня были тяжелыми, последние три ночи были полны тайной работы. Вернувшись во дворец, Лидана зажгла на столе три светильника, чтобы как можно лучше осветить столешницу полированного дерева, достала из рабочего стола набор инструментов и маленькую шкатулку. Быстро написала записку, оттиснула на воске перстнем королевскую печать и отдала записку Ските, которая уже с нетерпением ждала.
Как только крошечная женщина удалилась, Лидана положила перстень на стол и открыла шкатулочку. Быстро сделала отвращающий зло знак. Рука ее в нерешительности застыла над неоправленными камнями, лежавшими каждый в своем гнезде. Лидана разбиралась в камнях – в некотором смысле даже лучше, чем ктолибо из ее гильдии. Эти камни она не стала бы использовать – разве что для тех целей, которые сейчас стояли перед ней. Это были злые, проклятые камни, приносящие неудачу и даже смерть. Это собрание было итогом долгих лет поисков. Она вздохнула и покачала головой в ответ на свои невеселые мысли. Не время привередничать.
Из одного из гнезд она достала сверкающий красный рубин, по цвету и рисунку, вырезанному на нем, один в один схожий с королевской печатью. Печать недоброй памяти Тартуса. Этот камень, можно сказать, был омыт кровью казненных, чьи смертные приговоры полубезумный король скреплял этой печатью. Его зарубил собственный телохранитель.
Лидана работала быстро и умело. Она вынула камень из перстня и вставила в оправу камень Тартуса. Закончив работу, она потерла руки и вымыла их в рукомойнике, чтобы смыть с них зло.
Вынутый из оправы камень она вставила в брошь, лежавшую среди инструментов, и приколола ее с изнанки платья. Хотя ей и не хотелось прикасаться к кольцу, все же пришлось надеть его на указательный палец.
Работа сделана на славу, призналась себе она. В душе она снова поблагодарила отца за мудрость. Он рано заметил ее склонности и позаботился, чтобы у нее было все для обучения. Украшения, сделанные Лиданой, весьма высоко ценились знатоками. Гильдия ювелиров была рада принять в свои ряды женщину из правящего дома. Тем более тогда о престоле для Лиданы речь не шла. Наследником престола был ее брат. А Лидана даже и не думала о том, чтобы стать правительницей – да и зачем?
Затем, когда Шелира была совсем малышкой, брат и его жена умерли от странной изнурительной лихорадки, которую завез в Мерину зараженный корабль без единого человека на борту – его прибило к берегу. В те дни отец и призвал ее к себе. Она была очень молода, даже моложе, чем нынче Шелира, и ей очень нравилось заниматься ювелирным делом. Она помнила, как отец тщательно расспрашивал ее, как потом говорила с ней мать, которая уже видела тогда в душах людских глубже, чем остальные. Нет, она не хочет замуж, не хочет заводить семью. Но по закону она должна была это сделать. Потому отец выбрал одного из своих ближайших друзей, капитана, очень похожего на Саксона, достаточно пожилого – он в отцы ей годился – и часто уходившего в море. Они торжественно обвенчались, дабы ублажить город, и на этом все и кончилось. Она поняла теперь, что ее отец нарочно выбрал ей мужа, которого она точно переживет. И тогда она будет вольна и в гильдии состоять, и на престоле сидеть. Так оно и вышло. Лидана с теплотой вспоминала о капитане Гарганиусе, и известие о его гибели в море ее очень опечалило. Но на самом деле он так и не стал частью ее жизни.
Хотя именно он впервые обратил ее внимание на эти проклятые камни и внушил мысль о том, как они могут повлиять на жизнь человека.
В дверь постучали. Лидана быстро захлопнула шкатулочку прежде, чем дать позволение войти. С удивлением она увидела горничную с завтраком – сухарики и горячее вино с приправами. Значит, ночь уже минула.
– Ваше величество, преподобная просит вас прийти, когда вы окончите завтрак.., и...
Лидана проследила за взглядом девушки. Пожалуй, на совет надо будет одеться поприличнее. Эсма словно прочла ее мысли. Отодвинув шторы, она пошла к гардеробу. Лидана съела все до последней крошки и оделась как полагается для официальных случаев.
Она не торопилась, но пришла вовремя, хотя Адель уже сидела в своем мягком кресле с подушками. Вид у нее, с тревогой отметила Лидана, был еще более бледный. У стола стояла Шелира, щеки ее пылали.
– Я не хочу... – сказала она, когда вошла ее тетка, но остальные ее слова потонули в гулком звоне большого бронзового гонга. Девушка, смирившись, упала на свое место слева от Лиданы. Двери распахнулись, и вошли представители гильдий.
Сегодня обошлись без обычных церемоний. Ввалились чуть ли не толпой и в спешке расселись по местам, поклонившись дамам.
– У врат герольд, ваша милость. – Это сказал Тотас, глава гильдии шелковщиков. Его маленькая седая бородка подпрыгивала при разговоре.
Значит, времени почти нет. Лидана не смотрела на Адель, но чувствовала, как от нее к королеве течет сила.
– Принять как гостя, и пусть ждет, – спокойно сказала Лидана.
Она смотрела на собравшихся, пока один из офицеров поспешно бросился исполнять ее приказ. Она ощущала гнев младших, но отчаяние пересиливало его. Никто в здравом уме не мог вообразить, будто бы Мерина способна сопротивляться императорской армии. А старшие – уж не коварное ли удовлетворение ощущает в них она? – надеются, что под его властью они будут еще больше процветать! Ну и дураки!
– Слушайте, – возвысила голос Лидана и заговорила тоном приказа. – Все мы прекрасно знаем, что замышляет наш враг. Мы богаты, мы созрели для грабежа, и потому у нас есть два выбора. Бальтазар вряд ли хочет штурма – он желает получить все, а не жалкие крохи, которые сумеет вытрясти, захватив город силой. Если мы сами отворим ворота, то не будет убийств. Мы будем говорить с герольдом и мы скажем: вот град Сердца, здесь сокровеннейшее из святилищ – Храм. Бальтазар все еще сын Храма, по крайней мере, он ведет себя надлежащим образом. Так пусть же он через своего герольда поклянется у алтаря, что не причинит зла Мерине, когда она будет в его власти.
Поднялся шум. Лидана громко стукнула ладонью по столу.
– Вы – народ Мерины, вам и решать. Мы оставляем вас для принятия решения.
Она встала, подала руку Адели и вышла. Шелира последовала за ними. Откинув занавеси, они скрылись в маленькой комнате королевы. Как только они вошли, девушка снова набросилась на них.
– Ты сдаешь всех и вся! Мы из Дома Тигра – так где же твои клыки, твои когти, а?
– Послушай, – подняла руку Адель, – я попросила вас подумать, составить какойнибудь план, и что ты в результате предлагаешь?
– А вот что, – быстро ответила Лидана. – Ты, преподобная, скроешься в Храме, хотя и раньше, чем мы предполагали. Поскольку мы знаем, что та сила, что нынче противостоит нам, отчасти идет из Тьмы, тебе лучше знать, как бороться с ней. И еще: хотя мы все три исчезнем, мы сможем общаться друг с другом...
Адель перебила ее.
– Исповедальни! – Глаза ее засияли, возможно, слишком ярко. – Мы сможем общаться через исповедальни.
– Третья от Сердца, – ответила Лидана. Адель кивнула.
– Я устрою так, чтобы там в часы исповеди находился ктонибудь из верных людей, если сама не смогу.
– А я? – Шелира покраснела еще сильнее. – Ято в Храм не пойду! – Она потрясла кулаком.
– Нет, – согласилась Лидана. – У тебя есть свое место. Ты поможешь нам сражаться в той войне, к которой нас принуждают – войне тайных путей и незримых атак. Шелира, ты в свое время бывала у Владык Коней. Похоже, тебе снова придется отправиться к ним. Помни, ни одна армия не может обойтись без припасов. Возможно, их вожди вели дела с Бальтазаром, возможно, нет. Но его подданными они не станут. Ты их знаешь, ты можешь поговорить с их военными вождями – предложи им пойти на обман, нет, на... – она мучительно пыталась найти нужное слово.
Шелира успокоилась. Она держала руку на рукояти Кинжала. Выдвинула его и снова бросила в ножны.
– Да... – У нее был вид ребенка, столкнувшегося с какойто опасностью.
– А ты, дочь? – спросила Адель.
– Бальтазар будет разыскивать королеву. Но не найдет. Кто обратит внимания на торговку дешевыми украшениями в гильдайском квартале? Тем более, которую давно все знают.
Адель покачала головой:
– Не будь так уверена, дочка. Но я понимаю, что ты должна играть в свою игру.
– Шелира, как только совет закончится, иди в мои покои. Там ты найдешь Скиту и еще одного человека. Никто не идет в битву, когда у него рядом нет искусного советника. Вот я и даю тебе советника, пусть странного, но его способности нам понадобятся. Я приказываю тебе подчиняться ему – он знает, что нужно делать, и связан кровью с одним из вождей Владык Коней.
Как только Шелира кивнула, изза занавесей послышался голос. Их звали.
Лидана перевела взгляд с племянницы на мать.
– Мы пришли к согласию? – тихо спросила она. Они снова стояли у стола совета. Лидана медленно сняла свой королевский перстень и положила перед собой. Было понятно, что и главы гильдий тоже согласны с ее решением, поскольку там уже лежал символический золотой ключ. Адель вдруг наклонилась и внимательно посмотрела на кольцо – наверное, прощалась с символом власти, которым тоже некогда владела.
– Будь осторожна в своей игре, дочка, – еле слышно прошептала она.
Пригласили герольда. Тот вошел, одетый в жесткие церемониальные одежды, и встал перед королевой. Он не улыбался, но в нем ощущалась некая самоуверенность, будто бы он прекрасно знал, что услышит.
– Вам сказали о просьбе Мерины? – спросила Лидана.
Герольд кивнул, и перья на его шляпе затрепетали.
– Его императорское величество всегда думает о людях. Он не хочет вражды там, где для нее нет причин. Как герольд, я клянусь, что ваша просьба будет выполнена, и мое слово есть слово императора.
– Вы слышите, люди Мерины? – спросила Лидана. – Будете ли вы свидетелями этого обещания и клятвы перед Сердцем?
Послышался согласный шепот. Лидана указала на перстень и ключ.
– Вот печать и вот ключ. Раз клятва дана, отвезите их вашему государю.
Она не успела сказать ничего больше – Адель внезапно пошатнулась и, задыхаясь, рухнула лицом вниз. Она ударилась бы о стол, если бы Лидана и Шелира не подхватили ее.
– Моей матери плохо, герольд, – почти прошипела Лидана. – Делайте свое дело, а я сделаю свое.

Глава 9
ЛИДАНА

Хотя Адель вполне себе стояла на ногах, она тяжело навалилась на Лидану, но ее тихий шепот предназначался и Шелире.
– Пусть думают, что я того гляди умру. Сейчас это нам на руку.
Однако Лидана вовсе не была уверена, что ее мать притворяется.
У покоев Адели их встретили члены храмового Ордена целителей в коричневых рясах.
– Благочинная все знает, – сказала одна из них, как только они уложили Адель на носилки, которые принесли с собой. – Она прислала нас, чтобы мы забрали преподобную в Храм. Успокойтесь, служители Сердца хорошо позаботятся о ней. Идите же по своим делам и надейтесь. – Она кивнула Шелире.
Но Адель еще не была готова отпустить их. Она повернула к ним голову и сказала уже почти своим обычным голосом:
– Не верьте в смерть, пока не увидите могилы. Если вы будете скорбеть по поводу того, что я вступила во Внутренние Врата, то это будет хорошим прикрытием для меня. Мы знаем стремления Аполона, но не знаем его сил, так что будьте осторожны вдвойне. Ты, дочь моего сына, – обратилась она к Шелире, – должна научиться вести себя тише воды ниже травы и следить за своим нравом. Нам предстоят такие испытания, какие редко кому на долю выпадают, поскольку тут в первую очередь придется полагаться на силу духа, а не тела.
Шелира кивнула, поджав губы.
– А ты, дочка, – обратилась Адель к Лидане, – ты сама знаешь, что делать. Но я опять повторю – то зло, которое ты так тщательно хранишь, возможно, не так уж и безопасно для тебя самой. Так что используй все это очень осторожно. Закон Сердца верен – если использовать зло даже для добрых целей, оно вернется к тебе вдвойне. А теперь уходите обе. Если в будущем нам придется разговаривать, то только через исповедальню в Храме. И да сохранит вас Сердце до того дня, когда будут выкорчеваны корни зла!
Она больше не смотрела на них, пока целители уносили ее прочь. Адель была права – у каждой своя дорога. Лидана взяла Шелиру за руку.
– Идем.
В коридорах не было стражи – правители Мерины держали стражу только для церемоний. Лидана знала, что солдат отозвали командиры для эскорта герольда в Храм. Однако она не была уверена, что их не заметит ктонибудь, потому надо было действовать быстро.
Таща Шелиру за руку, она вошла в свои покои. Ее ждали. Она и не сомневалась в этом. Послание, которое на рассвете отнесла Скита, было не из тех, что обсуждают. Она даже не глянула на карлицу, сидящую на низком табурете, болтая ногами. Лидана смотрела на других.
Так вот каков герой множества баллад, плутовских повестей, которые рассказывали и пели те, кто не пострадал от его хитрости или острого языка. Он стоял так, словно уже подсчитал все, что было в покоях, выбрал лучшие и наиболее удобные для кражи драгоценные вещи, чтобы потом при случае их Прибрать к рукам. А вел он себя так, словно этот случай был прямо на носу.
– Том Краснобай. – Лидана окинула его взглядом. У него был вид невинного юнца, не знающего мира, слегка растерявшегося от его соблазнов. Но этот вид совершенно не соответствовал его репутации.
– Он самый, ваша милость, – он отвесил поклон, достойный искуснейшего придворного сердцееда.
– Вор, мошенник, приговоренный к смерти, – ответила она тоном человека, определяющего проблему.
– К вашим услугам, – он попрежнему помальчишески усмехался, невинно, как первые лучи утра. Но глаза – вот за глазами он не мог уследить так, как за выражением лица. Глаза пойманного зверя, полные желания вырваться на свободу и взять кровью с тех, кто его захватил.
– Высокий суд вынес тебе приговор, – подчеркнула она.
– Тогда почему я здесь, да еще и по приказу королевы? – отпарировал он. Улыбка его погасла, он слегка выдвинул подбородок.
– Потому что, вор и мошенник, и все такое прочее, про Тома Краснобая еще коечто рассказывают, и это правда. Его отвага не зависит от его знакомства с клинком, дубинкой, кинжалом или ночным убийцей.
Он снова поклонился. Она продолжала:
– Да, у него есть отвага и ум – это я тоже слышала о Томе Краснобае. Если он даст клятву, то он будет ей верен во что бы то ни стало.
Шелира села на пол в ногах постели и наблюдала за ними своими ястребиными глазами. При последних словах тетушки она прикусила нижнюю губу и нахмурилась.
– Мерина падет, – продолжала Лидана. Он пожал плечами.
– А как же иначе? Никто не сможет противостоять силам императора. А напрасно умирают только дураки.
– А Том Краснобай не дурак, – теперь усмехалась уже Лидана. – Мерина падет, но ведь не погибнет же. И когда наш новый блистательный верховный владыка отправится завоевывать другие земли, не закопает же он ее куда подальше до лучших времен! – Она потянулась к ближайшему столику, на котором лежал короткий нож для разрезания бумаг.
Он внимательно следил за ней, но вел себя так, будто нимало не боится, а только любопытствует.
– Так чего же желает моя милостивая королева? – с еле заметной насмешкой спросил он. Лидана продолжала улыбаться.
– Я желаю твоей службы – как вассала, С клятвой на крови, – она поднесла ножик к свету.
Улыбка сползла с его лица. Рука его скользнула было к поясу, словно бы он искал оружие, которого там уже не было.
– Я даю тебе шанс, Том Краснобай, ты, прославившийся своими обманами и воровством и ставший героем улиц. Я даю тебе шанс стать настоящим героем.
Он уставился на нож.
– Вы хотите.., убийство? Кого.., самого его величество Бальтазара?
– Мы не просим невозможного. Вот это наследница престола Мерины, – она кивнула на Шелиру. – Бальтазар наверняка захочет держать ее при себе заложницей. Или убить.
Том оторвал взгляд от ножа и посмотрел на девушку. Они окинули друг друга немигающим взглядом, как коты перед дракой.
– Говорят, ты побратался кровью с одним из Владык Коней...
Не прекращая поединка взглядами с Шелирой, он кивнул.
– Стало быть, ты сумеешь найти укрытие для Шелиры, когда Владыки Коней приедут сюда, и даже сможешь поговорить с ними от нашего имени. Я возьму с тебя клятву на крови, чтобы точно знать, что ты будешь служить моей племяннице, а через нее – этому городу.
Он нахмурился:
– Она принцесса, дама высокородная. Ее узнают в любом укрытии, где я только сумею ее спрятать.
– Так постарайся, чтобы не узнали, – прежде чем он успел хоть шевельнуться, Лидана схватила его за правую руку, на которой все еще виднелись следы кандалов. Он охнул и уставился на капли крови на своей грязной коже.
Лидана держала нож твердо, так что две капельки крови не упали с его острия. Быстрым жестом она подозвала к себе Шелиру и на сей раз девушка без слов повиновалась. Лидана взяла ее за руку и стряхнула капельки в углубление на ее ладони.
– Именем Сердца, именем величайшей Силы, именем всего, что обитает в небесах и всего, что побеждает Тьму, ползущую из преисподней – да будут все они свидетелем того, что ныне Том становится вассалом, и пусть дева Дома Тигра помнит, что он будет сражаться за нее и да не разорвет она уз, связующих ныне его, как вассала, и ее, как сеньору.
Оба медленно произнесли слова старинной клятвы. Лидана бросила нож Тому, который ловко перехватил его в воздухе и бросил в поясную сумку. – Скита тебя проводит. Там есть ялик. Возьми его и найди свое убежище. Кстати, – она внезапно рассмеялась, – если ты задумаешь нечто, что будет не по нраву нашему новому владыке, я даю тебе картбланш, с условием, что Шелира не пострадает.
Он снова ухмыльнулся. Затем поднял чуть кровоточившую руку, как солдат, приветствующий офицера.
– Да будет так, моя королева.
Все трое – Шелира, Скита и Том – исчезли за тяжелыми занавесями. Дворец и вправду был пронизан потайными ходами, как сыр – дырками. Возможно, Бальтазар пожелает восседать на престоле именно здесь. Если так, то они получат дополнительное преимущество.
Она сделала для Шелиры все, что смогла. Теперь пора устроить собственное исчезновение. На счастье, она подготовилась к нему еще много лет назад, сама того не ведая.
Насколько она знала. Скита – единственный человек, посвященный в эту тайну. Лидана начала свою работу лет шесть назад, после битвы при Оурсе, когда ей страшно захотелось узнать о Мерине как можно больше, больше, чем комулибо из тех, кто был всегда окружен мощью Дома Тигра. А женщина, в которой может таиться Дар, умеет учиться. Скита стала ее соучастницей.

Предыдущая страница 2 Следущая страница


3 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

Когда капитан Саксон уничтожил пиратский флот, настала пора очистить их грязные логовища по берегам и на южных островах. И там были обнаружены странные вещи Если пираты и брали рабов, то жили те недолго, это все и так прекрасно знали. Но Скиту нашли в клетке, словно бы она была какойто огромной. Саксон лично освободил ее, но она не хотела говорить ни с кем, и он понял, что она принадлежит к какойто неизвестной ему расе. Он привез ее в Мерину, когда стало ясно, что больше для нее он уже ничего сделать не сможет, и показал девушку королю. Но во время приема при дворе Скита вдруг пошла к Лидане, сидевшей на табурете на нижней ступени возвышения, на котором стоял трон, и протянула руки дочери короля.
Поначалу Лидана испугалась, потом уже просто смотрела на Скиту. Потом у нее в душе чтото шевельнулось – Лидана не могла определить этого чувства. Она не знала его прежде, но в этот момент какаято пустота, что жила в ее душе, заполнилась. Скита не стала для нее в полном смысле слова дочерью, но чемто вроде очень близкой родственницы. Лидана узнала только то, что Скита жила на некоем острове, на который напали пираты. Девушка никогда не выказывала желания вернуться домой. Она к тому же не могла – или не хотела – показать на карте, где находится ее родина или сказать, как она называется, как Лидана ни старалась.
Скита была сообразительна и обладала некоторыми особыми способностями. Порой Лидане казалось, что Скита угадывает ее мысли, когда ей приходилось серьезно над чемлибо раздумывать. Еще Скита предчувствовала близкую опасность. И слово в слово запоминала прочитанное или услышанное. Лидана научила ее коечему из ювелирного дела. И главное – Лидана никогда не пыталась облечь это в слова – их дружба както успокаивала и подбадривала ее. Можно было бы при избытке воображения предположить, что это ангелхранитель, о которых так часто говорится в молитвенниках и в книгах из библиотеки Храма.
После того как Скита вошла в ее жизнь, Лидана как раз и решила, как будет действовать – она много раздумывала над этим после смерти мужа. Она не была свободной, пока он хотя бы формально оставался главой семьи.
И снова, как много раз до того, Лидана воспользовалась тайными ходами дворца. Она нашла маленькую комнату, очень подходящую для ее еще не до конца осознанной цели. Тамто она и превращалась из высокородной дамы в женщину из торговой гильдии.
В комнате стоял сундук, который они со Скитой с трудом туда перетащили, на стене висело зеркало, и там еще было то, что никогда в открытую не стояло на ее скромном туалетном столике в официальных апартаментах – ящичек всякой разной косметики.
Темные цвета, которые Лидана носила в своем истинном обличье, были забыты ради яркой пестроты. Лидана расплела свои пепельнокаштановые волосы и тщательно расчесала гребнем, которые покупают на рынке немолодые женщины, не желающие видеть в своих волосах седину. Она расчесывала и расчесывала их, пока волосы ее не потемнели и не обрели странный красноватый оттенок. Она не стала их снова заплетать, а после нескольких попыток завернула в два валика над ушами. Затем покрыла их потускневшей серебряной сеткой, закрепив ее на макушке заколкой, с которой на лоб свисала бахрома стеклянных блестящих бусин.
Она затянула корсет, подчеркнувший округлость ее бедер и почти неприлично приподнявший ее грудь. Поверх него она надела шелковое платье, обтрепавшееся по подолу и сверх меры обнажавшее шею и плечи.
Прежде чем зашнуровать его, она быстро взяла из ящичка с косметикой флакончик с жидкостью цвета коричного пунша. С помощью мягкой щетки и кусочка шелка ее кожа, белая, как слоновая кость, стала загорелой кожей женщины, которой много приходится бывать на воздухе, женщине, которая годами чересчур щедро пользовалась косметикой. Она подтемнила и подвела брови, нанесла на щеки яркие румяна. Вынула из маленькой коробочки мушку, подцепила ее указательным пальцем и приклеила над верхней губой над мазком жирной губной помады.
Критически осмотрев себя в зеркале, Лидана добавила пару ожерелий из дешевых камешков и стекла, перемежавшихся бусинами из неполированного серебра и меди. На каждую руку надела по несколько браслетов.
Пока Лидана занималась собой, Скита снова вернулась, также переодетая – в этом обличье ее хорошо знали в самых злачных местах города. С помощью той же самой жидкости, которой пользовалась Лидана, она сделала свою кожу не темной, а просто грязной. Причем натерла она все тело. Так что вид у нее был такой, будто ее нужно хорошенько вымыть не раз и не два, прежде чем ее можно будет допустить в хорошую компанию. Вылив остаток жидкости в таз, она сунула туда голову, затем разобрала волосы вымазанными в сале пальцами, так что они теперь висели омерзительными жирными космами.
Высохнув, она взяла кусок очень плотной ткани и туго замотала ею грудь. Ее можно было сейчас принять за мальчика – одного из тех малолетних разбойников, что шатались у каналов. Слишком свободные штаны она подвязала веревкой, надев сверху широкую рубаху не по росту, подпоясав ее страшно поношенным и не раз чинившимся ремешком. Скиты больше не было, как не было больше и Лиданы.
Их сменили Матильда, торговка бусами и всякими безделушками, державшая занюханную лавку у дальнего южного канала, и Угорь, ее не то мальчишка на побегушках, не то племянник, чье искусство освобождать горожан от кошелька вызывало восхищение у его уличных приятелей.
Матильда имела репутацию женщины гулящей. Шли толки, что она положила глаз на одного моряка, хотя никто никогда его не видел. Но когда она исчезала на несколько дней, судачили, что она гуляет с какимнибудь тороватым морячком, вернувшимся из прибыльного плавания. С другой стороны, женщины подворья Морского Кота завидовали ей и уважали ее, даже в чемто побаивались. Уже несколько раз Матильда подтверждала, что обладает ясновидением, может дать ответ о пропавших мужьях или сбежавших дочерях, а порой и присоветовать чтонибудь, благодаря чему удастся освободить родичей изпод стражи. Хотя она торговала лишь дешевыми безделушками, женщинам они нравились, и торговля у нее шла бойко.
День был спокойный. Лидана зевнула и поняла, что проголодалась. А что она ела? Рано поутру только сухарики и вино. Но, похоже, Скита заблаговременно подумала обо всем, поскольку она достала корзинку, а из нее сыр, хлеб, вяленое мясо и две истекавшие сладким соком булочки.
Нужно подождать, пока город не узнает о захватчиках. Переменив обличье, Лидана уселась, скрестив ноги, на пол и стала детально припоминать, что сегодня сделала королева, выискивая слабые места в своих торопливых приготовлениях.
– Том сдержит слово, – Скита притушила лампу, так что она елееле горела. – Он человек не простой. Лидана вздохнула.
– Слухи слухами, но как подумаешь о том, среди кого они ходят, так и призадумаешься. Да, я слышала, что Тому можно верить. Я только надеюсь, что он достаточно хитер, чтобы справиться с Шелирой. Она делает то, что ей сказано, только тогда, когда у нее нет времени на раздумье. Но, – Лидана безнадежно воздела руки, – что мы еще можем сделать, когда у нас так мало времени? А ведь у нас было время. – Ее рот дернулся, и помада испачкала зубы. – Но полгода назад мы были словно слепые. Мы видели, что Бальтазар и его армия делают на севере и думали, что наш город не привлечет его внимания, пока он разбирается с баронами Шлада. Да и будь мы готовы защищаться, что мы могли ему противопоставить? Горожане стали бы сражаться за свои семьи и дома, но ведь они не закаленные походами ветераны. У нас нет стен, которые выдержали бы удары осадных орудий, когдато сокрушивших Хардклау. Нет, остается только прятаться и ждать с терпением термитов, способных свалить вековой дом.
Она взяла почти пустую корзинку с едой и начала ее тщательно укладывать. Странное оружие, но лучшего у нее нет. На дно она положила шкатулку со злыми камнями, поверх – груду бус, некоторые нанизанные на нитки, другие в мешочках. Ей трудно было сдерживать нетерпение, она хотела поскорее выйти из дворца и приступить к осуществлению своего плана, но им нужно было прикрытие.
– Угрю пойти проверить? – Скита еще больше стала похожа на парнишку. Наверное, ее тоже угнетала необходимость остерегаться. Лидана поразмыслила, затем кивнула. «Мальчишка» быстро сорвался с места и исчез в простенке.
Лидана повертела в пальцах нитку нефритовых бус – камень бледноват и трещиноват. Перебирая бусины одну за другой, внутренне читая молитву, она заставила себя подумать о другом – об Адели. Она верила в Храм, эту веру она впитала с молоком матери, и знала, что у преподобной есть особые способности, казавшиеся обычным людям чудесными. Однако в душе она предпочитала действовать и надеялась, что Сердце и Та, что стоит за ним, благосклонны к тем, кто защищает себя сам, если дело их правое.
Адель была в безопасности. Она не верила, что даже Бальтазар или его взысканный Тьмой маг осмелятся вступить в монастырь. Храм слишком глубоко вошел в их жизнь. Его собственные вассалы восстанут против него, если он так сделает. Но ведь можно было проникнуть в Храм и подругому, кроме как ломиться с оружием в беззащитные его двери. Беззащитные? Она отсчитала еще одну бусину. Они под защитой куда менее ощутимой – и куда более мощной – чем любые запоры, сделанные рукой человеческой.
Благочинная Верит стара. Она уже сорок лет восседает на престоле, хотя ни ум ее не оскудел, ни сила не уменьшилась с годами. Может, Аполон сумеет навести на них какуюто неведомую даже Сердцу порчу? Не к чему пугать себя такими мыслями. Лучше думать о том, что стоит непосредственно перед тобой.
Саксон – да, комендант гавани сейчас будет задействован в любом плане, какой бы она ни измыслила. Но Саксон на виду, как была и Лидана, пока сидела за столом совета. На него можно рассчитывать, только если он сам будет в безопасности. Сейчас другого пути нет.

Глава 10
ШЕЛИРА

Они втроем вышли из потайного хода в один из коридоров на третьем этаже. Скита пошла вперед, совершенно открыто. Том Краснобай двинулся было за ней, но остановился, увидев, что Шелира не тронулась с места. Скита остановилась и обернулась.
Шелира, нахмурившись, смотрела на них, однако Тому достался более неприязненный взгляд, который, казалось, говорил: «Уж тебето следовало бы это знать в последнюю очередь».
– Возвращайся к королеве, – сказала она Ските, сопровождая слова нетерпеливым жестом руки. – Ты ей больше нужна.
– Но ялик... – воспротивилась было Скита. Шелира покачала головой:
– Я могу не только на ялике. Чем меньше ты будешь знать о том, как мы отсюда ушли, тем лучше. Даже тебя могут схватить и посадить в клетку, чтобы подвергнуть допросу.
Она нарочно сказала так – она знала историю Скиты. Маленькая женщина еле заметно вздрогнула. Не говоря ни слова, она повернула прочь и поспешила к покоям королевы. Шелира подождала, пока она не скрылась из глаз и звук ее шагов не замер. Затем она знаком приказала Тому следовать за ней. По тому, как он поджал губы, она поняла, что он не из тех, кто привык повиноваться приказам, и подавила довольную улыбку.
Она не просила седлать ей именно этого строптивого жеребца, и потому не собиралась терпеть от него никаких выходок.
«Плевать мне на его репутацию. Его поведение только подтверждает ее. Ради славы он готов пойти на глупый риск. Дай ему только выбор между полезным деянием, но без свидетелей и глупостью, которая приукрасит легенды о нем, он выберет второе». Она с первого взгляда поняла, что он полагается на свое обаяние и приятную внешность. Надеется, что она проникнется и тем и другим, и потому он сумеет настоять на своем. Он ожидает, что она всего лишь изнеженная и избалованная принцесса, падкая на лесть, легко подпадающая под чужое влияние, потому он и согласился. Ну, блажен, кто верует. Если он думает, что она не знает настоящей жизни потому, что выросла во дворце, так он сильно ошибается.
Он не учел, что ее с рождения окружали красивые молодые люди с большими амбициями и крошечными мозгами, которые старались всячески ее очаровать надеясь, что она сможет послужить их честолюбивым замыслам. Честно говоря, многие из них были покрасивее Тома, но она прекрасно понимала, что за их льстивыми речами прячется пустота.
«Тетя Лидана и половины не знает о том, как я жила среди Владык Коней, и вообще ничего не знает о моих друзьяхцыганах. То есть надеюсь, что не знает. Поймать и подвергнуть допросу можно не только Скиту, по и мою тетку. – Она ощутила, как холодная дрожь прошла у нее по спине. – Нет, лучше уж я буду придерживаться собственных планов. Ее замыслы могут оказаться не так уж и безопасны. Я не хочу бежать, поджав хвост, чем более что есть шанс сделать дело».
Она вошла в комнату дворцовой экономки, которой не будет на месте до полудня. Том, попрежнему с кислой физиономией, последовал за ней.
– Ну, и... – начал было он, как только за ними закрылась дверь.
– Тихо, – перебила она прежде, чем он успел закончить вопрос. – Тут повсюду могут быть уши.
Он трагически вздохнул, возведя очи горе, словно взывая к ангелам о терпении. Он явно считал, что она подурацки осторожничает. Она подошла к задней стене комнаты. Теперь она с еще большим презрением думала о нем.
«Дурак. Как только ему удалось так долго прожить?»
Запор потайной двери был так хорошо скрыт, что даже экономка, которая каждый день брала нужные ей книги из шкафа у задней стены комнаты, так ничего и не заметила. Как и та дверь, которой воспользовалась прошлой ночью Шелира, эта поворачивалась на центральной оси. Она загородила собой дверь так, чтобы Том не заметил, где именно она нажала на рычажок. Она была намерена выиграть свою битву с императором, что означало, что Дом Тигра обязательно вернет себе этот дворец, и потому не собиралась посвящать Тома в тайны, которые принадлежали только ей.
Она не видела, какое было у него выражение на лице, когда книжный шкаф повернулся, открывая проход, но когда она жестом пригласила его следовать за ней, его насмешливость уже кудато пропала.
Как только они вошли в коридор с достаточно толстыми стенами, глушившими даже крик, без щелей, через которые мог бы предательски пробиться наружу свет, она нащупала спички и лампу, припасенную на полочке у двери. Она зажгла лампу, закрыв за собой потайную дверь так, чтобы открыть ее можно было только изнутри, и только затем повернулась к так называемому вассалу.
Она окинула его придирчивым взглядом, раз уж ей не выпало такой возможности раньше. Поначалу он было ухмыльнулся, но поскольку на ее лице ничего не изменилось, а поведение не смягчилось, его самодовольная ухмылка исчезла, и он почувствовал себя както неуютно.
Он был бы довольно приятным парнем – если бы мылся почаще да следил за собой получше. Он был головы на две выше ее; темнорусые волосы, перехваченные красной шелковой повязкой, прикрывали уши, глаза у него были ясные, голубые. Бороды он не носил, вид у него был помальчишески невинный, и казался он значительно моложе своих лет. Поверх поношенной шелковой рубахи, первоначальный цвет которой уже было невозможно определить – сейчас она была неопределеннокоричневатой, он носил свободную кожаную безрукавку. Коричневые кожаные штаны были заправлены в сапоги по колено высотой, зашнурованные сбоку, как носят Владыки Коней. Она сама имела такие – сейчас они лежали, заботливо запрятанные, в одном из ее укромных пристанищ. Выцветший красный шелковый поясной кошелек довершал наряд, который явно требовал хорошей стирки.
Он переминался с ноги на ногу под ее внимательным взглядом. Сложен он был явно хорошо. Мускулистый, но не чересчур, пусть не с тонкими гибкими мышцами, но с крепкими, как веревка.
Она вздохнула.
– Значит, так. Не будем строить иллюзий насчет друг друга, – сказала она, с холодным вызовом посмотрев на него. – Мне все равно, чего тебе наговорила королева, здесь командую я, и ты будешь подчиняться моим приказам. Иначе можешь валить на все четыре стороны, как только мы выйдем на улицу, избавив меня от созерцания своей мерзкой рожи.
С этими словами она взяла лампу, резко повернулась и зашатала по коридору, предоставив ему догонять ее.
– Подождите минуточку, ваше высочество! – саркастически начал было он. Шелира не остановилась, и ему пришлось бежать за ней. – Я...
– Ты вор с раздутой репутацией, – отрезала она. – У тебя нет ничего, кроме ножа, все, что ты схоронил в городе в своих укромных тайниках, уже наверняка сперли твои дорогие друзья. Вскоре Мерину наводнят солдаты императора, если только этого уже не произошло. Хочешь воспользоваться моими припасами – а я своих тайн никому не доверяю, – будешь меня слушаться. Если нет – попытай счастья с императорской солдатней.
Ход резко поворачивал – она это знала, а он – нет. Он не налетел на стену, но резкая смена направления заставила его споткнуться, и на мгновение он потерял свой самоуверенный вид. Ему снова пришлось догонять ее.
– Что за припасы? – спросил Том, снова догнав ее. Шелира не ответила. Может, он и пригодится ей как гонец, не более того, но лишь тогда, когда он перестанет воображать и подчинится ей.
– Мы ведь собирались взять ялик... – сказал он с подозрением в голосе. – Мы же собирались к Владыкам Коней! Или вы не намерены покидать город?
– Я хочу, чтобы ты принял решение прежде, чем я о чемнибудь тебе расскажу. Я никому не доверяю своих секретов, тем более ворюге, который избежал виселицы и, возможно, захочет идти своей дорогой и которого за его делишки наверняка схватят.
«Он попался, и он это понимает. Он дал мне слово и принес вассальную клятву. И мои приказы для него теперь выше приказов моей тетки. Любопытно, она об этом подумала? Онто уж точно не подумал. Мне кажется, что все его знаменитые побеги удались лишь по счастливой случайности».
– Да какое решение? – прорычал он. – Королева взяла с меня кровную клятву!
– А я могу тебя от нее освободить, – холодно напомнила она, продолжая шагать все так же быстро. – При условии, что ты покинешь Мерину и больше в нее не вернешься никогда.
По его молчанию, нарушаемому лишь тяжелым дыханием, она поняла, что его раздирают сомнения. Она цинично отметила, что понимает, почему.
«Когда имперские войска войдут в город, будет большая неразбериха, и можно будет изрядно поживиться. Имперские солдаты не знают его ни в лицо, ни по имени. А если он останется при мне, то ему может подвернуться шанс утянуть чтонибудь этакое. Но если он уходит, то сейчасто он уйдет живым, а вот завтра ему такая возможность уже не подвернется. Выбор трудный».
Тут ей в голову пришло еще коечто. А вдруг он потому не слишком горит желанием выполнить свое обещание найти ей убежище у Владык Коней, что слухи о его побратимстве с одним из их вождей – просто слухи? Может, он сам все это и выдумал. Его же не зря зовут Краснобаем.
Она была уже готова подумать, что все, что рассказывают об этом человеке, либо совсем ложь, или весьма далеко от правды. Ладно. Пусть покажет себя. Верить байкам она не будет. Рассказчики и менестрели всегда привирают.
«Ага, точно так же они воспевали мою лилейную кожу и нежность!»
И если доказательством этому якобы побратимству может послужить только пара этих самых сапог, которые он вполне мог гдето стянуть, то у нее есть все основания не доверять ему.
«А он, наверное, и не ожидал, что его поймают на вранье. Пытается найти выход. Владыки Коней мало доверяют нищим чужакам и не оченьто их привечают. Он не знает, что у меня есть свое законное место среди них и боится, что если приедет к ним да еще и со мной на хвосте, то нарвется на неприятности».
Шелира не собиралась рассказывать Тому и о своих похождениях тоже. Пусть сам выбирается из той ямы, которую себе же и вырыл. Было бы любопытно на это посмотреть, если бы время так не поджимало.
Ее тоже разрывали сомнения. С одной стороны, хотелось избавиться от него, с другой стороны, он мог и пригодиться, если все же придется покинуть город. Лучше, чтобы под рукой был мужчина, хотя бы для того, чтобы избежать неприятностей, на которые может нарваться при определенных встречах любая женщина. Пока ее планы не распространялись дальше Цыганского квартала и двора некоего барышника. Талисман, что висит у нее на груди под платьем, послужит ей пропуском и даст положение среди конюхов и объездчиков. И оттуда она будет наблюдать за тем, что делает император.., и что предпримет ее бабка.
Принцесса горела от нетерпения сделать хоть чтото, но сейчас она не могла ничего, и она это понимала.
– Я останусь с вами. – Она вздрогнула – так глубоко она погрузилась в свои мысли, что совсем забыла о Томе. – Я дал слово и не хочу, чтобы о Томе Краснобае говорили, будто бы он отрекся от клятвы, как только запахло жареным.
– Отлично, – ответила она. Пусть теперь выпендривается, как хочет, если решил держать клятву. – Мы идем в Цыганский квартал.
Он издал короткой смешок.
– Да неужто? Ну, вы там прекрасно сумеете затеряться, ваша непреклонность!
Она пропустила это язвительное замечание мимо ушей, подобрала подол бархатного платья, чтобы пуститься бегом и заставить его сделать то же самое.
Ход резко пошел вниз – длинный пролет опасно узкой лестницы. Кончалась она каменной коробкой комнаты на уровне нижнего этажа. Правда, эта комната была уже совсем не во дворце. Шелира поставила лампу на маленькую полочку и открыла припасенный здесь прошлой ночью мешок.
Обычно платье ей расшнуровывала камеристка, но поскольку она не собиралась снова когданибудь надевать его, то и нечего было возиться со шнурками. Она приподняла тяжелые юбки. Достала маленький кинжальчик из ножен у щиколотки и разрезала платье от левой подмышки донизу прямо по шву. Том пялился на нее, разинув рот. Она отпорола левый рукав и бросила его на пол, затем распорола плечевой шов и оторвала воротник.
– Может.., я отвернусь? – пробормотал он, заикаясь. Она холодно посмотрела на него, высвобождаясь из замысловатого корсета (тоже пришлось разрезать шнурки) и снимая нижнюю юбку тяжелого шелка. Она осталась только в башмаках и нижнем белье. Башмаки были куда проще и удобнее, чем платье – она понадеялась, что герольд не слишком пристально будет смотреть, во что она обута.
– Нет, – коротко ответила она. – Зачем? Ты мне безразличен, а если вздумаешь распускать руки, то я тебе их просто оторву.
С этими словами она занялась мешком.
Цыгане, связанные кровным родством или побратимством с Владыками Коней, делились на четыре клана – медников, лицедеев, целителей и барышников. Некоторые еще добавляли клан конокрадов, но это было верно лишь отчасти. Каждый клан одевался посвоему.
Сначала Шелира достала одежду женщины из клана барышников, поскольку ктонибудь мог припомнить, что она связана с Владыками Коней и искать ее среди тех, кто работает с лошадьми – точнее, объезжает их. Но со вздохом отложила. Жаль, поскольку костюм, состоящий из кожаной безрукавки, штанов и темной льняной рубахи, очень подошел бы на случай поспешного бегства. Она не стала надевать и строгой коричневой туники и юбки целительниц, поскольку ее умение простиралось не далее перевязки и приготовления лекарств для лошадей, а людей она вовсе не умела лечить. Нет, она выбрала костюм клана, среди которого ее вряд ли станут искать. Клана лицедеев.
Сначала, под изумленным взглядом Тома Краснобая, она надела темнокрасную блузу с узкими рукавами, кончавшимися широкими воланами не доходя до локтя. Поверх нее она надела три широких юбки кроя «солнце» – черную, желтую и красную, последняя была на высоком тугом поясе. Она вынула из прически шпильки, сняла серебряный обруч и дала волосам вольно рассыпаться по плечам. Ни одна девушка из приличной семьи не выйдет на улицу с распущенными волосами, к тому же по опыту она прекрасно знала, что эта прическа разительно меняет ее лицо.
Из мешка она достала поясок с маленькими колокольчиками и медными монетками, которым обернула талию. Затем завязала вокруг головы красный шарф, поверх которого надела повязку с медными монетками и бронзовыми цепочками. На руках зазвенели тонкие медные браслеты, огромные бронзовые кольца пришли на смену драгоценным сапфировым серьгам, которые она бросила Тому. Он был не настолько ошарашен, чтобы не подхватить их и не сунуть в кошель.
– Это тебе залог, – сказала она, и продолжила заниматься собой.
Под конец она достала шаль, которую накинула на плечи, пару кастаньет и оружие. Нательный кинжал скользнул в ножны, скрытые между ее грудей. Другой нож был прикреплен в ножнах на голени. Боевой кинжал Владык Коней открыто висел на поясе из цепочек и монеток на боку. Еще два изящных стилета она спрятала в волосах, скрепив ими на затылке, точно шпильками, шарф и головную повязку. Кастаньеты она прикрепила к поясу, с другой стороны от кинжала. Кошель с драгоценностями она сунула под верхнюю юбку, чтобы можно было его достать сквозь маленький разрез на боку. Наконец, она смыла с лица косметику. Цыгане ею не пользуются. Ее лицо, бледное от нескольких слоев жемчужной пудры, снова стало бронзовым и загорелым. Ее талисман, бронзовый диск с Солнечным Конем на одной стороне и Рукой Целителя на другой теперь висел открыто на груди.
Она повернулась к Тому, заставив себя изобразить ироническую улыбку.
– Я уверена, – сказал она, нарушив молчание, столь ощутимое, что ее слова падали словно камни в воду, – что я не вызову особого замешательства в Цыганском квартале.
Он только растерянно покачал головой.
– Ваши башмаки не годятся для южных танцев, – все, что он только и сумел сказать. – Каблуков для того, чтобы ритм отбивать, нету.
– Я не особо хорошая плясунья, – ответила она. – Если придется, буду примешивать северный стиль. А для этого и мягкие башмаки сгодятся.
Он поднял руки, сдаваясь.
– Вряд ли кто из императорских людей бывал на равнинах, чтобы суметь отличить северный стиль от южного и понять, мастер ли танцует или любитель.
Она насмешливо поклонилась ему с преувеличенной вежливостью. В этом платье ей было свободнее. Теперь она уже не принцессанаследница, а совсем другая девушка, у которой больше выбора и меньше ограничений.
– Через эту дверь мы выйдем в заброшенный уголок сада к калитке, ключ от которой есть только у меня, – сказала она, прикасаясь к совершенно гладкой стене. – Она, в свою очередь, выведет нас на улицу. Насчет ялика – подумаем. Может, и пригодится. Ты готов?
Он кивнул. По его невинному лицу невозможно было понять его чувств. Наверное, он просто пытался осознать все, что с ним произошло. Она выбила его из равновесия.
Она была намерена и дальше держать его в этом состоянии.
Не говоря больше ни слова, она нажала пальцем на скрытый рычажок, дверь отворилась, и они проскользнули в сад.

Глава 11
ЛЕОПОЛЬД

Изза холщовых стен шатра до принца Леопольда доносился бесконечный монотонный гул множества голосов. Прямо и не скажешь, что тут передовая, что идет затяжная военная кампания... Нескончаемый гул убаюкивал.
Леопольд сидел в раскладном походном кресле из дерева и холста в дальнем углу скромного отцовского полевого шатра, ожидая, когда император Бальтазар соизволит найти для него какоенибудь полезное применение. До возвращения герольда он был весь наготове для грядущей битвы, а теперь делать было нечего, и выпустить пар было Негде. По счастью, он не успел поутру облачиться в тяжелые латы, хотя обычно в ожидании осады или тяжелой .схватки у врат каждого города, который им предстояло взять, он каждый раз надевал тяжелый доспех. Чтото заставило его отпустить оруженосца, как только мальчик Принес кирасу. Он приказал принести вороненую кольчугу и черную бригантину. Поверх он надел сюрко с цветами императорского дома – черное, со сверкающим Солнцем Славе, окруженном золотыми же звездами.
Теперь он был рад, что отказался от тяжелого доспеха. Бригантину и кольчугу худобедно можно было не снимать весь день, а вот тяжелый полный боевой доспех – никак.
Капитуляции Мерины Бальтазар просто не ожидал. Император планировал долгую осаду, поскольку даже Аполон заявил, что ничто не заставит правителей Мерины сдаться без боя. И все указывало на то, что королева Лидана, пусть и женщина, упрямо собирает войска для защиты богатой Мерины. Но герольд вернулся с ключами от города и королевской печаткой Дома Тигра, а также с подписанным актом о капитуляции и отречением королевы. Он дал от имени Бальтазара клятву, что люди и город не пострадают, что не слишкомто понравилось Аполону, но император был доволен и отпустил герольда, наградив его золотой нагрудной цепью. Бальтазар принял перстень и немедленно надел его, хотя Аполон хотел было остановить его, словно ему не терпелось сначала рассмотреть эту печатку.
«Аполон, змей подколодный, чего он хотел? Заграбастать перстень? После него я бы его не надел».
Аполон бесился от того, что победа досталась так легко. Это приводило Леопольда в недоумение...
– А королева? – чуть не выплевывал слова в лицо вернувшемуся герольду чародей, когда тот закончил чтение клятвы, которую он дал от имени императора. – А вдовствующая королева Адель? А принцесса Шелира? Уж еето ты должен был заполучить в залог покорности города! Это тоже показалось Леопольду странным. «Почему это? С какой стати горожан должно заботить то, что случится с принцессой? Это будет сдерживать только ее семью, а ведь они все отреклись от власти. Они уже ничего не смогут сделать против нас, даже если бы и хотели...»
Действительно, странно. Аполон должен бы радоваться этой бескровной победе. Леопольд уж точно был доволен. "Я слишком много видел крови за последние годы.
Сколько еще я буду сражаться?"
С четырнадцати лет он был на войне, а сейчас ему уже двадцать шесть.
«Нет уж, бескровная победа лучше той, что куплена кровью».
– Не поручусь, что вдовствующая королева доживет до полуночи, – говорил герольд, неуклюже пожав плечами. – Она упала в обморок, когда я уходил, и врачи отнесли ее в Храм. Она не проживет и недели. В Храме сказали, что она умирает. Конечно, они обвиняли в этом нас, но не все ли равно?
– А что смогут сделать две остальные бабы? Аполон, пошевели мозгами, – успокаивающе сказал император. – Ну, может, есть у них несколько верных последователей, но не более того. Скорее всего, они сидят и трясутся в своем дворце. Да и как они от нас скроются? Мы перекрыли все дороги и реку, мы главенствуем на море, им никак не проскользнуть мимо нас. А если они скроются в городе, то привычки и поведение их выдадут. Вскоре они будут в наших руках.
Аполон утихомирился, но все равно внутри у него все кипело, судя по тому, как он стиснул зубы и вздернул плечи. Странно, что же так задело королевского чародея – обычно он вел себя тише воды ниже травы?
«Бесцветный. Как скорпион. Как гадюка, что прячется в камнях перед тем, как ужалить».
Леопольд недолюбливал Аполона, не верил ему, хотя его отец вряд ли делал что без совета мага.
«Будь у, меня руки развязаны, я бы вышвырнул его из шатра и из империи как шарлатана. Если бы он на самом деле оказался шарлатаном. К несчастью, он настоящий маг».
Аполон мог делать – и делал – чудеса. Его сила не раз помогала им выигрывать в битве, поворачивая ход сражения. А когда он гадал о ближайшем будущем, не полагаясь на информацию, доставленную лазутчиками, он никогда не ошибался.
Нечего и говорить – люди его боялись и любой ценой старались держаться от него подальше. Аполону было все равно. Леопольд подозревал, что он даже доволен своей мрачной славой.
Собственно, лично Леопольду Аполон не сделал ничего плохого, говорил с ним всегда почтительно. Но Леопольд знал, какие слухи ходят о чародее по лагерю. Говорили, что по ночам он делает такое, о чем и подуматьто страшно, что его слуги по его приказу приносят из палаток лекарей раненых вражеских солдат, и больше их никто уже не видит. Доказать чтолибо было невозможно, но Леопольд слишком давно жил среди солдат, чтобы понять, где вранье, а где нет. Чем невероятнее слух, чем пикантнее, тем скорее он окажется враньем. Но когда рассказывают с неохотой, оглядываясь, чтобы не подслушивали...
– Мне.., нам эти женщины нужны как заложницы, ваше величество, – твердо сказал Аполон – И как можно скорее. Если они ускользнут от нас, то они поднимут мятеж. И вам придется вести изнурительную уличную войну.
Бальтазар махнул рукой.
– Да успокойся ты. Скоро они будут у нас Даже если им и хватит духу сбежать, в чем я весьма сомневаюсь, мы распространим описание их внешности и привычек, за их знакомыми и союзниками будут наблюдать. Аполон, это же высокородные дамы. Как они смогут скрыть свое истинное лицо? Если они не покинули дворца до того, как мои солдаты вошли в город, они будут у меня в заложницах То есть я, конечно же, возьму их под защиту. Для их же пользы. Это ведь всегонавсего две слабые беззащитные женщины, им нужна сильная мужская рука, чтобы направлять и защищать их от их собственного истеричного нрава.
– Конечно, – ответил Аполон. Однако его серые глаза были холоднее льда, и Леопольд с трудом подавил приступ дрожи. Все в этом человеке было ему неприятно, от серой бархатной туники и штанов, слишком похожих цветом на саван, до холеной седой острой бородки, очень соответствовавшей его лицу. Тонкие губы почемуто казались не аскетическими, а жадными, широкий лоб вызывал мысль о коварстве, а не об учености. Вроде бы все указывало на то, что Аполон был обучен и воспитан в Храме, как он и заявлял, но Леопольд был полностью уверен, что и духу Аполона в храмовой школе не было. Леопольд снова вздрогнул, на сей раз, видимо, не внутренне, потому как отец внезапно посмотрел на него, смерил взглядом, словно чегото ждал.
Чего?
Леопольд догадывался. Последние шесть лет Бальтазар выискивал в поведении своего сына намеки на мятеж или амбиции, вероятно, полагая, что Леопольд с радостью ухватится за любую возможность завладеть императорской короной.
«Когдато он доверял мне. Но это было еще до Аполона».
Холодный серый взгляд Аполона тоже устремился на Леопольда. Оба рассматривали его с расчетливым выжиданием.
– Мне кажется, что сегодня вы, принц, нам не понадобитесь, – ровным голосом сказал император. – Поищите себе другое занятие. Мы же разберемся с этой клятвой, затем оставим город денек поразмыслить о послушании, а затем введем войска. Вот тогда вы и пригодитесь.
Его явно выставляли вон, и Леопольд с удовольствием повиновался. Он встал, довольно изящно – насколько позволял доспех – поклонился.
– Благодарю вас, ваше величество, – произнес он формальную фразу. – Я осмотрю лагерь, с вашего позволения.
Бальтазар кивнул, одновременно соглашаясь и отпуская его, и Леопольд покинул шатер, воспользовавшись своим правом поворачиваться спиной к отцу. Когда полог опустился, он ощутил почти физическое облегчение от того, что две пары глаз не смотрят ему вслед.
Осмотр лагеря был всего лишь оправданием бесцельной прогулки. Битвы впереди не предвиделось, люди отдыхали, под предлогом бескровной победы требуя себе праздничный паек. По дороге к своему шатру принцу то и дело встречались офицеры и сержанты, прося позволения для своих солдат попировать. Леопольд разрешал, понимая, что сегодня в город Бальтазар допустит войти только своих гвардейцев и особые части.
«Пусть солдаты получат свое. Среди них немало таких, кто не ожидал дожить до своей винной порции».
Бальтазар решил взять город под свое покровительство, не заполняя его улицы вооруженными солдатами. Солдаты перепугают мирных обывателей, а их куда больше, чем солдат, так что положение станет опасным. Он послал в город только гвардию, чтобы захватить верхушку городской власти. Мерина была не первым городом, сдавшимся без боя, хотя это было скорее исключением, чем правилом.
Бальтазар знал, как за короткое время взять город под полный контроль. Следует ударить в самое сердце, то есть захватить дворец, взять правителей в заложники и отнять у них единственное оставшееся им оружие – золото. Жирные самодовольные купцы никогда такого не ожидают. Как только городская верхушка окажется под стражей, а все возможные лидеры будут обезврежены, город покорится.
Среди взятых под стражу должны быть королева, принцесса и, если она еще жива, вдовствующая королева.
Почемуто Леопольду было все это крайне противно.
«Мы же не воюем с женщинами...»
Он сцепил руки за спиной и неторопливо зашагал через лагерь – не то чтобы повсюду солдаты бездельничали да бузили, просто таков был порядок. Маленькие двухместные солдатские палатки стояли ровными рядами, снаряжение, не боявшееся сырости, было сложено надлежащим образом у входов. Каждое подразделение развело свой костер у палатки сержанта, у каждого подразделения была своя продуктовая палатка, из которой дежурные сейчас вытаскивали снедь, готовясь праздновать победу.
Все как и должно быть. Что означало одно – раз нет сражения, Леопольду нечего делать.
В свои пятьдесят Бальтазар был столь же крепким и полным сил, как двадцатипятилетний воин. Вполне возможно, что он проживет и сто лет, не теряя при этом ни в силе, ни в разуме.
И что будет с Леопольдом?
«Да все то же. Мне нечего будет делать. Я буду исполнять приказы императора, не имея реальной власти».
Правда, заходили речи о браке ради политического союза, но не более того. Бальтазар не потерпит рождения еще одного претендента на престол, потому Леопольду было отказано даже в жене, детях и личной жизни. Бальтазар не будет спускать с сына глаз, а то вдруг тот заговор устроит.
Леопольд снова сцепил руки за спиной, чтобы не выдавать своего отчаяния. Он любой ценой должен держать маску спокойствия. Он не был дураком и понимал, что за ним постоянно наблюдают. Он должен был вести себя как всегда – как простой человек, солдат без притязаний на власть, боец, которого, кроме войны, ничего не интересует.
Только так можно выжить, поскольку хотя он и единственный наследник отца, здесь он Бальтазару не нужен. Бальтазар может приставить к нему почтительную, но непреклонную стражу и оставить доживать жизнь в бессмысленном заключении. Только так можно было держать Леопольда под постоянным наблюдением.
«И я еще считаю, что мне скучно...»
Но Леопольд был умен. И, при всем этом, он восхищался отцом и отчаянно жаждал его одобрения, что временами казалось абсурдным даже ему самому. Прежде, чем появился Аполон...
«Отец тогда был мне настоящим отцом. Я верю, верю, что он любил меня, посвоему заботился обо мне. Он был суровым наставником – но не таким, как сейчас».
Ради тех редких случаев, когда Бальтазар улыбался сыну или даже хвалил его, стоило жить. Гдето в душе императора таился человек, который отрывал время от важных официальных обедов, чтобы рассказать сыну на ночь сказку, прогнать страхи, спрятавшиеся под кроватью и в шкафу, и припугнуть их своим острым мечом, если они посмеют тревожить его сына.
«Может, когданибудь он вспомнит об этом. Когданибудь поймет, что я остался прежним».
Леопольд с тоской ждал этого дня, как ждал еще одной вещи.
А пока он пытался доказать, что достоин доверия, надеясь, что однажды его отец поймет, как сильно сын его любит..

Глава 12
ЛИДАНА

Тихий шорох заставил ее обернуться и потянуться к спрятанному в рукаве кинжалу. Тенью появилась Скита.
– Герольд едет к Сердцу. Кругом толпа... Матильда прикусила губу и бросила в корзину четки. Прежде чем они успели туда упасть, она приняла решение. Может, и рискованное, но она понимала, что должна хоть чтото решить. Она закрыла корзинку.
– Ну, и мы пойдем посмотрим, как он будет давать клятву.
Она двинулась к потайной дверце, повесив корзинку на руку. Скита быстро кивнула. Они снова вошли в потайной ход и вышли наружу уже у канала. Ялика не было, значит, Том и Шелира подчинились ее приказу.
Вдоль канала узкой скользкой тропинкой они добрались до изъеденных водой ступеней, ведущих наверх. С того мгновения, как они вышли наружу, Лидана все время слышала гул толпы на улицах города. Похоже, все жители Мерины собирались к Храму. Толпа была настолько плотной, что, казалось, втиснуться в нее просто невозможно.
В голосах слышался гнев, и над всей толпой стоял острый запах страха. Она видела женщин, крепко прижимавших к себе детишек, некоторые плакали.
Уже появились люди, управлявшие горожанами, но это были не императорские солдаты, а люди в черном, резко выделявшиеся в пестрой толпе. Они держали жезлы, которыми погоняли и направляли толпу, как пастухи – стадо – А ну! – Лидана ощутила удар жезла и в гневе обернулась, но, встретившись с холодным взглядом человека в черном, опустила глаза и пошла вперед, прижимая к себе корзинку. Скита исчезла, и она должна теперь оставить ее на волю судьбы.
Хотя Храм и был велик, туда не могла бы войти даже малая часть собравшихся здесь к тому времени, когда туда пришла Лидана. Увидеть то, что происходит за дверями, не было никакой возможности. Но толпа не утихала. Вместо этого из уст в уста передавали слова, обрывки фраз.
– Она, наверное, умерла, преподобная! Толстый мастер, стоявший перед ней, прорычал эту фразу в ухо жены:
– Они ее убили! – взвизгнула женщина, и Лидана увидела, как вцепился в ее руку муж.
– Заткнись, дура. – Он быстро оглянулся на ближайшего человека в черном. Похоже, тот не заметил, поскольку смотрел не в ту сторону.
Толпу позади Лиданы заставили расступиться. Теперь это были уже не люди в черном, а вооруженные гвардейцы. Среди эскорта ехал еще один человек. Судя по одежде, он был не военным, возможно, даже не из знати. На нем была свободная хламида человека Храма, разве что без святого знака на груди, и сшита она была из тусклосерого бархата. Капюшон хламиды он натянул на голову, словно пытался скрыть лицо.
Аполон! Еще до того, как прозвучало это имя, Лидана поняла, кто это. Она хотела бы рассмотреть его получше – а то сейчас он скорее напоминал бесформенный бархатный мешок, болтавшийся в седле перепуганной лошади. Процессия проследовала мимо нее к ступеням Храма.
Похоже, это заставило толпу утихнуть. Сейчас люди сами подались назад, освободив как можно больше места. Группа всадников достигла Храма. К удивлению Лиданы, Аполон не сделал и попытки спешиться. Скрытая капюшоном голова поворачивалась в разные стороны, словно бы чародей запоминал Храм во всех подробностях. Он все еще рассматривал Храм, когда изнутри послышался гул голосов.
– Клятва принесена, – передавали друг другу люди. На их лицах читалось некоторое облегчение, хотя страх попрежнему оставался. Однако толпа стала расползаться, и люди в черном отошли и собрались вместе.
Лидана взяла корзину под мышку. По крайней мере, пока Мерина в безопасности. А вот Адель – неужто ее мать ошиблась в оценке своего состояния? Неужто она и вправду умерла? Нет, когда одна из женщин Дома Тигра вступает в Великие Врата, все остальные тотчас чувствуют это. На это Лидана и надеялась. Адель жива и, несомненно, играет свою роль. А Лидана сыграет свою.
Прокладывая себе дорогу сквозь толпу там, где она была пореже, Матильда направилась к своему убежищу.

Глава 13
АДЕЛЬ

Вдовствующая королева Адель лежала в храмовом лазарете, прислушиваясь к тому, как лекари торопливо докладывают о ее состоянии спешно прибывшей благочинной Верит. Хотя они и старались говорить тихо, пожилая женщина все же отчасти слышала их разговор.
– ..ее сердце сдает, легкие полны жидкости. Наверное, придется пустить ей кровь...
– Нет! – резко вмешалась Адель.
«Проклятье. Я должна помнить, что они думают, будто бы я умираю. А я уж слишком раскричалась».
Она продолжала, изображая, будто задыхается и говорит с трудом.
– Если мой час пробил, я не стану противиться воле Богини.
Не обращая внимания на перепуганные взгляды лекарей, она посмотрела на Верит.
– Благочинная мать, вы примете мою исповедь?
Это было знаком для Верит, что Адель желает разговора наедине.
Благочинная кивнула и отослала всех, включая сиделку, которой было приказано ждать в конце коридора и не пускать никого. Адель молча поблагодарила за обычай тайны исповеди. В грядущие дни он спасет много жизней и душ.
Когда они остались одни, Верит подвинула к кровати табурет, села и внимательно посмотрела на Адель.
– Ладно, довольно притворяться. Я полагаю, что ты вовсе не умираешь. А теперь расскажи мне, насколько ты на самом деле больна.
– Да не очень, – созналась Адель, чувствуя себя как испорченный ребенок, который прикидывается больным, чтобы в школу не идти. – Сегодня утром я поела ягод, которых обычно не ем, потому что мне от них становится дурно. Мне нужно только полежать перед первыми ночными молебнами. Так и так до них я обычно сижу у себя в келье.
– Это сестра Эльфрида сидит в своей келье, – ответила Верит. – А вдовствующая королева Адель?
– Через несколько часов, если нужно, она умрет от сердечного приступа, – спокойно ответила Адель. – Можешь ли на время доступа к телу положить вместо меня статую?
– Легко, – сказала Верит. – Не с одной тобой говорят ангелы, дочь моя. Статуя уже неделю как готова. И я позабочусь, чтобы все, кого это касается, думали, что ктото Другой займется телом. Однако, – нахмурилась Верит, – нам придется выждать деньдругой.
– Почему? – воскликнула Адель. Она больше не хотела быть никем другим, кроме как сестрой Эльфридой! Она хотела покончить с этой двойной жизнью!

Предыдущая страница 3 Следущая страница


Тигр, светло горящий 4

Верит пожала плечами.
– Просто у меня есть предчувствие. Или, скорее, предвиденье, хотя не такое четкое, как при видении или посещении ангела. Если мы уничтожим тебя, то уже не воскресим. Так что давай немного подождем, пока не удостоверимся в том, что ты уже не нужна.
Адель нахмурилась, до сих пор не уверенная в том, что она хочет остаться «в живых» и, возможно, оказаться в руках императора. Что, если он решится послать солдат в Храм за ней под предлогом «чтобы доставить ее к его собственным лекарям»? Она была не в убежище, поэтому формально он мог сделать такое, если бы захотел.
– Вроде бы я все дела закончила, но, полагаю, не будет вреда, если я еще немного поболею...
– Хорошо. – Верит встала, подошла к шкафу у стены и достала оттуда серое облачение. – Займемся нашими делами. Ты можешь встать?
Адель села, спустила ноги с кровати, подождала, пока утихнет кашель, и встала. С помощью Верит она переоделась и села на табурет, а Верит быстро свернула еще одно лишнее облачение, засунула его в одежду Адель и закрыла подобие тела одеялом. Действовала она так, будто бы проделывала такое уже не раз.
Адель смотрела на нее в совершенном изумлении.
«Ничего себе! И ктото сетует о потраченной впустую молодости Верит! А почему у нее именно это так хорошо получается? Неужто вечерами она удирала из дому без разрешения родителей?»
Женщины критически осмотрели результат. В неверном свете свечи все казалось вполне натуральным. А колеблющийся свет создавал иллюзию дыхания.
– Сойдет, – решила Верит. – Сиделка позаботится, чтобы никто не подошел близко. Ну, чем теперь займемся?
– При императоре состоит черный мар по имени Аполон, – сказала сестра Эльфрида. – Мы уверены в том, что он хочет завладеть Сердцем или найти подход к Силе, заключенной в нем. – Говоря это, она ощутила дрожь, как и в то мгновение, когда узнала о замыслах Аполона.
Верит быстро прижала руки к сердцу. Эльфрида бессознательно повторила ее жест.
– Да, – кивнула Эльфрида, тоже охваченная тем же страхом, что и благочинная. – Не думаю, чтобы Бальтазар действовал против Храма в открытую, ведь его герольд принес клятву, разве не так?
Верит кивнула:
– Я была тому свидетельницей.
– Славно, – ответила Эльфрида. – Думаю, что и Аполон, и Бальтазар станут разыскивать Лидану и Шелиру, но не думаю, что найдут. Женщины нашего Дома обладают способностями, которые император вряд ли ожидает встретить среди знати.
– Чем мы можем им помочь? – помедлив, спросила Верит. Сейчас она чувствовала себя не в своей тарелке. – Мы вообще можем чтонибудь?
– Вопервых, мы можем за них молиться, – твердо ответила Эльфрида. Хотя Верит была прекрасной благочинной, иногда мирские дела выбивали ее из колеи. – Они избрали путь куда более тяжкий, чем мой.
– Не будь так уверена, – сказала Верит. Через три дня ты станешь Огненной.
Эльфрида изумленно подняла брови, затем улыбнулась, предвкушая это событие.
– Воистину, пора, – кивнула она, ощутив радость среди тяжких раздумий и ужасов этого дня.
Огненными называли небольшую группу мужчин и женщин из всех четырех монашеских Орденов. Они обладали самыми высокими магическими способностями, отправляя самые трудные и тайные обряды Храма. Если бы Эльфрида не вела двойной жизни, она бы стала Огненной еще год назад. Теперь у нее будет только одна жизнь – та, которую она избрала бы в первую очередь, если бы стремления ее сердца и веления долга так не расходились между собой.
– Мы можем сделать для них еще две вещи, и еще две – для нас и защиты Сердца, – продолжила она.
– И что именно? – спросила Верит, словно они поменялись ролями.
«Ну, отчасти так оно и есть. Верит знает все о Внутренних Путях – но я знаю пути мирские. Думаю, что, как только послушницей ей дозволили вступить в Храм, она уже не оглядывалась назад».
– Лидана хочет использовать третью исповедальню справа от Сердца для передачи сообщений, так что в часы исповеди мы должны отправлять туда когонибудь из тех, кому мы можем доверять абсолютно. – Она немного подумала. – Я сама буду там находиться, когда смогу, но я не могу сидеть там все время. Нужно, чтобы ктото подменял меня, если мне придется уйти. В часовне в конце среднего прохода тоже все время должен находиться верный человек и днем и ночью. Думаю, Лидана может знать об этой часовне – Шелира уж точно знает. Она может им понадобиться. Я предложила бы держать там двух человек, но еще лучше трех.
– Нужно запасти там рясы всех четырех цветов, чтобы в случае чего спрятать твоих родных среди сестер и братьев, – кивнула Верит. – Сделаем. А что ты посоветуешь насчет охраны Сердца?
Она подумала о возможности того, что Аполон мог внедрить своих соглядатаев в ряды монахов.
– Разбей Ордена на четыре группы, и пусть они сменяют друг друга в непрерывных молитвах, чтобы при Сердце постоянно ктото был.
Верит кивнула. Эльфрида продолжала:
– Если Аполон намерен внедрить к нам лазутчиков – а я думаю, он уже это сделал, – то они могут быть только среди недавно принятых. Я не верила бы никому из послушников...
– Светлая Владычица! – потрясенно воскликнула Верит. – Но ведь некоторые из них здесь уже почти год!
– А как ты думаешь – сколько времени имперские шпионы наблюдают за Мериной? – возразила Эльфрида. – Думаю, не меньше. Сомневаюсь, что у него есть шпионы в Орденах, но вот среди послушников... – она пожала плечами. – Среди нас всегда были те, чья склонность к служению была не слишком твердой. Вот они и могут быть его людьми.
Верит с несчастным видом кивнула.
– Мы можем использовать бдение и отпевание, а затем и время оплакивания вдовствующей королевы как предлог для отсрочки принесения окончательных обетов. Хотя бы на время. Но мне жаль тех послушниц и послушников, которые пришли сюда с чистым сердцем. Приходится наказывать их изза лживых людей.
– Хорошо, – коротко кивнула Эльфрида. – Если мне будет позволено сделать предложение, достопочтенная мать, то пусть послушники будут содержаться вместе под хорошим присмотром.
– Хорошо, – согласилась первосвященница. – Что, если поселить их в обителях целителей? Они разбросаны по всему городу.
Эльфрида подумала.
– Прикажи собрать послушников в Храме. Для безопасности.
– Их, – сухо спросила Верит, – или нашей?
– И то и другое, – ответила Эльфрида, теряя прежнюю веселость. Сейчас она чувствовала себя как полководец, готовящий войска к долгой и тяжелой битве. Это ее отрезвило. – Аполон и все другие слуги Тьмы будут выискивать среди нас самых юных и нестойких. Мы не хотим, чтобы он получал помощь от наших людей. Но не хотим и того, чтобы он развращал их умы.
Верит содрогнулась от одной мысли об этом.
– Я прикажу призвать послушников в Храм тотчас же, – сказала она. – И пошлю письма во все обители, напомнив им, чтобы в эти дни перемен они были особенно бдительны.
– Только осторожно, – насмешливо усмехнулась Эльфрида. – Думаю, это будет прикрытием всех наших дел в нынешний момент. Лучше вернуська я в свою комнату прежде, чем меня ктонибудь увидит вне ее.
– Сама сможешь? – заботливо спросила Верит. Эльфрида медленно встала и пригладила покрывало.
– Да. Мне сейчас гораздо лучше. А эта одежда как раз и предназначена для того, чтобы все сестры были похожи друг на друга.
– Да уж, – согласилась Верит, – потому мы всегда смотрим на лицо, а не на одежду.
– Ну, я постараюсь, чтобы никто моего лица не увидел, – пообещала Эльфрида.

Глава 14
ЛИДАНА

Через толпу пробираться было трудно, но она ловко орудовала корзиной. Однако, когда она добралась до тех кварталов, где жили люди среднего достатка, толпа поредела. Те, кто обычно охотится в толпе – карманники и всякие прочие воришки, – наверняка рыщут у Храма. Однако ее больше всего тревожило, что нигде она не увидела ни одного стража закона в характерном серозеленом сюрко. За какието несколько часов эти люди, чье предназначение было защищать Мерину и ее горожан, полностью исчезли.
Уже было за полдень, когда она перешла по мосту через последний канал и оказалась в той части города, которую хорошо знала. То и дело ее приветствовали знакомые – женщина, что стояла в дверях, лавочник, рано сегодня запиравший ставни своей лавки.
Как и во всех городах, в Мерине были бедняки, хотя была и работа – пусть тяжелая и грязная – для всех способных трудиться мужчин и женщин. И нищих тут было меньше, чем в иных более крупных городах – например, в имперской столице Арканаде.
Лидана отвечала на вопросы, пересказывая слухи, быстро рождавшиеся в толпе. Однако, когда она дошла до кривой улочки, где в маленьком дворике находилась «ее» лавка, ее охватило странное чувство. Люди быстро закрывали двери, прятались в домах. По спине ее прополз холод. Понятно, что за ней шел ктото, с кем люди предпочитали не встречаться. Все лавки закрывались. Даже те, в которых , продавали ламповое масло и те мелочи, которые могут пригодиться в надвигающейся вечерней темноте. Обычно такие лавки были открыты до восхода луны.
Она прислушалась. Было достаточно тихо, чтобы она могла слышать шарканье собственных башмаков, но сейчас она слышала еще коечто – решительный солдатский шаг. Однако она не оборачивалась назад, чтобы не подавать виду, хотя ее беспокойство усилилось.
Лидана добралась до затененной ниши маленького дворика, сняла с пояса длинный ключ и вставила его в скважину. Сумерки сгущались, и дверь была не слишком заметной.
Эта часть Мерины была очень старой. Хотя гильдии и старались поддерживать в городе порядок, распространяя распоряжения о том, что каждый домовладелец должен содержать свой дом в чистоте, здесь резко бросалась в глаза дряхлость домов.
Повернув ключ и толкнув дверь плечом (она всегда не с первого раза отворялась), Лидана осмелилась обернуться. Шаги уже не были слышны, но на улице у самого входа в ее двор стояли двое мужчин и смотрели на нее.
Даже если бы они не были одеты в свою тусклочерную форму, сразу было понятно, кто они такие. Это были стражи закона – чтото вроде этого, – хотя чьему закону они служили, это еще вопрос. Бальтазар не стал посылать солдат для патрулирования улиц новообретенного города. И эти люди не были солдатами. Однако он держал их наготове, и как только Мерина сдалась, он спустил их с поводка. Но Лидане было все равно, как они на нее смотрят.
– Мамаша, – сказал один, подходя к ней, – Это твой дом? – Он неодобрительно посмотрел на дверь и примыкавшее к ней закрытое ставнями окно.
– Я Матильда Ранкисдотер, торгую всякими украшениями, и дозволение у меня есть, – фыркнула «Матильда». Не в ее натуре было робеть, да к тому же она уже давно усвоила, что лучшей защитой против наглости зачастую служит острый язык.
Он стоял достаточно близко, чтобы ударить ее и показать этим всем, спрятавшимся за ставнями, свою власть.
– И где ж ты шаталась, мамаша? – ровным голосом спросил он, не сводя с нее пронзительного взгляда. Это взгляд словно бы шарил по ее телу, забирался в ее мысли.
– Да в городе была. Смотрела, как императорский человек клятву давал.
– Сколько народу живет у тебя в доме? – сменил он тему.
«Матильда» поставила корзинку на землю и, уперев руки в боки, уставилась на него.
– А тебето какое дело, черный?
– Попридержи язык, мамаша. Мы новые стражники, и нас нелегко обвести вокруг пальца. Все дома должны быть учтены. Все домовладельцы будут подчиняться закону. Иначе ты и представить себе не можешь, что с тобой будет. Итак – кто еще с тобой живет? – Он показал на полуоткрытую дверь.
– Я да сын моей бедной сестры. Смотри сам, ежели хочешь, никого другого там не найдешь.
Она задержала дыхание – что, если этот нюхач войдет? Сразу будет видно, что это убогое жилье давно не использовалось. Это сразу же выдаст ее. Однако судьба была к ней благосклонна. Он слегка пожал плечами и отвернулся. Но она прекрасно понимала, что он взял ее на заметку и ей придется быть очень осторожной. Она подобрала корзинку и, крутанув юбками, вошла, плотно затворив дверь, пусть и не хлопнув. Внутри было темно, но она нащупала на полке пыльную свечу, запалила трут и поднесла его к фитильку.
Комната была длинной и узкой. Справа от нее у закрытого ставнями окна стоял складной стол, на котором она выставляла свой товар, когда лавка была открыта. Рядом стояли два табурета.
Однако сейчас она пошла в дальний угол. Там был очаг, у которого стояли шкаф, стол и еще три табурета. И лампа, которую она зажгла от свечи. Лидана принюхалась. Мыши. Точно, мыши. И затхлый запах закрытого помещения. Надо устроить хорошую уборку.
У стены стоял еще один шкаф. Лидана рывком распахнула его, чуть не вырвав разбухшую от сырости деревянную дверцу, и осмотрела лежавшие внутри покрывала. Надо их пропарить над очагом в дыму от душистых трав, прежде чем лечь на них спать.
Еще и еду надо проверить. Она хотела зайти к Берте пекарше и Лэнни, делавшей сыр. Но этот черный тип все еще стоял во дворе. Так что выйти возможности не было. Он наверняка спросил бы, почему у добропорядочной хозяйки так худо с припасами.
Шкатулку с низками бус она засунула в длинный ящик у стола для торговли и снова занялась корзинкой. Прежде чем покинуть дворец, они плотно поели. Со вздохом она достала остатки еды. На вечер хватит.
Куда сильнее, чем еда, ее беспокоила судьба ее спутницы. Королева была уверена, что Ските с лихвой достанет осторожности, но эти черные уже глубоко влезли во все закоулки старого города, и девушке придется приложить все усилия, чтобы пройти незаметно. Конечно, была и другая дорога...
Отодвинув стол и поставив на его место табурет, МатильдаЛидана встала на него, потянулась наверх и в густой, словно тяжелая портьера, темноте нащупала конец цепи. Ухватившись за нее, она сильно потянула, словно собиралась звонить в колокол.
Как и в случае с дверью, старое дерево подалось не сразу. Затем сверху посыпалась пыль, Матильда ругнулась, и над головой открылся квадрат тусклого света. Как раз вовремя – она услышала шорох над головой, и гибкое тело скользнуло внутрь. Лидана поймала Скиту и поставила на пол прежде, чем снова взяться за цепь. На сей раз она потянула цепь в сторону, и люк со скрипом закрылся.
«Мальчишка» сидел на полу, тяжело дыша С грязного лица на Лидану смотрели круглые глаза.
– Патрульные, – хрипло выдавила Скита Лидана слезла с табурета. Услышав эти слова, она замерла.
– Здесь?
Скита показала рукой, давая понять, что они могут быть повсюду за этими стенами.
Лидана налила немного разбавленного вина в роговую чашу. Скита выпила и закашлялась прежде, чем глотнуть еще.
– Они., словно изпод земли выскакивают, – поморщилась она. – Похоже., они были в городе еще до приезда герольда.
Лидана закусила нижнюю губу. Да, она знала, что в Мерине есть шпионы императора. Это и так было понятно. Но она ожидала обычного в этом случае ввода войск, которые расположатся здесь в стратегически важных точках Но не этих черных. Наверное, они уже давно были здесь, раз так хорошо знают город. Она медленно опустилась на табурет. Насколько давно? И насколько хорошо? Неужели все ее планы, полупланы, различные замыслы, которые она держала в голове, покидая дворец, погибнут, так и не начав осуществляться?
Скита вытащила изпод потрепанной одежды какойто предмет, похожий на прошлогодний каштан. Лидана быстро схватила его, вскрыла ногтем и нажала на потайной рычажок Внутри лежала серьгагвоздик с головкой большого ястреба с яркими сапфировыми глазами. Серьга Шелиры!
Значит, Том сделал свое дело – пока девушка в безопасности. Хотя эти черные... Придется довериться Тому. Послушать о его воровских подвигах – так невольно подумаешь, что он почти неуловим. Если это поможет им двоим скрываться, пока все не уляжется, то она сумеет решить проблему, как справиться с этими черными соглядатаями Она попрежнему обдумывала эту мысль, приглашая Скиту поесть, прежде чем заняться расспросами.
Черных видели не только на городских улицах, но и на каналах, в яликах. Угорь заметил, как они причаливали у дверей главных мастеров гильдий, но ни один солдат Бальтазара в город не вошел Ходили слухи, что новый правитель Мерины останется в лагере за ее стенами.
Теперь – тяжко вздохнула королева – остается ждать и смотреть, что будет дальше. Хотя нервы ее были натянуты до предела, она сдерживалась и не бросалась действовать сразу же. А пока она будет вести жизнь здесь – она уже давно подготовилась к этому.
Она была слишком взволнована и слишком устала, чтобы заснуть. Однако, как только они с Угрем легли на сундук, их сразу же охватил глубокий сон без сновидений

Глава 15
ШЕЛИРА

Если Том ждал, что она, как любая богатая женщина, усядется на носу своего личного ялика, то, наверное, он был весьма изумлен, когда увидел, что Шелира не собирается делать ничего подобного. Она прыгнула в стоявший на приколе ялик, ловко схватила второе весло, точно так же как мгновение назад схватила первое. Быстро отчалила и повела суденышко прочь от берега канала, где был укрыт ялик. Эта часть канала весь день находилась в тени и больших улиц рядом не было, так что никто не видел их внезапного появления.
– И куда мы? – наконец спросил Том с явной неохотой.
– Как я уже говорила, в Цыганский квартал, – напомнила Шелира. Затем добавила с явной насмешкой:
– Надеюсь, ты знаешь дорогу туда?
Он только хмыкнул и взялся за свою пару весел. Она тоже работала веслами, правда, ей хотелось бы остановиться, чтобы подоткнуть юбки, тогда было бы легче грести.
Внезапно, когда они вышли в другой канал с тропинкой вдоль него, она ощутила затылком какойто холод, словно ктото недобрым взглядом смотрел на нее.
Шелира не стала оборачиваться. Наоборот, снова принялась грести, сосредоточившись на гладкости дерева весла, подстраиваясь под гребки Тома, пока не сумела окинуть взглядом берега канала как бы невзначай.
По дорожке вдоль канала торопливо сновали люди. Это было необычно – горожане, как правило, предпочитали плавать по каналам, наслаждаясь солнцем и водой, пусть и не слишком чистой. От этих людей исходило ощущение страха, такое, что у Шелиры волосы на затылке встали дыбом. Но среди них был один человек, который стоял на месте, и именно его вид заставил ее закусить губу и отвернуться прежде, чем они встретятся взглядами.
Он стоял рядом с причальными столбами. Был он одет во все черное, без знаков или гербов, и в руке у него был жезл. Какимто образом она поняла, что это человек Бальтазара. Она также поняла, что он заметил ее и ее спутника, хотя и не стал им мешать. Она была рада, что оделась так ярко – между Раймондой – цыганской плясуньей, и Шелирой, принцессойнаследницей Дома Тигра, не было ничего общего.
Однако увидеть людей императора на улицах еще до того, как чернила на акте о капитуляции успели просохнуть, было для нее настоящим потрясением.
– Греби, – прошептала она Тому. – Делай вид, что ты полностью поглощен работой. За нами следят. Он снова фыркнул:
– Скажи мне чтонибудь, чего я не знаю. Надеюсь, твое убежище подготовлено хорошо. Мне не нравятся эти чужие птички с черными перышками. Я чувствую себя точно червяк под взглядами голодных ворон. Очень хочется заползти в твою норку и запереть за собой дверь.
После того, как взгляд этого человека остановился на ней, ШелираРаймонда чувствовала то же самое. Она быстро сменила тему, чтобы не выдавать ему своего страха.
– Мы должны согласовать наши легенды прежде, чем доберемся дотуда. Я Раймонда, а ты... Кем Том приходится Раймонде?
– Любовником? – Нахальный тон, которым было сделано это предположение, должен был заставить ее подскочить от злости. Она и вправду разозлилась.
– Кузен. Достаточно близкое родство, чтобы не считаться любовниками, но не так подозрительно, как брат, поскольку в нас нет никакого сходства, – твердо проговорила она, сопровождая свои слова гребками. – А у тебя останется причина защищать мою.., ах.., невинность.
Том фыркнул. Ему не очень понравилась эта история, однако он на время с ней согласился. Онто считал, что она бросится ему в объятия, если у нее есть голова на плечах.
«Ты не в моем вкусе, Том Краснобай, и я не подпущу тебя к моей кровати, останься ты хоть единственным холостым мужчиной на свете».
Среди легенд, ходивших о ее спутнике, многие рассказывали о его победах на любовном фронте. Шелира не собиралась давать хоть малейший повод причислять себя к списку его жертв.
Они гребли в направлении от Храма – похоже, что большинство народу как раз оттуда и шло. Значит, императорский герольд уже принес клятву. Большинство людей шли, потупив голову, и лица у них были отнюдь не радостными. Шелире хотелось бы знать, какие слухи тревожат город.
Вдоль каналов стояло уже больше людей в черном, и она была до смерти рада, что они плыли не одни, а среди многочисленных яликов и больших грузовых барж. В такой компании они не вызывали подозрения.
Гребля – дело нелегкое, даже для тех, кто привык усмирять непокорных коней и плавать на таком же ялике по стремнине вокруг Летнего дворца. Но Том был еще менее привычен к такого рода работе, и заметив, что он стал грести медленнее, она слегка улыбнулась. Сжалившись, она тоже замедлила темп, и позволила медленному течению канала нести их.
«Теперь уже не хорохоришься, Том Краснобай? Конечно, честным трудом твоей славы не добудешь».
Казалось, что все суда, что были на канале, стремятся поскорее к причалам. Странное дело для такого часа. Недобрый знак – предчувствие велит людям поскорее скрыться, а она доверяла своим чувствам.
«Мы должны были драться! – гневно думала она. – Ничто не удерживает императора от нарушения клятвы, кроме собственной чести, а какая может быть честь у мясника? Он спокойно ограбит нас, пусть не сразу, он уничтожит город дюйм за дюймом. Лучше бы Мерина сгорела!»
Все время, пока они были в городе, Шелира чувствовала себя выставленной на всеобщее обозрение и страшно беззащитной. Время, за которое они добрались до Цыганского квартала, растянулось до бесконечности, и пот, от которого промокла рубаха Тома, явно не весь был от тяжкого труда. Каналы были шириной с две обычные улицы, так что быстрые суда могли обгонять более медленные.
Вдоль вбитых в дно столбов, к которым привязывали лодки, по берегу шла дорожка. За ней стояли дома и лавки высотой в дватри этажа, лепившиеся так тесно, что и кошка между ними не протиснулась бы. Канал перекрывали мосты, и на каждом стоял черный наблюдатель.
«Я должна думать о себе как о Раймонде, действовать и реагировать как Раймонда, – напомнила она себе. – Шелира – принцесса, а я только плясунья, всем совершенно на меня наплевать, я жалкая персона. Я не могу, не осмеливаюсь взывать к властям. Я из тех женщин, которые быстро и незаметно „исчезают“, и Раймонда знает это с детства».
Наконец они добрались до Цыганского квартала. Здесь улица у канала была куда шире, и повсюду были лошади – их вели в поводу, ехали на них верхом, это были лошади разного роста, сложения и масти. Здесь было много женщин, одетых как Раймонда, хотя и не столь хрупких.
На беду, и там стоял человек с жезлом. А причал для маленьких яликов был только один. Можно было предвидеть, что он будет стоять именно там, наблюдая за всеми, кто будет причаливать, и расспрашивая прежде, чем дать им на то позволение.
Раймонда ощутила, что на лбу и под мышками у нее выступил пот. Нос ялика глухо ударился о причал, Том выскочил, чтобы привязать ялик под подозрительными взглядами черного. Она сама аккуратно уложила весла, стараясь не встретиться взглядом с наблюдателем.
– Эй! Эй, ты и эта девка! – Человек воинственно сделал три шага к ним, прокладывая себе путь жезлом, когда она вылезла из лодки. – Что у вас тут за дело? Куда идете? Вы тут живете или как?
Она была рада, что оставила всю прежнюю одежду в маленькой комнатке, и еще более рада, что спрятала все, что ей понадобится, в разных укрытиях. У нее не было при себе ничего подозрительного – разве что несколько монет в поясной сумке, хотя надо было бы все же выкрасить волосы прежде, чем она покинула укрытие. Среди цыган были светловолосые, но немного. Неужели императорские ищейки уже вынюхивают ее? Неужто она ошиблась?
Том засунул руки в карманы и несколько озадаченно посмотрел на черного.
– Да тут целая куча вопросов, – процедил он. – Не знаю, с чего и начать. – Том задумчиво почесал лоб. – Они у меня прям все перепутались в голове! Я уж и не помню ни одного!
– Начнем с того, куда вы идете и что вам тут надо. – В холодных глазах черного не промелькнуло и намека на растерянность, хотя Том вел себя нахально и довольно удачно изображал тугодума.
– Мы идем к барышнику по имени Гордо Калдаш, вот куда, – сказал Том, все еще с приятной улыбкой. – Мы с кузиной живем там.
– Кузен? Неужели? – Человек окинул Раймонду взглядом с ног до головы, и она едва справилась с желанием дать ему в ухо за такую наглость. – Вы совершенно не похожи.
– Парень, порой родные братья и сестры друг на друга не похожи, – тут же ответил Том. – Она мне достаточно близкая родственница, чтобы я не позволил никому к ней приставать.
От злого смеха черного у Раймонды мурашки по спине побежали, и она стала нащупывать сквозь юбку свой кинжал, уже желая отнюдь не в ухо ему врезать. Что он хочет сделать? Сколько своих он может созвать на помощь, если решит, что они люди подлого сословия и потому бесправны, так что их исчезновение никого не обеспокоит?
Но Том резко свистнул сквозь зубы – Раймонда с удивлением поняла этот сигнал, и в мгновение ока вокруг за спиной у черного словно изпод земли выросли человек тридцать крепких мрачных парней с виду явно крови Владык Коней.
– Эй, что стряслось? – громко спросил один. – Этот гайо думает, что ты не наш, что ли?
Человек с жезлом испугался – он явно не слышал, чтобы на улицах появлялись неведомо откуда люди из конных кланов. Лицо у него застыло, он быстро обернулся, глаза его расширились, когда он понял, что перевес не на его стороне. Люди народа Владык Коней не носили оружия, разве что длинные кинжалы, но оно им обычно и не было нужно. Эти длинные кинжалы и рукопашное искусство Владык Коней делали кинжалы куда страшнее меча. Владыки Коней отличались от цыган, с которыми они жили в одном квартале одеждой – они одевались только в кожу, от сапог с боковой шнуровкой и облегающих штанов до туник с длинными рукавами, зашнурованных на груди и запястьях. Обычно шнуровку на груди распускали, чтобы был виден клановый медальон. Женщины этого народа одевались точно так же, только вместо штанов временами надевали юбки с разрезами длиной до колен.
Всадники столпились вокруг чужака в черном, положив руки на рукояти кинжалов. Однако человек с жезлом не унимался.
– Вы знаете их? Они тут записаны? Раймонда окинула взглядом толпу и тут увидела знакомое лицо.
– Лайка! – позвала она. – Скажи этому.., человеку, что мы тут живем. Он думает, что цыгане и Владыки Коней не могут причалить лодку, не свалившись в канал!
Громкий, язвительный смех был ответом на ее слова, и Лайка вышла из толпы.
– Я их знаю, они живут за конюшнями Гордо, – надменно сказала она, вздернув нос. – Девушка умеет лечить лошадей, малость пляшет, а ее братец тоже понемногу может коечто.
Грубый гогот был ответом на возмущенный вид Тома. Но человек в черном неохотно опустил жезл и пропустил их. Шелира проскочила мимо него, Том прошел куда как спокойнее.
– Скажите этому Гордо, чтобы он дал властям список всех, кто у него живет! – раздосадованно прокричал человек с жезлом вслед уходящим. – Это закон! Теперь после захода солнца в квартал будут допускаться только те, кто там живет!
– А мы народ конный, гуляем вместе с ветром! – ответил ктото. – Может, ты еще и ветер записывать будешь?
Оставив за спиной взбешенного стража, толпа понесла Тома и Раймонду в лабиринт улочек Цыганского квартала подальше от чужих глаз. Как только они оказались там, все их спасители както быстро исчезли один за другим, и с ними остались только Лайка и еще один человек, которого Раймонда не знала. Но зато его знал Том. Это было видно по тому, как они с ухмылками смотрели друг на друга. Незнакомец заговорил первым.
– Я так сказал девочкам – не посыпайте главу пеплом, пока не увидите трупа, ах, сукин ты сын! – прорычал незнакомец. – Том, змей ты ползучий, лис поганый, ты и из королевской тюряги улизнул!
Он бросился к Тому и обнял его, хлопнув по спине.
– Разве я не говорил тебе, что живуч как кошка и удачлив как Быстрый Эван? – ответил Том, тоже хлопая его по спине. – Вы что, только сейчас поверили?
– Ох, ято да... – незнакомец отпустил Тома. – А плясунья кто? Еще одна из твоих...
– Вовсе нет, Поли, – спокойно ответила Лайка. – Я ее знаю и думаю, что на сей раз задницу Тома спасла отнюдь не его хитрость или удача. – Она окинула взглядом вроде бы пустую улицу и нахмурилась. – Тут не место. Пошли к Гордо, там и поговорим. – Она глянула на Раймонду, словно спрашивая у нее согласия. Та кивнула. – Наши ребята последят за доками, чтобы отбившиеся от табуна не заблудились, а пока отгоним этих двух в стойла, идет?
– Идет, – согласился Поли.
Вчетвером они быстро пошли по узкой темной улочке, чуть ли не сбиваясь на бег. Раймонда была рада увидеть Лайку, хотя она и была одна из троих во всем городе, кто знал, что Раймонда и принцесса Шелира – одно лицо. Остальные двое были Гордо и вождь его клана, который выступал восприемником, когда Шелиру принимали в клан. Это было не то что кровные узы, как у Тома – если таковые, конечно, существовали, хотя Шелира в этом и сомневалась.
Сейчас она была цыганской крови, как будут и ее дети, и дети ее детей. А он попрежнему оставался чужаком, хотя и союзником. Она была полноправным членом клана, которому любой член клана даст помощь и защиту. Если бы королева об этом знала, она бы села на месте. А Том мог рассчитывать только на кровного побратима.
Гордо Калдаш еще лучше укрепил свой двор, окружив высокой стеной свои конюшни и все строения. Перед воротами, впервые на памяти Раймонды затворенными, стояли на страже четверо из конных кланов.
«Не думаю, что Владыки Коней собираются особо торговать с императором. Наверное, он чемто оскорбил их. Хорошо. Это облегчит мне задачу».
Один из стражей, узнав ее спутников, постучал в ворота. Раймонда услышала, как вынимают засов, затем ворота немного приоткрылись, чтобы им можно было войти.
Раймонда скользнула внутрь первой, за ней остальные. Как только они вошли, две женщины заложили ворота засовом изнутри.
– Отлично, – сказала Лайка, как только они очутились внутри, во дворе, где в иные времена Гордо выводил своих лучших коней перед богатыми покупателями.
– Мы знаем, что королева отреклась. Герольд Бальтазара принес клятву, что император оставит город в покое, но ничто не помешает ему выжать его досуха и придавить всех его жителей своим тяжелым каблуком. Это он и делает. Он установил налог на каждого коня вполовину его стоимости и пытался прислать этих черных лизоблюдов, чтобы выселить Гордо.
Раймонда невольно усмехнулась – впервые за день.
– Как я понимаю, песики Гордо не дали им обидеть хозяина? – весело спросила она.
– Да щеночки нюхнули пару раз тогодругого, ну, может, малость порычали, – кивнула Лайка.
Раймонда рассмеялась. «Черные щеночки Гордо» были здоровенными черными волкодавами величиной этак с небольшого пони. И чтобы вытащить из дому барышника без его на то согласия пришлось бы перебить этих собачек. Похоже, люди императора не были к этому готовы.
Она вдруг резко осеклась, осознав последние слова своей приятельницы.
– А у Гордо есть деньги, чтобы откупиться? Или император заберет его лошадей? Лайка пожала плечами.
– Нет. Но у наших лошадок тут того и гляди вспыхнет эпидемия всяческих конских болячек... И когда императорские коновалы разберутся со всеми хворями, лошади не будут стоить даже того, чтобы их прикончить. А это собьет цену с тех, которых он оставил, так, что дальше некуда, и придется платить налогу всегото какието медные гроши. А лучших он уже отправил из города. – Она оценивающе посмотрела на Раймонду. – Если ты соображаешь в торговле, ты сможешь тут пригодиться.
Раймонда твердо выдержала ее взгляд.
– Я соображаю, – твердо ответила она. – А, может, смыслю и еще кое в чем. Однако какие новости из города? Ты ведь чтото приготовила для меня.
У Лайки дернулся рот.
– Идет слух, что вдовствующая королева мертва. И что ее убили.
– Да она как Том Краснобай! Не посыпай главу пеплом, пока не увидишь гроба. А я клянусь – в гробу ее не будет, – уверенно сказала Раймонда, хотя сердце у нее и замерло. – Однако навяжи на пони черные ленты ради показухи и выставь у ворот увядшие ветви. Ведь вдовствующая королева была вашей покровительницей, не забывай. Покажется странным, если вы не будете ее оплакивать, даже если все это лишь слухи. Лайка коротко кивнула.
– Сделаю. А пока идика со своим.., кузеном за стойла, а я доложу Гордо, что ты здесь.
Прежде чем Шелира успела ответить, Лайка исчезла. Она философски пожала плечами и повернулась к Тому и его приятелю, которые с интересом прислушивались к их разговору.
– Ну, и кто же твоя подружка, братец? – спросил Поли. – Лайка не удосужилась нас познакомить.
– Ее зовут Раймонда, – беспечно отозвался Том, и Шелира облегченно вздохнула, поскольку не была уверена, что он не собьется и не выдаст ее настоящего имени. – И нам нужно местечко, где бы мы могли переждать, пока не поймем, что собирается делать император, а тогда мы...
– Нам нужно пересидеть здесь, – перебила его она прежде, чем он выдал бы их намерения найти способ сбежать из города и страны, захваченных Бальтазаром. – Если мы хотим, чтобы лошади продолжали «болеть», то коновалу полно причин оставаться при них.
Поли кивнул.
– Это послужит вам обоим хорошей крышей. Любой дурак способен вывозить конский навоз, даже такой прожженный тип, как Том, а с больными лошадьми хлопот куда больше, чем со здоровыми.
Том гневно глянул на него, но промолчал. И снова, несмотря на напряженность ситуации, Раймонда едва удержалась от смеха. Наверное, он сожалеет уже о своей клятве Лидане – он явно не рассчитывал, что придется заниматься тяжелым трудом!
«Бедняга. Сначала ему грести пришлось, теперь конюшни будет чистить. А онто думал, что ему всегото нужно будет незаметно вывести нас из города!»
Вернулась Лайка с узлом в руках. На лице ее была тревога.
– Вот, – она бросила ей знакомый тяжелый сверток. – Гордо сказал, что ты оставила его у него. Он хочет знать, не выследил ли кто тебя. Тогда, может, тебе превратиться из Раймонды в Раймонда?
Она покачала головой.
– Нет, думаю, пока рано. Да и в любом случае мы вышли на улицу там, где никто нас не заметил. – Она обхватила узел обеими руками. Теперь, когда у нее снова были деньги, она почувствовала себя увереннее. И вправду, этого вполне хватит. Любой торговец в городе знает, что при деньгах можно купить все, разве что от ангела смерти не откупишься. А в этом свертке было довольно денег – возможно – даже для этого. И их точно хватит, чтобы оплатить массу неприятностей для императора. Золото – это сила, любой отпрыск Дома Тигра это знал, и теперь у нее вполне хватало сил на великие дела, к добру это обернется или к худу.
Именно потому она и принесла остатки своих и государственных драгоценностей и все деньги, которые смогла собрать, вчера вечером с указанием для Гордо все это разломать на части в случае чего. Теперь уже невозможно было чтонибудь узнать, потому как Гордо разменял крупные монеты на мелкие, и все это она теперь могла спокойно использовать. Как Шелира она сквозь пальцы смотрела на то, что Гордо был известным скупщиком краденого, а как Раймонда она этим гордилась.
«И никто из императорских ищеек теперь не узнает ни единого украшения, даже если они вдруг найдут перечень моих драгоценностей».
– Если хочешь, можешь поселиться в закутке при конюшнях. Если нет, так много кто готов дать тебе кров в своих землях, – продолжала Ланка – Я поселюсь в закутке, – решительно ответила Шелира. – Мне нужно помочь вашим людям с лошадьми прежде, чем Бальтазаровы прихвостни нагрянут сюда для осмотра. По крайней мере, если обнаружится, что ктото из коновалов спит прямо в конюшне, то это лишь подтвердит, что у вас настоящая беда. Покажешь дорогу?
«Нужно чтото делать, чемто отвлекаться, пока не уработаюсь до того, что просто упаду и усну...»
Она не закончила мысли. Оставалась вероятность, что смерть Адели была не ложной и что Лидана не успела вовремя скрыться. Но если она начнет об этом размышлять, не сумеет держать себя в руках. Она не имела права сломаться, только не сейчас.
Лайка одобрительно кивнула, словно поняла ее невысказанные мысли.
– Тогда пошли, – сказала она и повела их к конюшням.
Добравшись до места, Шелира тут же с головой погрузилась в круговорот дел, вместе с двумя объездчиками Гордо занявшись приведением лошадей в такой вид, словно они вотвот околеют. Некоторым дали зелья, от которого они дрожали и потели, словно в лихорадке. Другим ставили припарки под колени или надевали на копыта накладки, заставлявшие лошадей время от времени прихрамывать. Шкуры обработали так, что они стали жесткими и шерсть на них встала дыбом, хвосты и гривы сделались ломкими и спутанными, повсюду появились почти настоящие нарывы и шрамы. Когда миновали предрассветные часы, девушка уже чуть не засыпала на ногах, а во всем таборе не оставалось ни единой лошади, которую хоть ктото бы взял хоть задаром.
Шелиру шатнуло от усталости. Том оказался рядом и успел подхватить ее. Она в ответ улыбнулась. Она и не знала, что он все время был рядом – Маленькая приятельница твоей тетки появилась сразу, как только ты занялась лошадьми, – сказал он, ведя ее в закуток. – Она мало что рассказала, но я понял, что твоя тетка в относительной безопасности, по крайней мере, сейчас. Я отдал ей одну из твоих серег, чтобы она отнесла ее тетке в знак того, что с тобой все в порядке. Принцесса устало кивнула.
– Это хорошо, но с сегодняшнего дня никаких контактов. Мы не знаем... – она широко зевнула.
– Мы не знаем, не говорим ли мы с предателем, – закончил за нее Том. – Так я ей и сказал.
Он отвел Шелиру в закуток, где на толстом слое сена лежали чистые покрывала. И это ложе сейчас было куда привлекательнее пуховой перины. Раймонда упала на него сразу же, как только Том отпустил ее.
Он вроде бы чтото еще говорил, спрашивал, что ли, но она уже провалилась в сон.

Предыдущая страница 4 Следущая страница


5 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

Глава 16
АДЕЛЬ

– О, Ты, Живущая За Звездами, помилуй нас, – читала нараспев первосвященница. Сестра Эльфрида стояла, коленопреклоненная, на своем обычном месте – шла вторая служба со времени ее «ухода». Была середина ночи, и после обычной для этого часа службы первосвященница добавила еще и литанию за умирающую. И потому Эльфрида вместе со всеми молилась за Адель, которая при смерти лежала в лазарете. И если она больше молилась за живых, за дочь, которая вскоре будет наследовать ей, за внучку, то Богиня поймет ее.
«Может, нам следовало бы помолиться и за весь город, – думала она. – Я уже начинаю сожалеть о нашем решении».
Эльфрида тайком огляделась, прикрывая лицо молитвенником. На клиросе сегодня было гораздо больше народу, чем в прежние годы. Эльфрида даже и не знала, сколько было послушниц и послушников в различных Орденах, но теперь в первых рядах каждого Ордена стояли под пристальным наблюдением старших сестер именно послушницы.
Она выискивала виноватые лица, хотя и не была уверена в том, как на самом деле должен выглядеть шпион. Некоторые из послушниц явно нервничали, но на лице остальных было написано желание поскорее вернуться в постель – за исключением целительниц, большинство из которых казались явно потрясенными нынешними событиями, и потому они были рады оказаться в Храме.
«Целители.., уже идут слухи, что поведение людей императора вызывает беспорядки на улицах, а уж кому, как не целителям, первыми видеть результаты этих столкновений».
Эльфрида надеялась, что послушники будут здесь в безопасности. Не то чтобы они были совсем детьми – в Храм не брали людей моложе тридцати. Вообще традиционно в Храм уходили люди между сорока и пятьюдесятью годами. Богиня не принимает службу тех, кто бежит от жизни. Она хочет, чтобы человек прожил полезную жизнь вне пределов Храма прежде, чем ему будет дозволено вступить в них. Но Эльфриде все они казались детьми, не готовыми к тому, что, как она боялась, грядет. Она молилась еще и за них, и за всех сестер и братьев, чтобы в наступающие тяжкие времена Сердце одарило их своей чистотой и силой.
«Но все мы, смертные, так нестойки.., когда приходит пора испытаний, некоторые из нас ломаются, некоторые стараются укрыться от них, а иные говорят, что вообще никаких испытаний нет...»
Когда литания закончилась. Верит отдала приказы, которые они с ней обсуждали нынешним полуднем в лечебнице – те, согласно которым моления у Сердца будут теперь непрерывными.
«Умно, – подумала Эльфрида. – Она отдала приказ ночью, в час Великого Молчания, когда никто не станет оспаривать его, по крайней мере, до собрания капитула после утренней трапезы. А поскольку комуто постоянно придется быть у Сердца, полное собрание капитула нам не грозит».
Эльфрида с радостью услышала, что ей не придется оставаться здесь прямо сейчас, стало быть, ей доведется поспать несколько часов до следующей молитвы. Она была намерена использовать их как можно полнее.
Забавно, что сейчас, в переломный момент, когда опасность на пороге, тело требует своего.
Она подавила зевок, торопясь назад, в свою комнату. Сейчас жесткое, суровое ложе казалось привлекательнее и роскошнее постели во дворце...
Постель во дворце!
Она замерла на месте. Что, если Аполон собирается взять с ее постели простыню? Он же маг, он, несомненно, знает, как ее выследить! А последние три ночи она была вынуждена спать в королевской постели, и от мыслей и кошмаров простыни пропитались ее потом!
«Слуги наверняка сменили белье, – попыталась успокоиться Адель, заставив себя медленно вернуться в келью. – А если и нет – зачем ему искать меня? Он знает, где я. А раз Адель умерла, так что толку искать мертвую»?
Но оставались постели Лиданы и Шелиры...
Подумала ли хоть одна из них о том, что Аполон может найти их по их личным вещам?
«Они не дети, они знают законы магии, – снова напомнила она себе. – И еще остаются слуги. Наши вещи коечего стоят, даже ночные рубашки и корсеты. Наверняка Бальтазар уже увязал все в тюки и отправил в свою казну прежде, чем Аполон успел хотя бы посмотреть на вещи».
Однако все эти «наверняка» не успокаивали. Она отворила дверь в келью и закрыла ее за собой. Если бы удалось поговорить хоть с кемнибудь, хоть с последним дворцовым слугой!
«Я сказала Верит, что учла все, а про это и забыла, – мрачно подумала она, пытаясь уснуть. – И что еще я забыла? И как это скажется на наших планах?»

Глава 17
ЛЕОПОЛЬД

Леопольд проснулся на рассвете, как вошло у него в привычку с ранней юности. Он не помнил, чтобы хоть раз встал после восхода солнца, даже когда засиживался у отца на советах до глубокой ночи. Разве что болезнь могла задержать его в постели до пенья первых птиц.
Он держал лишь одного слугу и одного пажа, поскольку потребности его были невелики, в отличие от других, за которыми вечно хвостом тянулись слуги – за Аполоном, к примеру. И жил он не роскошнее своих офицеров. Как и им, ему хватало шатра, достаточно высокого, чтобы стоять там в полный рост, разделенного на две части – рабочую и спальную. Обстановка шатра была столь же скромной – сундук для личных вещей, складная койка, жаровня для обогрева, стойка для оружия, маленький складной столик и стул. Единственными предметами роскоши, которые он позволял себе иметь, были подарки на день рождения от его друзей и тех немногих придворных, что занимали достаточно прочное положение, чтобы не бояться называть себя его друзьями. Грубый ковер предохранял от идущего от земли холода, светильники давали теплый свет, а занавеси скрывали грубый холст стен. Койка была покрыта шкурами и шерстяными пледами. Леопольд всегда осознавал, что за ним следят, и если он будет слишком сильно потакать своим прихотям, это навлечет на него подозрения. Он ел из одного котла со своими солдатами, хотя некоторые из его подчиненных держали собственных поваров.
Как только он шевельнулся, тут же возник его паж с тазиком теплой воды для умывания и одеждой. Ангелоподобный светловолосый мальчик был кемто вроде его любимца, хотя принц никогда никому не выдавал своей симпатии к нему. Это было необходимо и для его безопасности, и для безопасности мальчика – внимание Леопольда не сулило ничего хорошего, а явное предпочтение привело бы к тому, что мальчика бы передали в подчинение к комунибудь другому, возможно, более суровому господину, чем Леопольд. Так уже бывало. И все же когда они были наедине, он старался осторожно направлять мальчика, когда это требовалось, посмеивался над ним, но всегда добродушно.
Однако, когда он увидел одежду, которую подобрал для него на сегодня паж, он удивленно поднял бровь. Это был придворный костюм – его придворный костюм, куда более скромный, чем костюмы остальных придворных. Простая туника из мягкого тяжелого шелка темнобордового цвета, с золотой каймой, с гербом его отца на груди и спине, штаны из той же ткани и высокие сапоги, начищенные до блеска. Лишь корона, вышитая над гербом, показывала его статус. Все другие высшие офицеры носили точно такие же костюмы – за исключением короны над гербом.
– Ваш августейший отец желает, чтобы вы прибыли к нему как только оденетесь, мой господин, – пропищал мальчик дрожащим голоском. – Перед рассветом приходил гонец.
Леопольд поднял уже обе брови. Обычно император не требовал к себе сына так рано – в официальнойто одежде...
– Спасибо, Петер, – спокойно ответил он. – Ты все сделал правильно, как сделал бы Клаус. Я сам оденусь. Пойди к сержанту Атольду и позавтракай.
Паж поклонился и вышел, стараясь не слишком торопиться, но он рос, потому еда для него была весьма важным делом. Леопольд улыбнулся и занялся собой, стараясь покончить с утренним туалетом как можно скорее. Его оруженосец Клаус появился как раз, когда он закончил одеваться. Он приказал ему надеть на лошадь парадную сбрую и добавил вслед, чтобы коня подвели прямо к шатру, на случай, если понадобится.
Он бодро вышел в серый свет раннего утра. Вокруг него уже там и сям расхаживали солдаты, одеваясь и готовя себе пищу. Это был лагерь его собственных войск, и он здоровался с солдатами, его приветствовали в ответ. Солдаты его любили. Он был справедливым командиром и хорошим военачальником. Только в этом он не скрывал своих способностей ради того, чтобы отвести от себя подозрения, пусть даже император с угрюмой миной смотрел, как войска приветствуют его сына после победы.
В армии хватало дурных командиров, и он не собирался заставлять своих солдат страдать, изображая еще одного мерзавца.
Он шел той же дорогой, которой вчера возвращался в лагерь. Приблизившись к отцовскому шатру, он услышал голоса. Стража откинула перед ним полог, как только он подошел. Ему пришлось пригнуться, чтобы нырнуть в шатер, и он превратил свой невольный кивок в официальный поклон, когда увидел, что внутри уже сидит чуть не весь двор.
Рядом с императором, кроме вечноздесьсущего Аполона, сидели генерал Катхал, настоящий вождь армии, и канцлер Адельфус. Катхал – суровый, похожий на ожившую мраморную статую, сидел как обычно в доспехах, которые он никогда не снимал, даже в официальных случаях. Он коротко кивнул и тут же снова обернулся к императору. Адельфус, согбенный, лысеющий, в своем алом официальном одеянии, слегка улыбнулся Леопольду и чуть кивнул. Они с Леопольдом всегда неплохо ладили. У канцлера амбиций было не больше, чем у принца, ему всегда хватало его административных обязанностей (в чем ему не было равных), потому интриги он оставлял другим. Он прозрел в принце добрую душу и делал все, чтобы смягчить отношение императора к сыну. Единственным недостатком Адельфуса было некоторое пристрастие к роскоши – он любил богатые вещи и обычно находил способы заполучить то, что ему нравилось.
Император чтото проворчал в ответ на появление сына, но сесть его не пригласил.
– У нас есть к вам поручение, принц, – бросил он. – Мы хотим, чтобы вы и ваши солдаты взяли город под контроль. Займите дворец, подыщите подходящее место для размещения гарнизона и как можно скорее пошлите об этом отчет Катхалу, чтобы он мог ввести войска. Подготовьте место для нашего размещения – нам нужно присутствовать в городе, чтобы эти жирные торгаши знали, кто теперь держит узду. Аполон говорит, что слишком многие из них считают, что последнее слово попрежнему за королевой.
«То есть я должен исключить всякую возможность сопротивления», – подумал Леопольд, согласно кивнув. Однако его настроение немного улучшилось. Лучше хоть какоето поручение, чем ничего.
– Аполон уже послал своих собственных людей для выявления всех очагов сопротивления ради безопасности самого города, – продолжал император. – Я дал им свободу действий, чтобы они сделали коечто для меня, потому не вмешивайтесь в их дела. Они усмиряют недовольных среди купцов и ведут перепись населения, у них свои стражи порядка для этого. Просто приготовьте все для меня лично.
Леопольд снова пал духом. Значит, снова безделье, только иного рода. Он всего лишь пешка, знак императорского внимания к городу, пока сам Бальтазар не подготовится для явления завоеванному городу в качестве новою хозяина.
– Ищите следы королевы и принцессы, – нетерпеливо вмешался Аполон. Сегодня он выглядел особенно раздраженным, словно испытал жестокое разочарование. – Прошлым вечером они какимто образом ускользнули от нас. Они не могли уйти далеко, но если вы найдете их прежде, чем мои люди, отошлите их прямо ко мне.
Поскольку Бальтазар не сказал ни слова против, Леопольд подавил желание возразить и еще раз кивнул.
Однако от этого приказа у него волосы на голове зашевелились. Здесь было чтото не так. «Почему он так хочет захватить этих женщин? Вряд ли это обернется для них добром».
– Идите, – Бальтазар жестом отослал сына. – Готовьте войска, вступайте в город официально. Постарайтесь проделать все вовремя, чтобы присутствовать на службе у Сердца, сидя на троне королевы. Важно показать этим людям, кто теперь их хозяин, и лучше всего начать с этого. Эти люди трепетно относятся к своему Храму, и все, кто не занят, наверняка будут на службе.
– Слушаю и повинуюсь, ваше величество, – ответил Леопольд, поклонился и вышел прочь. Голову его распирали незаданные вопросы и неприятные мысли.
Сразу же, как только он оказался на расстоянии крика от своего лагеря, Леопольд начал отдавать приказы. Обычно люди повиновались ему с похвальной готовностью. Он подождал, пока подведут коня, раздумывая о скрытом смысле этой встречи в императорском шатре.
«Может, отец хочет посмотреть, не захвачу ли я город для себя и исполню ли все в точности? Но этот розыск исчезнувших женщин из королевского рода.., да мне до них дела нет! У Аполона есть какието свои причины захватить этих женщин».
Оруженосец привел коня как раз тогда, когда солдаты закончили паковаться и стали строиться. Он легко взлетел в седло и с небрежным видом стал ждать конца построения.
«От Аполона добра не жди. Катхал – ну, Катхал всегда ему повинуется. Можно подумать, что это одушевленная Аполоном статуя, если не считать, конечно, того, что Катхал отличный стратег, а Аполон в этом ни уха ни рыла. Канцлеру наплевать на то, чем занимается Аполон, пока тот не будет вмешиваться в его дела. Все это понятно. Но я не понимаю, что отцуто в этом? Похоже, что он еще устроит массу неприятностей жителям Мерины. Он слишком крепко взял их за горло, к тому же еще и уничтожение королевской семьи... Отец забыл кое о чем очень опасном. Когда людям нечего терять, они готовы на все, хотя бы положение было и совершенно безнадежное».
И если Аполон и вправду замышляет злое.., если он намерен причинить зло этим женщинам...
Но Бальтазар сказал бы, что это ничего не меняет. Он наверняка думает, что Мерина будет у него под сапогом, и люди ничего не смогут сделать.
«Это ошибка. Отчаявшиеся люди способны на отчаянные действия».
Конь Леопольда нетерпеливо фыркал и перебирал ногами, чувствуя беспокойство всадника.
«Не нравится мне это. И я не буду играть в эти игры».
И это было первым актом неповиновения. Но ведь не против отца же...
«Нет, против его прихвостня, Аполона. Каким бы образом он ни заставил отца на все это согласиться, отец не пошел бы у него на поводу, если бы хоть раз обо всем этом подумал. Да, отец безжалостен, но не зол. А этим женщинам от Аполона ничего, кроме зла, ждать не приходится. Я уверен в этом, как в себе самом».
Принц успокоил коня. Сейчас он ощущал себя немного лучше, по крайней мере, в смысле своей роли во всем этом. Что бы там ни замышлял Аполон, он будет ему мешать, если сможет. Как всякий порядочный человек.

Глава 18
ЛИДАНА

Лидана и Скита проснулись под звон утренних колоколов, слышных во всех закоулках города.
Королева уснула вчера в чем была, и теперь ей невыносимо хотелось принять теплую ванну, как во дворце. Вода! Надо выставить бочку, водовоз приезжает рано. Скита уже выскользнула из постели, и, похоже, у нее в голове были те же мысли, поскольку она вытащила из дальнего угла бочку и покатила ее к двери.
Лидана поспешила помочь. Вместе они выкатили бочку за двери. Она окинула взглядом улицу. С первого взгляда все было как всегда – у дверей выстроились бочки, из печки Берты на углу тянуло свежей выпечкой – у Лиданы аж под ложечкой засосало. Она нашарила кошель и бросила Ските пару медяков.
– Две буханки черного, – приказала она. – И если у нее есть крынка творогу, то и его.
«Мальчишка» кивнул и был таков. Лидана вернулась к своему крохотному зеркальцу и рассмотрела себя как могла. Теперь у нее будет отнюдь не вдосталь воды для умывания. Зато румян – сколько угодно. Она взяла гребень и причесалась.
Когда Скита вернулась, она уже открыла ставни и выложила на стол свою работу. Складная полочка легко раскрывалась, выдаваясь во двор. Там она разложила свои изделия, хорошенько пнув сандалией на деревянной подошве каждую из складных опор, чтобы они стали на место.
Послышался грохот водовозной бочки, перекрываемый шумом голосов. Похоже, что соседи оправились от вчерашней робости. Башмачник Макс был уже почти готов к торговле, как и Лотти, что торговала поношенной одеждой.
Они обменялись приветствиями, хотя Лидане показалось, что их голоса звучали глуше, чем обычно. Они часто оборачивались на главную улицу, причем явно не в ожидании покупателей.
Водовоз привез новости – его прямотаки распирало, как жабу. Нет, император и его армия не собираются вступать в город. Но сын императора въехал в город на рассвете, но лишь со своими солдатами, в его цветах, и занял дворец. Похоже, император решил, что принц Леопольд будет управлять городом, пока он сам будет заниматься другими, более важными делами. Хотя может быть что угодно.
Леопольд, думала Лидана, пока Скита старательно затаскивала бочку в угол. Что знала она о единственном отпрыске императора? Хотя уже долгие годы люди следили за деяниями Бальтазара, обсуждая даже речи его высших чиновников на советах, однако о принце редко когда заходила речь. Даже о большинстве маршалов Бальтазара знали больше.
– Ну, я пошла? – сказала Скита, закончив есть и быстро, нетерпеливо приводя в порядок шкаф с посудой. Лидана прекрасно понимала, что Ските нужно идти, поскольку она могла разузнать куда больше, чем она сама. И все же мысли о людях в черном не покидали ее.
– Осторожнее, – сказала она, хотя и знала, что Ските об этом напоминать не нужно.
– По гильдиям? – предложила она.
Лидана кивнула. Гильдии держали в руках богатство Мерины. Поскольку город того гляди разграбят, в первую очередь достанется им. Скита ушла.
ЛиданаМатильда занялась своими делами, как будто сейчас был самый обычный день. Она распаковала бусы, разложила их на столе, прикрепила, чтобы их можно было свободно рассмотреть, но никак нельзя было стянуть. Она позаботилась, чтобы сегодня ее товар не особенно выбивался из среднего уровня, то есть неплохие безделушки средней руки.
Разложив товар, Матильда села на высокий табурет, положила на колени ящичек, где в каждом отделении лежали всевозможные бусины. Она вдела нить в иглу, готовая в ожидании покупателей заняться работой.
– Ах, Матильда! Какая прелесть! – Припозднившаяся с визитом в пекарню Касси остановилась по дороге у лотка, разглядывая низки. – Это бабочки.., они же как настоящие!
– Это долгий труд, девочка, – покивала Матильда, – тебе это обойдется в пять медяков или один серебреник. Касси вздохнула:
– Похоже, что при моей прижимистой мачехе, которая вцепилась в наш семейный кошелек, мне ни единой монетки не увидеть.
– А ты у Хьюджеса попроси, – улыбнулась Матильда. Касси вспыхнула и медленно покачала головой. Впервые она оглянулась, прежде чем заговорить.
– Я уже три дня, как его не видела. Его вызвали, когда собирался совет, и с тех пор он домой не возвращался. Ладно, я пойду, а то она меня прибьет. Удачи тебе, Матильда.
Касси поспешила прочь. Хьюджес был первогодком в страже каналов. Матильда нанизала красную бусину рядом с медной. Что стало с городской стражей? Она слегка передернула плечами. Все это казалось какимто нереальным – Бальтазар не входит в город, люди в черном...
– Эй, мамаша! – Она чуть не подпрыгнула от неожиданности, когда чьято тень упала на ее стол. Подняв голову, она увидела одного из этих самых черных. Он был не один. Его спутник нес свиток толстой желтой бумаги, которую придерживал одной рукой, делая другой какието пометки.
– Бусы, сударь. Лучшие, какие только...
– У тебя разрешение есть? – Черный смотрел бесстрастно, но и не делал вида, что собирается чтото покупать.
Матильда кивнула на листок пергамента в рамочке, висевший на крюке на ставне.
– Да разуйте ж глаза, – визгливо ответила она, – вот мое разрешение, его сам мастер Гармадж написал, там и печать ее величества королевы...
Он подошел поближе и внимательно рассмотрел разрешение Затем холодно промолвил:
– В Мерине нет королевы, мамаша, ты не слышала, что ли? Тебе придется получить новое разрешение, с печатью Трех Чаш, и заплатить за него пошлину в течение двух дней. Как тебя зовут? – рявкнул он наконец.
– Я Матильда Ранкисдотер, и я торгую бусами, – отрезала она. Она играла роль, и надо было ее придерживаться.
– Матильда, – кивнул один из черных товарищу, записавшему чтото в своем свитке. – Шесть серебряных монет за разрешение на полгода. И берем мы только наличными.
Он уже направился было к Максу. Матильда понимала, что не должна удивляться. В конце концов, с самого начала было понятно, что Бальтазар собирается выжать из богатого портового города все, что только можно. Но такую сумму за два дня торговке ее уровня не наскрести Может, император собирается обчистить город с помощью налогов, которые ни один мелкий купец заплатить не сможет?
Она услышала громкий голос из лавки Макса. Башмачник отличался горячим нравом. К тому же он пробовал на зуб даже медяки, прежде чем сунуть их в кошелек. Один из черных быстро схватил башмачника за ворот и встряхнул.
– Радуйся, что у меня настроение хорошее, – сказал он, – иначе уже сидел бы ты в кутузке за то, что посмел гавкать на императорского чиновника! Либо плати, либо останешься без работы, дерьмо!
Лидана продолжала размышлять. Шелира в безопасности – по крайней мере, пока, – но эти черные шныряют повсюду, как тараканы. А Саксон? Что будет с ним?
Ей хотелось связаться с капитаном поскорее. Но теперь она была уверена, что сделать это нужно как можно более тайно.
Она ожидала, что ее соседиторговцы высыплют на улицу, как только черные уйдут, громко жалуясь всем святым и ангелам на такие притеснения. Однако все было тихо, и она поняла, что и на улице тоже тихо.
Если эти вороны напали на гнезда бедняков, то что же творится в гильдиях? Она узнала это меньше чем через час, когда вернулась Скита. Не сломя голову, как полагалось по роли, но по стеночке, тихонько, перебегая от двери к двери, словно ожидая, что ее схватят.
Однако, зайдя в лавку, она дышала спокойно, хотя еще и стреляла глазами по сторонам, словно за спиной Матильды могла прятаться дурная судьба.
– Они занялись гильдиями, – сразу начала она. – Черные сегодня утром забрали всех мастеров во дворец. В дом каждой гильдии посадили своих людей, составили свои собственные списки купцов, забрали все гроссбухи. Они запретили продолжать работу всем купцам, которые водили караваны, заперли их в мастерских и допрашивают о делах каждого цеха.
Значит, они не только мышек ловят, они и на верхушку замахнулись. Она поняла, что ей очень нужно пойти в дом собственной гильдии, чтобы своими глазами увидеть, что творится.
– А в гильдии Тигра они еще больше своего народу понасажали, – продолжала Скита. – Мастеров Саменсона и Кирда забрали. Их допрашивают насчет королевы...
Конечно, именно таким образом Бальтазар и должен был попытаться выгнать ее из убежища в ее собственном городе, но ее норку знали не все даже самые доверенные ее люди.
О, император получит очень богатый материал для своих розысков! Много веков Мерина держала в своих руках торговлю драгоценными камнями, и многие из мастеров гильдии собирали для своих коллекций или неких целей особенно красивые или необычные камни. У нее во дворце в столе лежала собственная такая коллекция, если, конечно, ни у кого не хватило мозгов припрятать ее. Это был набор камней для венчальной короны, привезенный изза моря. Она сама обработала их. Лидана вздрогнула – сейчас на кону стояло нечто большее, чем просто хорошо обработанные камни.
– Они затевают большую церемонию в Храме, – продолжала Скита. – Возможно, там будет и император. Говорят, он потом скажет речь. – Похоже, на этом ее новости иссякли, поскольку она уселась на табурет и уставилась на королеву.
– Саксон? – почти прошептала она. Лидана рассчитывала на помощь капитана. На постоялом дворе его уже не было. Возможно, он отправился в гавань. Она ссыпала в коробочку оставшиеся от работы лишние бусины, раздумывая о том, что еще может сделать.
– Можно поговорить с Джонасом, – как всегда, Скита ловила ее мысли.
Конечно, Джонас! Хотя Саксон и был осторожным человеком и никому, кроме себя, не доверял, все же одноногому хозяину постоялого двора он верил. Джонас был хозяином не «Морского Дракона», а куда более простой таверны. Джонас служил с капитаном несколько лет, пока не потерял ногу при Оурсе, и Лидана знала, что он был для Саксона источником сведений о нелегальной торговле и перевозках в гавани и на каналах.
Но днем к нему нельзя подходить в открытую. Будет подозрительно, если Матильда вдруг закроет лавку и пойдет на улицы, и она прекрасно осознавала, что любая необычность в ее поведении привлечет к ней внимание черных. Однако была одна причина...
– Когда церемония? – спросила она у Скиты.
– Сегодня в полдень.
Ага. Ну, вряд ли кто будет спрашивать, с чего бы вдруг женщина ищет утешения в Храме после испытанных сегодня потрясений.
– Останешься в лавке, – сказала она. – Я иду на церемонию. Если кто будет меня спрашивать, говори, где я. Я.., я попрошу Берту пойти со мной.
Она остановилась у пекарни. Толстая пекарша плакала, и слезы оставляли дорожки на ее пухлых щеках.
– Десять серебряных! – с жалостным стоном бросилась она к Матильде. – Да я в лучшем случае пять в неделю зарабатываю! Но у меня же дочка, Элла, а она болеет. Сегодня утром она пошла в городскую бесплатную аптеку, а та закрыта! А у дверей сидел один из этих черных стервятников, который сказал, что больные и сами о себе могут позаботиться, если деньги есть. Матильда, это же злодейство...
– Хуже, чем мы думали, – кивнула Матильда. – Сегодня в полдень они устраивают церемонию у Сердца. Я иду просить милости у высших сил. Пошли со мной?
Берта хлопнула в ладоши, и из комнаты, где была печь, выглянула ее другая дочь.
– Мы идем к Сердцу, – сказала пекарша. – Следи за лавкой. Даже черные не могут помешать нам приобщиться к Великой Милости...
Лидана тоже подумала об этом. Похоже, многие думали как она. По улице двигался поток людей, в основном женщин. Лидана удивилась, как мало в толпе было мужчин. Были старики, но молодых не было – но ведь не могли же люди императора выловить все мужское население Мерины! Их просто негде было бы держать Еще раз она увидела, как площадь перед Храмом заполняется людьми. Но они с Бертой протискивались вперед, и на сей раз им удалось пробиться к длинному нефу, хотя их тут же стиснули со всех сторон.
Светильник был зажжен, певчие занимали места. Цепочкой вошли сестры и братья, все одетые одинаково и под вуалями. «Не так много их осталось», – с некоторым страхом подумала Лидана. Хотя, кроме Дома Тигра, и другие семьи в Мерине имели врожденный Дар, в последнее время он редко передавался дочерям. И поскольку Дар не проявлялся до достижения среднего возраста, и те, кто обладал им, порой жили недолго, то год за годом он иссякал. Только четверть келий была теперь занята.
От этих мрачных раздумий ее отвлекло появление первосвященницы в полном облачении, однако вместо обычных яркоалых одежд, она была в траурном пурпуре – в трауре по всему городу.
Люди вокруг Лиданы преклонили колена. Она тоже поторопилась это сделать, когда к алтарю поднесли Вечное Пламя. По обе стороны алтаря попрежнему стояли два престола. Королевский, до вчерашнего дня принадлежавший Адель, занимал сейчас молодой человек лет тридцати. Принц Леопольд? Императора и следа не было.
Он не прибыл, как говорили слухи. Служба была проведена как подобало, но первосвященница не стала произносить проповеди. Она просто покинула свой престол и преклонила колена перед алтарем в безмолвной молитве, поддерживаемая одной из сестер. Лидана, увидев это отступление от обычной службы, которое она видела лишь в день смерти отца, испугалась за Адель. Она могла лишь надеяться на духовные узы, связывавшие их – если бы это случилось, она почувствовала бы.
Как только служба была окончена, она взяла Берту под руку.
– Я хотела бы получить утешение, – она кивнула в сторону исповедален. Пекарша кивнула.
– И я, соседка.
Лидане пришлось подождать, пока в Храме не стало поменьше народу, прежде чем она смогла подойти к нужной исповедальне. Она почтительно преклонила колена перед Сердцем и проскользнула за занавесь. Там она села на низенький табурет. На уровне ее лица была грубая сетка, которая скрывала все, кроме очертаний фигуры вошедшего.
Она произнесла слова, обычные для начала исповеди.
– Преподобная, душа моя в смятении.
– Говори, дитя мое, – последовал ритуальный ответ шепотом. – Твоя мать слушает тебя. Адель? Она не была уверена.
– Город в тревоге, преподобная, – начала она. Было трудно перейти к тому, что понастоящему ее беспокоило, потому что она не была уверена, с кем говорит.
– Воистину, время тревожное, дочь моя. Лидана радостно улыбнулась:
– Мама!
– Держи себя в руках – вдруг за нами следят. – Она уже много лет не слышала, чтобы мать разговаривала таким суровым тоном.
Лидана быстро выложила все, что знала. Затем спросила:
– Ты не слышала чегонибудь еще о Шелире?
– Я слышала от цыган, что пока она в безопасности. Но девочка горяча, а то, что сейчас творят эти черные прихвостни Аполона...
– Аполона? – перебила Лидана.
– Да. Это он насажал тут этих черных поганок. Они служат ему, а через него – императору, потому Бальтазар позволил им следить за порядком в городе. Аполон, – впервые ее голос слегка дрогнул, – больше, чем маг, дочка. Насколько Верит больше, чем просто сестра, настолько и он больше, чем просто маг. Хотя до сих пор он не сделал никакого поползновения, кроме тех действий, что направлены на службу его хозяину, мы уверены, что у него есть свои планы. Они забрали мастеров гильдий, чтобы получить выкуп – две трети состояния за то, что они называют свободой. Наши стражи под замком, всех молодых мужчин хватают и отправляют на тяжелые работы в императорский лагерь. Идет слух, что их отправляют как рабов в другие завоеванные Бальтазаром земли. За теми из нас, у кого есть Дар, установлена слежка, но мы не решаемся использовать нашу силу в полную меру, чтобы не привлекать внимания Аполона. Сила привлекает силу, ты сама прекрасно знаешь.
– Кто носит кольцо? – тихо спросила Лидана.
– Его забрал герольд – возможно, сейчас оно на пальце императора. Запомни, дочь – играя со всеми этими проклятыми камнями, ты сильно рискуешь.
Лидана не могла оставаться тут слишком долго. Склонив голову, она повторила ритуальные слова:
– Дай мне благословение Сердца, преподобная, дабы служила я Великой Силе.
– Да будет так, – услышала она вздох матери. – Что должно будет сделать, мы сделаем.

Глава 19
АДЕЛЬ

Сестра Эльфрида закончила выслушивать исповеди и вышла из исповедальни в глубоком смятении. Даже знакомые молитвы и песнопения не могли полностью успокоить ее, хотя это всегда напоминало ей о присутствии Богини и Ее заботе о детях Своих. Но по сравнению с выслушанными в исповедальне повестями о ничтожестве и страданиях, сочувствие Богини казалось слабым и далеким.
Отцов, братьев и сыновей забирали, они исчезали бесследно либо попадали в руки черных прихвостней Аполона. Налоги и плата за разрешение на торговлю стоили куда больше, чем когдалибо, что наносило серьезный урон делу. И такое бремя легло не только на крупных, но и на мелких купцов. А неуплата вела к запрету на торговлю. Неужто он пытается заставить людей восстать, чтобы иметь повод уничтожить Мерину? Или он просто пытается ограбить город дочиста, прикрываясь фиговым листочком законности?
Более чем прежде она сожалела о том, что оставила город на произвол Бальтазара. Но что еще они могли сделать? Сопротивление означало быструю гибель от рук его солдат...
А теперь они стояли перед лицом смерти медленной, смерти от удушья.
Столько горя, столько слез. И все, пришедшие на исповедь, задавали один и тот же вопрос – почему? За что? Почему это случилось именно с ними? Почему Богиня оставила их? Почему королева покинула их? Это было больно.
Она могла сказать им только то, что говорили ей самой – иногда беды обрушиваются на хороших людей не потому, что Богине все равно, или потому, что она испытывает их, а лишь потому, что так устроен мир. Если бы Богиня отзывалась на каждую молитву, то, хотя Она и всемогуща, это породило бы куда больше смут, поскольку желания одного человека зачастую противоречат желаниям другого. Она приводила простой пример: если какаянибудь женщина будет просить о том, чтобы возле ее дома выросло дерево и давало ей тень в летний зной, то ее соседка будет просить, чтобы дерево зачахло, поскольку оно разрушает фундамент ее дома. И на чью же мольбу ответить Богине? Или другой случай – если шторм опрокидывает рыбачью лодку, то в ответе ли за это Богиня? Или она их наказывает за чтото? И есть ли вина Богини в том, что случилось с Мериной?
Хотя людская винато в этом была...
«Храни веру!» – повторяла она себе, направляясь после молитвы в трапезную. Может, она подкрепится, и ей станет получше?
А может, пища встанет колом у нее в горле, как часто бывало в последнее время.
Все шло не так, как она думала. А ведь все казалось так просто всего три дня назад...
«Зло разделяет и погружает в отчаянье – вот его оружие», – прозвучал в душе у Эльфриды женский голос. Она не могла понять, откуда он слышится. Мысль была, вне сомнения, своевременной, но где она слышала эти слова?
Во время трапезы, которая, как всегда, проходила в молчании, она вдруг вспомнила. Это были слова из проповеди, которую несколько месяцев назад произносила одна из сестер, женщина, которая, кроме природных целительских способностей, обладала еще и проповедническим даром. Тогда был один из больших праздников Богини, и вдовствующая королева Адель присутствовала на службе. Верит представила сестру Адели, и та спросила, как ей удается готовить такие замечательные проповеди, когда у нее и так много обязанностей? Верит рассмеялась и сказала вдовствующей королеве, что сестра лишь за час до службы узнала, что ей придется произносить проповедь.
«Наверное, мне надо попросить Верит еще раз позволить ей произнести проповедь, – подумала Адель. – На нее нисходит истинное вдохновение, и слова ее полны мудрости и чувства. Одиночество и отчаянье – вот чем пытается победить нас Аполон, и мы должны сопротивляться ему всеми доступными способами».
Трапеза прошла в непривычном молчании. Не одна Эльфрида служила сегодня в исповедальне, и, похоже, всем им пришлось выслушать одни и те же горестные повести.
«Я должна вернуться в исповедальню после трапезы, – неохотно подумала она – Исповедальни еще три часа будут открыты, вдруг кто еще ко мне придет».
Как она и боялась, еда тяжело легла на желудок. Эльфрида снова заняла свое место в третьей исповедальне Сквозь решетку она увидела, что первым посетителем был мужчина, хотя больше сказать было невозможно.
– Преподобная, душа моя в смятении, – произнес глубокий приятный голос, но прежде, чем она успела ответить согласно ритуалу, голос продолжал:
– Корни глубоки, дерево стоит крепко, большая кошка идет своим путем. – Пока он говорил, его рука чтото просунула под отпоротый угол перегородки. Это с тихим стуком упало на пол. Эльфрида быстро подняла предмет. Это оказалась серьга. Сапфировая. Сказочный зверь яростно сверкал синим глазом. Серьга Шелиры – они были на ней во время последнего совета перед их «исчезновением».
– Говори, дитя, твоя мать слушает тебя, – автоматически ответила она, немного ошарашенная, затем быстро добавила:
– Хотя, если ты не сменила обличья, ты дитя не моей крови.
– И вы мне не бабушка, хотя некая юная дама хотела бы знать, жива ли ее бабушка, – весело сказал пришелец. – Некоторые называют меня Том Краснобай, преподобная.
«Том Краснобай! И этому негодяю Лидана поручила Шелиру!»
– Скажи ей, что слухи о моей кончине преувеличены. А теперь поведай, что творится в моем городе.
– Эти черные повсюду, – коротко сказал посетитель. – Не сомневаюсь, вы уже слышали об их делах. Преподобная, в них есть чтото неестественное... – на мгновение его голос дрогнул. – Мне трудно объяснить, но некоторые из них кажутся не такими.., не как настоящие люди. Словно они стремятся к чемуто, но к чему – я не понимаю и не хочу знать.
Она нахмурилась.
– Это люди Аполона, а он черный маг, даже нечто большее. Но я бы поостереглась ходить мимо них. Он может дать им способности, к которым мы не привыкли.
Тень за перегородкой кивнула.
– Есть и еще новость для вас. Один из высших генералов императора – Катхал – ввел в город своих наемников. Я не уверен, что принц, который вроде бы должен управлять городом, знает о том, что они уже здесь. Катхал разместил их в складах, а старый гарнизон перевел в доки.
Я видел некоторых из них. Я знаю такой тип людей, преподобная – будут беспорядки. Им не досталось драки, им не досталось добычи – они хотят получить и то и другое. – Теперь голос его звучал умоляюще. – Не могли бы вы пустить среди людей приказ не поддаваться на их подначки и не задирать их? Пусть говорят тихо, не поднимают глаз, иначе прольется кровь!
Она и так прольется, раньше или позже. Эльфрида кивнула.
– И я, и сестры с братьями будем говорить об этом в исповедальнях.
Хотя бы чтото она сможет сделать, пусть и немногое.
– А что до девочки... – он замялся и кашлянул. – Преподобная, я должен был вывести ее отсюда...
– А она уперлась. Я ожидала этого. – Несмотря на слабость в груди, она тихо рассмеялась, услышав растерянность в его голосе. Она поняла, что этот человек привык посвоему обращаться с женщинами, заставляя их ухаживать за собой. А девушка вроде ее внучки совершенно выбила его из колеи.
– Мне кажется, ты сумеешь добиться с ней большего, если будешь не настаивать, чтобы все было потвоему, а уговаривать. Однако вряд ли ты убедишь ее покинуть город. Она из Дома Тигра, и камни Мерины – наши кости, вода ее каналов течет в нашей крови. И мы будем биться за нее, пока от Мерины останется хотя бы пара камней.
– Я давал клятву на крови. – Странно. Голос его звучал жалобно. Словно бы ему было стыдно, что он не выполнил своей клятвы – Попытайся недельку ее подговаривать Если не удастся, я освобожу тебя от клятвы, – быстро сказала она.
– Спасибо, – вздохнул он. – Она велела вам передать, что не слишком многое разузнала. Принц еще не поселился во дворце, он живет вместе со своими солдатами в так называемом «малом гарнизоне»
– Стало быть, в казармах дворцовой гвардии, – сказала она. – Интересно. Думаю, он обыщет дворец насчет ловушек прежде, чем осмелится вступить в него.
– Я на его месте именно так бы и поступил, – сказал Том. – Ваши солдаты сдались без боя. И если бы я был настолько привычен к предательству, как имперские, то я подумал бы, что вы оставляете дворцу отомстить за вас.
– Хм. – Это многое раскрывало ей в характере принца и образе его мышления. И все же несмотря на то, что он был ей врагом, в душе она почемуто относилась к нему благосклонно. Если бы он на самом деле был поставлен во главе города, за Мерину нечего было бы опасаться. Но – увы. Он был лишь марионеткой своего отца.., и Аполона.
– Вот и все, преподобная, – сказал Том. – И с тех пор, как меня извлекли из Водяной башни, мне хочется придушить эту девчонку по двенадцать раз на дню! В сем каюсь.
– Не тебе одному, – ответила Эльфрида, сдерживая улыбку. – И если ты сдержишь свой нрав, это послужит для тебя достаточной епитимьей. Да пребудет с тобой мир и благословение Сердца, дитя мое, – закончила она ритуальной фразой. – Ступай под сенью Его и знай, что Оно слышит тебя.
Том Краснобай поклонился, пробормотал благодарность и выскользнул из исповедальни.
Эльфрида занялась следующим посетителем, но часть ее "я" все никак не могла опомниться от потрясения. Кто бы подумал! Том Краснобай – вор, мошенник, совершенно испорченный человек, пьяница, лгун – был верующим! Он исповедовался от чистого сердца! Она определяла искренен ли человек сразу и безошибочно, и именно ее она слышала в его голосе!
Несомненно, что в тюрьме он раскаялся от всей души.
И почемуто это небольшое откровение зажгло в ее душе искорку надежды и заставило воспрянуть духом. Ведь если даже Том Краснобай оказался истинным сыном Богини.., то тогда все возможно. Даже спасти город.

Предыдущая страница 5 Следущая страница


Тигр, светло горящий 6

Глава 20
ЛИДАНА

Если Берта и получила какое утешение после исповеди, то по ней этого заметно не было. Обе они, скрепя сердце, заплатили лодочнику за перевоз, торопясь попасть домой.
Матильда вернулась вовремя. Один из черных держал Угря за шиворот и бил его по лицу, в то время как другой молча стоял рядом.
– Что тут творится? – взвизгнула Матильда. – В чем провинился парнишка?
Человек с холодными глазами, который говорил с ней сегодня утром, смерил ее взглядом.
– Он торгует без разрешения. Он мошенник, и потому мы заберем его, чтобы он работал честно...
Матильда схватилась за сердце. Под корсажем она нащупала королевскую рубиновую печатку, и камень словно бы согрел ее своим теплом.
– Это сын моей сестры, – она встала, уперев руки в боки перед черным человеком. – И он по закону мой подмастерье. Он не мошенник, и торгует потому, что ему было приказано.
– Пока ты шлялась без дела, так?
– Пока я была на службе в Храме, как прилично порядочным женщинам! Разве для жителей Мерины Храм теперь закрыт? Мнето казалось, что император – верный сын Храма.
Черный заморгал, губы его задергались, словно он хотел чтото сказать, но так и не решился. Он выпустил Угря и швырнул его о стену.
– Следи получше за своей лавкой – пока она еще твоя.
Он смачно плюнул на ее уже ненужное разрешение с королевской печатью.
Они ушли. Лидана следила за ними сузившимися глазами, пока они не исчезли за поворотом. Затем она повернулась к Ските. Щеки ее покраснели – вскоре появятся синяки. Давно сдерживаемый гнев вспыхнул в сердце королевы. Не в правилах Дома Тигра сидеть себе в уголке и терпеть оскорбления. Знак их Дома – знак их отваги и ярости. Пора сделать чтото большее, нежели просто ловить слухи. Пора выработать какойто план среди всего этого хаоса.
Она повела Скиту в закуток, пошарила на полке и достала баночку с травяной мазью, не слишком старой, чтобы ее еще можно было использовать. Осторожно смазала ушибы. Скита морщилась от боли.
– С чего они нагрянули сюда? – спросила Лидана, покончив с обработкой больных мест. Она обняла хрупкое тельце, словно так могла защитить его от страданий.
– Пришли, словно у них тут было дело, – слова с трудом выходили из разбитых губ. – Сначала поинтересовались ценами. Но потом начали спрашивать о тебе, о лавке. Перебрали все ожерельяамулеты, словно искали чтото определенное. Затем стали угрожать. Тут ты и пришла.
– Амулеты! – Лидана, не отпуская плеча Скиты, бросилась к лотку. Было очевидно, что некоторые низки сильно дергали, и лишь зажимы не дали украсть их. Одно ожерелье было порвано, и бусины рассыпались по мостовой.
Она никогда не верила в амулеты. Иногда она низала необычные ожерелья по возникавшим у нее в голове узорам. Здесь лежало Двойное Сердце из тусклых серебряных бус, Око Моря из медных, Пламя из склеенных вместе маленьких красных бусин, и несколько необычных безделушек, привезенных путешественниками, которые они дали ей в обмен на ее собственные изделия.
Храм тоже не одобрял ношения амулетов, хотя некоторые амулеты определенной формы часто помещали в середине четок. Те, кто полагался на силу этих безделушек, обычно были не слишком стойки в вере. А многие использовали их для целей, близких к магии...
Магия!
Аполон маг. Черные и вправду были его людьми. Лидана была достаточно широких взглядов, чтобы знать, что некоторые предметы, если на них сосредоточиться, могут передавать чувства, если тот, кто должен воспринять их, тоже обладает определенными способностями. Чего опасается Аполон, если послал своих людей охотиться за амулетами даже такими, какими торгует она? Вот еще один кусочек мозаики, который нужно поставить на место.
– Они искали не храмовые амулеты, – Скита выскользнула изпод руки Лиданы и выскочила на улицу подобрать бусины.
Лидана уставилась на то, что лежало у всех на виду. Таких ожерелий у нее было пять – три с одобренными Храмом символами, четвертое с медными бабочками и бусинами из розового кварца, которое так понравилось Касси. В первом было Око Моря – но это был обычный для любого портового города амулет Почти все моряки носили его, пусть и не веря в его силу, но все же надеясь на то, что он даст еще хоть чуточку удачи сверх обычного.
Поскольку черные порвали только ожерелье с Оком Моря, она подумала, что именно оно какимто образом привлекло их внимание.
Или это знак? Будучи правительницей Мерины, она прекрасно знала о контрабандистах. Прекратить их деятельность до конца никогда не удавалось, она этого и не ждала от Саксона. Но все они были мелюзгой. Разве что у них вдруг объявлялся ловкий и умный вожак, который собирал все банды воедино и начинал работать покрупному – вот тогда правительство вмешивалось. Могло быть, что определенные амулеты служили в их среде знаками.
Поскольку черные казались весьма осведомленными во всех делах Мерины, они наверняка знали, что многие из ее покупателей были моряками, и репутация женщины, что на короткой ноге с моряками, заработанная за годы, теперь могла обернуться не в ее пользу.
Она собрала бусины и амулеты и вернула их в коробку, положив на их место простую цепочку из гагата и хрусталя. Необходимо добраться до Саксона!
Хотя лавка была открыта весь день, покупателей не было. Лидана отправила Скиту закупить еды на несколько дней. Пока же она занялась низанием бус, и ее мысли крутились, цеплялись одна за другую и выстраивались в цепочку, как бусины.
Сейчас нет никакой возможности опереться на силы гильдий. Но у нее есть не только проклятые камни, но и коробочка оправ от украшений, в которые их можно вставить. Однако, пока лавка открыта, она не может заняться этим.
Только ближе к вечеру люди осмелились появиться на улице. Лавка Макса была открыта, и она слышала доносившийся оттуда стук молотка, хотя его самого и не было видно. Словно страшная тень накрыла всех их. Затем из дома выскочила Касси и побежала через двор.
Ее подетски круглое лицо было все в слезах, и на бегу она размазывала их по щекам. Лидана тут же выскочила и оказалась на пороге как раз, когда девушка пробегала мимо.
Касси вцепилась в нее, запрокинула голову и заплакала навзрыд.
– Касси! – Лидана слегка встряхнула ее. – Что случилось?
Глаза Касси распухли, взгляд был безумен, как у загнанного зверя. Касси часто бывала бельмом на глазу у своей мачехи, женщины суровой и прижимистой, но никогда Лидана не видела ее в таком состоянии.
– Да что случилось?
– Хьюджес... – заикаясь, выдавила она имя.
– Что с ним? – спросила Лидана как можно резче, стараясь привлечь внимание девушки.
– Они.., эти вороны.., пришли в кузницу.., к его отцу Гансу.., забрали его.., в рабство! Всех стражей порядка забрали...
У Лидана холодок пробежал по спине. Она надеялась, что они хоть както смогут сопротивляться – хотя бы тайно. Но, похоже, враг так быстро наносил удары, что они не могли предугадать, откуда последует очередной.
– Они.., они привели собственного кузнеца! Он забрал кузницу.., и Ганс у него в слугах! – Касси немного успокоилась, но вид у нее попрежнему был безумный. – Да почему же они творят такое! Мы же не сражались! Может... – внезапно она выпрямилась, вытерла глаза. – Может, мы должны были сражаться. Теперь же они угоняют наших мужчин, как скот на бойню.., и они.., они повесили человека.., перед Храмом!
– Повесили? За что? – оцепенела от ужаса Лидана.
– Мастера Лайонса из гильдии кузнецов. Они сказали, что он им не подчинялся.
Повесили мастера гильдии! Нет, слишком долго она тянула с планом действий. Тигр – она гордо выпрямилась – ходит сам по себе, и никто не смеет задавать ему вопросы. Так было – так и будет.
Она как смогла утешила Касси, затем пошла в лавку, где на табурете уже сидела Скита. Лидана быстро пересказала ей все, что поведала девушка, но служанка опередила ее, рассказав о том, что видела, как молодых людей в цепях выводили из ворот и вытаскивали из лавок хозяев, чемлибо вызвавших раздражение черных.

Глава 21
АДЕЛЬ

Первосвященница Верит после трапезы отвела сестру Эльфриду в сторону. Коридор, шедший к трапезной, был достаточно широк, чтобы остальные сестры могли пройти мимо, не мешая разговору.
– Принц Леопольд желает лично выразить почтение вдовствующей королеве Адель, – прошептала она. – Сумеешь притвориться больной или тебе опять нужно понастоящему прихворнуть?
Эльфрида вздохнула, чувствуя, как бремя ответственности Адель снова опустилось на ее плечи.
– Придется притвориться, – ответила она. – Я не захватила с собой тех ягод. Но, думаю, он не заметит притворства.
– Отлично, – сказала Верит. – Сколько времени тебе понадобится, чтобы устроить все как надо? Я задержала его на ужин – приняла у себя и заняла разговором, но долго продержать его у себя не смогу.
У нее был озабоченный вид, даже слегка измученный. Хотя она уже много лет была первосвященницей, и за долгие годы не раз ей приходилось общаться с сильными мира сего и бывать в трудных ситуациях, похоже, к этому разговору она не была готова.
«И я тоже».
Эльфрида нахмурилась, прикидывая, сколько ей потребуется времени на преображение.
– Задержи, насколько сможешь. Мне надо грим наложить, а моя коробочка с косметикой спрятана в том конце подземного хода, что ближе к дворцу. Вспомни – это ты настояла на том, чтобы Адель осталась в живых. К этому я не готовилась. Но я буду готова самое долгое, когда свеча догорит наполовину.
Верит кивнула, лицо ее слегка просветлело.
– Не так плохо, как я думала. Я предупрежу лекаря, чтобы ожидал тебя. Вернешься через часовню. Там верные люди. – Она поспешила прочь к лазарету, чтобы предупредить смотрителя о розыгрыше. А Эльфрида побежала к подземному ходу, чувствуя, как от напряжения сводит лопатки.
Она как можно быстрее добралась до дворца, зажгла лампу, схватила самое роскошное спальное одеяние и коробочку с косметикой, завернула все в черную шаль.
«Ненавижу Адель».
С лампой в руке и с мыслью перенести свою одежду и столик поближе к часовне, как только выпадет возможность, она вернулась в Храм. Загасила лампу прямо у часовни. Сверток показался неожиданно тяжелым – или это снова бремя ответственности? Вход в часовню был за одной из парных колонн, установленных впритык к стене по обе стороны алтаря. В подземном ходе перед потайным входом висели на стене четыре храмовых одеяния разного цвета – по одному каждого Ордена.
В часовне делали вид, что предаются медитации двое – мужчина в красной рясе и женщина в коричневой. Эльфрида узнала обоих – брат Фиделис, с которым сестре Эльфриде приходилось несколько раз работать, а женщина была как раз той, чью проповедь она недавно вспоминала. К несчастью, она все никак не могла припомнить ее имя. Это смутно беспокоило ее. Может, ее разум ослабевает, и она повсюду видит опасность?
«Нет, это всего лишь от напряжения, да и слышала ее имя я всего один раз. Дада, так».
Оба оторвались от своих молитв на краткое время, достаточное, чтобы узнать сестру Эльфриду. Брат Фиделис коротко ей кивнул, и оба они снова вернулись к молитвам, более не обращая на нее внимания. Она могла простонапросто войти через обычную дверь, а не появляться внезапно из стены. Верит умела выбирать людей.
Эльфрида незаметно добралась до лазарета – милостью Богини, подумала она. На самом деле, в длинном каменном коридоре просто не было ни души, хотя обычно в любое время дня тут хоть ктото да был. Смотритель лазарета охранял дверь, пока она снимала рясу и вместе с тряпками, которые представляли Адель во время ее отсутствия, засовывала ее в сундук. Она быстро нанесла грим, чтобы выглядеть как на пороге смерти, заплела волосы в две рыхлых косы и надела поверх рубахи ночное платье. Заслышав голоса в коридоре, она быстро забралась в постель и сосредоточила усилия на том, чтобы дыхание ее было насколько можно тяжелым. После того как ей пришлось пробежаться до дворца и обратно, это было нетрудно. От этого фарса слишком многое зависит...
Она надеялась, что ее лицо выглядит соответственно. Она много раз поступала так за последние годы. «Переход к роли Адели должен получиться сам собой. Еще вчера я была Аделью, не могла же я забыть все за ночь? Просто я не ожидала, что придется к этому вернуться».
Все это было бы весьма забавно, если бы не опасность.
Вошел смотритель лазарета в сопровождении первосвященницы Верит и принца Леопольда.
– Только ненадолго, – заметил смотритель так твердо и решительно, что и генерал бы вытянулся по стойке «смирно». – Она быстро устает.
И это было так. Внезапно Адель ощутила себя совершенно вымотанной.
«Не спи, не спи. Будь начеку – он не должен ничего заметить». Она протянула трясущуюся руку. В свете свеч она казалась такой хрупкой и прозрачной. Принц взял ее и поцеловал с вежливостью опытного придворного. Адель рассматривала его, не скрывая своего любопытства. В конце концов, чего бояться умирающей старухе?
«Я старуха, я скоро уйду за Покров, и смертные более не потревожат меня. И я занудная бабка, которая режет правдуматку». Первое было видимостью, второе – истинной сутью, и оба образа придавали ей мужества смотреть на него без страха.
Принц Леопольд был прямым человеком. Темноволосый, темноглазый, с грубоватым широкоскулым лицом. В нем не было той суровой мужественной красоты, которой, как говорили, славился его отец. На лбу между бровями залегла складка – словно бы его постоянно тяготила какаято забота. Тело бойца, не придворного – однако он был не так крепко сложен, как Бальтазар, судя по слухам. Одет он был просто, без знаков его ранга. Хотя ткань его одежды была дорогой, это все же была просто солдатская форма, без всех этих прибамбасов, которыми так любили себя украшать большинство царственных «воителей». Парадная одежда самого Бальтазара была намеренно столь тяжелой от золотой вышивки и галунов, что обычно такую тунику на него надевали аж два оруженосца.
Вроде бы он не слишком походил на отца.
И его лицо было на удивление добрым. Она не ожидала встретить в кругу императора таких людей. Но, конечно же, у единственного сына императора было немного выбора и свободы действий. Наверное, император приказал ему быть в армии – может, чтобы присматривать за ним.
«Может, император и приказал ему проверить, как я тут?»
– Ваше величество, я опечален вашей болезнью, – вежливо произнес он легко угадываемые слова. Однако Адель видела, что он искренен. По своей ли воле, или по приказу он пришел сюда, но он говорил правду. Когда он склонился над ее рукой, он держал ее нежно и столь же осторожно положил на покрывало.
«А он мне нравится, – с изумлением подумала она. – Правда, нравится. Хотелось бы, чтобы ктото вроде него был и при нашем дворе, вместо этих заносчивых, желторотых самовлюбленных щенков. Такого человека малышка Шелира могла бы уважать».
Она изобразила слабую улыбку.
– Каждого в свой час настигает смерть, ваше высочество, – прошептала она. После нескольких тяжких вздохов продолжала:
– За себя я не опасаюсь.., я страшусь за свой народ и свою семью. Прежде всего, за семью. Я ничего не слышала.., о Лидане и Шелире...
«И это правда, – подумала она. – Я слышала о Матильде и Раймонде».
– Если мне удастся разыскать королеву и принцессу, – твердо сказал он, – я позабочусь, чтобы с ними обращались с должным почтением. Я позабочусь об их безопасности, поскольку королева сама сдала город.
Адель склонила голову. Чтото в его голосе глубоко поразило ее. Он говорил не для нее, но и не с самим собой.., казалось, будто он готовится к тяжелому противостоянию. «Кто хочет захватить Лидану и Шелиру и зачем?» Судя по мрачному виду Леопольда, она опасалась, что это Аполон. Затем она посмотрела ему в глаза, и поняла, что это действительно Аполон.
«Если он этого хочет, то это не к добру для них».
Внезапно она поняла, что больше ей не надо притворяться. Она упала на подушки, едва дыша. Она едва слышала, как смотритель решительно выпроваживает гостей за дверь.
Она так и не поняла – обморок это, или она просто слишком быстро заснула, но первое, что она осознала точно – это теплую руку Верит на своем плече.
Голос первосвященницы был полон тревоги.
– Ты можешь встать, сестра? Ты пропустила девятичасовую молитву. Если ты пропустишь и вечерню, это заметят. Хотя мы раздали приказы лишь вечером, все знают, кто должен молиться с ними.
Сестра Эльфрида заставила себя подняться, чувствуя, как силы возвращаются к ней.
– Аполон ищет женщин Дома Тигра, – сказала она. «Чего я так боялась.., так боялась». Верит нахмурилась и прикусила губу.
– Да, я тоже поняла. И принцу это не нравится.
– Похоже, это достойный молодой человек, – заметила Эльфрида, осторожно поднялась и подошла к тазику для умывания, чтобы смыть с лица косметику. – Я не ожидала такого от сына императора. Мне кажется, я поняла его мысли. Он чувствует, что нужно защитить женщин Дома Тигра, но опасается, что у него не хватит на это сил.
Верит кивнула.
– Думаю, вдовствующая королева Адель вскорости умрет. И это нужно сделать поскорее, прежде чем Аполон поймет, что может выманить из убежища Лидану и Шелиру, взяв в заложницы Адель. И я не хочу, чтобы во время смерти Адель тебя видели вблизи лазарета. Это произойдет, когда ты будешь на молитве.
Эльфрида снова надела серую рясу, сбросив с плеч тяжкий груз королевского ночного одеяния, а с души – бремя королевской ответственности. «Все. Никакой больше двойной жизни».
– Хорошо, – сказала она. – Надо бы мне пойти к вечерне. Хочешь, чтобы я сегодня принимала исповеди? Верит покачала головой:
– Лучше тебе как можно больше быть на виду. Не хочу, чтобы ктото связал Адель с сестрой Эльфридой.
– И я тоже, – горячо ответила сестра Эльфрида. – Короче, я буду счастлива, как только Адель благополучно скончается.

Глава 22
ЛИДАНА

Поджав губы, Лидана стала закрывать лавку, хотя до заката было еще далеко. Больше тянуть было нельзя – вечером нужно делать дело. И прежде всего, надо будет навестить Джонаса.
Они торопливо поели – хлеб, сыр и крепкое местное пиво. Затем Лидана выдвинула верхний из двух ящиков внизу шкафа. Там кучей лежала одежда, но она уже знала, что именно выберет.
Переодевание заняло время, а ей не терпелось, пальцы путались в завязках и срывались с застежек, но под конец она избавилась от платья и переоделась в облегающую темносерую, почти черную одежду. Скита тоже. Они надели еще и плащи с капюшонами. Лидана сунула свой нагрудный кинжал в ножны, висевшие на бедре, обернула вокруг пояса длинный кусок черного шелка, в котором спрятала проклятые камни.
Скита открыла ящик и вынула оттуда два набора металлических колец. Тщательно надела их на пальцы обеих рук. Теперь на каждом пальце виднелись острые, как нож, и тонкие, как игла, острия, смертоносные, как когти зверя.
Лидана закрыла внешнюю дверь после того, как крепко заперла ставни на задвижки. Лавка была как обычно закрыта на ночь. Она затеплила светильник, чей слабый свет заметит всякий, кто пожелает заглянуть в щелочку в ставнях.
С помощью Скиты она подвинула стол и поставила на него самый высокий табурет. Нащупала цепь люка. У Скиты на плече лежала веревка с крюком. Как только люк открылся, она встала на место Лиданы и забросила вверх крюк. Подергала, убедилась, что тот засел крепко, взобралась по веревке вверх и исчезла во тьме. Затем поднялась Лидана. Хотя она в последнее время не раз это проделывала ради тренировки, все равно было трудно подтягиваться на одной руке на краю люка. Скита помогла ей. В такое узкое отверстие она никогда бы не пролезла в обычной одежде. Скита уже занималась второй веревкой, на которой она подняла их плащи, а Лидана, припав к крыше, медленно осматривала окрестности.
К лавке с обеих сторон тесно прижимались дома ее соседей. Лавка была одноэтажной, соседние дома были выше. Скита не стала забираться на их крыши, а направилась к стене сзади. Через мгновение она перелезла через стену, за которой на пятачке каменной кладки обитатели дворика годами сваливали хлам, остававшийся после починки домов, который постепенно сползал в канал.
– Лодка, – прошептала Скита.
Она довольно хорошо видела в смутном свете маленькую потрепанную лодчонку. К несчастью, возле нее стояли какието две фигуры, причем одна уже тянула за линь.
Скита зашипела, как горный кот. Она прыгнула вперед и вниз, сбив коленями ближайшего из мужчин. Лидана тоже бросилась вперед. Она уже вооружилась камнем из кладки и, приземлившись на откосе, заскользила вниз. Человек у лодки оглянулся и получил камнем прямо в лицо. Он тихо вскрикнул и рухнул.
Скита поднялась и поддала тело ногой так, что оно перевернулось. Лидана мельком заметила бледное лицо, с которого на нее смотрели неподвижные глаза. Ей не было нужды смотреть еще и на черные потеки крови из распоротого горла, чтобы понять, что человек умирает.
– Мы не можем бросить их... – она заставила себя мыслить логично.
– В лодку. – Скита стояла у воды на коленях, смывая с металлических когтей кровь. – Заберем их.., а потом выбросим.
У Лиданы стали ватными ноги. Она яростно сопротивлялась слабости. Война началась, и нельзя так легко терять голову от вида вражеских трупов. Она никогда прежде не убивала, но раньше и причины не было.
Вместе со Скитой она затащила оба трупа в лодку, угрожающе осевшую, когда еще и они вдвоем сели в нее. Она пощупала пульс на шее у человека, которого она ударила камнем. Пульса не было. И оба мертвеца были в черном.
Если их найдут поблизости, то под подозрением окажутся все во дворе, даже на ближайших улицах. Скита права – надо отвезти их как можно дальше. У них не было ничего, чтобы привязать к ногам трупов, однако труп, прибившийся к берегу, мог быть сброшен в канал где угодно.
Она села на весла и повела лодку к причалу слева. Неподалеку впереди был один из мостов – подходящее место, чтобы избавиться от трупов. Кругом были одни склады, тут никто не жил, так что и подозревать некого.
Лидана упорно гребла, пока они не оказались под мостом. Уже совсем стемнело, наступила ночь. По сторонам канала загорелись светильники, но от их света можно было спрятаться.
Коекак они спихнули тела в воду, хотя Лидана и боялась, что лодка перевернется. Теперь лодка сидела не так глубоко. По капризу течения полузатонувшие тела выплыли на стремнину и поплыли против течения. Она забыла о морском приливе, иногда заставлявшем воду в каналах течь в обратную сторону. Но сейчас она ничего не могла поделать. Оставалось только надеяться, что трупы прибьет к берегу в какомнибудь таком месте, где не пострадают невинные.
Лидане хотелось убраться отсюда как можно поскорее, и она налегла на весла, направляя лодку к морю.
Будь это в обычные времена, по берегам через равные интервалы горели бы фонари. Королева поблагодарила судьбу за то, что коечто в этом хаосе обернулось в их пользу.
– Лодка, – прошептала Скита. Лидана тут же стала грести к левому берегу. Ее спутница схватилась за виноградную лозу, свесившуюся через ограду заброшенного сада. Даже с помощью этого ненадежного линя им удалось подтянуть лодку поближе к стене. И темно там было так, что лучше и желать нельзя!
Удача – но была еще одна, более мощная сила, которая помогала им. Она не видела Адель и других Одаренных во время их молений и «видений», но была уверена, что этой ночью нечто осеняет их своим охранительным покровом.
Лодка, от которой они прятались, была намного больше, почти с баржу величиной, и точно так же избегала отсветов фонарей, что говорило о том, что ее пассажиры старались по возможности оказаться незамеченными. Контрабандисты, речная шваль пробираются в свои логова, пользуясь тем, что патрулей нет? Или черные направляются по своим черным делам? Кто знает?
Они со Скитой подождали, пока лодка пройдет мимо. Но даже и тогда Лидана не взялась за весла. Вместо этого, по примеру Скиты, она схватилась за лозы и стала тянуть. Продвижение было медленным, но зато они шли бесшумно.
Виноградная завеса вскоре кончилась, и снова пришлось грести. У нее заныли руки от непривычной работы, но она не позволила себе поддаться и продолжала работать веслами.
Наконец они добрались до кульверта, предназначенного для отвода избытка воды во время обильных летних дождей в каналы с городских улиц. Теперь она знала, где они сейчас находятся. Две трети пути позади. Она с трудом завела лодку в кульверт – даже Ските пришлось пригнуться, чтобы не стукнуться головой о свод.
Через некоторое время лодка заскребла брюхом по камню. К счастью, поток воды был слаб и не мог вынести лодку назад в канал, так что они могли оставить ее здесь, подальше от чужих глаз.
Лидана пригнулась и с некоторой неохотой спрыгнула в воду. Подобрала плащ, чтобы не замочить его. Впереди забрезжил свет. Скита взяла багор, чтобы хоть на чтото опираться. Она знала этот путь даже лучше Лиданы и не боялась пропустить нужный поворот.
Дважды они прошли мимо небольших отверстий, из которых в кульверт сливались нечистоты. Затем они дошли до лестницы, поднимавшейся от воды до люка, который использовали золотари и те, кто занимался починкой водосливов по мере надобности.
Скита поднялась наверх и изо всей силы уперлась в люк плечами. Лидана ощутила тревогу. Что, если ктото закрыл люк с той стороны? Послышался скрежет, и люк подался. Она дернула Скиту за ногу.
– Пусти!
Та спрыгнула с лестницы, и мгновением позже Лидана уже точно так же упиралась в крышку люка. Чтото подалось, и крышка со звяканьем упала.
Этот короткий звук показался королеве громче набата. Она вцепилась в лестницу и попыталась прислушаться сквозь еще дребезжащий в ушах звон – нет ли какого шума. Но все было тихо.
– Сначала я, – вцепилась в нее Скита. Лидана неохотно подчинилась, признавая, что служанка права. Она была меньше и куда привычнее к ночным путешествиям, чем королева. Через пару мгновений Скита заглянула назад в люк.
– Все тихо.
И снова Лидане показалось, что их чтото, оберегает, что их дело одобряет Высшая Сила и что Дар окружает их. Она вышла в узкую аллею. Неподалеку на затейливым образом завязанной веревке висел ночной фонарь. Знак Джонаса. Они достигли цели – или, по крайней мере, стояли на ее пороге.
Лидана вывернула плащ наизнанку, выставляя напоказ пятна и разводы. Скита сделала то же самое, показывая грубо заштопанные дыры. Закутавшись в плащи, они скользнули в аллею и огляделись. И снова Лидана удивилась, как здесь тихо. Обычно в сумерки эта часть города оживала. Но сейчас только в нескольких окнах горел тусклый свет, и только дветри фигуры спешили кудато, скрываясь в тени, по своим делам, выгнавшим их из убежищ.
Передняя дверь таверны Джонаса оказалась заперта. Такое случалось лишь в разгар самых сильных штормов. И ставни были закрыты. Лидана была так поражена таким негостеприимством, что споткнулась на ходу. Затем она уловила свет, пробивающийся сквозь щели ставен, и поняла, что тут все же ктото есть.
На двери не было молотка, но она дважды постучала кулаком, подождала, потом последовали еще четыре быстрых удара. Они со Скитой забились в тень дверного проема как могли. Когда они почти потеряли надежду, она увидела, что дверь приоткрылась, причем настолько бесшумно, словно все ее огромные железные петли были недавно смазаны.
Однако дверь приоткрылась лишь на щелку. Изнутри послышался хриплый голос:
– Кто там?
– Двенадцать стрел и щит, – тщательно выговорила Лидана. Это был последний пароль Саксона, и она надеялась, что этого будет достаточно.
Дверь открылась пошире, и они проскользнули внутрь. В нос ударил застарелый запах пива, плохо постиранной одежды и сделанной наспех уборки.
– Стало быть, вы! – Человек держал лампу перед собой, и его не было видно. Судя по его тону, они вряд ли были здесь желанными гостями.
– Да, – ответила Лидана. – Нам нужна твоя помощь...
– Нетрудно догадаться, – угрюмо отрезал он. Джонас был человеком философского склада, на неприятности не нарывался и жил себе мирно, пока уж его совсем не доставали. – Ну, так заходите...
Они пошли следом за ним в широкий обеденный зал. Лидана услышала тихий шорох, затем шепот.
В зале сидело с полдюжины людей, мужчин и женщин, все в полумасках, модных в этой части города. Поскольку сидели они все за длинным столом, она поняла, что помешала какойто встрече.
Но Джонас не повел их к столу. Он похромал на своей деревянной ноге в самый темный угол, подальше от теплого очага, и показал им на табуреты. Повернувшись к ним спиной, он пошел к большому бочонку и умело налил зараз три кружки. Вернулся, сел на низкую лавку и вытянул деревянную ногу.
– Они забрали капитана. Вы изза этого пришли? Лидана оцепенела.
– Когда.., как? – Она словно попала в сеть. Саксон наверняка предвидел, что нечто подобное может случиться с государственными служащими, когда Мерина будет захвачена. Он должен был подготовить себе убежище, как и женщины Дома Тигра.
– Спросите лучше других, – проскрипел Джонас. – Канифас! – позвал он. Одна из женщин за длинным столом повернула голову. Джонас показал пальцем на Лидану со Скитой, и та подошла к ним.
– Про капитана расскажи, – сказал Джонас и хлопнул рукой по столу.
– Послание, – она говорила кратко, как и трактирщик. – Послание с королевской печатью было передано ему, когда он покидал гавань. Он остановился прочесть его, и эти черные сволочи набросились на него и схватили прежде, чем он успел обнажить оружие.
Ее печать. Королевская печать! Она прижала руку к груди, нащупывая там камень. Его обманули поддельной печатью. Саксон попался в ее же силки – воистину, этот камень проклят!
Сейчас ее рука коснулась первого камня в ее поясе. Проклятие – кажется, что те, кому она будет помогать, стали целями охоты. И все же она была уверена, что эти камни все же еще могут послужить, если их использовать осторожно.
– Куда его увезли? – спросила королева. Женщина пожала плечами:
– Его увезли на барже, связав словно тюк тряпья. Симпкин тоже это видел, он ждал капитана, а когда эти черные попытались схватить его, бросился в воду. Ведь он морской волк, они так и не увидели его. Думаю, он проследил за баржей. По крайней мере, он пока еще не вернулся.
– Водяная башня? – подумала вслух Лидана. Если бы только они держали Саксона там.., хоть какойто шанс...
– Тут коекто еще о вас спрашивал, – дыша пивом, прошептал ей на ухо, словно опасался, что его подслушают, Джонас. Женщина, что стояла рядом, быстро вернулась к столу.
– Кто? – напомнила Лидана, когда Джонас слишком уж долго затянул с молчанием.
– Подождите, пока свеча сгорит еще на дюйм, – кивнул он на свечу с часовыми отметками, – и вы сможете переговорить с ним с глазу на глаз.
– Идет. – Она кивнула. – Но, Джонас, как быть с капитаном?
Он осклабился, показав желтые зубы.
– Об этом мы как раз и толковали, когда вы пришли. – Он показал на компанию за столом. – Мы будем ждать еще два часа. Если у Симпкина будут новости, он придет сюда, и я обещаю вам, что ни один из этих черных стервятников не выследит его. Лэйкин! – снова окликнул он. На сей раз изза стола встал мужчина.
– Иди, передай, что тут ждут сам знаешь кого, причем вдвоем.
Небритый, с землистой кожей мужчина с любопытством посмотрел на Лидану и Скиту и, ссутулившись, пошел к двери.
– Капитан, – Джонас вдруг сделался откровенным, словно почувствовал в Лидане союзника, – передал слово Братьям. Они ждали, что он присоединится к ним этой ночью. Он был с ними честен и прям, и они знали, что если пойдут с ним, то им же только лучше будет. Эти черные скоты взяли всю стражу гавани и поставили своих. Но они не так хорошо знают водные пути. Некоторые, – он широко ухмыльнулся, – уже пошли поплавать, да так и не вернулись. Плавать в здешних водах – не для них У них нет в крови морского прилива.
Лидана, побуждаемая внезапным непонятным чувством, вдруг сказала, не успев даже подумать:
– Джонас, нынче ночью мы убили двоих таких.
Джонас уставился на нее, затем снова расплылся в улыбке.
– Это славные новости. Выпьем за это.
Он ушел прежде, чем королева успела остановить его, а затем вернулся с кружками, через края которых щедро переливалась пена.
Хотя до того он ничем не показывал, что узнал ее, теперь он наклонился к ней и сказал:
– Надеюсь, от труповто избавились, сударыня, а? Его фамильярность снова пробудила в ней мрачные мысли о том, что они наделали. Так что вместо нее четко И ясно ответила Скита.
– Они в канале.
Джонас снова осклабился:
– Славная работа, малыш. Утопленники не рассказывают, откуда они отчалили.
– Мстить будут.
Теперь время тянулось так медленно, что Лидана и представить себе не могла, какая это длинная вещь.
– Ага. Эти стервятники уж постараются. Грядут тяжкие дни, сударыня.
– Еще и не то будет, – новый гость скользнул внутрь совершенно бесшумно и встал за Скитой бесформенной тенью. Он явно не в дверь вошел. И Лидана прекрасно его знала.
– Том!
Он ухмыльнулся:
– Никаких имен – это готовая петля на шею. Ну, сударыня, вы и работенку мне подыскали.
– Шелира? – Она быстро поняла, о чем он.
– Шелира, – укоризненно ответил он. – Скорее, тигрица. Если не сунуть ей кулак в нос и не связать – ни один мужчина с ней не справится. Она никуда не уехала, сударыня. Она дважды от меня удирала, каждый раз во дворец, клянется, что знает там все ходывыходы, куда и крысыто не заглядывают. Знаете, следить за этой чокнутой принцессой – дельце веселее некуда. Клянусь, она подслушивает все, что захочет, там, где собеседники думают, что они совсем наедине.
Ругать его смысла не было. Она слишком хорошо знала свою племянницу, кроме того, ее похождения так или иначе принесут пользу – она будет добывать информацию.
– Что она узнала? – строго спросила Лидана, предполагая, что Том сейчас опять выдаст длинную тираду насчет того, что он не может держать принцессу в руках.
Он глубоко вздохнул.
– Ну, у нее целая куча слухов. Когда я таки утащил ее куда побезопаснее, мы попытались выстроить все по порядку. Среди гвардии ходят слухи, что принц Леопольд – всего лишь прикрытие и что настоящей власти у него нет. Сдается мне, что старый петух не хочет, чтобы молоденький раскукарекался.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

Королева кивнула. Это было весьма похоже на то, что она сама видела – черные творили что хотели, несмотря на обещания принца.
– Они отодвинули в сторону старого канцлера, чтобы тот не путался под ногами. Старый Дельф – не боец, его дело управлять завоеванными землями и заботиться, чтобы никто из амбициозных придворных не посадил его на перо. Он всегда появляется с двумя телохранителями, здоровенными громилами изза моря. Леопольд телохранителей не держит, по крайней мере, пока Шелира за ним наблюдала.
Канцлер.., она и не подумала о нем...
– Генерал Катхал – грязная тварь. Насколько мы знаем, во дворец он приходил всего дважды – он находится при армии. Он солдат до мозга костей и жестокий командир. Большинство зверств армии Бальтазара – его дело. Пока Бальтазар держит его при себе – думаю, на случай угрозы, если Мерине не понравятся новые законы. Тогда место принца во дворце займет генерал. – Он замолчал на минутку, придвинул к себе кружку Лиданы и хорошенько отхлебнул.
– А что насчет Аполона? – спросила королева, когда он вместо продолжения отчета сделал еще несколько глотков.
Том избегал прямо смотреть ей в глаза, вместо этого уставившись в кружку. Он долго молчал, а затем медленно произнес:
– Госпожа, у вас никогда кожа мурашками не шла, словно по вас навозный жук ползет? Я смотрел на Аполона из укрытия, да и то меня пробрало. Этот человек – если он, конечно, человек – это кромешная Тьма. – Том поднял голову и посмотрел на нее. – Да, я не праведный сын Храма, и вы сами это знаете. И у меня на руках кровь, причем не моя. Но никогда это не было кровью невинного или застигнутого врасплох. Я вор, и вы сами избавили меня от , петли вашей монаршей милостью. Я знаю подонков Мерины, даже пиратов побережья, и я слышал и видел много мерзкого. Я не слышал, чтобы этот Аполон говорил чтонибудь, кроме обычных банальных слов, чтобы он поднимал на коголибо руку. Он просто выпускает своих стервятников делать это вместо него во имя нового порядка. Но в нем такая Тьма, что, когда он смотрит на человека, он одним взглядом хватает его за горло. В этом я могу поклясться. В Аполоне средоточие всего того зла, что сейчас вползло в город. И причем он еще даже когти не показал!
– И он маг, – Лидана вздрогнула и потянулась за плащом. Она вдруг почувствовала себя словно на море во время шторма.
Оба мужчины смотрели на нее, и она ясно видела тревогу на их лицах.
– Сударыня, – первым обрел дар речи Том, – всем ведома сила Тигра, и все знают, что она переходит от одного поколения к другому. Что может противопоставить Тигру маг?
Она положила руку ладонью на стол. Без королевского перстня на пальце рука казалась легкой и пустой. Она должна была говорить с этими людьми откровенно – хитрость неуместна, она ослабит те силы, к которым она может сейчас обратиться.
– Поначалу, насколько мы знаем, маг – это ученый, взыскующий древнего знания. Затем он доходит до стадии, когда он пробует на деле те знания, которые он постиг Но, как и во всем в этом мире, есть путь Сердца и есть путь Тьмы. Знания, направленные на пользу других – благи и чисты, как Кровь Сердца. Знания, направленные на обретение личной силы, власти, на убийство, ведут во Тьму В прошлом в Доме Тигра было три мага. И все трое вошли в Храм, когда пробудился их Дар. Но таких нет уже два поколения, и я не знаю, чтобы в Мерине были другие маги.
Разве что Адель... А первосвященница? Храм не распространялся о том, а у кого есть Дар, а у кого нет, и тайна это хранилась строго. Сейчас Лидана была рада этому – И пока мы не испытаем его силу, мы так и не поймем, что такое Аполон. Мы сейчас знаем только то, что он избрал путь Тьмы. И мы не можем испытывать его, пока не будем уверены, что собрали все силы, какие у нас есть.
– А тем временем, – резко обернулся к ней Том, – он будет малопомалу лишать нас и тех возможностей, что у нас еще остались!
Лидана кивнула – Тем не менее... – она нашарила камни в поясе. Снова в мозгу прозвучало предупреждение матери, но во времена отчаяния нужны отчаянные меры, и она более не могла ждать.
– Тем не менее, – снова начала она, – мы можем использовать коечто для пробы его сил Кто сейчас носит королевский перстень? Бальтазар?
– На руке Леопольда Шелира его не видела. Похоже, император не считает его пустой безделушкой, которую можно швырнуть своему местоблюстителю Стало быть, у Леопольда его нет. Может, канцлер? Его жадность до драгоценных штучек не меньше страха за свою шкуру.
– Он взял в заложники ради выкупа целый гильдийский квартал! – ответил ей Том.
– А генерал?
Том покачал головой:
– Тут я ничего сказать не могу. Нам еще не удалось как следует проследить за ним. Она сменила тему.
– Куда они увезли Саксона? В Водяную башню? Том поморщился.
– Сейчас они превратили Кабанье подворье в тюрьму. – Последнее слово он произнес с нажимом. – С тех пор как они повесили одного мастера, угнали в рабство его подмастерий и рабочих, вышвырнули на улицу госпожу фортуну и ее детей, они превратили этот дом в тюрьму для важных, по их мнению, пленников. Сейчас они вывозят оттуда все добро мастера Унойса.
– Ага, – потер подбородок Джонас. – А капитан знает море лучше, чем три четверти имперского флота. Думаю, сейчас они улещивают его, чтобы перетянуть на свою сторону.
Королева издала чтото вроде фырканья. И коренастый трактирщик кивнул.
– Да, но капитан человек хладнокровный. Думаю, он не станет быстро говорить да или нет, а, скорее, послушает, что ему предложат – или чем будут угрожать, – чтобы найти способ снова развернуть свой морской штандарт Кабанье подворье она не так хорошо знала. Там была сосредоточена вся городская торговля металлами, и бывала она там лишь по большим праздникам, когда королева должна была присутствовать на собрании каждой из гильдий. Но в одном она все же была уверена – как и во дворце, в доме каждой из гильдий имелись свои тайны, известные только мастерам и их семьям, и, возможно, захватчики до сих пор до этих тайн не докопались.
Скита шевельнулась. Поскребла стол стальными когтями.
– Госпожа фортуна...
– Если бы удалось ее найти... Скита ухмыльнулась:
– Разве я не из тени? Это я быстренько выясню.
– Если капитан будет свободен, – снова повернулась к Джонасу Лидана, – найдутся ли те, кто встанет под его команду?
Трактирщик показал мясистым большим пальцем на компанию за столом.
– Все они давали ему клятву, и каждый из них имеет своих людей под командой. Капитан разработал хорошую схему передачи известий до того, как его схватили.
Снова Матильда потрогала пояс.
– Том, – обратилась она к молодому человеку, – ты гордишься своим воровским искусством. Можешь коечто стянуть из Дома Тигра?
Его глаза блеснули.
– Они могут поставить двойную стражу, но это не значит, что я не смогу войти и выйти оттуда прямо нынешней ночью, если вы того хотите.
Лидана обмакнула палец в пиво, к которому Скита едва притронулась, и начала рисовать на столе.
– Это сад, обнесенный стеной, – с легкой улыбкой объясняла она по ходу дела, – хотя, думаю, ты уже прекрасно осведомлен о всех закоулках этого дома.
Он только ухмыльнулся в ответ.
– Отлично. У фонтана в саду есть скамейка. На ней вырезан герб нашего дома. Сунь палец в правую глазницу Тигра – в правую по отношению к тебе. Откроется вход. Потом... – она быстро начертила еще несколько линий. Он следил за ее рукой наметанным взглядом человека, привыкшего к грубо начерченным схемам.
– Так ты доберешься до моего кабинета, – сказала она наконец. – Загляни в ящик стола, если они, конечно, все не выгребли. Остается лишь надеяться, что нет. Это выглядит примерно вот так, – она быстро начертила в воздухе удлиненный предмет. – Это мне и нужно.
Он встал и весело отдал ей честь.
– Вы все получите. – Похоже, он даже не думал о возможности провала. Затем он быстро вышел. Лидана кивнула Ските, и та тоже вышла изза стола.
– Мне понадобится место, где я могла бы поработать, – напрямую заявила Лидана. – Думаю, что лавка Матильды скоро будет закрыта.
– Можете занять кладовку. А теперь – что мне сказать им насчет капитана? – Он снова показал на людей за столом.
– Что, как только мы вытащим его, он будет с ними, – ответила она.
Теперь оставалось только ждать, а ее тело жаждало отдыха. По предложению Джонаса она пошла в кладовку и растянулась на груде вонючих мешков. Пусть и жесткая, ж" это была постель, и Лидана ею воспользовалась.
Она поспит только часокдругой и вернется в лавку до наступления неверного рассвета. А как только солнце опять сядет, они придут сюда, если Тому удастся принести ее инструменты и все прочее.
Затем – затем она посмотрит, сумеет ли вычислить путь, которым пойдут захватчики, думая, что никто им не помешает на этом пути.

Глава 25
ШЕЛИРА

Через смотровое отверстие в потолке комнаты, которую Леопольд избрал для проведения совещаний, Шелира видела и слышала все, что происходило внизу. Прежде тут была малая танцевальная зала, где брала уроки танцев придворная молодежь. Теперь Леопольд поставил в ней небольшой стол, за которым могли уместиться человек шесть, и принимал там донесения, а также держал советы с высшими сановниками императора. Леопольд совершенно явно не доверял комнатам, специально предназначенным для советов – по тому, как его люди передвигались по комнатам, было понятно, что он подозревает о ловушках, расставленных повсюду для беспечных.
Тайный лаз, которым Шелира добралась сюда, был одним из самых неудобных – всего вполовину человеческого роста, так что приходилось пробираться ползком, поскольку он шел над дверными проемами. С другой стороны, вряд ли кто сумел бы его найти.
Она лежала на полу, подложив под голову руку, и смотрела. Подслушав отчеты двух его офицеров, она поймала себя на том, что ей даже жаль загнанного в угол принца.
«Глупость какая! Мне радоваться надо, что ему туго приходится, что он растерян и не может понять, что творится!»
– Повсюду люди Аполона, мой принц, – извиняющимся тоном закончил доклад офицер. – И повсюду они не дают нам проходу. Мне сдается, что Аполон заменил всех стражей порядка в этом городе своими людьми, которые в лучшем случае считают нас чемто вроде резервных сил.
Принц в тишине побарабанил пальцами по столу. Шелира не могла видеть его лица, но не надо быть магом, чтобы понять, что он хмурится.
– Я ничего не смогу сделать, если они решат устранить вас, Кастор, – сказал он наконец. – Я категорически не желаю, чтобы вы пытались чтото делать и провоцировали их. Самое большее, что я смогу сделать, так это доложить императору и указать, что нам трудно выполнять возложенные на нас обязанности, поскольку люди Аполона не допускают нас в определенные части города.
Капитан устало вздохнул.
– В этом случае, мой принц, может быть, нам лучше быть приписанными ко дворцу. По крайней мере, тут мы хоть чемто пригодимся, посмотрим, не осталось ли еще каких ловушек... – Видимо, сложившееся положение было ему столь же противно, как и Леопольду. По некоторым ноткам в его голосе Шелира поняла, что черных в войсках ненавидели ничуть не меньше, чем в Мерине.
Леопольд кивнул:
– Хорошо. Так и сделай. Мы неплохо смотрим за дорогами. Никто не пройдет в город и не выйдет из него мимо наших постов. По крайней мере, эту работу мы выполняем.
Капитан отдал честь, как и другой офицер, и оба вышли.
Принц повернулся к сидевшему рядом с ним полному человеку в бархатном одеянии сливового цвета.
– Понимаете, что я имею в виду, Адельфус? – с отвращением в голосе сказал он. – Что бы я ни решил, все будет впустую Если я прикажу своим людям несмотря ни на что выполнять возложенные на нас обязанности, то я нарушу приказ императора не мешать Аполоновым прихвостням делать то, что они хотят. Если я издам еще пару распоряжений вроде этого, я нарушу приказание императора успокоить город. – Он развел руками. – Что я вообще тут делаю?
– Вы встречались с вдовствующей королевой? – ни с того ни с сего вдруг спросил Адельфус.
«Меняет тему? – подумала Шелира. – Зачем? Потому, что не может ответить на вопрос?»
– Да, – похоже, Леопольд, как и Шелира, понял, почему Адельфус направляет разговор в другое русло. – Если она не умрет в течение нескольких дней, то я не просто удивлюсь, но и буду просить, чтобы их лекарь занялся нашими солдатами, потому как он просто кудесник. Похоже, Аполона оставляет его хваленый разум. Эта несчастная старуха на ладан дышит, и если он думает, что она способна чтото против него замышлять, то он выжил из ума. – В его голосе послышался еле сдерживаемый гнев. – Я вот что еще вам скажу – я не стану посылать своих людей на охоту за королевой и принцессой, даже если он прикажет. Хочет их найти – пусть сам и ищет У него народу хватает. Все, что я знаю – насколько это меня касается, – так это что они обе после отречения с отчаяния бросились в канал и утонули. Я на их месте поступил бы точно так же.
– Возможно, так оно и было, – спокойно кивнул канцлер. – Я просто не могу вообразить, чтобы две какието несчастные женщины смогли так искусно скрыться от такой жестокой облавы. Они либо покинули город и уплыли за море, либо погибли, и потому никакой опасности для нас не представляют.
«Жалкие женщины? Ах ты надутый, чванливый, тупоголовый индюк! – вскипела Шелира. – Подожди, только войди еще раз во дворец, я тебе устрою! Я тебе покажу, кто тут жалкий!»
– Дело в том, что единственным местом, где я могу выполнять возложенные на меня обязанности, является дворец, – сказал Леопольд, ловко возвращаясь к прежней, важной для него теме. – Что я должен делать? Если я пожалуюсь императору, то меня сочтут неспособным, если нет – то я ничего не смогу сделать!
Канцлер вздохнул.
– Я намерен поговорить с императором по этому вопросу, – с неохотой сказал он. – Меня прислали посмотреть, как вы справляетесь, и, насколько я понимаю, это весьма важный вывод.
Леопольд фыркнул, встал и зашагал по зале. «Он тут тропу протопчет, – подумала Шелира. – Не хотела бы я оказаться на его месте. Что бы он ни сделал, у него нет ни малейших шансов, и он это понимает. Поскольку он не слишком сообразителен, в политику ему соваться опасно. Я не понимаю, как он позволил загнать себя в такую ловушку».
Наверное, ей следовало бы радоваться, но почемуто не получалось. Она успела понять, что Леопольд – отличный командир, он вежлив со всеми, он заботится о благополучии солдат – и он совершенно бесполезен здесь. И не потому, что не способен выполнить приказ, а потому, что ему просто не дают ничего сделать!
Ей уже не в первый раз захотелось, чтобы Леопольд был на их стороне. Такой человек мог бы поднять людей и воодушевить их, и тогда Мерина была бы способна защищаться даже от императора.
Конечно, будь Леопольд на их стороне, он не допустил бы, чтобы город в своей защите полагался бы только на старые как мир подкуп, дипломатию и союзничество. Он бы понял угрозу, исходящую от Бальтазара, задолго до того, как император даже подумал бы о Мерине, и создал бы крепкую армию...
«Проклятье. Похоже, он начинает мне нравиться, – досадливо подумала она. – Он стоит двух сотен Томов Краснобаев. Его отец просто дурак. Но – пусть принц честен, пусть он храбр, но мозгов у него не хватает. Даже полный идиот понял бы, что его положение безнадежно».
– Хорошо, – сказал канцлер, несколько минут понаблюдав за тем, как Леопольд расхаживает взадвперед по комнате. – Думаю, мне лучше вернуться в лагерь. Император ждет моего отчета.
– Я... – начал было Леопольд, затем покачал головой. – Ничего. Сами видите, Большой дворец вскоре будет готов. Просто предупредите меня заранее, чтобы я удалил слуг и заменил их императорскими.
– Хорошо. – Канцлер поднялся с кресла и неторопливо пошел к дверям. – Да кончайте же вы пол топтать, Леопольд! Отдохните. Я уверен, что поутру все наладится.
У дверей канцлера поджидали два его телохранителя – двое белобрысых громил, выглядевших так, словно каждый день ради упражнения поднимали коров. А насчет упражнения мозгов – тут нечего было упражнять. Шелира не раз видела, как таких людей приводили в полное недоумение простейшие механизмы. Если таким приказывали зажечь свечу, они брали канделябр целиком и совали его в огонь – что приводило к печальным последствиям для свечей.
«Сильные, как быки, тупые, как ослы». Если ктото нападет на канцлера, причем сделает это понастоящему умно, как обычно поступают профессиональные убийцы, то пятьдесят на пятьдесят, что эти два сокровища даже не заметят ничего, пока не увидят трупа канцлера, а убийца будет уже далеко.
Леопольд еще немного постоял у стола, затем покачал головой.
– В одном он прав, – сказал он сам себе. – Расхаживать тудасюда бесполезно...
Он вышел из залы, но Шелира знала, куда он идет. Он ходил туда каждый вечер, прежде чем покинуть дворец и отправиться в гарнизон, где он ночевал со своими солдатами. Во дворце оставались ночью одни слуги. Он не мог рисковать безопасностью своих людей и своей собственной в месте, в надежности которого не был уверен.
Она подтянулась, выбралась из лаза и пошла по другому ходу к дворцовой часовне. Там тоже было отверстие для наблюдения, а Леопольд имел привычку разговаривать вслух наедине с собой. Иногда ей удавалось подслушивать коечто важное.
Часовня была совсем простой – тут бывали нечасто, поскольку Храм был рядом. В часовне даже не было изображения Сердца, только светильник на множество свечей над алтарем, представлявший Вечный Свет. Ее тетка распорядилась повесить его здесь вместо изображения Сердца. Похоже, королева была единственным членом венценосного семейства, которая предпочитала часовню Храму.
Однако Леопольд, похоже, находил в этой часовне успокоение.
Он добрался туда раньше Шелиры и стоял, сцепив руки за спиной, в молчании созерцая Свет. Наконец он заговорил.
– Если я попал в опалу, так на себято мне плевать, – сказал он сам себе. – Но вот мои солдаты... Я не знаю командира, кому я бы мог их передать. И уж никак не Катхалу. Это жестокая тварь. И мне противно даже повторять все то, что о нем рассказывают. Я видел его, когда мы брали города – ведомо ли Тебе, что все его личные войска состоят из наемников, поскольку ни один имперский солдат не станет терпеть над собой такого жестокого командира? Конечно, Ты знаешь, о чем я думаю. – Он вздохнул и потер лоб. – И еще. Я боюсь того, что станет с этим городом, как только здесь будет управлять Катхал. Или Аполон. Однако отец вряд ли отдаст город в управление магу, который в лучшем случае парой слуг способен командовать. А если тут будет заправлять Адельфус, то все в порядке. Он понимает язык денег, знает, что нельзя выдаивать корову досуха и ждать от нее еще молока. Возможно, под ним городу будет туговато, но он не сделает их жизнь невозможной. Но Катхал – он не получил своей осады, он не получил битвы, не получил грабежа. Он просто кипит от злости. Ты, конечно же, это знаешь. – Его голос слегка охрип. – Я всегда думал, что в этом городе есть нечто особенное для Тебя. Так неужели Ты ничего не можешь сделать? Ты не должна помогать мне, так помоги же Своему городу! – В его голосе зазвучала мольба, и от неожиданности у Шелиры даже дух занялся. – Возможно, Ты не способна заглянуть в черную душу Аполона. Но я узнал достаточно много, чтобы понять, что если королева и принцесса попадутся, то их отдадут ему. Все улажено, он будет якобы охранять их. Он чегото хочет от них, я не знаю чего, но для них это плохо, очень плохо. Он готов даже вломиться в Храм и захватить старую королеву, будь у него дозволение отца. Мне кажется, он хочет взять ее в заложницы, чтобы выманить двух остальных из убежища. Да, я ворвался в твой святой предел, да, я грешен и достоин порицания, но я старался предупредить вдовствующую королеву, когда увидел ее. Надеюсь, что она поняла.
От этих слов Шелира застыла на месте. Леопольд стоял, покачиваясь с пятки на носок, словно собирался идти, но никак не мог заставить себя сдвинуться с места.
– Я сделал что мог, чтобы не нарушить при этом верности императору и не потерять честь, – сказал он наконец. – Остальное – за Тобой.
С этими словами он повернулся и пошел прочь, оставив Шелиру у глазка в полном оцепенении.
Сумев взять себя в руки, она спустилась в комнаты для слуг. Если Леопольд сказал, что он пытался предупредить Адель, то так он и сделал. И уж Адель, несомненно, поняла его. Она не дура и совсем не так слаба телом и разумом, как прикидывается.
«Но я все равно завтра вечером пойду в Храм, – сказала она себе. – Я еще раз ее предостерегу».
Но даже если Аполон и вломится в Храм, ему не такто легко будет найти Адель. Он не знает, в какой она келье. Стало быть, придется приводить с собой кучу черных.
А толпу черных, идущих к Храму, заметят сразу же, даже если они выйдут не из города, а из дворца.
Прикинув все это, она спустилась по лабиринту потайных ходов к отдельным комнатам старшей прислуги и спальням младшей.
Она пыталась потихоньку оставлять весточки – каждой ночью, как только приходила во дворец. В тишине спален она шептала имена правителей Мерины, повторяя родословные, заученные еще с детства. Она оставляла на полу маленькие осколочки тигрового глаза, где поутру их, несомненно, найдут во время уборки слуги. Иногда она капала воду сквозь особенные глазки на парадные портреты давно умерших королей, так что казалось, будто бы портрет плачет. Иногда шептала целые фразы глубоким печальным голосом: «Как вы можете спать, когда Мерина стонет под пятой завоевателя»? «Плачь, плачь, о мой город! Пади у вод своих и плачь!» «Скорбь и печаль, скорбь и горести неизбывные тем трусам, что не хотят порвать своих уз!» «Тигр скован, и его логово разоряют жадные обезьяны!»
Последнее ей особенно нравилось.
Смысл всех этих проделок был в том, чтобы заставить всех думать, будто бы по дворцу блуждают призраки умерших королей и королев, потревоженные завоевателями.
Она не могла сказать, производит это впечатление или нет – днем она была слишком занята с лошадьми, стараясь держать их здоровыми, но с виду – совершенно больными, готовыми сдохнуть. Черные уже раз приходили в дом Гордо, чтобы описать его имущество, но убрались прочь, исходя злостью. Однако они своими глазами видели больных лошадей, и ничего с этим поделать не могли. Они уже назначили ему сумму за право торговли, но увеличить ее тоже не могли никак.
Эта плата заставила Гордо ругаться и пинать кипы соломы весь день. Она была невероятной – в сто раз выше, чем та, которую он платил при Лидане. В отместку Гордо сказал, чтобы черные пришли и забрали деньги сами – поскольку он ни на минуту не может оставить своих больных лошадей, то выдаст им все мелкой медной монетой. И черным пришлось ползти назад под огромными тяжеленными мешками, причем Гордо сам постарался, чтобы мешки были слабы по швам. Скорее всего, гдето на полдороге мешки лопнули.
Шелира хотела бы это увидеть. Том там был, и его рассказ о том, как черные ползали на карачках, собирая в пыли деньги, заставил Гордо снова заулыбаться. Им пришлось снять свои чудесненькие черные камзолы и тащить монеты в императорскую казну в них вместо мешков.
Наконец она закончила со своими шепотами и пророчествами. Пора было возвращаться к Гордо, немного поспать, а затем снова лечить бедных лошадок.
Шелира зевнула и направилась в потайной ход. Там нашла вещи, которых она там не прятала – стало быть, тетка или Скита постарались. Она подумала о Томе, который исчез неведомо куда, заявив, что пошел осматривать город.
«Нуну. Просто не хочет, чтобы его загнали стойла чистить. От больных лошадей беспорядку больше, чем от здоровых».
Прекрасно. В таборе его нет, стало быть, не станет ныть насчет того, что им нужно уходить к Владыкам Коней.
«У меня еще и тут дела есть, – упрямо подумала она. – И пока не будет перемен, я останусь здесь».

Глава 24
АПОЛОН

В лицо они называли его Серым магом. За глаза – совсем подругому. Бальтазарова ищейка было еще самым мягким из прозвищ. Другие звучали куда злее. Но что бы ни говорили о нем, в голосах злопыхателей всегда звучал страх, и они оглядывались, опасаясь, что он их подслушивает.
Серый маг сидел, свободно развалившись в своем мягком походном кресле, пока его главный адъютант пересказывал ему донесения его шпионов. Не все Аполон делал при помощи магии – смертные глаза и уши были тоже полезны. Именно с помощью этих ушей и глаз он добыл достаточно сведений, чтобы убедить Бальтазара напасть в первую очередь на Мерину. Рассказы о ее богатстве и слабости сделали ее притягательной для императора целью. То, что в ней было коечто важное для Аполона, причем чрезвычайно важное, заставило его подтолкнуть Бальтазара к походу на город.
– И Леопольд спрашивал о вас, – хриплым шепотом закончил адъютант. – Много спрашивал.
Аполон нахмурился. Он явно не ожидал такого от мямлипринца.
– Спрашивал? – повторил он. – О чем именно? Чего добивается этот щенок? Конечно, шантажировать он его не сможет – слишком для этого честен и прям. Что он хочет узнать? И как он намерен воспользоваться полученными сведениями?
– Он узнал, что вам было даровано право опеки над женщинами Дома Тигра, как только они будут найдены, – пробормотал адъютант. – Он расспрашивал, что вы намерены с ними сделать, как вы готовитесь к их приему и все такое. Он говорил с вашими слугами, и я уверен, что он пытается разузнать, как вы творите магию.
Аполон подавил приступ злобы и страха. Изо всех придворных только у Леопольда хватит ума сделать коекакие выводы по поводу источника силы Аполона из оброненных слугами слов. Может, он и слабый человек, но не дурак. За всей его честностью и чувствительностью скрывается острый ум. И только Леопольд понял, что все его приготовления к опекунству над женщинами годятся в лучшем случае на короткое время, хотя уж опека будет воистину надежной.
Соедини эти два факта – и вот вам повод для подозрений. Если Леопольд добудет еще сведений, то он чего доброго найдет им подтверждение.
Например, пошлет людей в завоеванные императором земли, чтобы составить список бесследно исчезнувших. Не все новобранцы Аполона были набраны с завоеванных земель. Иногда ему не приходилось привередничать в выборе рекрутов.
– Конечно, он ничего не выяснил, – успокоил его адъютант. – Те, кого он расспрашивал, прекрасно знают, что не должны никому ничего рассказывать о своем хозяине.
Аполон хмыкнул. Он отнюдь не был милостив, но теперь он был предупрежден и мог коечто предпринять.
– А как насчет поисков места, где я мог бы спокойно работать?
Адъютант потупил голову.
– С прискорбием вынужден сообщить, что самое подходящее место уже занято. И мы пока не нашли ему замены.
– Занято? – удивленно спросил Аполон. – Занято? Что это за место? Кто его занял? Конечно же, не Леопольд – если хоть один из этих сопливых меринских дураков уронит хотя бы медную монетку, он бросится ее поднимать, чтобы вернуть владельцу.
– Нет, господин мой, не Леопольд, – кивнул адъютант. – Катхал. Генерал Катхал. Император дал ему право брать в заложники мастеров гильдий и отпускать за выкуп. Некоторые пытались сопротивляться – один отказался открыть тайны своей гильдии, за что Катхал его повесил и занял его дом. Вот этот самый дом и был самым подходящим, так называемое Кабанье подворье. Он всем подходил для вас, другого такого места мы пока не нашли.
– Да? – Аполон немного поразмыслил. – А почему Катхал его занял?
Он не думал, что адъютант знает причину, но тот, к его удивлению, ответил.
– Там есть помещения внизу, предназначенные для хранения дорогого оружия. Они пригодны для содержания пленников. Но прежде всего говорят, что в этом здании спрятан меч, обладающий волшебной силой, и Катхал хочет его заполучить.
Аполон отмахнулся:
– Пусть Катхал забирает свои цапки. Мне нужен дом! Он уберется, когда найдет свою игрушку? Адъютант замялся.
– Я думаю, да. Есть и получше места для содержания пленников, да и в любом случае Катхал не держит их подолгу. Ему с ними слишком много возни.
Это было неплохо. Аполон отослал адъютанта жестом и снова разлегся в кресле.
Стало быть, у Катхала теперь руки развязаны. Естественно, он сразу же взялся за старое. Хватает заложников и берет с них выкуп. На содержание наемников казны ему не хватает, нужны другие источники дохода. Его наемникам не дали пограбить, стало быть, он должен им возместить. Да, все предсказуемо.
Это весьма болезненно уколет Леопольда. Люди Аполона держат чернь за глотку, а люди Катхала будут доить богатых, которые доныне считали себя неуязвимыми.
Остается только Храм.
Это как бельмо на глазу. Он не может послать туда своих людей, только не сейчас. Будет слишком много крови. И переступить его порог он тоже не может пока. Первоначальный осмотр Храма подтвердил его опасения. Он надеялся, что Храм весь прогнил, как в Волдеркане, так что он сможет спокойно войти внутрь в сопровождении своих слуг и забрать себе священные предметы. Но этот Храм держится на твердой и искренней вере, возможно, поддерживаемой силой Сердца... Это несколько усложняет задачу.
По крайней мере, так будет, пока он не найдет спокойное и безопасное место для работы. Тогда Аполон сможет набрать достаточно сил, чтобы делать все, что пожелает. И он перешагнет порог Храма! Как только его посох достаточно напитается мощью, его уже ничто не сможет остановить.
Аполон на мгновение закрыл глаза – всего на мгновение...
Он вскочил так же быстро, как и заснул. Он вздрогнул от страха, осознав, какой опасности подвергался, так беспечно заснув.
Никто из магов его уровня не смел спать без охраны. Он должен быть окружен во время сна талисманами и стражами, он должен выпить зелья, чтобы сны не нарушали его покоя. Маги, впадавшие в обычный сон, просыпались безумными – или никогда не просыпались. Так случилось и с его учителем – Аполон сам приложил к этому руку. У каждого Черного мага было больше сотни врагов, и некоторые из них даже не были людьми. Они только и ждали, когда он уснет, чтобы уничтожить его и забрать себе его силу. Аполон даже и не помнил, когда в последний раз дремал, не думая ни о чем.
Наверное, он очень устал, если так легко заснул. Такого больше не повторится. Только не сейчас, когда он так близок к цели.
Что еще ему нужно сделать?
Он перебрал в голове все дела, и ни одного неисполненного не нашел. Завтра он поговорит с Бальтазаром о том, что мальчик мешает деятельности его черных. Если удастся, то Бальтазар станет подозревать, что Леопольд покушается и на его императорскую власть. А уж Аполон сделает все, чтобы внушить императору эти мысли.
Завтра он постарается потребовать себе дом, в котором поселился Катхал. Сначала надо выяснить, что это за штука, которую так жаждет получить генерал. Если он еще это не нашел, то этот предмет, видимо, магически спрятан. Возможно, он предложит генералу свои услуги. А потом поищет способ заставить генерала отдать этот дом себе. Как только все будет устроено, он пошлет своих людей во дворец, чтобы обыскать комнаты исчезнувших женщин и забрать принадлежащие им вещи. Это поможет их отыскать. Но поначалу ему нужно пополнить ряды своих слуг.
В гавани стоял корабль, на котором содержались выбранные им для этого люди. Однако законы магии не позволяли Аполону заниматься ими прямо на корабле, ведь там кругом текучая вода. Нет, ему нужно место в городе, на земле, и чем оно будет глубже, тем лучше.
Кабанье подворье – это звучит заманчиво. Он встал с кресла и вызвал адъютанта.
Завтра. Да. Завтра многое придет в движение...

Глава 25
ТОМ

Тому Краснобаю было не по себе.
Не то чтобы ему было неуютно в стенах именно этого дома – если уж ему пришлось остаться в городе, так он все равно прибился бы к цыганам или Владыкам Коней. Наверное, для человека с его репутацией это было самое безопасное место в Мерине, по крайней мере, пока – люди императора не осмеливались вломиться сюда силой. Тем не менее он все еще торчал здесь, и именно это «все еще» было ему не по нутру. И он готов был рвать на себе волосы изза того, что ему приходилось вечно трястись над принцессой.
Дело в том, что они вовсе не должны были тут оставаться ни по какой причине. И все же они были здесь. В маленькой комнатушке без окон, с двумя выходами – один обычный, а другой потайной. Они должны были быть уже далеко от Мерины, на бескрайних равнинах Владык Коней.
Шелира намеренно не обращала внимания на его гнев, как и на все, что он говорил или делал с того самого мгновения, как ее тетка связала их клятвой. Сейчас Шелира сидела на единственном в комнате табурете за маленьким столиком перед зеркальцем, освещенным маленьким масляным светильником, висевшим над зеркальцем на стене. Поскольку в комнатке не было окон, светильник горел постоянно.
«Да чтоб ее приподняло да шлепнуло! Неужто никому не удастся вбить хоть немного ума в ее башку! И так хуже некуда, что ей придется идти во дворец, но таскаться туда каждую ночь? У нее что, с головой не в порядке?»
Да уж. Принцесса кончила зашнуровывать свои мягкие сапожки на подошве из акульей кожи, собрала волосы в тугой узел, натянула капюшон облегающей туники так, чтобы ни прядка не выбилась. Взяла пару горстей сажи и с привычной сноровкой натерла лоб и щеки. Глянула на себя в зеркало и удовлетворенно кивнула.
– Мы должны были покинуть город. И мы должны это сделать, пока еще есть возможность, ваше высочество, – повторил он двадцатый раз. – Мы должны это сделать сразу же, как только маленькая служанка вашей тетки отнесет ей серьгу. Владыки Коней готовы принять вас, а цыгане могут вывести вас из города, но вы же знаете, что долго так тянуться не может. Мы же обещали королеве...
– Ты обещал. Я – не обещала. – Эта сумасшедшая девчонка в мрачном спокойствии завершала приготовления. – Я остаюсь. Тут полно дел, если Мерина собирается порвать ошейник этих имперских псарей.
– Так хотя бы держитесь подальше от дворца! – безнадежно взмолился Том. – Дворец просто кишит людьми принца Леопольда, и если они вас поймают...
– Не поймают. – Шелира презрительно подняла бровь. – Не смогут. Ни на один из потайных ходов невозможно наткнуться случайно. Прежде чем покинуть дворец, я тщательно заперла их. Открыть их можно только изнутри. И попасть в них можно только через входы, расположенные вне дворца. Сомневаюсь, чтобы ктолибо из черных искал их там.
– Но входы можно взломать топором, – ответил Том. Кровь бросилась ему в лицо при виде ее откровенного презрения. – Стены толстые. Это всего лишь вопрос времени – ктонибудь из свиты Леопольда обязательно заметит, насколько они толстые, и придет к очевидному выводу! Вы – глупенькая девочка. Император – опытный интриган, а его пес Аполон еще искуснее...
– И никого из них тут нет. – Неужели она никогда не даст ему закончить? – Только принц, который мне не кажется особенно умным. – Она цинично усмехнулась. – И уж от негото я себя защитить смогу.
– Ну хотя бы позвольте мне пойти с вами! – взмолился он. Она только фыркнула. Она не доверяла ему и не скрывала этого. Она думала, что он хочет только выведать тайны дворца и потом прийти за его сокровищами. Ну, в обычных обстоятельствах он не преминул бы... Но не сейчас. Он вздрогнул. Он считал себя храбрецом, но сейчас во дворец идти не собирался. Только не сейчас, когда империя взяла город за глотку. Это не стоило такого риска.
Шелира встала и пошла к потайной двери. Дверь была спрятана в глухой стене здания, предназначенного под склады. Отсюда она могла незаметно пройти до боковой двери, выходящей в вонючий переулок, куда даже черные не удосуживались заглядывать. А оттуда она уж какнибудь доберется до дворца. Шелира была уверена в том, что ее никто не заметит. Она говорила, что она – охотник, хотя откуда у охотника способности скрываться на улицах, она не говорила.
От такой чуши и у святого волосы дыбом встали бы – Том же просто рвал их.
Шелира нажала на потайной запор, и стенная панель отъехала в сторону. Том хотел было остановить принцессу, но она повернулась к нему с выражением полнейшего презрения на лице. Она считала его трусом. Его! Он бессознательно отдернул руку. Она скользнула в проем, и стена снова встала на место.
Поскольку делать больше было нечего, Том пошел во двор, где у постоянно горящего костра собирался народ. Обычно там были музыканты и танцоры из цыганских кланов и кланов Владык Коней Хотя в последние дни праздновать было нечего, но музыкантам нужно было упражняться несмотря ни на что, а некоторые танцы были не чем иным, как красиво замаскированным боевым искусством. Конечно, уже были выпущены указы о запрете чеголибо подобного, но никто не запрещал танцорам заниматься своим делом.
Сейчас у костра сидели только мужчинымузыканты, а мужчинытанцоры упражнялись в плясках с шестом, что в обычае у Владык Коней.
«Очень впечатляет, особенно в свете костра». И никто, кроме Владык Коней, не знал, что это – боевое искусство, столь же смертоносное, сколь и красивое. Ему обучались годами. Том и не пытался им овладеть. На это целая жизнь понадобится.
Стоя среди цыган, слушая, как в такт сердцу стучат барабаны, как отбивают ритм ноги, глядя, как в багровых отблесках пламени мелькают белые шесты, он вдруг почувствовал на себе чейто взгляд.
Ктото пристально смотрел на него.
Он быстро обернулся и увидел позади себя ту самую карлицу, которую королева использовала как гонца. Как и раньше, она выглядела точьвточь как мальчик. Она наблюдала за ним, не выдавая никаких чувств, и Том подумал, что только очень умный человек смог бы в ней распознать маленькую хрупкую женщину. Увидев, что он обернулся, она кивнула на конюшни и исчезла в темноте.
Он подавил вздох, сунул руки в карманы и пошел туда, куда она указывала. Внутри, за дверью, горел одинединственный фонарь, бросавший клин тусклого света на двор. Странная маленькая женщина пришла туда раньше его и стояла, небрежно опершись на косяк, как нахальный юнец.
Заговорила она первой.
– Ты уже здесь, а шкатулка королевы – нет. – В этом прямолинейном заявлении было больше, чем просто намек на обвинение.
Он присвистнул.
– Вчера просто времени не хватило до рассвета, это вовторых. Вопервых, это уж никак не моя вина, – он подчеркнул последнее слово. – Я никак не могу заставить девчонку уйти! На самом деле, – он не мог сдерживать негодования, – на самом деле она каждую ночь ходит шпионить во дворец и я не могу ее остановить!
– Стало быть, не можешь с ней справиться, а? – В глазах женщины стояла насмешка, и Том еле удержался, чтобы не вцепиться ей в глотку. – Странно. Судя по твоей славе, у тебя не должно было быть с ней трудностей.
– Никто и не приказывал мне с ней справляться, – угрюмо сказал он. – Это было не соглашение, и я не думаю, что королева хотела, чтобы я «справился» с ней. Ты сама сказала – «уведи ее из города», «отведи ее к Владыкам Коней». Ну, вот она и у Владык Коней, так что половина сделки выполнена. И если она не хочет уезжать после всех моих доводов, то я считаю, что остальная часть нашей сделки просто пустые слова.
Маленькая женщина хихикнула:
– Конечно, ты можешь дать ей по голове, сунуть в мешок и унести из города, хочет она этого или нет. Зачем рассказывать королеве, как именно ты вывез ее?
В этом чтото было – разве что вот все это сводилось на нет тем, что Шелира с ним сделает, если он только попытается или, еще хуже, поступит именно так, как посоветовала Скита.
«Я не хочу петь сопрано, а все, принятые в семьи Владык Коней, знают, как холостить жеребцов».
– Это не предусмотрено соглашением, – упрямо продолжал он. – Пойди и скажи своей хозяйке, что сегодня ночью шкатулка будет у нее и что в отношении девчонки я умываю руки. Я защищаю ее как могу, но она избегает моего общества и не позволяет мне следовать за ней, так что я ничего не могу сделать.
Теперь маленькая чертовка просто расхохоталась:
– Даже и в этом случае ты должен моей госпоже половину своей жизни. Хочешь откупиться – принеси шкатулку, а также выполни еще одно поручение, легче, чем первое.
– Какое? – с подозрением спросил он.
– Иди за мной – и узнаешь, – насмешливо сказала эта невыносимая женщина. – Если, конечно, ты не столь же труслив, как бесполезен. Ты до сих пор не добыл шкатулки, потому для меня ты именно трус и бездельник.
Уязвленный, он пошел за насмешницей, которая рысцой пересекла двор и направилась к тем самым воротам, через которые ускользнула Шелира. В переулке так воняло, что и верблюд бы задохнулся. Ноги Тома скользили в лужах и на кучах того, о чем ему не хотелось думать. С другой стороны, ему не хотелось думать о том, что они могут напороться на черных.
Карлица просто сверхъестественным образом чуяла присутствие черных и обходила их. Она придерживала его или давала ему знак, так что ему удавалось увидеть лишь полу плаща или конец жезла этих стервятников, исчезающих за углом. Вскоре он понял, куда они идут – если туда, куда он думает, то она ведет его к подворью Морского Кота, где ютились мелкие торговцы и где они вели свои дела. Наконец она привела его к некогда богатому и отчаянно пытающемуся скрыть нынешнюю нищету торговому кварталу. Все лавки были крепко заперты на ночь. Осмотревшись по сторонам, она побежала к одной из лавок, постучала и махнула Тому рукой. Дверь отворилась, и она исчезла в темном проеме. Том последовал за ней, промелькнув по улице словно тень.
Дверь была чуть приоткрыта. Карлицы не было видно, но изза двери высунулась рука и, схватив его за рукав, потянула внутрь. Он не сопротивлялся. Зажмурился на свет, а женщина отодвинула его в сторонку, чтобы запереть дверь.

Предыдущая страница 7 Следущая страница


Тигр, светло горящий 8

Внутри дом был такой же, как и снаружи – с жалкими потугами на богатство. Мебель была потертой, но добротной. Оказалось, что переднее окно можно было раскрыть так, чтобы получился прилавок для показа товара. Он узнал в той женщине, что держала его за руку, королеву – но лишь потому, что сам коечто понимал в искусстве менять внешность. Он не сомневался, что мало кто в городе найдет в этой пышной потасканной смуглянке хоть какоето сходство с исчезнувшей королевой. По крайней мере, он теперь знал, куда она делась. Конечно, она пряталась не в задней комнате у Джонаса. И что еще интереснее, она явно не горела желанием покинуть Мерину, как и ее племянница.
«Значит, обе они дуры!»
Карлица заканчивала свой рассказ, пока королева запирала дверь. Она одарила его суровым взглядом. Он лишь пожал плечами.
– Если уж вы не можете справиться с ней, то почему вы думаете, что это смогу сделать я? – ответил он на невысказанный упрек. – Она делает то что ей заблагорассудится, и никто из нас ничего сейчас не может с этим поделать. – Он добавил еще коечто, что вдруг пришло ему на ум. – Ее приятели среди цыган и Владык Коней, похоже, тоже сделали что могли, чтобы уговорить ее. Мое кровное побратимство не так весомо, как ее, к тому же эти люди весьма ценят личную отвагу. И если я попытаюсь ее удерживать, то вскоре у меня с ними будут серьезные неприятности. Они просто вышвырнут меня, и тогда никто не сможет ни прикрыть ей спину, ни заставить ее быть осторожной.
Королева поморщилась и нехотя кивнула, признавая правоту его слов.
– Не думай, что сможешь вот так уйти, ничем не отплатив за свою жизнь и свободу, – сказала королева. – Мне нужна та шкатулка, и, кроме прочего, есть еще одно поручение для тебя. – Она слегка скривила рот. – Тебе такое не впервой, готова побиться об заклад. Я хочу, чтобы ты украл еще коечто, кроме шкатулки.
– Только не из дворца, – перебил он. Но королева покачала головой.
– Нет, не из дворца. Даже не из такого места, куда молодцам вроде тебя трудно проникнуть. Из обычной мастерской Дома Тигра. Там хранится деревянный ларчик, вот такой, – она показала высоту и ширину. Он должен лежать среди инструментов на третьем станке от входа в большой мастерской. Он мне нужен. Думаю, ты можешь принести мне заодно и этот ларчик.
Он не спрашивал, зачем они ей. Несомненно, у нее есть на то свои причины.
– Принести его прямо вам?
– Нет. Я буду.., в другом месте. Тебя будет ждать у дома Скита. Она тебя и проводит ко мне или заберет у тебя ларчик и шкатулку, если вдруг стража что почует. Даже если тебя обнаружат и схватят, их не должны найти при тебе.
Он коротко поклонился.
– Считайте, что они уже у вас, ваше величество, – сказал он с ноткой прежней самоуверенности в голосе. – Я добуду их еще до рассвета. Я и так собирался идти за шкатулкой сегодня ночью. Прошлый раз, когда я вышел на улицу, рассвет был уже слишком близок, так что нечего было и пытаться. Я полагаю, вы не хотели бы, чтобы меня взяли прежде, чем я доставлю вам ваши вещи.
– Лучше всего если ты принесешь их в течение ближайших нескольких часов. – Никакого восхищения, всего лишь согласие с тем, что ему предстоит совершить чудо. Даже не сказала, что это будет чудом! Он стиснул зубы, но не позволил себе показать досаду.
Он повернулся и вышел прочь, однако не преминул бросить через плечо колкость.
– Пока вы ждете, подумайте, как мне обуздать вашу девчонку, – брякнул он напрямую. – Иначе мы все изза нее голов лишимся.
И с этими словами он исчез в темноте.

Глава 26
ШЕЛИРА

Она скорее бы умерла, чем призналась этому хвастуну Тому Краснобаю, что до ужаса боится выходить в город. Она тряслась каждую ночь, она вовсе не была уверена, что сумеет ускользнуть от черных, как хвасталась. Только когда она добралась до потайной двери и проникла в подземный ход под садом, она позволила себе перевести дух. Она добралась до комнатушки, где обычно преображалась в Раймонду, и сделала несколько глубоких вдохов, чтобы сердце перестало прыгать. О возвращении думать не хотелось. Снаружи было слишком много этих черных стервятников, а они, казалось ей, видели в темноте не хуже сов!
Но сейчас она была уже на месте, и, стало быть, пора заняться завоевателями. Сегодня они окончательно переселились во дворец, и ей нужно было посмотреть, что, где И как.
«Сначала комнаты прислуги, затем мастерские и кухни. Хочу посмотреть, нет ли у них каких совещаний, как они обращаются со слугами. Если, конечно, они не выгнали всех слуг еще сегодня. Не думаю, чтобы они долго терпели их здесь».
Она неслышно пробиралась по ходам. Прежде всего она заглянула в тронный зал. Во дворце было неестественно тихо даже для такого часа. Словно она была тут единственным живым существом.
Она думала, что принц соберет двор в тронном зале, но там было пусто, только несколько светильников горели. Похоже, сюда не заходили со времени отречения.
Это было очень странно, если учесть, что город уже больше недели как в руках императора, а принц не покидал своей резиденции целыми днями. Еще необычнее была тишина. Она думала, что в такой час тут будет полнымполно подвыпивших солдат. Сейчас дисциплина, которой приходится придерживаться на незнакомой и опасной территории, должна бы уже пошатнуться. Но путешествуя по лабиринту ходов, она видела лишь стоящих на своих постах солдат – по паре на каждый коридор. Их офицеры спокойно спали в гостевых комнатах. Она выяснила, что солдат разместили в комнатах слуг.
Повсюду только дисциплина и порядок. Никакой ругани, никакого грабежа. Даже самые простые вазы стояли на месте. Дверь винного подвала заперта на замок, как и дверь кладовой со съестными припасами. Обычно на ней замка не было, чтобы голодный мог перекусить, но Леопольд не хотел оставлять своим людям слишком много соблазнов.
Шелира снова невольно восхитилась им. Похоже, солдаты уважали и слушались Леопольда, возможно, даже любили его. Сегодня он уволил старых слуг, но этого следовало ожидать. Он вряд ли мог им доверять, особенно после ее проделок. Это означало, что со времени сдачи города Бальтазару тут ни разу не было настоящей уборки, но вряд ли пыль помешает солдату.
К несчастью, это означало, что сегодня она мало что сумеет разузнать. Трезвые и спокойные люди не болтают о чем ни попадя. Но этот порядок произвел на нее странное и тревожное впечатление – словно человек, который командует черными стервятниками, и тот, кто командует солдатами, размещенными во дворце, – совершенно разные люди. Среди цыган ходили слухи, что черные – это личные люди Аполона, которые никому больше не подчиняются, что это не регулярные войска, что они даже перед императором не отчитываются. Может, Леопольд командует только во дворце, но не в городе, а стервятники, подотчетные Аполону, не просто ходят там, где им заблагорассудится, но на самом деле держат город в руках? Значит ли это, что враг не един?
Если так – то, может, она еще и сумеет устроить им веселую жизнь.
Она усмехнулась, глядя, как пара солдат расхаживает по коридору взадвперед.
«Интересно, а им эти тишина и пустота тоже кажутся неестественными, как и мне? Обычно солдаты суеверны не хуже старых дев. Может, мне удастся заставить их поверить в то, что дворец еще более населен призраками, чем рассказывают слуги? Может, мне не стоит так уж таиться в своих похождениях. И пока я выбираюсь в город, мне нужно и в Летнем дворце побывать».
В этой идее был свой притягательный смысл. Да точно, так и надо! Если пройдет слух, что во дворцах полно злобных призраков, то солдаты потребуют, чтобы их перевели куданибудь в другое место. Принц лишится своих солдат, да и ей будет куда легче пробираться во дворец. Сначала она хотела всего лишь запугать слуг, заставить их с неохотой служить новым господам и разнести слухи о призраках по городу в надежде, что это взбудоражит людей. Но если ей удастся посеять смятение среди вражеских солдат, это будет куда лучше!
«Теперь никаких знаков, шепотков и шумов в темноте, никаких мелких перестановок, которые только слуги и заметят. Пришла пора призракам появиться в более осязаемом виде».
Несколько часов Шелира посвятила посещению пустых комнат – предпочтительно тех, которые, как она знала, были заперты. В одной из них она перевернула вверх ногами всю мебель. В другой повернула лицом к стене все портреты королей из Дома Тигра. Посередине стола свалила кучей всю утварь, рассыпала в кухне по полу бобы, из комнаты тетки с постели забрала все белье, кроме расшитого покрывала, и спрятала в потайном ходу, вылив на перину ведро воды.
В свои комнаты она сейчас не осмеливалась войти, особенно зная, что в ее вещах уже не раз рылись. Хотя она и не оставила там ничего ценного, кроме парадных украшений и слишком дорогих вещей, которые Гордо не смог бы продать, сама мысль, что какойнибудь имперский офицеришка копался в ее вещах, вызывала у нее тошноту Это было сродни насилию, и она не хотела видеть это собственными глазами.
Последний акт разбоя окончательно вымотал ее, и она снова исчезла в потайном ходу, думая, что скажет Леопольд и его солдаты по поводу ее пакостей. Она постаралась не шуметь во время своих безобразий, считая, что когда все обнаружится, солдаты еще сильнее перепугаются от того, что все произошло в полнейшей тишине.
Она еще не все закончила, но решила оставить поход в Летний дворец назавтра. Нужно было сделать еще коечто до возвращения в Цыганский квартал. Нужно было зайти в Храм, причем в сам монастырь.
К счастью, это было самым легким из сегодняшних дел. Адель уже показала ей потайной ход из королевских покоев прямо в Храм. Первосвященница предупредила, что этот ход – только для королевы, которая, в свою очередь, сменит ее в свое время на посту в Храме.
«А станет ли император светским главой Храма, как и всего города, вот что интересно, – думала Шелира, пробираясь по менее знакомому участку тайного лабиринта. – Что он подумает, когда ему скажут, что Храм не может возглавлять мужчина? Конечно, если он не решится на некоторое., самопожертвование.»
Чтобы окончательно добраться до потайного хода, ей пришлось протиснуться в узкое отверстие над шкафом в королевской опочивальне и спрыгнуть в ход сверху. Это мог проделать только молодой и крепкий человек, вроде нее самой – люди по большей части предпочитали пользоваться потайной дверью, не подвергая себя таким мучениям.
В конце хода была толстая дубовая дверь Шелира осторожно отворила ее и оказалась в маленькой комнатке, где имелись только светильник и четыре крюка, на которых висели четыре рясы – серая, ржавокоричневая, желтая и красная. Принцесса заглянула через глазок в другую комнату. Там находилось изображение Сердца и молитвенная скамеечка, у которой стояла коленопреклоненная фигура в коричневой рясе. Шелира надела коричневый балахон и отворила дверь. Как только задняя стена комнаты отошла в сторону, сестра, молившаяся у скамеечки, встала и быстро протянула руку, чтобы Шелира не бросилась назад.
– Я знаю, кто и что ты, и почему ты пришла, – тихо сказала она. – Меня оставили здесь, чтобы я отвела тебя к твоей бабке. – Она смущенно улыбнулась. Шелира подумала, что ей, наверное, около сорока. Темные седеющие волосы были коротко подстрижены по обычаю Орденов, монахиня носила очки, сквозь которые внимательно рассматривала Шелиру.
– Это часовня для уединенных молитв. Четверо из наших посвящены в тайну, мы посменно дежурим здесь день и ночь, и мы скорее умрем, чем выдадим тайну Шелира вошла внутрь. Дверь бесшумно закрылась за ней. Она мрачно подумала, что не пожелала бы сестре оказаться в такой ситуации, когда придется на деле подтверждать свои слова.
Принцесса натянула капюшон поглубже, чтобы спрятать перемазанное сажей лицо. Мгновением позже обе они смиренно вошли в холодный, пустой коридор храмового монастыря.
Шелира подумала, что она никогда бы не запомнила, кто живет за каждой из этих бесчисленных маленьких дверей, но, похоже, сестра об этом не беспокоилась Она тихонько постучала в одну и чтото прошептала – Шелира не расслышала. Дверь отворилась Сама сестра не стала входить.
– Я буду ждать тебя в часовне, – сказала она – Оставлю дверь открытой, чтобы ты могла ее найти Приходи, когда надумаешь возвращаться. Если захочешь выйти другим путем, я тебе помогу.
Она поспешила прочь, оставив Шелиру у двери в келью.
Если принцесса и сомневалась в целесообразности этого посещения, то все ее сомнения как ветром сдуло, как только она увидела свою бабку. Та выглядела куда лучше, чем в последние несколько месяцев. Все страхи и сомнения, которые она отгоняла от себя, вдруг снова обрушились на нее, и она бросилась в объятия к Адель с тоненьким криком раненого лесного зверька.
Однако все это длилось не более мгновения. Не время было поддаваться слабости, да и у Адель, несомненно, своих забот хватало. После короткого объятия Шелира высвободилась из рук бабушки, беспечно улыбаясь.
– Мы распространяем в городе слухи, что ты умираешь, если уже не умерла, – сказала она, чтобы прикрыть свое смятение. – Хотя Том и говорил с тобой, да и я сама знаю...
– Хотя ты и сама это знаешь, но увидеться со мной для тебя великое облегчение, как и для меня, – ласково ответила Адель. – Ходят слухи, что Аполоновы стервятники настигли тебя во время бегства и ты бросилась в канал и утонула, а Лидана находится в заложницах у императора. Хотя я и знаю, как на самом деле обстоят дела, такие слухи порождают страшные мысли.
Шелира кивнула.
– Я пришла спросить, не нужно ли тебе чего за пределами Храма, и сказать, что я остаюсь. Я в Цыганском квартале, в безопасности, я не могу оставить город на волю этих негодяев, когда есть шанс, что мне удастся чтото сделать. Я свободно могу ходить во дворец, и в Летний дворец тоже, и я намерена использовать это для сбора сведений. – Она подробно описала Адели положение во дворце. Та внимательно слушала. Затем покачала головой.
– Похоже, что Леопольд не может приказывать никому, кроме своих солдат, поскольку черные отчитываются только перед Аполоном. В какое же тяжелое положение он попал! Он же вдвойне бессилен в данном случае.
Шелира кивнула, услышав подтверждение собственным мыслям.
– Как думаешь, сумею я усилить раскол? Чем более разобщены враги, тем лучше для нас!
Но, к ее разочарованию, Адель покачала головой.
– Вопервых, подожди, пока я не обдумаю план. Возможно, Леопольд и так уже настолько бессилен, а раскол зашел так далеко, что мы только впустую потратим силы. Да, мне коечто нужно в Летнем дворце, если уж ты туда спокойно пробираешься. Я не успела забрать все свои книги, хотя прошлым летом и спрятала их под магическим замком. Эти книги не найдет никто, кроме людей нашей крови, просто не увидит, что это такое на самом деле, и уж никак не сможет унести. – Она криво ухмыльнулась. – Я получила предупреждение. Возможно, мне следует обратить на них больше внимания.
Шелира пожала плечами:
– Ну, если бы запоздалое осознание было предвиденьем, то мы вообще не ошибались бы никогда. Где эти книги и куда их принести?
– У меня в покоях, в малой библиотеке, – сказала Адель. – И если тебе не хочется тащить их по потайным ходам, то принеси в исповедальню, третью справа от Сердца, сама знаешь. Я постараюсь быть там каждый день. Каждый второй том в моей библиотеке – магический, но всем, не принадлежащим к Дому Тигра, они будут казаться книгами по истории или религии. Тупое чтиво, весьма подходящее глупой старухе, которая мнит себя на пороге смерти и не желает, чтобы ктото забрал их, чтобы поизучать поближе.
Шелира хихикнула.
– Завтра, как только найду, начну переносить их в одну потайную комнатку, – пообещала она. – А оттуда буду понемногу перетаскивать сюда. Или если их будет слишком много, буду передавать с кемнибудь через исповедальню. Думаю, никто ни в чем не заподозрит женщину, которая придет в Храм с молитвенником. Даже цыганкам нужно порой помолиться.
– Будем надеяться, – сухо ответила Адель. – Хотя я все время сомневаюсь. Что ты скажешь о том воре, который должен был вывести тебя из Мерины?
Шелира презрительно фыркнула:
– Это была идея тетушки Лиданы, не моя. Думаю, и не твоя. Полагаю, до определенного предела ему можно доверять, но он больше треплется, чем дело делает. Не думаю, чтобы ему хватило духу хотя бы тележку с репой из города вывезти. Он думает только о себе, о своей выгоде и славе. Но не о Мерине и не о Тигре.
Ее бабка вздохнула.
– Возможно, ты недооцениваешь его, но он слишком тонкая ветвь, чтобы отягощать ее грузом нашего доверия. Думаю, ты умно поступила, не слишком полагаясь на него. – Она поджала губы, и Шелира поняла, что Адель еще чтото хочет сказать, но медлит. – Я знаю, что ты девочка практичная, – осторожно начала она.
– Хочешь сказать, что поставила ангелов охранять меня? – полушутливо спросила Шелира. Адель видела ангелов и других духов – по крайней мере, так говорили. Шелира никогда ничего подобного не видела даже в раннем детстве, хотя бабка и пыталась указывать ей на являвшихся духов, которые, как считали, гораздо доступнее для малых детей. Заявления Адель часто раздражали королеву, но Шелире было все равно. Если ее бабка и заблуждается, то это никому не мешает, а если нет – то сейчас Шелира была бы не прочь получить помощь от любого создания – ангела, призрака, эльфа, гнома из детских сказок или сильфа с прозрачными крылышками.
– Нет, – отрезала Адель. – Свет посылает своих вестников только ради совета или указания. Я просто хотела напомнить тебе, что тут замешана магия, причем по большей части черная. Я сделаю что смогу, но я всего лишь слабая женщина. Береги себя сама, не оставляй ничего, что можно было бы связать с тобой, и что может попасть в недобрые руки. Я знаю, что против кинжала в ночи ты себя убережешь, но у меня есть основания полагать, что сейчас ты – дичь, и псы, идущие по твоему следу, – не из нашего мира.
Шелира задумчиво прикусила губу.
– Я сделаю что смогу, бабушка, – сказала она наконец. – Но я не привычна к такому сражению.
– Тогда найди когонибудь из привычных, среди твоих цыган, например, – настаивала Адель. – Я не могу быть повсюду. И мне было бы куда спокойнее, если бы тебе прикрывал спину ктото, знакомый с миром духов.
Теперь замялась уже Шелира, поскольку те среди цыган, кто был знаком с магией, были иной веры, чем люди Храма, а Владык Коней в Храм и калачом не заманишь, поскольку они поклонялись собственной богине. Покровительнице коней, Экине. Ейто было все равно, а вот Адель такое может не понравиться...
– Я посмотрю, не согласится ли кто, и раскрою им самые маленькие свои секреты, – сказала она наконец. – Я не доверю такую задачу никому, не предупредив его о настоящей опасности.
Адель неохотно кивнула.
– Еще одно – кто бы ни пришел к тебе из Храма от меня, не верь, пока сестра не покажет тебе вот это, – она подняла руку, на которой все еще было обручальное кольцо из белого золота, выложенное мелкими кабошонами тигрового глаза, – или не услышишь вести от меня лично в третьей исповедальне.
– Хорошо, – кивнула Шелира – А теперь мне пора, – сказала она прежде, чем Адель успела возразить – Скоро рассвет, а он не должен меня застать.
Старая королева встала и обняла внучку.
– Конечно. Я просто потеряла всякое понятие о времени в этих стенах. Тут, в Сердце, словно и нет времени вовсе. Иди же быстрее. Желаю тебе вернуться без хлопот.
Шелира в ответ обняла бабку, надеясь, что не выдала своего стремления уйти. Сестра в очках ждала ее в часовне, как и было обещано. Шелира тщательно затворила за собой дверь. Из этого подземного хода было легко выйти в другие ходы.
«Я не стану приходить и уходить одной и той же дорогой. Если ктото следил за мной и увидел, что я вдруг исчезла, то он никогда не найдет потайного входа, если я снова не появлюсь на том же самом месте».
Она зевнула. Ночь была долгой, и путешествие во дворец отняло у нее много сил.
Но когда она выскользнула через маленькую дверцу к темному редко используемому каналу, коечто пришло ей в голову. Шныряя по дворцу, она ни разу не видела Леопольда.
Если он не занял спальни королевы или бабушки, то где он? Почему она его не видела? И что он затевает?

Глава 27
ЛЕОПОЛЬД

Леопольд закончил обход дворца на закате. Зная теперь, где какие подсобные помещения расположены, он мог разместить солдат и раздавать им приказы гораздо быстрее и эффективнее. Сегодня он, конечно же, отпустил всех слуг, в точности выяснив, какие у них были обязанности и где находятся припасы. Слугам нельзя доверять. По крайней мере, они неохотно выполняли обязанности и вели себя вызывающе. Хуже всего, они могли устроить саботаж. Они без особой печали покидали дворец – сержанты докладывали, что между ними ходили слухи, будто бы по дворцу бродят призраки.
Он доверил сержантам распределить между солдатами обязанности, которые обычно выполняли слуги. Это все на время, конечно же. Когда император займет дворец, он привезет с собой штат слуг.
Принц покончил с распоряжениями. Теперь он стоял перед покоями королевы, рассматривая портреты умерших королей. Вот суровый мужчина, по глазам которого, однако, угадывался добрый и веселый нрав, а губы были тронуты улыбкой. Все они были совершенно непохожи на парадные портреты Бальтазара. Те были настолько формальны, что могли быть портретами безжизненной статуи...
«Если бы этот человек был моим отцом», – порывисто подумал он и тут же ощутил укол совести. О чем он думает? Он – сын Бальтазара, его законный сын. Ни один купеческий королек не сможет с ним сравниться.
– Куда нам перенести ваши вещи, господин? – спросил оруженосец, оторвав его от мечтаний, в которые он незаметно для себя погрузился. – В покои короле.., то есть дамы Лиданы?
Леопольд подумал, нахмурился. Снова мускулы живота свело тугим комком. До нынешнего дня он квартировал со своими солдатами вне стен дворца в старых заброшенных казармах, но теперь ему придется поселиться в самом дворце. Казармы заняли наемники Катхала, потому ему пришлось перевести своих солдат во дворец и перебраться сюда самому. Это была очередная ловушка, даже целая волчья яма. Неужели он никогда не избавится от этих интриг, этих махинаций?
«Если я займу покои королевы, то скажут, что я узурпирую привилегию отца. Если я поселюсь в покоях вдовствующей королевы, то Аполон постарается выжить меня оттуда. А занимать спальню принцессы мне както не хочется. Это както неблагородно».
– Перенесите мои вещи в опочивальню в конце коридора, – сказал он наконец. – Я знаю, что там некоторое время не жили, но, думаю, если ее проветрить, то там будет вполне сносно. – В тех комнатах последнее время жил мужчина, и там ему будет намного уютнее. Возможно, там жил как раз человек с этого портрета.
Оруженосец молча поклонился и ушел, чтобы принести вещи принца и, возможно, с помощью других проветрить и убрать комнату, а принц остался где стоял. Какаято неуловимая мысль не давала ему покоя. Чтото связанное с принцессой Шелирой? Чтото насчет желания Аполона найти ее?
«Да. И чтото сделать с ее комнатой».
Он снова мысленно перебрал все, что делал сегодня, стараясь поймать ускользающую мысль. Он приказал, чтобы все комнаты были освещены по крайней мере одной свечой или светильником, хотя это и расточительно. Он велел патрулировать все коридоры на случай, если вдруг в какойто из комнат послышится шум. Он не потерпит грабежа, и его люди это знают. Теперь все здесь принадлежит императору, и стянуть чтонибудь отсюда – это все равно, что украсть у самого Бальтазара, а это государственная измена.
Вряд ли кому из его людей придет в голову чтонибудь украсть.., но в городе не только они. Если Катхал еще не перевел своих наемников в казармы, то это будет завтра, и наемники будут тащить все, что под руку попадется. Есть еще эти черные Аполоновы стервятники. Им он не доверял и не хотел, чтобы во время его пребывания во дворце пропало чтото ценное. Скорее всего, это они распускают слухи о призраках, заранее готовя себе путь к отступлению.
«Это очень похоже на Аполона, – раздраженно подумал он, открывая дверь в комнату принцессы. – Или.., то, что он хочет украсть, вовсе не имеет никакой ценности. Разве что для него!»
Это пришло ему в голову, когда он стоял, осматривая комнату принцессы. И снова на него нахлынуло ощущение, что хозяйка только что ушла и вскоре вернется.
С первого взгляда казалось, что Шелира ничего не взяла с собой, даже одежду. Все оставалось на местах, даже расчески и коробочки со шпильками и прочими женскими безделушками лежали на туалетном столике.
Именно это и породило в нем ощущение, что чтото не так. Не от того, что комната была практически нетронутой, а потому, что Аполон мог воспользоваться тем, что тут оставалось. И именно потому, что все оставалось практически нетронутым.
Леопольд не был магом, но знал принципы магии. Любой дурак знал, что нельзя допустить, чтобы какаято личная вещь попала в руки мага. Если он не сможет повелевать тобой, то уж вычислить, где ты находишься, и следить за тобой сможет наверняка. Но, может, эти женщины просто не знали, как можно использовать личные вещи? Лучше ему самому об этом позаботиться.
«Аполон хочет найти принцессу, и я уверен, что он использует для этого все средства. А тут он много чего найдет!»
Леопольд мог этому помешать. И пока он тут командует, он позаботится о том, чтобы комнаты королевы и царственной вдовы были точно так же тщательно убраны. Более того, он сможет это сделать на законном основании, под предлогом «подготовки императорских покоев».
Принц слегка улыбнулся, чувствуя, как от удовольствия теплая волна идет по телу. Нечасто ему удавалось натянуть нос Серому магу.
Он позвал на помощь двух солдат. Начали с постели. Сняли все белье, но оставили на месте богато расшитое золотом покрывало.
Они собрали все баночки и флакончики с косметикой, сложили их в простыни. Леопольд приказал немедленно все тщательно выстирать, вымыть все баночки и флакончики, а затем отправить их в дворцовые кладовые. Расчески, гребни и зеркало принцессы он забрал потом, когда солдаты ушли – об этих вещах он сам позаботится.
Когда солдаты вернулись, он уже вывернул все ящики, бросив все самые интимные предметы туалета в огонь. Тонкий лен и шелк занялись быстро – пылающие призраки кружев взмыли над пламенем камина. Остальное он приказал отправить не в дворцовые кладовые, а в армейские склады – на тряпки. Солдатам всегда нужны тряпки, а наутро он назначил смотр. Завтра к полудню маг не найдет ни единого полезного для себя обрывка ткани – все будет в оружейной ржавчине и смазке для сапог.
Странно, но, когда он осматривал гардероб и дорогие парадные платья, у него не возникало чувство, что они комуто принадлежат. И от украшений тоже. А тут их было много – как и полагается наследнице Дома Тигра, прославленного своими драгоценностями. Платья он приказал отослать в кладовую на чердаке, а драгоценности запер в ларец и поставил на виду на столике у постели. Бальтазар или канцлер потребуют драгоценности, и Аполон ни камешка не получит. И вряд ли он сможет отличить платья принцессы от других, хранящихся на чердаке. Что мужчина понимает в модах? Он сам порой попадал в дурацкое положение, когда хвалил платье девушки, желая сделать ей комплимент, и получал в ответ неприязненный взгляд. Потом оказывалось, что оно переделано из старого, поскольку ревнивая мачеха хотела, чтобы падчерица выглядела как можно нелепее.
Он отослал людей прочь с остатками платьев и еще раз лично осмотрел комнату. Он уже был готов уйти, когда вдруг ощутил странное чувство, будто ктото подглядывает за ним. Волосы на его затылке зашевелились.
Он быстро обернулся – это чувство никогда его не подводило. Кто мог здесь смотреть на него?
Ктото прятался за гардеробом. И этот ктото был не из его людей, принц даже в темноте это понял.
На самом деле, он даже не мог сказать, мужчина это или женщина, хотя безбородое лицо было достаточно приятным, чтобы у него сердце защемило, и достаточно пугающим, чтобы оно запрыгало в груди.
Леопольд не мог отвести взгляда от этого лица, от этих глаз, его ноги словно прилипли к полу. Он не мог шевельнуться, хотя инстинкт подсказывал ему, что человек не должен стоять в присутствии этого существа. Он подавил желание пасть на колени и склониться перед ним – да и то лишь потому, что не знал, сумеет ли снова подняться.
Он не мог сказать, во что было одето это существо, он видел только лицо и глаза...
.., и руки, тонкие, хрупкие, указывающие на гардероб, на то отделение, которое он только что освободил.
Лицо существа светилось – такого просто не могло быть, этот свет не был отблеском пламени камина и двух свечей на одеянии существа. Свет становился все ярче, пока не стал совсем невыносимым. Леопольд зажмурил глаза от внезапно нахлынувших слез.
Когда он проморгался, существо исчезло. Исчезло бесследно. Разве что глаза Леопольда все еще слезились, да силуэт светящегося существа все еще стоял в глазах пятном.
Его начала бить дрожь. Он прислонился к стене, поскольку колени подгибались.
«Это... Святые небеса. Немудрено, что первым делом они говорят смертному – „не страшись“!»
Однако он был солдатом и вскоре вновь взял себя в руки. Подождал, пока в глазах погаснет силуэт видения, и вернулся к гардеробу. Открыл дверь отделения, на которое указало видение, и заглянул внутрь. Не увидев ничего, он схватил со стола подсвечник и осветил внутренность шкафа.
И там он нашел то, что искал.
Всего лишь мелочь, вряд ли ценная.
Но Аполон, будь он здесь, сразу со злобной радостью вцепился бы в нее.
Леопольд с радостной дрожью держал в руке маленький кусочек металла. Маленькая серебряная лошадка, отглаженная до блеска от долгого ношения в качестве счастливого амулета или талисмана. И только в одном месте во всем мире кузнецы делают такие амулетылошадки. Их привязывают к недоуздкам любимых коней, чтобы привлечь милость Экины, покровительницы коней.
Владыки Коней. Леопольд сразу же понял это. До сего момента он даже и не знал, что Шелира имеет о них представление. Этот амулет был бесценным ключом к возможному местонахождению принцессы. Для Аполона получить его – все равно что захватить принцессу.
«С такой штукой он очень быстро бы ее нашел». Леопольд подбросил в руке амулетик и поймал в воздухе, а затем поглубже засунул в карман. Нахмурился. «Ну, теперь вряд ли что у него получится. По крайней мере, пока я здесь».
Но кем – или, точнее, чем был этот дух, что явился ему? Он теперь сомневался в своем первом впечатлении. С чего бы ангелу являться ему? Тогда – призрак? Дух какогонибудь давно почившего правителя Мерины? Или чтото не столь определенное и куда более опасное? Конечно, не демон, ведь все демоны на стороне Аполона. Остается только одно.., и он снова вздрогнул от воспоминания.
«Я не желаю об этом думать, – решительно сказал себе он. – Что бы это ни было, оно хотело помочь мне защитить Шелиру от Аполона. Если это был ангел...»
Леопольд помотал головой. Не имеет значения.
А имеет значение то, что ему предстоит очистить еще две комнаты. Такие личные вещи, как расческу и серебряный амулет, он заберет с собой и спрячет в своем саквояже, полном редко надеваемых шейных платков, что хранится в самом темном углу его гардероба. А потом он какнибудь ухитрится все эти мелочи потерять...
Остальное с помощью воды и мыла будет отмыто так, что Аполон уже не сможет использовать чтолибо для поиска женщин. Будь у Леопольда возможность, он даже белошвейку бы нанял, чтобы распороть все эти платья, превратив их в охапки обрывков ткани, кружев, канители и кучки драгоценных бусин.
Он уничтожит все, что принадлежало трем женщинам в этом дворце, сотрет следы так, что и все эти матовые ищейки ничего не унюхают.
И все это он будет делать в интересах отца, императора, избавляя его от ненужных дамских побрякушек, приводя все болееменее ценное из оставшегося в пригодный для продажи вид.
Решительным шагом он направился в комнату королевы, уверенный, что к вечеру он покончит со всем.
В конце концов.., ему ведь вроде бы ктото помогает, разве не так? Что бы там ни было, он не отвергнет помощи и не оставит ее без внимания.
Оставалось еще коечто. Он хотел побольше разузнать об Аполоне. Причем вопросы собирался задавать весьма определенные. Серый маг наверняка когданибудь гдето да ошибался. Ктонибудь чтото гдето видел или слышал. Доныне Леопольд имел лишь смутные подозрения насчет источника силы Аполона.
«А теперь я должен искать свидетельства, которые смогу предоставить отцу, свидетельства, которые Аполон не сможет отрицать. Здесь чтото нечисто, и причина этого – в Сером маге. И я это докажу. Явление посланника только подтверждает мои подозрения. Я должен разоблачить Аполона».
И если принц в этом не преуспеет, то чтото подсказывало ему, что Аполон не будет слишком долго терпеть его существование...

Глава 28
АПОЛОН

На губах Аполона змеилась холодная улыбка. Радости в этой улыбке не было и следа. Радость – вещь мимолетная, это для дураков. Он улыбался только для того, чтобы выразить удовольствие ходом дел.
Леопольд был сейчас в таком положении, что его спокойно можно было списать со счетов. Никто не наблюдал за ним, и эта нежданная свобода наверняка подтолкнет его к опрометчивым поступкам. Если повезет, то он сцепится с Катхалом, и если Бальтазару придется выбирать между генералом, который принес ему столько побед, и своим чересчур тихим (а иногда неудобным) сыном... Аполон не сомневался в выборе императора. Наконец, Леопольда можно загнать в какуюнибудь дыру на границе. А в лучшем случае император сам прикончит этого дурня под предлогом того, что Леопольд покушался на его трон. Аполон столько делал намеков насчет стремления принца к власти, что эта мысль наконец укоренилась в сознании императора.
Это было по меньшей мере удовлетворительно. Однако поиски трех женщин из королевского дома были пока безуспешны.
Аполон перестал улыбаться. Из всех трех для его планов важнее всего была младшая, принцесса Шелира, поскольку у нее было то, что было нужно ему. Скрытая сила – не телесная, магическая. Она была у всех женщин с Даром и проявлялась после перемены жизни, но у женщин Дома Тигра этой силы было больше, чем у кого бы то ни было. Мужчина может заниматься магией в любом возрасте, пока остается целомудренным, а у женщины эта сила – всего лишь возможность, которая становится явью после того, как она теряет способность рожать детей. И тогда, словно в воздаяние за долгое ожидание, она расцветает, становясь с возрастом все сильнее, так что поздно обретшие силу женщины превосходили маговмужчин, занимавшихся магией всю свою жизнь. Вдовствующая королева Адель сейчас могла бы быть магом в полной силе, особенно после отречения в пользу дочери. К счастью, она была слишком слаба здоровьем – как ему сказали, упала в обморок, когда была подписана капитуляция. Вероятно, сейчас ее спрятали в храмовом монастыре, но, по рассказу Леопольда, она на ладан дышит. Как и всем, черпавшим силу из Тьмы, Аполону трудно было понять Свет, и ему трудно было оценивать силу двух собравшихся вместе светлых магов. Но, если повезет, она умрет, так что и ее можно списать.
Если он не найдет Шелиру, то сойдет и бывшая королева, Лидана. Она в расцвете жизненных сил, так что ее потаенная сила гораздо меньше. И она старше Шелиры, так что толку от нее будет меньше. Она уже побывала замужем, так что не могла оставаться девственницей, а это еще один недостаток. Но если он не отыщет принцессу, то следует все же получше присмотреться к королеве. Однако сейчас нужно заняться девушкой.
Да, девушкой. Он облизнул губы, пробуя мысль на вкус. Но нужна она была ему не для плотских наслаждений. Они не были нужны ему – это все преходяще и ничего не значит, это очередная приманка для дураков Единственным вечным наслаждением было наслаждение умственное – власть и знания. Шелира не будет удовлетворять ничью страсть, и уж точно не Аполонову.
Вопервых, в ней была заключена огромная скрытая сила Дара. Вовторых, сила еще не прожитых ее лет – шестидесяти или около того, если принять во внимание долгие годы ее предшественниц. Втретьих, сила девственности, почему именно девственные юноши и девушки наиболее ценились Тьмой в качестве жертв. И если он сумеет преподнести в дар Владыке Тьмы нежную девственную Шелиру...
Когда он это сделает, он получит все, что захочет. То, чего он достиг доныне – как горстка камешков по сравнению с императорской короной. Как только эта мысль возникла у него в голове, так Тьма начала нашептывать ему, нашептывать обещания, такие, что он чуть в обморок не падал от предвкушения. И вскоре эти обещания станут явью!
Аполон откинулся в кресле и стал мечтать о дне, когда это кресло станет троном, и он будет править империей именем своего хозяина. Это будет славный день. Его слуги приволокут к нему всех, кто некогда презирал его, оскорблял, и их обезглавленные тела будут валяться у его ног, пока ковер не пропитается кровью!
«Думаю, Катхалу я сохраню жизнь. Он забавный. И ему плевать, кто держит его на привязи, пока ему дают возможность удовлетворять его блажь».
Ладно, хватит об этом. Еще много что предстоит сделать. Он поманил одного из слуг, из тех черных прихвостней, которыми теперь кишел город. Эти стервятники охотились за тремя женщинами, вынюхивая все, что могло пригодиться их хозяину. Этот прождал около часа, прежде чем хозяин соизволил выслушать его донесение. Он был живым человеком – половина его слуг была живыми людьми. Мертвые не так умны.
– Нашли то, что мне нужно? – спросил он. – Отыскали женщин?
Человек замотал головой, распростерся на полу у ног Аполона.
– Нет, хозяин. Возможно, они просто мертвы. Но мы нашли других нужных вам людей и сделали все, что вы поручили нам, мы посадили Огненные Цветы в каждом из указанных вами домов. Вы можете выставить их всех в качестве примера – эти люди вскоре поймут, как глупо противостоять вам и императору.
Аполон наклонился вперед и расправил карту Мерины, на которой были нарисованы все улицы и каналы. Он бросил ее на ковер перед слугой.
– Покажи, – приказал он. – Назови имена, все, что они сделали, и опиши их мне.
Всегда была возможность, что среди тех, кого он хотел примерно наказать, окажутся и пропавшие женщины. Они не могли скрыться без следа, он был в этом уверен. Эти слабые женщины не смогут терпеть выходки его слуг с подобострастным страхом. Они не так воспитаны. Они будут возмущаться – на деле или на словах. Они не смогут с собой справиться.
Когда слуга начал перечислять – у всех слуг Аполона была хорошая память, иначе они недолго держались у него на службе, – он слушал очень внимательно. Но большинство непокорных горожан были мужчинами, среди них было лишь несколько женщин, так или иначе выказавших неповиновение.
– ..Матильда Ранкинсдотер, продавщица бус и прочих побрякушек, с подворья Морского Кота, средних лет, однако стройная и сильная, часто встречается с моряками. Говорят, среди ее любовников был капитан Саксон. Она ругалась со сборщиками налогов, вела строптивые речи, и поведение ее тоже было строптивым. Все остальные в подворье боятся ваших слуг, но она явно не боится и может устроить смуту. Она часто бывает в портовых тавернах, где обстановка всегда напряженная. Ее соседи явно слушаются ее, а она вполне может командовать ими.
– А эта Матильда, – Аполон снова подался вперед, сдвинув брови, – не может оказаться переодетой Лиданой?
Но слуга покачал головой.
– Нет. У нее черные волосы, и, похоже, она раздает свою любовь направо и налево. А королева женщина слабая и робкая, она бы в обморок упала от одного только вида Матильды. К тому же Матильда слишком молода для Адель и слишком стара для Шелиры.
– Значит, просто сварливая стерва. Ладно. – Аполон жестом руки отпустил слугу. – Ты не выполнил поручения, ты не нашел женщин Дома Тигра, но все же не заслужил наказания. Потому ступай и будь поусерднее в своих поисках. Я жду хороших донесений.
Слуга исчез, покрывшись испариной. Аполон позволил себе улыбнуться. Он довольно часто прибегал к наказаниям, хотя они не были такими жестокими, как у Катхала. Он давно уже усвоил, что страх наказания куда лучше действует, чем само наказание.
Холодный ветер проник в шатер. Он поморщился. Ему вовсе не нравился подобный образ жизни, тем более что невозможно заниматься магией, когда в любой момент в шатер может ктонибудь ввалиться. Если он и получит доступ к комнате принцессы, он не сможет воспользоваться тем, что там найдет, пока находится здесь. Его ритуалы слишком явно выдадут его преданность Тьме, поскольку все они требовали пролития крови. Придется отыскать способ заставить Бальтазара войти в город в течение двухтрех дней. Он может занять один из домов Кабаньего подворья, а если не удастся – так ради забавы один из принадлежащих Дому Тигра, выгнать оттуда всех и вся и расположить там своих слуг и свои орудия. Тогда он сможет заняться работой – разыскать предметы, принадлежавшие тем женщинам, и выследить их, если они, конечно, не позаботились замести следы. Он слишком долго тянул и не смог сразу разыскать их с помощью магии лишь потому, что с самого начала предполагал, что они приняли все меры предосторожности против этого. Но еще ему нужно было снова организовать свой «призывной пункт» – он терял слуг медленно, но верно. Некоторых убивали мятежники, другие тоже пропадали – возможно, в каналах. Ему нужно было пополнить ряды своих слуг, а для этого нужно было надежное убежище, чтобы превращать мертвых дураков в живые трупы, служащие ему.
Бальтазар был терпелив, но некоторые вещи не спустит даже он, и одна из них – некромантия. Он, может, и догадывается о том, что творит Серый маг, однако он никогда не спрашивает, так что незачем ему и знать. Но если то, что Аполон на самом деле не Серый, а Черный маг станет известно всем, то император не сможет – не осмелится терпеть у себя некроманта. Все деяния Аполона противозаконны, и Бальтазару придется послать за палачом...
Значит, если он найдет хотя бы одну из этих женщин, ему понадобится дом с хорошим подвалом, откуда не проникал бы наружу ни единый звук, когда он начнет взывать к своему Хозяину. Этого нельзя делать у всех на виду! Даже и в полной тайне это слишком рискованно.
Стало быть, это его первая задача. Начать с Огненных Цветов, чтобы запугать этих трусливых овец своей мощью. Заставить Бальтазара вступить в город и найти себе дом. Набрать еще народу в черные. Отыскать женщин.
На самом деле, даже если бы его слуги и отыскали Шелиру или Лидану, ему все равно пришлось бы оставить их в покое, пока он не найдет подходящего места для их содержания. Нет смысла их хватать, пока их негде держать. Бальтазар может узнать, что он их захватил.
Он кивнул, довольный тем, что составил лучший на данный момент план своих действий. И тем, что все пойдет согласно плану.
В конце концов, он не один. У него есть помощь, разве не так? Владыка Тьмы очень заинтересован в том, чтобы его слуга не потерпел поражения.
Аполон не станет просить этой помощи, поскольку тогда он будет еще больше должен Хозяину, но, если помощь придет нежданно, он не станет отказываться.

Глава 29
ЛИДАНА

Она вяло плыла по воле волн. Чуть повернув голову, она вдруг встретилась взглядом с безликим ужасом. Лидана вскрикнула, забила по воде руками, пытаясь уплыть от этой твари.
– Сударыня! – Ее трясли, она попыталась схватиться за эти руки, надеясь, что они вытащат ее, спасут от этой твари.
– Сударыня! – Она заморгала. Перед ней стояла женщина, которую Джонас называл тогда Канифас. Вздохнула со всхлипом.
– Он был мертв, – снова всхлипнула она, – мертв, и это я его убила!
Хотя тогда их действия казались ей совершенно оправданными, даже когда они сбросили тела в канал, ей все мнилось, что это сон, и она все никак не могла отделаться от этого впечатления.
Канифас теперь была без маски как ночь – нет, две ночи назад. Или это было еще раньше? Трудно было разделить дни и ночи. Все смешалось в один огромный кошмар, в непрерывный круг тяжелых дел и хитроумных ходов, в котором почти не было места сну. Эта двойная жизнь, которой Лидана жила теперь, и выматывала ее тоже вдвойне – каждый раз трястись от страха, тайком возвращаясь в свою лавку, постоянно опасаться черных... Все это отнимало много сил. Канифас была женщиной молодой и непривлекательной, но глаза ее были внимательными глазами старухи. Она крепко держала королеву.
– Впервые, да? – спросила она. – Да, так всегда бывает в первый раз. Но, могу поспорить, другого выхода не было.
Насколько сильно это ее переменило? Два раза в жизни ей приходилось подписывать смертный приговор, но тогда она знала, что это ее долг. На сей раз все было подругому. Она провела рукой по дрожащим губам.
Канифас отпустила ее и показала на поднос, стоявший на шатком столике. Они были в закутке у Джонаса.
– Поели бы вы, сударыня. Том и Угорь принесли вам то, что вы хотели. Том снова ушел. Теперь пора действовать уже нам.
Лидана умылась из тазика тепловатой водой – наверное, Канифас принесла его, и все еще дрожа внутренне, постаралась отстраниться от своих кошмаров и послушно принялась за еду.
Еда была простой и грубой, но голод – лучшая приправа. Она дочиста опустошила горшок комковатой каши, съела кусок остро пахнущей колбасы, положенный между двумя ломтями черствого хлеба. Канифас кивнула одобрительно и ушла. Теперь Лидана заметила на столе шкатулку и ларчик, которые она описывала Тому.
Хотя харчевня была старой и явно нуждалась в починке, она не слышала ни единого шороха в соседней комнате. На двери не было ни засова, ни замка, стало быть, мог ктонибудь войти.
Поставив поднос на пол, Лидана придвинулась к столу так близко, как только позволял табурет. Она сняла пояс и стала ощупывать его карманы, припоминая, где какой камень хранится.
Канцлер – жадный человек, стало быть, его можно соблазнить чемто эффектным. И это будет алмаз Азусарса. Она достала этот камень.

Предыдущая страница 8 Следущая страница


9 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

Лидане за долгие годы обучения много раз приходилось работать с алмазами, но они никогда ей не нравились. Она любила разноцветье, и потому ее привлекали камни даже куда менее ценные – опалы, с огнем внутри, льдистоголубые, радужные лунные камни. Нефриты, так приятно скользящие меж пальцев, звездчатые рубины, сапфиры... На несколько мгновений вместо этого алмаза, источавшего почти ощутимый холод, перед ней предстали все ее любимые камни.
Но с точки зрения рынка, этот камень стоил столько, что за него постоянно будут биться. И если бы он обрел свой истинный цвет, цвет своей сути, то он стал бы краснее крови, веками лившейся за обладание им.
Для человека жадного этот камень был дорог хотя бы изза окружавших его легенд, изза жизней, отданных за него. Лидана открыла шкатулку и ларчик с инструментами. В одном из отделений находились старые – некоторые даже древние – оправы для колец и брошей. Часто их продавали на лом, но она всегда тщательно осматривала эти находки, порой ценя их за изящество и узор.
Вот кольцо – явно мужское. Она отобрала с полдюжины старинных оправ. Серебряные она отложила, они казались ей слишком изысканными и ценными для ее целей. Только кичливое золото подходит этому безвкусному осколку льда.
Теперь надо посмотреть, как получше подогнать к нему оправу. Она выбрала простой широкий обод из зеленоватого золота. Вставить камень в коронку из тонких зубцов было минутным делом. Лидана взяла инструменты и занялась подгонкой гнезда для алмаза.
Вставив алмаз в оправу, она отложила работу в сторону. И тут скрипнула половица.
Жуя здоровенный ломоть хлеба с колбасой, в своей мальчишеской одежде в комнату вальяжно вошла Скита. Стрельнула глазами на стол, и подошла к Лидане так, чтобы оказаться подальше от кольца. Давно еще, когда Скита стала ее самым верным другом, королева обнаружила, что маленькая женщина еще более чувствительна к проклятым камням, чем она сама, и иногда обнаруживает их быстрее нее среди любой партии камней, которая имела несчастье их содержать.
– Щедрость проявляешь? – Она откусила колбасы. – И кто же этот несчастный? Лидана усмехнулась:
– Мне кажется, это подойдет канцлеру. Говорят, он жаден до таких игрушек.
– Ну, если у него мозги есть, он этого не возьмет. Да кто ему скажет? Но у меня есть для тебя новость...
Скита облокотилась на стол и прежде чем начать, проглотила последний кусок – Лидана не могла поверить, что такой вообще возможно пропихнуть в глотку.
– Капитан и некоторые другие сейчас находятся на Кабаньем подворье. И их держат не черные стервятники. Это наемники, помоему, из Лаккуа. Из генеральских. Они оставили несколько слуг, но хозяйку с дочерьми вышвырнули на улицу, а хозяина повесили. Это не слухи, его действительно повесили за то, что он не пожелал отдать меч Гидеона. Говорят, на нем заклятье, и они пытались вытрясти из хозяина тайну меча. Но меча они не получили. Похоже, что и не получат.
У всех старинных городов вроде Мерины есть свои герои и героини, а также драгоценные реликвии прошлого. Предания об их подвигах столько веков передавали из уст в уста, что они в конце концов превратились из обычных деяний в настоящие чудеса.
– Меч Гидеона, – тихо повторила она.
Некогда Мерине пришлось столкнуться с врагом, куда более страшным, чем император. Некий искатель знаний, который был не просто магом, – причем искусным магом – осквернил сам Свет. Тогда явился человек (или ангел, принявший человеческое обличье), который сражался в великой битве с этим магом Икткаром. Черный маг был убит невзирая на все свое искусство, но исчез и спаситель людей, остался только его меч. Некоторые хотели поместить его в Храме. Но мнения разделились – оружие (какой бы цели оно ни послужило), по мнению тогдашней первосвященницы, не могло находиться в Храме, месте мира и спокойствия.
Поскольку тот человек, Гидеон, выковавший себе этот меч и отправившийся на битву с врагом, был работником с Кабаньего подворья, гильдия кузнецов провозгласила его своим святым и повесила его меч в Доме гильдии, приняв все меры безопасности.
– Генерал, значит. Он уже два раза приходил с рабочими из лагеря, чтобы попытаться снять меч со стены. Теперь они думают, что он просто придет и разнесет дом по кирпичику.
Лидана посмотрела на проклятые камни. А что, если Катхал завладеет мечом или чемнибудь более опасным? Ведь возможность есть...
Затем она вспомнила о вдове хозяина.
– А как госпожа Фортуна?
Возможно, если ее муж знал секрет, то она расскажет ей о нем, чтобы отомстить убийцам мужа.
– Она нашла убежище у Слуг Бедняков, – тут же сказала Скита. – Она не выходит за двери, поскольку боится за себя и дочерей...
Значит, она, возможно, знает больше, чем все думают. И долго ли ждать до того, как Катхал, знаменитый своими зверствами, ворвется в обитель, чтобы схватить ее? Королева была уверена, что генерал испытывает еще меньше благоговения перед Сердцем, чем в последнее время император.
И снова Скита прервала ее раздумья:
– Они поставили прямо у монастыря часового – правда, не из черных. Так что пока она в безопасности.
Лидана кивнула. Она уже обдумывала следующую задачу. Еще одно кольцо? Нет, камень, о котором она подумала, слишком велик для кольца. Но она заметила, что все имперские офицеры носят на левой руке тяжелые браслетынаручи, очень широкие, которые могли использоваться в рукопашной вместо щита.
Среди оправ у нее был щиток для запястья, что носят лучники – вот нежданная удача! Она хранила его лишь потому, что его край был искусно украшен затейливым узором. Она достала его и взяла другой камень. Скита судорожно вздохнула:
– Этот?! Неужели это тот самый камень?!
– Капитан отнял его у Фризала, когда зарубил его на юте его собственного корабля при Грейзе. Да, я знаю, что такое этот камень, хотя как он попал к Фризалу, мне неизвестно. Это «Уста Уора».
Блестящий черный камень необычной огранки. На одной из граней было вырезано подобие сомкнутых губ. Обратная сторона представляла собой гладкий овал. Лидана взялась за работу, но дело предстояло долгое, требовавшее всего ее умения. Когда работа была закончена, камень был вставлен гладкой стороной наружу, а «уста» были спрятаны. Она не знала, насколько сведущи в этом деле имперские офицеры, но надеялась, что ее хитрость не скоро раскроется.

Глава 30
ШЕЛИРА

Шелира – или, скорее, Раймонда, поскольку она снова была в этой роли – стояла у фонарного столба неподалеку от группы цыган и смотрела, как один из плясунов танцует перед усталыми работниками. Она зевнула. Ночь была долгой, и хотя она спала сегодня и так меньше обычного, пришлось урезать и те недолгие часы, что оставались. Как раз сейчас она пыталась оценить настроения в городе. Ничего удовлетворительного. Она надеялась на открытое выступление, но Мерина, казалось, была запугана до смерти, она покорилась, готовая принять все, что пожелает сделать с ней император. Город с каждым новым ударом становился все покорнее, все ниже сгибал спину под очередным ярмом. Теперь на улицах были не только черные стервятники Аполона, но и наемники Катхала, выполнявшие все капризы генерала. Гдето маячили и люди Леопольда, но они были не слишком на виду. Они не предпринимали попыток ввести какихлибо новых запретов для горожан, но и не мешали наемникам и черным. Мерина была не под одним хозяином, а сразу под тремя, и беда была в том, что все три власти вводили свои собственные правила.
– Вот ты где! – ктото сзади схватил Раймонду за локоть. Она бессознательно резко обернулась, чтобы нанести удар, но вовремя успела взять себя в руки и изобразить страх. Ее держал не черный, а один из наемников. Первые были куда опаснее, но наемники были как бешеные псы, и понять, что он будет в следующее мгновение делать, было совершенно невозможно. У него была противная рожа, щербатый рот, и из этого самого рта воняло.
– Тебе чего надо от моей сестры? – Один из цыган втиснулся между Раймондой и наемником, заставив его отпустить ее. Бруно, здоровенный парень, который укрощал даже самых бешеных коней, был способен запросто напугать даже самого горячего жеребца. Даже наемник Катхала попятился, хотя довольно быстро взял себя в руки.
– Она тут стоит, платье на ней как у плясуньи, но плясать она не пляшет, – прорычал наемник. – Так чего она тут торчит без дела? Для таких, как она, в империи есть законы. Она должна жить в имперском борделе, платить налог и всегда быть под надзором...
– Она не из таких, гайо, – рявкнул в ответ Бруно. – Придержи свой грязный язык. И она не пляшет потому, что мы еще не дошли до северных танцев, понял?
Бруно взял ее за подбородок как ребенка, она захлопала ресницами и потупила взгляд.
– Она пляшет посеверному, без притоптываний, без каблуков, – продолжал Бруно. – Это тебе не фламанка, тут другая музыка нужна.
Наемник перебил его.
– Так играй северную музыку, ты, орясина! Или я заберу ее как шлюху! Если она плясунья, то лучше пусть пляшет!
Раймонда вздрогнула от страха и подумала – как хорошо, что она не выходит из Цыганского квартала одна. Цыган было довольно много, чтобы защитить ее – пока. Но если она выйдет на улицу одна...
Бруно увидел, что наемник и так взбешен, так что незачем дразнить его дальше, и дал знак музыкантам.
– Северную зигану, ребята! Поживее!
"Поживее. Чем быстрее я двигаюсь, тем меньше заметны мои ошибки, и если этот бык не знает северного стиля, то не заметит, что я не так переставляю ноги и не так двигаю руками.
Надеюсь, что не заметит".
Раймонда приняла позу, встав в середине круга, и так стояла во время вступления. В отличие от южных плясок, которые тоже начинались с определенной позы, но с горделивовызывающей, она завела руки за голову, сплела их, слегка выгнув спину. Мелодия закружилась сразу быстро, и она пошла в ее ритме. Она изгибалась, как ива на ветру, кружилась, как водоворот, юбки закручивались вокруг ее бедер, меняя цвет и узор движения. Обычно южные танцы исполнялись под гитару и кастаньеты или перестук каблуков. Северные обычно шли под скрипку и тамбурин. Южная фламанка была танецпоединок, танец гордых поз и дроби каблуков. Северная зигана – танец тоски и мольбы, танец гибкий, кружащийся. Если фламанка – огонь, то зигана – вода и воздух.
Вдруг ктото из цыган, едва ей знакомый, прыгнул в круг. Теперь плясать стало легче – она следовала за ним, а он помогал ей, поднимая ее и вращая. Она благодарно отдала свой танец в его руки и следовала малейшим указаниям его тела.
Темп ускорялся, они оба кружились быстрее и быстрее вокруг незримого центра, словно на привязи. Она устала, дыхание со свистом вырывалось сквозь стиснутые зубы, в боку кололо, по лицу струился пот, а музыка все продолжалась, заставляя ее и ее партнера продолжать танец...
И вот, наконец, они остановились, и все силы покинули ее. Она упала к ногам своего партнера в традиционном окончании зиганы. Она лежала на брусчатке, спрятав лицо в волосах, еле дыша от усталости.
Аплодисментов не было, но она и не ждала. Хорошо, что хоть грубых ошибок не наделала. Она просто лежала, переводя дыхание. Колотье в боку постепенно прекратилось, и когда она уже была готова встать, ктото коснулся ее плеча. Она подняла голову и увидела улыбку своего партнера. Он протянул ей руку, и, опираясь на нее, она поднялась.
– Ты здорово плясала, сестра, – прошептал он ей на ухо поцыгански. – Почти как моя жена. Напомни, чтобы я показал тебе некоторые движения, когда мы вернемся домой. – Он глянул на мрачных наемников, на молчаливую толпу. – Думаю, мы там скоро окажемся. Тут нам делать нечего.
– Видишь? – прервал тишину голос Бруно. – Танцует. Доволен?
Наемник чтото прорычал, подняв губу.
– И что? Может, мне лучше все равно забрать ее. Та девка, Шелира, сбежала. Может, она и есть Шелира.
Раймонда оцепенела от страха. Рука поползла к спрятанному ножу. Ее партнер предостерегающе стиснул ее руку. Но прежде чем ктото успел принять эти слова всерьез, его собственные приятели разразились хохотом.
– Тебе небось солнышко тыковку напекло, Гунтур! Или ты лихорадку болотную подцепил где? – заржал один. – Эта? Принцесса? Да где благородной мадамке научиться так плясать? Да еще чтоб она жила с этими подонками? Да они бы не задумываясь обобрали ее догола и спустили в канал!
Теперь уже Раймонде пришлось сжать руку своего спасителя, поскольку лицо его потемнело от оскорбления и он уже шагнул было вперед. Судя по лицам остальных, цыгане сумели усмирить свой гнев, хотя и с трудом.
«Они просто подталкивают нас к драке, чтобы иметь повод упечь нас всех за решетку. Они хотят добраться до нашего квартала, а сейчас у них нет повода вломиться туда».
Похоже, не ей одной пришла в голову такая мысль, поскольку Бруно снова выступил вперед и презрительно плюнул на мостовую – но не под ноги наемникам.
– Ха. Да тут одно дурачье, им что настоящий танцор, что медведь. Раз нас не оценили, идем домой Идем, братья!
Он побрел к воротам Гордо. Все остальные незамедлительно собрали свои вещи и пошли за ним. Раймонда шла в окружении немногих женщин, ее партнер не выпускал ее руки из своей, и держались они в самой середине. Ее снова прошиб пот, на сей раз от облегчения. Опасность была так близка, так близка! Если бы не Бруно и тот, другой цыган...
Но как долго ей еще будет везти?

Глава 31
ЛИДАНА

Королева не следила за временем. Смутно осознала, что Скита ушла. Лидана сосредоточилась на работе, но мысли о Саксоне и мече Гидеона не покидали ее. Саксона нужно освободить, а меч – меч должен стать оружием, которое, как она надеялась, послужит их освобождению. Она выпрямилась, размяла затекшие пальцы, распрямила плечи. Все болело.
Мать предостерегала ее против использования этих камней. Но она не собиралась, подобно магу, обращать заклинаниями их силу во зло. Она просто использует их как приманку, оставив прочее на волю Вселенской Силы.
– Ты кончила? – раздался голос Скиты. Она прикрыл за собой дверь.
– Да. – Лидана потянулась и снова стала разминать пальцы.
– Тогда послушай. – Скита открыла дверь и поманила ее рукой. Лидана снова завязала пояс вокруг талии, спрятав туда кольцо и наруч.
Перед ней была оживленная харчевня. Тут сидели, разговаривая, женщины и мужчины. То один, то другая подходили к Джонасу, расположившемуся за маленьким столом. Перед ним лежал узел спутанных веревок, и Лидана узнала в нем узелки, которыми для памяти пользовались моряки, потому как в море, где писать зачастую некогда, не на чем и нечем, больше никак заметок не сделаешь. Увидев Лидану, он подозвал ее. Человек, который говорил с хозяином харчевни, бросил на нее косой взгляд, но представляться не стал.
– Тревожные вести, – показал Джонас на один узел. – Черные запугали город. Послушайте, сударыня, вы знаете старину получше нас, так скажите – вы слышали когданибудь о ходячих покойниках?
Джонас с озабоченным видом смотрел на нее снизу вверх, и она увидела в его глазах, затененных кустистыми бровями, отблеск страха.
– Ходячие покойники? – Холодная дрожь прошла у нее по спине. Да, такое было в старинных легендах. Но как разобрать через столько столетий что в легенде ложь, а что правда?
– Кастер не из тех ребят, которые шарахаются от каждой тени, – продолжал Джонас, словно хотел как можно скорее выложить эти мрачные известия. – Он вчера видел черных и готов поклясться, что среди них был парень, с которым они плавали на одном корабле, и что его зарезали в Ульпаре, когда они сцепились с имперскими. Кастер клянется, что Гулопер мертв – никто не может выжить с перерезанным горлом. Но Кастер вернулся весь трясущийся как овечий хвост, потому что увидел Гулопера среди черных, патрулирующих площадь перед Храмом. Кастер не пил, он не чокнутый, хотя после такого, пожалуй, спятишь... Двум его приятелям пришлось привести его сюда, – он показал на столик в другом конце комнаты, – и заставить его выпить, чтобы он пришел в себя.
– Некромантия, – почти прошептала Лидана. – Но.., но ведь это нечестивое искусство давнымдавно изгнано из нашего мира, когда Икткар пал от меча Света!
– Не знаю, как уж вы это назовете, но мы зовем это дьявольскими делами. Ребята, – он перебирал узлы своими толстыми пальцами, – они режут черных где только могут, чтобы никого за это нельзя было обвинить. Но как же убить того, кто уже мертв?
Лидана постаралась привести мысли в порядок.
– Это нужно рассказать первосвященнице. Она немного подумала, затем заговорила более решительно:
– А Канифас знает?
Джонас взревел, как на пристани:
– Канифас, паршивка!
Девушка тихонько соскользнула со скамьи и подошла. Лидана критически окинула ее взглядом. Она выглядела ровно тем, чем была – простой девчонкой из доков, но Великая Сила отвечает всем. Никто не удивится, если она пойдет исповедаться в Храм.
Канифас смотрела на королеву настолько проницательно, словно уже догадалась, кто перед ней.
– Ну? – спросила она.
– Идем. – Лидана резко встала и пошла в крохотную комнатушку, которую предоставил ей Джонас. Как только дверь закрылась, она быстро повернулась к Канифас.
– Ты сама видела этих живых мертвецов? Канифас моргнула. Быстро очертила правой рукой знак Сердца.
– Мы все это знаем.
– Но это должны узнать и другие, – сказала Лидана. – Те, кто имеет оружие против этого. Иди в Храм, найди третью исповедальню справа от алтаря. Когда придет исповедница, скажешь: «Корень глубок, древо высоко, кот идет сам по себе».
Канифас быстро повторила. Лидана кивнула, уверившись, что девушка сообразительна и что ей можно доверять.
– Когда исповедница узнает тебя, передай ей рассказ Кастера. Защитники должны это знать. Канифас кивнула.
– Это просто сделать. Хотя эти стервятники кишат всюду, помешать ходить в Храм они пока не отваживаются. – Она помолчала, затем продолжила:
– Туда сейчас много народу ходит – женщины, чьих мужей забрали, прочие, которые просто перепуганы. Надежда на Сердце – это, почитай, единственное, что нам осталось. Но мы все равно должны держаться Света и Сердца, что бы там ни было.
Она ушла. Пусть Канифас занимается этим. Лидане же предстоит куда более сложное дело. Она посмотрела на костюм, который не снимала с тех пор, как вышла из своей лавки. Она слишком заметна в нем. А где Джонас?
Она застала его за разговором с Томом. Тот, явно разъяренный, опирался на стол, нависая над Джонасом, но слышен был только тихий шепот. Джонас заметил ее и кивнул.
Том поднял голову. Вид у него был мрачный.
– Ну и сокровище же вы мне подсунули, – чуть не взорвался он, хотя и старался говорить тихо. – Я же сказал вам, что она влипнет во чтонибудь! Она же никого не слушает. Благодаря ей пошли слухи, что по дворцу разгуливают призраки.
Лидана вздохнула. Онато думала, что ее упрямой племяннице такой спутник придется по нраву, раз уж она так склонна к авантюрам. Похоже, им обоим не нравилось это вынужденное сотрудничество. Но у нее все же было для него задание. Она достала из пояса кольцо с алмазом.
Том аж рот разинул, а Джонас сглотнул.
– Это подарочек генералу!
Том протянул было руку, словно хотел избавить ее от этого бремени.
– Или канцлеру, – спокойно ответила она. – Не радуйся, Том Краснобай. Ты в камнях понимаешь, так что уж должен знать, что многие из них приносят несчастье своему владельцу.
Глаза его сузились.
– И Дом Тигра обладает целым мешком таких? – тихотихо сказал он. – Нет, мне таких не надо.
– Ты всего лишь должен отнести его Шелире, – приказала она. – Скажи, что она должна подбросить его канцлеру. Если уж она населила дворец призраками, пусть извлечет из этого выгоду.
Том не взял кольцо в руки, а надел на одну из тонких веревочек, взяв ее у Джонаса.
– Ну, там не все наших рук дело, – сказал он, опуская кольцо на веревочной петле в карман. – Мастеровые начинают думать не как смиренные торгаши, а как настоящие мужчины – оружие пропадает. На Мерину надвигается коечто похуже поборов.
Джонас осклабился.
– Хорошо, – он бросил веревки на стол. – Будем мутить воду, насколько сможем. Сударыня, нам нужен наш капитан!
– Да. И я сделаю первый шаг к этому. Джонас, достань мне одежду бедной вдовы. Я пойду в монастырь Слуг Бедняков. Там нашла себе укрытие Фортуна. Похоже, что право убежища еще не нарушают.
– А капитана держат на Кабаньем подворье. – Джонас быстро кивнул. – Ладно, проверяй паруса перед плаваньем. А что до платья.., эй, Ванда!
Краснощекая девица, разносившая миски с горячим супом, поставила поднос и подошла.
– Дай даме все, что она просит, – сказал он.
Чуть позже Лидана вышла из харчевни. Она была в бесформенной юбке с замаранным пылью и уличной грязью подолом, в шали со спутавшейся бахромой, которую она повязала так, чтобы как можно больше закрыть лицо. К счастью, монастырь был расположен там, где больше всего были нужны святые сестры – на одной из маленьких улочек близ харчевни.
Она заметила перед монастырем стайку уличных ребятишек, а среди них СкитуУгря. Перед дверьми стояли две женщины. Лидана поняла, что сейчас время раздачи хлеба. Лидана знала сестер этой обители и была хорошо знакома с аббатисой, преподобной Зенией.
Здесь, перекрывая выход на другую улицу, тоже стоял черный. Она подошла вразвалочку к группе неимущих, ожидавших милостыни.
Открылась боковая дверца, и появилась сестра Папания. В руках у нее была огромная корзина. Лидана заметила, как страж немного подался вперед, не сводя взгляда с этой дверцы.
– Во имя Великой, да будет с вами мир. Она посылает Своим детям пищу телесную и мир духовный, – произнесла обычное благословение сестра Папания.
У корзины возникла толчея, хотя драки не было – такое недостойное поведение привело бы к появлению аббатисы, а получить от нее суровую отповедь никто не хотел. Через пару мгновений Лидана присоединилась к ним.
Сестра быстро повернула голову – взметнувшееся покрывало скрыло от стража тот взгляд, который она бросила королеве. Затем она взяла ее за руку.
– Хорошо, что вы пришли к слугам Ее, обездоленная. У нас есть работа, как и обещала Она и те, кто хранит Ее алтарь.
Лидану поспешно отвели в маленькую келью аббатисы Зении. Королева сняла шаль, и аббатиса встала.
– Госпожа, – осторожно спросила она, – вам нужно убежище? Пока они не осмеливаются ворваться сюда, но они наблюдают за нами денно и нощно, и мы не надеемся даже, что нас минет чаша сия. Черный ветер веет в нашем городе.
– Воистину, преподобная. Нет, я не затем пришла, чтобы добавлять вам хлопот. Я ищу госпожу Фортуну, мне нужно поговорить с ней.
Зения кивнула и взяла деревянную колотушку, на звук которой появилась сестра Папания.
– Госпожа хочет поговорить с матушкой Фортуной с глазу на глаз.
– Госпожа Фортуна молится в уединении. Но если вы можете дать ей хоть какуюто надежду, госпожа, она отзовется на вашу просьбу. Идемте в часовню.
Это была очень простая часовенка. На алтаре не было ни дорогих тканей, ни изукрашенных драгоценными камнями священных сосудов, лишь изображение Сердца было над ним. Но оно было вырезано из дерева, причем так давно, что красная краска облупилась, и даже форма его стала какойто неопределенной.
Перед ним стояла на коленях та женщина, которую искала Лидана. Она помнила Фортуну в прежние, лучшие времена – это была круглощекая шумная женщина, хозяйка большого дома, успешно управлявшая своим немалым хозяйством. Но та, что обернулась к ней сейчас, показалась ей почти незнакомой. Глаза ее покраснели и распухли от слез, вокруг рта залегли складки. Щеки обвисли, словно она постилась много недель.
– Они пришли? – глухо спросила она. – Я иду. Скажите преподобной матери, что я не хочу беды для тех, кто здесь нашел убежище. Но Лиз и Ромми.., они тоже должны идти?
– Никто не нарушил права убежища, – быстро успокоила ее сестра Папания. – Но пришла та, с которой вам лучше поговорить. Возможно, это принесет вам не горе, а радость.
Фортуна глянула на Лидану, которая сбросила шаль и подняла руки, чтобы отбросить с лица волосы.
Фортуна прищурилась, присматриваясь, затем вдруг открыла рот, поднялась с колен и присела бы в реверансе, если бы Лидана не остановила ее.
– Мы сестры по несчастью, сударыня, а в несчастье нет ни званий, ни титулов. Но вам досталась более тяжкая ноша, ибо вы потеряли супруга. Будьте уверены – ныне он в объятиях Сердца, и имя его не будет забыто нами, теми, кому он хранил верность, не желая отдавать сокровище в руки врагов.
Фортуна склонила голову.
– Но время гонит нас как пес, и это сокровище может послужить нам ныне подругому, – продолжала Лидана.
Фортуна напряглась. В ней все яснее проступала прежняя стойкость духа.
– Госпожа, – ей трудно было говорить. – Если мы чтото можем сделать, то поскорее скажите.
Они сели рядом на коротенькую скамеечку у задней стены часовни, поставленную для тех, кто был слишком стар для того, чтобы молиться, стоя на коленях. Лидана говорила откровенно, даже откровеннее, чем хотела бы, но выбора не было. Она увидела, как живой интерес на лице Фортуны сменился суровой решительностью, но женщина молчала.
Лидана терпеливо повторила некоторые пункты своего плана, подчеркнув, что враг уже готов приступить к более решительным действиям, чтобы получить желаемое. Она также рассказала, что находится у нее в поясе, показав наруч Фортуне таким образом, что даже в тусклом свете часовни было видно зловещие уста.
Женщина поежилась, не сводя взгляда с наруча.
– Этот меч.., он не примет.., такой дряни!
– Но разве этот меч не боролся прежде с таким же злом и не побеждал его? Мы не против этой реликвии боремся, а против того, кто хочет ею завладеть. Пусть же меч сам решает, ежели вы так хотите.
Фортуна посмотрела на руки, сцепленные на коленях.
– Есть клятвы, которые я не могу преступить...
– Даже для того, чтобы спасти самое дорогое? – все еще спокойно спросила Лидана. Она снова завернула наруч и спрятала его. Все теперь зависело от Фортуны. Согласится ли она с тем, что для того, чтобы чтото получить, нужно научиться и терять?
– Магические заклятья очень сильны, генерал уже успел в этом убедиться.
– Да. Но устоят ли они перед молотами, которые разнесут стеклянную крышку за дватри удара?
– Но... – женщина заговорила тихо, взвешивая каждое слово, – значит, сила может одолеть заклятье? Вы это хотите сказать, сударыня?
– Да. И я в этом уверена.
Повисло долгое молчание. Затем Фортуна вздохнула:
– Он умер, чтобы не отдать его – а вы вынуждаете меня это сделать...
– Фортуна, ваш муж сдержал свое слово. Но в старину этот меч был для нас знаком надежды и победы, и пусть он снова им станет.
– Дайте мне еще раз посмотреть на это.., эту вещь... – вдруг резко сказала Фортуна. Лидана послушно развернула наруч. Женщина наклонилась поближе, чтобы рассмотреть его, как мастер рассматривает свое изделие, выискивая огрехи, но прикасаться к этой вещи не стала.
– Его можно укрепить под оковкой ножен, там, где входит клинок.
Лидана ощутила радость победы.
– Так и сделаем, – пообещала она. – И клянусь вам, Фортуна, клянусь честью Дома Тигра, это такое оружие, которым никогда еще никто не сражался, но, думаю, оно найдет свое место.
– Тогда... – женщина склонилась к самому уху королевы и прошептала слова, которые та запомнила накрепко, даже то, каким тоном они были произнесены.
Лидана снова завернула наруч. Фортуна встала, тяжело, как старые люди, у которых от любого движения ноют суставы.
– Я буду молиться.
Но если она и хотела еще чтото сказать, то не успела, поскольку комнату наполнил гулкий колокольный звон. Не просто звон – погребальный звон. Лидана застыла.
Смерть преподобной – она считала удары вслух, но ее голоса не было слышно за перезвоном колоколов. Это был голос Большого колокола Храма...
Нет! Лидана тряхнула головой. Адель не умерла! Она бы почувствовала, связь между ними слишком сильна.
И все же колокол отсчитывал годы ее матери, а то, что это был Большой колокол, говорило о ранге умершей. Адель, бывшая вдовствующая королева Мерины, отошла с миром.

Глава 32
АДЕЛЬ

Сестра Эльфрида была у себя, когда заговорил колокол, как раз по окончании молитвы третьего часа. Хотя она и ожидала этого со дня на день, звон испугал ее, поскольку Верит не сказала ей, когда именно «умрет» Адель. Не она одна вскочила при звуках колокола, как и все, кто сейчас был в Храме – сестры с братьями и простой люд. Все смотрели на звонницу. Скорбный погребальный плач лился, отдавался в каждой груди. Все стояли в молчании, считая удары колокола – словно никто не знал, кто именно отошел в мир иной.
«Или якобы отошел. Нет, Адель умерла, умерла понастоящему. Сейчас в живых осталась только Эльфрида».
Когда затих последний звук, все сестры и братья преклонили колена, словно по незримому знаку. Эльфрида преклонила колена вместе с остальными в молитве задушу Адели – а ее душа воистину нуждалась в молитве куда больше, чем души тех, кто на самом деле умер. Мертвые уже окончили свои труды, им больше не грешить и не заблуждаться. А сестра Эльфрида прекрасно понимала, что и грешить, и ошибаться ей еще не раз предстоит. Все свершилось слишком быстро, она не успела ни обдумать все как следует, ни спланировать.
«И кто скажет, много ли я свершила или задумала такого, что будет стоить другим жизни или даже души? Не только Лидана играет с огнем».
Вошли сестры, которые должны были сменить молящихся, и заняли свои места, но никто из молившихся прежде не ушел. Какие бы дела ни ждали их, все было забыто перед необходимостью помолиться. Эльфрида была даже удивлена такой преданностью – это было не показное благочестие, это говорила о том, что и сестры, и простой народ Мерины любили вдовствующую королеву.
«Возможно, она в эти черные времена была для них олицетворением светлого прошлого... И, оплакивая ее, они оплакивают свои потери, свою прежнюю жизнь».
На лицах тех, кто стоял на коленях или сидел, закрыв глаза в молитве, читалось не просто отчаяние. Эльфрида потупила голову, слезы жгли ее старые глаза. Как страшно быть беспомощной перед лицом такого горя...
Эльфриде показалось, что почти сразу же появилась облаченная в пурпур первосвященница Верит в сопровождении четырех сильных братьев, по одному от каждого Ордена, которые несли открытый гроб. Они установили его перед алтарем, под Сердцем. Стало быть, Верит решила сделать все на глазах у людей, чтобы никто не сомневался в том, что Адель на самом деле умерла.
Ктото хорошо постарался – в гробу лежало точное подобие вдовствующей королевы. На самом деле изображение куда больше походило на Адель, чем сама Эльфрида сейчас.
«Похоже, они воспользовались ее собственной косметикой, – подумала Эльфрида. – Да она уже мне и не нужна».
Несколько братьев приблизились с погребальной ширмой и поставили ее между гробом и прихожанами. Подошли еще четыре сестры со свечами, которые они установили в головах и в ногах усопшей.
Первосвященница Верит зажгла свечи взмахом руки, показав ту магическую силу, которую она обычно не выказывала перед зрителями. После должного молчания она объявила, что Богиня счастлива принять рабу свою Адель в Свет.
Она произнесла короткую сильную речь, вспомнив о благочестии, щедрости Адели, ее преданности народу, который препоручила ее заботам Богиня. Но сердце не выдержало, и она больше не может служить своему городу Эльфрида была поражена перечислением своих добродетелей. Она отметила, как тонко Верит упомянула о том, что именно необходимость вынужденной сдачи города в нечестивые руки императора убила Адель. Она ни разу не обвинила никого в преступлении, но все это подразумевалось!
«Интересно, есть ли у императора соглядатаи среди прихожан? Если так, то знать бы, что они сейчас думают. Воспримут ли они все это как надгробные разглагольствования? Но может и сойти... Подумала ли об этом Верит?»
Как бы то ни было, когда первосвященница закончила, она отпустила Эльфриду и других сестер заниматься своими обыденными делами и приказала остальным приступить к молитвам и песнопениям во время бдений, посвященных вступлению преподобной Адели в лоно Богини.
Сестра Эльфрида покинула певчих и, вспомнив наставления Верит оставаться на виду, последовала в скрипторий за группой сестер. Сев за отведенный ей стол, она взяла манускрипт, который ей нужно было скопировать, и приступила к работе. И пока не настал ее черед занять свое место перед Сердцем на следующей молитве, она трудилась.
Услышав колокол, она поспешила в Храм, несколько опережая остальных, чтобы во время молитвы быть немного на другом месте. Она преклонила колена там, где ее могли видеть как можно больше людей, затем склонила голову и начала молиться.
В Храме было народу больше, чем обычно, и если люди все будут прибывать, то Храм их просто не сможет вместить.
"Почему они не идут в свои местные часовни? Неужели люди императора не позволяют им этого? Или они хотят увидеть тело вдовствующей королевы, чтобы убедиться в том, что она действительно умерла?
Или все куда проще? Просто они хотят сами с ней попрощаться?"
В самой середине службы у дверей возникло какоето замешательство. Эльфрида продолжала стоять, потупив голову, но тихонько подсматривала изпод опущенных ресниц. Кем бы ни был этот опоздавший, он поднял суматоху.
И тут, чуть не упав от неожиданности, она узнала вошедшего. Это был принц Леопольд с почетным эскортом из двух офицеров. У каждого на правом рукаве была черная траурная повязка.
Он не пытался взойти на возвышение и проникнуть за ширму, за которой лежало «тело», чего она поначалу боялась. Леопольд был человеком наблюдательным, и Эльфрида не была уверена, что Верит сумеет его обмануть.
Он просто встал вместе со своими двумя офицерами в первых рядах молящихся, где и простоял с непокрытой головой до самого конца службы.
Когда служба окончилась, один из его офицеров подошел к сестре, стоявшей перед ширмой вместе с первосвященницей, и чтото прошептал ей, передав какойто небольшой темный предмет.
Кошель. Эльфрида стояла достаточно близко, чтобы услышать звяканье монет. Наверное, вырасти вдруг у офицера крылья, она была бы потрясена не более, чем сейчас.
«Погребальный дар! Принц принес погребальный дар Адели!»
Когда у покойного не оставалось родственников, которые могли бы оплатить расходы на погребение, это брал на себя Храм, что означало, что погребение Адели будет не столь пышным, как полагалось бы вдовствующей королеве.

Предыдущая страница 9 Следущая страница


Тигр, светло горящий 10

Но это был еще не конец. Офицер встал рядом с принцем, и все трое пошли к проходу между рядами сидений. Но они еще не собирались уходить. Вместо этого медленно и торжественно повернулись к ширме, скрывавшей гроб.
Все трое одновременно в торжественном жесте приложили сжатую в кулак руку к сердцу, отдавая честь в приветствии, полагавшемся лишь одному императору.
И только после этого они ушли. Толпа расступалась перед ними, и на лицах людей Эльфрида видела смесь удивления, потрясения и недоверия. Она и сама испытывала то же самое.
Что все это означало? Почему Леопольд так неожиданно поступил? Может, это знак того, что он собирается сделать какойто смелый шаг? Или просто дань уважения старой женщине со стороны вежливого молодого человека?
Или он дает знать комуто – может, Аполону – кому он на самом деле сочувствует?
Что бы там ни было, она была уверена в одном – правила игры снова меняются.

Глава 33
ШЕЛИРА

Шелира смогла перевести дух, только когда они добрались до дома Гордо. Ее партнер по танцу так и не выпускал ее руки из своей, и она была ему очень благодарна за помощь. Однако он вел себя без всякой задней мысли – скорее, побратски, словно он ее знал давнымдавно и ждал того же от нее.
Да, ей казалось, что она тоже его знает. Это был худощавый жилистый человек, с большим горбатым носом и черными глазами, блестевшими изпод копны непослушных жестких черных волос. Она даже не могла сказать, сколько ему лет – не то двадцать, не то сорок. В тусклом свете пасмурного дня его глаза сияли весельем.
– Итак, Жеребеночек, мы снова дома и снова в безопасности, а ты так и не нашла доброго слова своему напарнику, – весело подзадорил он ее, когда ворота за ними закрылись. – Я уж начинаю думать, что ты меня не признала. Я просто раздавлен! Ято думал, у тебя память получше!
«Жеребеночек?» Так ее называли в детстве, когда отец возил ее к цыганам и Владыкам Коней. И знали ее под этим именем не больше десятка людей. Кто это? Она с сомнением покачала головой.
Он вздохнул:
– А ято все время сокрушался, что сурово обходился с тобой, думая, что обидел тебя, а ты даже и не помнишь!
Сурово обходился... И тут она вспомнила! Только один человек мог ей так сказать!
– Илия? – недоверчиво спросила она. – Что ты здесь делаешь? Ято думала, что ты в Белрусе! Туда ведь отправился твой клан...
– Да, но цыгане не могут подолгу засиживаться на одном месте, – ухмыльнулся в ответ Илия, сверкнув белыми зубами. – Значит, все же вспомнила!
– А как я могла забыть! Ты же так гонял меня! – ответила она, погружаясь в приятные и неприятные воспоминания. Она не забыла, хотя Илия сильно переменился. Чего удивляться – ему тогда было лет восемьдевять, а ей всего семь.
Это ее отец захотел, чтобы она научилась обычаям и пляскам цыган, и Илия был назначен ее учителем и партнером. Ему вовсе не улыбалось возиться с дочкой какогото гайо, и он весьма часто и жестоко отыгрывался на ней. Она была чужой, стало быть, совершенно никчемной, так почему он должен тратить время и учить ее петь и плясать поцыгански? Зачем? Она все забудет, как только вернется домой. Или будет смеяться над ними, калечить их танцы, чтобы повеселить своих богатых дружковгайо. Он даже исподтишка ущипнул ее и наступил ей на ногу, чтобы она поняла.
Но если Илия ожидал, что она разревется от обиды, то он жестоко просчитался. Вместо этого она завизжала и набросилась на него с кулаками, стала его пинать и кусать.
Их родители со смехом растащили их, и Илия стал учить Шелиру так, как ему было приказано, но на сей раз вместе с синяком под глазом и царапинами он обрел и уважение к чужой девчонке.
– Так ты женился на своей детской пассии? – спросила она, поддразнивая его. – Ты ведь именно с ней хотел танцевать, насколько я помню, потому ты так и злился, когда тебе пришлось заниматься со мной.
– Конечно! – горделиво ответил он. – Она не смогла устоять передо мной. Но... – лицо его помрачнело. – Я не должен забывать, в каком мы положении находимся, и болтать нам надо поменьше. Времена настают черные, даже страшные, особенно для тебя. И моя дорогая Майя послала меня к тебе, потому что хочет с тобой поговорить, и совсем не о танцах.
– Но, – начала было она, но он приказал ей замолчать и оглянулся через плечо. – Только не здесь. Тут повсюду уши, даже там, где мы чувствуем себя в безопасности. Это касается друкор. Идешь со мной? Тебе нужно кое с кем встретиться.
Мурашки поползли у нее по спине, когда она поняла, о чем он пытается ей сказать. Друкор – так цыгане называли магию. Она попыталась вспомнить чтонибудь о Майе, но на память приходили только огромные трепетные глаза и буйная грива волос. Неужели Майя стала цыганским магом? Но как такое может быть? Ни одна женщина не может в юности стать магом, а Майя совсем молода!
– Ее бабушка много о чем хочет тебе порассказать, – продолжал Илия. – Это она велела нам разыскать тебя. Большего я здесь сказать не могу.
– Я пойду с тобой, – быстро решилась она. Тома нигде не было видно, но это не имело значения. Он ей не пастух.
Илия снова сверкнул белозубой улыбкой.
– Хорошо. Мы живем в нашей кибитке, за конюшнями. Это недалеко.
Это действительно было гораздо ближе других строений, и через несколько минут они пересекли двор, завернули за конюшни и добрались до места. Там было около дюжины кибиток, и в каждой жила семья. Жена Илии Майя, которую все еще можно было узнать по ее огромным глазам и буйным волосам, сидела на козлах третьей кибитки и вышивала, жмурясь на солнце. Она увидела, как они выходят изза угла, и с радостным криком бросилась к Илии.
Майя превратилась в изящную женщину, прирожденную плясунью, и слова Илии, что Раймонда, дескать, пляшет почти так же хорошо, как его жена, были всего лишь неприкрытой лестью. Якобы цыганский танец Раймонды не мог сравниться по плавному изяществу с танцем той, которая всегда двигалась, словно в танце. И все же это было приятно слышать.
Майя безо всякого смущения обняла мужа, затем с улыбкой повернулась к гостье.
– Я знаю, кто ты такая, и моя бабушка очень хочет с тобой поговорить. Она в нашей кибитке. Примешь ли наше гостеприимство?
– С радостью, – ответила Шелира. – В делах.., необычного.., я сущий младенец. А мы сейчас противостоим тому, кто отнюдь не дитя и, главное, не друг тем, кто любит свободу. И я с радостью выслушаю все, что она пожелает мне рассказать.
Кивнув, Майя взяла ее за руку, и они поднялись по лесенке в кибитку. Там сидела совершенно дряхлая женщина, закутанная в шали так, что невозможно было ничего сказать о ее фигуре. Но когда старуха подняла взгляд, на Шелиру глянули прекрасные темные глаза Майи, и принцесса, сама не зная почему, вдруг успокоилась. Она села на скамеечку перед маленьким столиком, прикрепленным к стенке кибитки, напротив старухи. Серый свет дня пробивался в окошко рядом с ней и мягко подсвечивал лицо старой женщины.
Но, конечно, разговор не мог начаться, пока в знак принятия покровительства хозяйки принцесса не выпила чашечку горячего сладкого чаю с печеньем, настолько липким от меда, что у Шелиры даже зубы заболели. Когда с формальностями было покончено, Майя представила Шелире свою бабушку.
– Это матушка Байян, и она известна в нашем клане как сильная друкорин, – с гордостью сказала Майя, а старуха укоризненно улыбнулась.
– Я то, что я есть, и делает меня такой тот Дар, что Двое послали мне, – сказала матушка Байян тихим, но на удивление приятным высоким голосом. – А ты, Жеребеночек – нет, твоего имени называть не будем, поскольку я не слишком доверяю своим оберегам и затворам. Ты в большой опасности. Силы Тьмы угрожают тебе.
Шелира кивнула, немного подумала и решилась поставить на карту все.
– Меня предостерегли. И сказали, чтобы я искала человека, который может сделать мой путь безопасным. Могу ли я спросить об этом тебя? Это великая милость с твоей стороны, и я не спрашивала бы, если бы знала, кто еще может мне помочь.
– Можешь не только спрашивать, но я скажу тебе, что мне велели помочь тебе, Жеребеночек, – неожиданно твердо сказала старуха. – Двое доныне не требовали от меня многого. Возможно, Они ждали, пока не настанет время. – Она помолчала и посмотрела на руки. Шелира мельком увидела яркий блеск, словно в ее ладонях было спрятано зеркальце – Сейчас ты не в такой опасности, как была прошлой ночью.., а! Теперь вижу. – Она снова подняла взгляд. Ее широко открытые глаза были все еще полны тревоги. – У тебя появился неожиданный друг. Как он помог тебе, так и тебя могут призвать к нему на помощь, дабы спасти от Тьмы вас обоих. – Ее морщинистое лицо осветила легкая улыбка – Я бы сказала тебе, кто это, да ты не поверишь. Потому я просто скажу тебе – ищи друзей среди смертельных врагов, и ты найдешь его в час его беды. Если этому суждено свершиться, то так и будет.
– Если? – Шелира была озадачена. – Почему – если?
– Потому, что будущее может измениться. Наши дела могут изменить то, что я видела, – охотно ответила старуха. – Я вижу лишь наиболее вероятное будущее, но даже и его можно изменить. Твоего друга из стана врагов я видела прошлой ночью, и тогда опасность, грозившая тебе, была куда больше, чем сейчас, и твое ближайшее будущее было полно страшной опасности и требовало огромного мужества и защиты. Но, – она подняла палец, – я могу и прошлое видеть. А это уже не изменишь. И в этом прошлом – нет, в твоем прошлом – был этот пес императора, Аполон.
– Аполон! – в ужасе воскликнула Шелира. – Что этому стервятнику от меня надо?
– Он ищет тебя ради той силы, что спит в тебе, – сказала матушка Байян, и холодный страх охватил Шелиру, и ей пришлось взять себя в руки, чтобы не задрожать. – Это именно он, а не император и не его генерал, жаждет добраться до тебя. А если ты попадешь ему в руки, – она покачала головой, – твой конец будет ужаснее, чем может вообразить себе смертный. И этот черный пес обретет такую силу, что все мы будем повергнуты во прах. Власть в руках такой твари – это конец всяческой свободы и мира для всех, кто живет в империи и для большинства тех, кто за ее пределами. Именно потому Двое велели мне помочь тебе, поскольку если Аполон заполучит то, чего он хочет, всем нам конец «Успокоила, нечего сказать», – подумала Шелира – Но теперь обстоятельства переменились, хотя опасность со стороны Аполона для тебя попрежнему очень велика, – продолжала матушка Байян. – Непосредственная опасность миновала благодаря твоему союзнику. Зеркало ничего не показывает мне, а это означает, что будущее может повернуться как угодно. – Она взяла кусочек шелка и быстро завернула в него то, что держала в руках, прежде чем Шелира смогла увидеть, что же там такое.
– И что это означает для меня? – тихонько спросила Шелира.
– Означает, что ты должна быть очень осторожна и что я должна как можно лучше защитить тебя, чтобы Аполон не выследил тебя по твоей скрытой силе. – Матушка Байян на мгновение прикрыла глаза. – Теперь я должна попросить тебя полностью мне довериться, Жеребеночек, – продолжала она. – Я попрошу у тебя один твой волос. Без этого я не смогу защитить тебя, поскольку такова магия, что мне ведома.
Она открыла глаза и стала ждать, сложив руки на завернутом в шелк предмете, что лежал на столе Шелира немного помедлила, вспомнив наставления бабки о том, что нельзя, чтобы такие вещи попадали в чужие руки. Но что еще ей было делать? Она ничего не знала о магии, понятия не имела о том, как найти другого мага, который мог бы ей помочь. Даже если она и найдет кого, то кто скажет, можно ли ему доверять больше, чем матушке Байян? Все говорило не в пользу этого.
Илия был ее другом детства, цыгане дали ей убежище и защиту. Если бы они хотели выдать ее, это можно было бы сделать куда проще и выгоднее.
Она решительно вырвала волосок, чуть поморщившись, и передала его матушке Байян. Та осторожно взяла его, словно это было величайшее сокровище в мире.
– Я сохраню это как смогу, Жеребеночек, – твердо сказала она. – И позабочусь, чтобы он был уничтожен, если возникнет опасность, что он попадет в злые руки. Клянусь Двумя, что от меня тебе не будет никакого зла.
– Только об этом и могу просить, – сказала Шелира столь же твердо. – И ты оказала мне милость, за которую я никогда не смогу отблагодарить тебя до конца.
– Утютю, – отмахнулась старуха. – Защищая тебя, я делаю благо всем нам. Если этот адский пес запустит в тебя свои когти, то и нам конец. Это всего лишь мой долг, то, чем я могу отплатить Двоим за Дар, что они мне ниспослали.
Шелира склонила голову в знак признательности. Цыгане поклонялись Свету в лице двух божествблизнецов, женщины и мужчины. Большего она не знала, поскольку ни Владыки Коней, ни их родичицыгане никогда не пытались обратить в свою веру тех, кого принимали в клан как братьев. Хотя Путь Двоих не был тайной, с чужаками никогда не разговаривали о вере.
– Тогда благодарю тебя от лица всех нас, матушка Байян, – мягко сказала Шелира. – И если мы все это переживем, то труды твои не будут забыты.
Больше не о чем было говорить. Шелира встала и, пробормотав извинения, покинула кибитку. Она чувствовала, что старуха ничего не будет делать, пока она не уйдет, так что чем скорее она покинет кибитку, тем скорее получит ту самую защиту, чем бы она ни была.
Илии и Майи нигде поблизости не было, стало быть, не придется с ними беседовать. После всего, что случилось нынешним утром, она была совершенно измотана и хотела только поскорее добраться до своей постели в конюшне и проспать до конца дня.
Ночью придется начать работу в Летнем дворце. Это не так опасно, но потребует куда больших физических усилий, чем ее приключения в Большом дворце. Если получится, то надо забрать все книги бабушки и спрятать их за одну ночь. Насколько она помнила, на книжных полках в комнате Адели было не так уж и много томов. Если на половину из них наложено заклятье, стало быть, придется унести двадцать, ну, тридцать книг. Это немного по сравнению с огромной библиотекой Храма. Труднее всего будет найти другие книги, которыми нужно будет заменить похищенные, чтобы никто не заметил пропажи сразу.
«Надо будет брать по однойдве книги с каждой полки во дворце, – решила она наконец. – Только так я сумею сделать, чтобы никто ничего не заметил. Провожусь всю ночь, если не учитывать того, что придется прятаться от солдат и красть книги...»
Но в это мгновение ее размышления прервал колокольный звон. Она вскочила при первом же ударе. Уставилась на верхушку колокольни, которую было видно изза стен окружающих зданий. Большой колокол говорил лишь тогда, когда умирал ктото важный. Но кто? Конечно же, не первосвященница...
Она считала удары, означавшие возраст покойного, затем удары, говорившие о его титуле и положении, и постепенно все вероятные имена отпадали, пока не осталось только одно.
Адель. Большой колокол вещал о смерти вдовствующей королевы Мерины, которая теперь была недосягаема для врагов.

Глава 34
ЛИДАНА

Преподобная Зения стояла на коленях, перебирая четки, и читала отходную, когда вошла Лидана. Увидев ее, Зения поманила ее рукой, словно желая утешить.
– Госпожа моя, – начала было она, но королева перебила ее.
– Преподобная, не дадите ли вы мне одну из ряс вашего монастыря? Я иду в Храм.
Зения внимательно посмотрела на нее, затем быстро встала.
– Да, это нужно сделать. Все, что у меня есть – к вашим услугам.
У стены стоял маленький шкафчик. Она открыла его. Там висели рясы ржавокоричневого цвета их Ордена. Они были поношенными, с опрятными заплаточками слегка другого оттенка по подолу. На другой полке лежали снежнобелые, тщательно сложенные головные покровы.
Колокол замолк. Лидана уже сбросила свое платье и шаль. Облегающий костюм для ночных похождений не будет заметен под свободной рясой, которую протягивала ей Зения. Однако, чтобы головное покрывало легло двумя крыльями, пришлось прибегнуть к помощи преподобной. Такой головной убор поможет лучше скрыть лицо.
Зения осенила ее знаком Сердца.
– Да охранит тебя Ее длань, дочь моя, – тепло сказала она. – В этот час воистину тебе нужен покров Ее безграничной милости.
Лидана склонила голову.
– Молись за меня, преподобная. Я иду непрямыми путями, которые могут привести меня к гибели. И все же, клянусь Сердцем, я верю, что дело мое правое!
– Это так, – спокойно ответила Зения. – Мы идем Ее тропами, которые Она прокладывает так, как Ей нужно. – Она снова взяла колотушку, и тут же словно из воздуха появилась сестра Папания.
– Госпожа идет молиться перед Высоким Алтарем. Проводи.
На улицах было неспокойно Черный, стоявший у монастыря, сделал было шаг в сторону Лиданы, затем в сердцах плюнул и отвернулся. Когда она по мосту перешла в другую часть города, ее охватило странное чувство. Казалось, что Мерина вдруг приняла обличье огромного зверя, который был знаком ее Дома, и замерла на ходу, подняв голову и принюхиваясь в предвкушении схватки.
Она влилась во все увеличивавшийся поток людей, стремившихся к Храму. Они шли к площади. Женщины плакали, дети шли тихие и испуганные, а лица мужчин были мрачны Впервые она увидела на площади войска. Это были не черные, а наемники, они стояли на ступенях, и всем приходилось проходить в Храм между двумя их рядами. Лидана шла, стараясь не поднимать головы, пряча лицо под крыльями плата. Толпа была невероятно пестрой. Монахи различных Орденов – в серых рясах ученые, наверняка сорвавшиеся со своих мест за столами в скрипториях, пришли отдать последний долг; в красных, желтых, коричневых, которые, кроме помощи беднякам, еще были хранителями Ее прославленного сада и приюта для раненых и больных животных.
Вынесли погребальную ширму. Сквозь ее редкое переплетение Лидана видела гроб, стоявший на возвышении у подножия алтаря, свечи в ногах и в головах и надо всем – алое Сердце, которое сейчас казалось живым. С одной стороны, в ногах стояла первосвященница Верит, словно часовой на посту. Ее лицо было как обычно бесстрастным, но глаза опухли, как будто она только что плакала.
Сестры и братья стояли за их ширмами, оттуда доносилось мелодичное пение. Это была не песнь печали, а песнь восторга, поскольку одна из них предавала себя в руки Великой Матери, дабы познать несказанный мир и покой. Песнь захватила Лидану... Нет. Она не верит в то, что Адель на самом деле умерла, хотя и слышит слова этого восторженного священного гимна.
Она прошла мимо ширмы. Гроб стоял открытым, и в нем лежало тело. Она должна знать!
Одна из монахинь преградила ей путь, посчитав ее действия нечестивым вторжением, но Верит подняла голову, и их глаза встретились.
– Преподобная мать любила эту сестру, – сказала она, – пусть подойдет и простится.
Монахиня отошла в сторону, а остальные чуть подались назад, чтобы пропустить ее, раз так велела Верит. Лидана встала перед гробом, чтобы взглянуть на Адель. Адель? Ее лицо, спокойное и мирное, как у тех, кто отошел во благости Сердца. Но это... У Лиданы запрыгало сердце.
Она поняла. Кукла! Адель решила окончательно скрыться. Но это значит, что ей чтото угрожало, и потому ей пришлось совершить это почти святотатство. Наверное, опасность была очень большой.
Знает ли Верит, что Тьма быстро поглощает Мерину? Матильда пала на колени близ гроба, склонила голову, стиснув в руках четки, привязанные к веревке, которой была подпоясана ее ряса.
– Дщерь моя...
Нет, это сказало не то, что лежало в гробу. Но теперь ее переполняли те любовь и вера, что всегда исходили от ее матери. Она не знала, насколько велик Дар Адели, как и всех тех, кто жил в монастыре. Возможно, мысленная речь была среди тех способностей, что открывались в зрелые годы.
– Гляди! – это прозвучало как приказ. Лидана испуганно подняла голову, посмотрела на стоявшего рядом на коленях монаха в сером, на пожилого в коричневом балахоне справа. Они попрежнему горячо молились, закрыв глаза.
– Гляди же! – снова прозвучал приказ. Лидане пришлось держать голову очень прямо, чтобы крылья плата не закрывали обзора.
Сердце горело все ярче, словно внутри его сейчас билась не только жизнь, но само пламя. Алое сияние заструилось от Сердца, охватывая все вокруг себя. Когда прозвучала последняя нота отходной молитвы, Лидане показалось, что Сердце трепещет.
Затем с него закапало нечто – красное, как кровь. Рубины, столько лет державшиеся в его оправе, выпадали наземь. Они падали на алтарь, а один, отскочив, упал прямо в ладонь королевы. Она тихо вскрикнула, поскольку он был горячим, словно уголь из жаровни.
– Сердце кровоточит.., великое горе... – крикнул ктото, и вопль подхватили в толпе. – Чудо! Благословенны глаза, что узрели чудо!
Лидана прижала к груди сжатый кулак. Камень все еще был горячим – и вдруг рубин из ее королевского кольца ответил. В них обоих горела живая искра огня!
Стоявшие вокруг бросились подбирать рубины и складывать их на алтарь. Дождь драгоценных камней прекратился. Но Лидана не отдала того, что упал ей в руку. Она не знала, что именно держит, понимала только то, что это – средоточие силы и что он может послужить оружием в том деле, которое она собиралась совершить.
Теперь с другой стороны ширмы слышались возгласы, но что там кричали, здесь за ширмой было непонятно. Ширма дрожала, будто на нее давили. По знаку Верит все, кто стоял перед ней, встали и вышли к взволнованной пастве. То тут, то там слышалось – «чудо».
Лидана оставалась на месте. Затем к ней подошла Верит и быстро прошептала:
– Ваше величество, времени мало. То, что здесь произошло – не наших рук дело, это знак Богини. Преподобная жива, как вы сами знаете. – «Наверняка и она умеет читать мысли», – подумала Лидана. – Однако было необходимо, чтобы тот, кто угрожает нам даже сильнее, чем император, думал, что она мертва.
Он? Она имеет в виду Аполона?
– Он вдруг начал интересоваться людьми крови Тигра, словно бы ктото подсказал ему, что среди обладающих силой ему надлежит сильнее всего опасаться вас. Известно, что он усердно разыскивает принцессу. И вас. Будьте осторожны.
Она уже знала, что Аполон разыскивает ее и Шелиру. Но она думала, что они нужны ему как заложники, чтобы город вел себя смирно!
– Но ведь еще не настало время для пробуждения нашего Дара, – начала было Лидана. Верит слегка кивнула.
– Кто знает, зачем искусному магу тот, кого он рассматривает лишь как средство? Мы должны действовать быстро, – ее слова прервал крик изза ширмы. Кричала женщина, затем завопила другая. Верит шагнула к ширме и посмотрела, что там.
– Солдаты! – Ее голос звенел от ледяной ярости. – Солдаты, они нападают с оружием на людей в Храме, в священной обители!
Она бросилась в зал, Лидана последовала за ней, столь же возбужденная, как и первосвященница. Это было нарушение всех законов, не только людских, но и законов Той, Что Правит За Пределами Небес.
Это были солдаты – не черные, чего поначалу ожидала Лидана. Мечей они еще не обнажали, но били людей древками коротких копий, били всех – мужчин и женщин, и на плитах уже лежали окровавленные тела.
Первосвященница поспешила навстречу нарушителям порядка. Та, Что За Пределами Небес, была в гневе, и гнев этот ныне пылал в ее земной служительнице. Лидана, не раздумывая, пошла за первосвященницей, отставая лишь на шаг. Копье со свистом прошло прямо над ее плечом.
– Назад! – прогремел голос первосвященницы, дважды отдавшись эхом от свода и стен. И те, кого только что гнали, как стадо, повернулись к солдатам лицом. Лидана увидела ненависть на лицах людей. У них не было оружия, но они готовы были броситься на солдат.
– Стоять! – скомандовал ктото голосом громким, как голос Верит. Сквозь толпу пробился какойто офицер во главе группы солдат и встал перед ворвавшимися в храм наемниками. Он был молод и, судя по значкам, высокого ранга. Голос его был полон гнева.
– Вон отсюда! – Он перехватил копье у главаря наемников и направил его на одного из солдат, затем на другого. – Здесь священное место. Кто вас сюда послал? Вон отсюда, возвращайтесь в казармы. Вам всыплют так, что до конца дней не забудете! Пошли! – Он с яростью размахнулся копьем, сшибив с ног одного из солдат.
Другой, с тяжелым грубым лицом, со значком командира полуроты, встал перед молодым офицером.
– У нас свой приказ, сир.
– Чей? – вспылил офицер. – В Мерине по приказу самого императора командую я! Я таких приказов не давал, и благодарите своих богов, что мой оруженосец известил меня о вашем нападении прежде, чем вы успели когонибудь убить, иначе я точно уж издал бы приказ – вас вздернуть!
– Нам приказал генерал Катхал, – тупо сказал другой.
– Мне плевать! Пусть даже сам Враг дал вам приказ – здесь командую я. И вы будете меня слушать. Или я прикажу моей гвардии взять вас на месте, и тогда пеняйте на себя!
Командир полуроты упрямо выпятил челюсть, но было ясно видно, что он не готов противостоять молодому человеку. Он мерзко осклабился и поднял копье в насмешливом приветствии.
– Ладно, ваше высочество. Сами разбирайтесь с генералом, а я не стану спорить со старшим по званию. Форма обязывает.
Он бросил через плечо приказ, и разбойная ватага стала строиться.
– Шагом марш!
Они ушли, оставив за собой беспорядок. Монахи из Ордена целителей уже хлопотали вокруг избитых.
Принц повернулся к первосвященнице и вежливо склонил голову:
– Благочинная, мы не варвары, по крайней мере, не все. Я не знаю, что стоит за этим разбоем, но будьте уверены – я разберусь и возмещу все.
Она посмотрела на него, как смотрят на головоломку перед тем, как взяться за ее решение.
– Принц Леопольд, вы сами знаете, что генерал Катхал имеет весьма гнусную репутацию. Сейчас его люди подчинились вашему приказу, но надолго ли? Неужели мы, – она обвела рукой Храм, – даже близ Сердца не будем иметь покоя? Предупреждаю вас – Та, Что За Солнцем, может приносить не только надежду и мир, она умеет и гневаться. Если вы перегнете палку, то последствия будут ужасны.
Его лицо было наполовину скрыто шлемом с нащечниками.
– Слово императора превыше всего. Ему доложат. Верит шагнула к нему и взяла его за руку:
– Принц, Она благосклонна к вам ибо посылает предостережение через меня, Ее служанку. Возможно, что на вашей дороге будет много ловушек. Иногда доверие отворяет врата к еще большему злу.
Он долго смотрел на нее. Затем не то мрачно усмехнулся, не то просто скривился.
– Я верю вам, благочинная. Будьте спокойны, с глухими говорить не стану. Но обещаю одно – пока я командую в Мерине, и эта обитель, и те, кто служит Ей – в безопасности. – Он отсалютовал своим жезлом. – Вам нечего опасаться императорских войск.
– Вы говорите правду – так, как вы ее понимаете, – ответила Верит. – И Она это ценит, – первосвященница осенила его знаком Сердца, давая ему благословение, как и всем, кто пришел к алтарю с чистой душой.
Лидана, все еще сжимая рубин, выбралась из Храма. Наемников больше не было видно – наверное, и правда вернулись в казармы, как и приказал Леопольд. Однако что же представляет собой принц?
Прежде говорили, что он не в чести у Бальтазара. Известно, что по крайней мере два раза он протестовал против разграбления северных портовых городов. Но говорили также, что император дал ему очень мало полномочий, что в армии коекто смеется над ним и что отец считает его недоумком.
Возможно, он даже и губернатором поставил его в Мерине для того, чтобы изза малейшей ошибки сместить его, низвести до обычного бесполезного придворного прихвостня. Хотя Леопольд и был врагом, все же ей было его жаль. Часто двор становится опасным лабиринтом, полным опасных интриг. Человек может запутаться в них и погибнуть прежде, чем осознает опасность. Хотя Бальтазар изза своей ненасытной жажды завоеваний не держал настоящего двора, у него наверняка даже в военном лагере был свой собственный внутренний круг, в котором полнымполно людей, готовых предать своих друзей ради того, чтобы урвать себе еще клочок власти.
С другой стороны, распря между принцем и императором, в которой победителем, несомненно, окажется последний, может ослабить хватку, которой император держал город за горло. Но черные стервятники от этого не пострадают. Она не видела ни единого из них во время драки. Они были людьми Аполона, а маг может извлечь выгоду из ссоры императора и принца.

Глава 35
ЛЕОПОЛЬД

Леопольд ни в грош не ставил слова командира наемников, особенно после того, как тот натравил своих солдат на безоружных людей, да еще в святом месте. Он приказал своим офицерам проследить, чтобы люди Катхала возвратились в свои казармы, в точности выполнив его приказ. И только когда наемники были надежно заперты там, он вернулся к себе, едва сдерживая ярость.
Эти наемники должны были заменить местных служителей порядка и следить за соблюдением имперских законов. Но в последние дватри дня он получил несколько донесений о том, что эти самые наемники грабят жителей Мерины. Когда он пытался расследовать эти дела, командиры наемников всегда предъявляли так называемые законные обоснования своим поступкам и, конечно, с пострадавшей стороны свидетелей не было. Однако на сей раз все сложилось подругому. Они напали на безоружных горожан, собравшихся на молитву в священном месте, причем нападение не было вызвано ничем. Он не давал приказов, позволяющих Катхалу или его подонкам творить в городе все, что им заблагорассудится! Но даже если бы и так...
«Напасть на безоружных в Храме! Он спятил! Или пытается спровоцировать мятеж?»
По трезвом размышлении он решил, что Катхал как раз этого, скорее всего, и добивается – мятеж позволит ему безнаказанно грабить город. Катхал был зол на то, что Мерина сдалась без боя. Если бы она сопротивлялась, он мог бы отвести душу в зверствах и грабежах. Леопольд не единожды протестовал против того, чтобы наемники генерала входили в города первыми, зная, что они там устроят кровавую баню. Наемники Катхала, как и он сам, были настоящими зверьми, которых радовали только грабеж и резня. И им тоже не довелось на сей раз разгуляться.
«Я ему не дам устроить здесь такое!»
Когда его офицеры вернулись, Леопольд приказал подать себе форму и оседлать коня. Леопольд успеет доложиться императору прежде, чем тот самый наемник успеет донести Катхалу о том, что произошло.
Он переоделся в жесткий парадный камзол, пока его старший оруженосец седлал коня, бросился бегом в конюшню, застегивая на ходу высокий ворот, распахнул дверь и взлетел в седло, не успев вдеть ноги в стремена, перепугав бедное животное так, что конь вырвал повод из рук оруженосца и попятился.
Плевать. Конь был привычен к битве, и Леопольд быстро успокоил его. Подобрал повод, дал шенкеля и пустил коня с места в галоп, направляясь прямиком в императорский лагерь.
Теперь жители Мерины шарахались в стороны, как только слышали приближающийся топот копыт. Они смотрели на него изза дверей и ставен, но никто не пытался ему помешать. Подковы высекали искры из мостовой, и люди расступались перед ним в полном молчании.
Когда он добрался до лагеря, его окликнул часовой, но Леопольд, не останавливаясь, бросил ему пароль. Звонкий цокот копыт сменился глухим топотом, когда под ноги коня легла вместо брусчатки утрамбованная земля. Леопольд был уверен в том, что если первым о происшествии отцу доложит ктото другой, то пострадает от императорского гнева он, Леопольд, а не Катхал. Он подобрался, заставил себя выпустить плеть, и она свободно повисла на его запястье. Несчастный конь и так несся во весь опор, и плеть уже не могла заставить его скакать быстрее, как бы этого ни хотелось Леопольду.
Он подъехал к императорскому шатру и так натянул поводья, что конь стал на дыбы. Бросил поводья одному из ошарашенных стражей, спешившись прыжком. Уже идя быстрым шагом к шатру, он на мгновение почувствовал угрызения совести за то, что так жестоко обошелся с благородным животным. Конь такого не заслуживал.
«Я заглажу вину перед тобой», – молча пообещал он, откидывая полог. Больше времени на какиелибо размышления не оставалось.
К удивлению, император был сейчас только с канцлером. Ни Аполона, ни Катхала вблизи не было. Оба удивленно посмотрели на него.
Леопольд тут же опустился на колено, склонив голову, чтобы не возникало никаких сомнений в его побуждениях, лояльности и послушании. Подождал, пока император не дал ему позволения говорить, хотя внутри все бурлило, и даже шея затекла от желания поскорее высказаться.
– Полагаю, вы не без причины вот так ворвались сюда, принц, – холодно сказал император. – Может, развеете наше недоумение?
Этого было достаточно. Леопольд начал с доклада о последнем безобразии, учиненном людьми Катхала, а затем обо всем остальном – о беспричинных убийствах известных людей Мерины, о разрешении провоцировать беспорядки на улицах, которое Катхал дал своим наемникам. О том, как по его приказу хватают женщин и насильно забирают их в публичные дома, об избиениях всякого так называемого «подозрительного». Он говорил с ледяной яростью, однако тщательно следя за словами, поскольку император предпочитал спокойные и четкие доклады.
Но как только он кончил докладывать о бесчинствах Катхала, гнев его вырвался наружу, и теперь он перешел К рассказу об Аполоне и его черных слугах.
Свою ошибку он понял сразу же по тому полнейшему молчанию, которое повисло в шатре. Но было поздно. Он попытался спасти дело, вернувшись к Катхалу, но император остановил его.
– Я думаю, – медленно заговорил Бальтазар, – что мне пора вступить в Мерину. Сегодня же. Пусть город узнает, кто теперь его хозяин, и успокоится. Пора показать, кто правит в империи. "Думаю, что, как только я вступлю в город, сразу же прекратятся эти подозрительные «чудеса» и исчезнут все эти хнычущие старухи, время которых давно прошло.
На какоето мгновение Леопольд подумал, что отец принял его рассказ близко к сердцу, что он усмирит и Бешеного Пса, и Адскую Ищейку, покажет и им, кто тут хозяин, и укажет им их место.
– Мне кажется, что управление городом – слишком непомерный груз для вас, принц, – ровно продолжал император, мгновенно развеивая все надежды Леопольда. – Город – не армия, в конце концов. От горожан трудно ожидать послушания приказам. Нужно держать их железной рукой, заставить их подчиняться.
«Я сказал слишком много. Слишком много задавал вопросов. Он отберет у меня город...»
– Да, я сам приму власть в Мерине. А вы, мой верный сын Леопольд, – холодным ровным тоном продолжал император, – должны показать моим людям, что вы действительно послушны мне. – Леопольд не отрывал взгляда от узоров алого ковра. – Совершенно ясно, что ваши обязанности для вас тягостны. И я думаю, что мы можем несколько облегчить вашу задачу и в то же время вправить мозги некоторым нашим молодым офицерам.
Сердце у Леопольда упало.
«Нет.., он не может...»
Но все случилось именно так.
– Я сам приму командование над вашими войсками, – так же ровно продолжал император. – А вы, принц Леопольд, отправитесь за реку, в Летний дворец, и займетесь обучением моих молодых офицеров, которых я там расквартирую. Я отправлю к вам тех, кто, на мой взгляд, нуждается в воспитании.
Леопольд не смог бы встать, даже если бы император приказал. Он просто застыл на месте. Одним ударом он был лишен командования, сослан, лишен поста, на котором он мог бы противостоять Катхалу или Аполону. Более того, у него отняли возможность выполнить данное первосвященнице обещание.
«Я должен какимто образом дать знать благочинной о том, что случилось! Может, она убедит жителей Мерины вести себя тихо».
– Я пошлю гонцов к вашим офицерам, принц, так что можете ехать тотчас, – добавил канцлер, лишив его последней надежды, – Ваши вещи все еще в лагере?
Леопольд тупо кивнул, не поднимая глаз.
– Хорошо, – добродушно промолвил канцлер. – Почему бы вам не собраться и не переправиться за реку тотчас? – Послышался шорох одежд, канцлер подошел к Леопольду и коснулся его плеча, показывая, что он может встать.
Он встал. Потрясение было таково, что двигался он как во сне, совершенно этого не осознавая.
– Вы пойдете с ним, не так ли? – сказал император.
Леопольд не мог глядеть на отца. – Присмотрите, чтобы наш сын взял все, что ему нужно. Мы не хотим, чтобы он в чемлибо нуждался.
Леопольд както умудрился выйти из шатра. Канцлер поддерживал его за локоть. Он должен был поклониться Бальтазару, но не помнил, сделал ли он это. Наверное, поклонился, канцлер не допустил бы, чтобы он ушел просто так.
– Возьмите себя в руки, мальчик мой, все не так плохо, – сказал Адельфус, когда они вышли из шатра. – И не ведите себя так, словно вас ссылают на край земли! Сейчас Аполон весьма в чести у Бальтазара, и вы сделали ошибку, заговорив о нем, вот и все. Но он поскользнется, с людьми такого рода так всегда бывает, и вы снова будете в милости. Сейчас поезжайте в Летний дворец, делайте то, что сказал вам император, и все будет в порядке.
Адельфус говорил еще чтото в том же духе, и Леопольд подавил в себе желание придушить его. Бальтазар не собирается наказывать Катхала! А уж Аполона...
«Ну, я хотя бы лишил его надежды найти принцессу с помощью магии», – злорадно подумал принц. Но это ничем не поможет жителям Мерины. Аполон и Катхал втопчут их в прах.

Глава 36
АДЕЛЬ

Сестра Эльфрида, прибыв на очередное бдение, была просто потрясена количеством людей в нефе Храма. Она так долго планировала смерть Адели, что это уже не казалось ей новостью. Она была тронута тем, что люди плакали – она не ожидала, что Адель будут оплакивать так горячо и долго, когда у людей сейчас полно своих горестей. «Может, им кажется, что в этом случае можно безопасно оплакать все свои скорби», – подумала она.
Она подняла взор к Сердцу, стараясь обрести должное душевное спокойствие для молитвы. Но даже Сердце изменилось! На его нижней части виднелось золото – впервые за много десятилетий, если не столетий, а на алтаре под ним лежала груда рубинов.
Она была ошеломлена. Что случилось?
«Спокойно. Это не твое дело. У тебя полно более важных проблем».
Несомненно, Верит потом все объяснит. Эльфрида устремила взор на молитвенник и начала говорить нужные слова, хотя сердцем сейчас она ничего не чувствовала.
Но в толпе, отделенной от сестер перегородкой, все время шептались, отвлекая ее от молитвы. В обычной ситуации Эльфрида не стала бы даже слушать, скорее всего даже не услышала бы ничего. Но сейчас она не могла сосредоточиться даже на простейшей из молитв.
– ..чудо.., солдаты напали.., прямо перед алтарем...
Солдаты в Храме? И впервые с юных лет она захотела, чтобы служба поскорее завершилась. Эльфрида уже достаточно побыла у всех на виду, теперь снова надо идти в исповедальню. Там она наверняка узнает побольше о том, что случилось в то время, пока она, ни о чем не ведая, копировала манускрипт.
Казалось, что служба так никогда и не кончится. Но наконец и она подошла к концу, и Эльфрида поспешила на свое место в исповедальне.
К концу времени ее послушания в исповедальне она уже имела четкое представление о том, что произошло Она не сомневалась в том, что кровоточащее Сердце было действительно чудом – однажды, когда она была помоложе и погибче, она помогала чистить Сердце, и видела, что рубины были закреплены со всем искусством лучших ювелиров Мерины. И выпасть они могли только в том случае, если бы само золото расплавилось.
Но мародеры – это было тревожной новостью. Город был взволнован. Похоже, что теперь опасаться стоит не только черных, но и наемников этого мерзавца Катхала, спустившего их с поводка. Одна женщина так рыдала в исповедальне, что пришлось долго ее успокаивать, чтобы понять, что случилось. Оказалось, ее племянника, который был из городской уличной стражи, забрали, и он так и не вернулся, а ее единственная дочь, невинная девушка, была схвачена наемниками Катхала. Теперь ее держат в доме, в который никого, кроме солдат, не пускают.
«Я не узнаю больше своего города», – подумала Эльфрида, когда женщина ушла, вряд ли получив надлежащее утешение. Голова у Эльфриды кружилась. Да и самой ей нечем было утешиться.
Приходили другие люди, рассказывали о странных пожарах, которые вспыхивали то тут, то там без всякой причины. Причем сгорали только отдельные дома – но дотла. Эти пожары никогда не распространялись на соседние дома, и потушить их было невозможно.
Эльфрида вышла из исповедальни в полной растерянности, чувствуя, что события разворачиваются слишком быстро, чтобы она успела за ними уследить и чтолибо понять. Она пошла в трапезную, думая о том, что и другие сестры сегодня выслушали такие же вести По их растерянным лицам она поняла, что не ошиблась Пока она ела, не ощущая вкуса еды, голову ее сверлила единственная мысль: «Что случилось с моим городом? И что мы, сестры, можем сделать, чтобы помочь ему?»

Предыдущая страница 10 Следущая страница


11 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

Но это было не единственным странным событием, поскольку впервые на ее памяти между сестрами возникла ссора, в то время как обычно трапезовали они в молчании Сначала ктото за соседним столом вдруг заговорил резко и визгливо, что особенно неприятно прозвучало там, где обычно говорили шепотом. Она не слышала, изза чего возник разговор, но середину его она расслышала ясно, как и все прочие.
– ..как ты можешь так говорить, сестра Алтея? Это же чушь невероятная! Посмотри, как быстро принц привел своих солдат и разогнал бесчинствующих! Император – верный сын Богини и всегда будет нас защищать! Он же правитель! Это его долг!
– Раз он наш правитель, то это вовсе не значит, что он хороший правитель! Ему совершенно наплевать на нас, сестра Патрия! – послышался язвительный ответ. – На мой взгляд, так он просто ищет, что бы еще ограбить, а ворваться в Храм ненамного труднее, чем в простой дом!
Первая сестра резко встала, лицо ее было багровым.
– Тебя никто не спрашивает, сестра! – воскликнула она. – И мне кажется, что тебе следует поговорить с преподобной Верит по поводу тех нечестивых и предательских мыслей, что зарождаются у тебя в голове!
Это было оскорбление, и сестры, причем многие из младших, быстро стали вставать и покидать трапезную.
«Предательские? Ну, да, если смириться с властью так называемого законного правителя. Но нечестивые? Как речи, укоряющие императора, могут быть признаны нечестивыми?»
Эльфрида смотрела, как сестра Патрия выходит из дверей, и не она одна не могла оторвать взгляда от этой упрямо выпрямленной спины. Многие смотрели не скрывая удивления. У некоторых на лицах читалось смирение и отвращение. Но некоторые, что весьма обеспокоило Эльфриду, смотрели на нее одобрительно.
Постепенно снова завязался разговор, и сестра Эльфрида, совершенно не стыдясь, навострила уши, чтобы узнать, какие потаенные мысли заставит выдать остальных выходка сестры Патрии. И коечто из услышанного повергло ее в ужас. Была группа сестер, маленькая, но все же заметная, которая думала точно так же, как сестра Патрия – кто бы ни правил Мериной, он является законным правителем лишь потому, что правит. И кто бы ни был у власти, сестры в Храме находятся в безопасности, потому как никто не посмеет на них напасть. Они утверждали, что слухи о бесчинствах в городе сильно преувеличены, и возможно, их распространяют склонные к мятежу люди, которые хотят устроить беспорядки. А что до вторжения в сам Храм, то они объясняли это просто ошибкой командира или пожимали плечами, словно нападение наемников было всего лишь небольшим недоразумением.
Однадве настолько упорно защищали Бальтазара, что Эльфрида даже стиснула зубы, уставившись в тарелку и молча молилась, перебирая четки. Она еле сдерживалась, чтобы не запустить в голову комунибудь из них деревянным подносом. Эти, как и Патрия, были не из младших сестер. По большей части даже из самых старших.
«Вот это как раз и может послужить объяснением, – холодно сказала себе она. – Они так долго жили в Храме, что внешний мир уже не кажется им существующим. Они могут со спокойной душой говорить, что все эти истории о смертях, похищениях, исчезновениях – выдумка или сильное преувеличение. Они просто не могут себе такого представить».
Они не хотят, чтобы мир менялся, так что до посинения будут твердить о том, что все идет попрежнему, как и надо. И пока чтото не случится у них на глазах, чего они уже не смогут отрицать, они будут стоять на своем.
Но это значит, что Храм уже не является единым. Он расколется, как тонкий фарфор. Они смогут выстоять, только если Храм будет целостным, без единой трещины в своем сердце.
«И вот она, та трещина, – горестно подумала она. – Аполон и Бальтазар не могли бы желать большего».
Она вздрогнула – холодны и ветер прошел по трапезной, возникнув, словно из ниоткуда, как дурное предзнаменование.

Глава 37
ЛИДАНА

По дороге назад Лидане снова начали попадаться черные. Вблизи Храма их не было, но по некоторым улицам они шли целыми отрядами, хотя и не выказывали никакого интереса к домам по обе стороны.
Из двери ей навстречу выскочила Скита. Ее мальчишеская одежда была грязнее обычного.
– Можешь забыть о Матильдеторговке, – сразу начала она.
Лидана не сбилась с шага, но приготовилась к новому удару.
– Что стряслось?
СкитаУгорь побежала вприпрыжку рядом с ней.
– Лавки больше нет, однако соседние дома пожар даже не тронул. На месте дома теперь одни головешки да чадная вонь.
Лавка сгорела. Неужто они выследили ее? Она сжала кулаки в широких рукавах рясы. Рубиновая капля попрежнему жгла, словно клеймо, но она с радостью терпела эту боль, уверенная в том, что в ней – обещание помощи, на которую вряд ли можно надеяться без благосклонности Высшей Силы.
– А Берта, Касси, Макс? – спросила она.
– Они пересидели пожар. Пока они в безопасности, – сказала Скита. – Они говорят, что это случилось ночью, что послышался звук, вроде раската грома, а потом взметнулось пламя. Но оно вспыхнуло внутри дома, словно он был очагом, в котором ктото умело разжег пламя.
Лидана нахмурилась:
– Кто именно?
Скита покачала головой:
– Никаких признаков нарочитого поджога. Берта напугана до полусмерти, но все это я узнал от нее.
– Магические штучки, – медленно произнесла Лидана. – Такую штуку можно спрятать где угодно, чтобы потом привести в действие заклятием. Я читала о таком. Да, если это правда, то действительно возвращается древняя Тьма. Но зачем домто сжигать было?
– Мы покинули его скрытно, как всегда, – спокойно ответила Скита. – Поджигатели думали, что мы спим, и что теперь от нас ничего, кроме пепла, не осталось. И это хорошо – нас считают мертвыми.
Может, и так. Хотя кто гарантирует, что они хорошо замели свой след? В монастырь идти нельзя – нельзя навлекать опасность на сестер. Если ее там выследят.., и все же надо снова поговорить с ними. Она прибавила шагу.
Они добрались до монастыря. Она заметила, что теперь там уже три стражника, стоят совершенно открыто у самых дверей, хотя и не пытаются остановить ее и не задают вопросов. Скиту она послала к Джонасу, чтобы узнать, как обстоят дела с поисками подхода к Кабаньему подворью. Там – она перевела дыхание – она нанесет свой первый удар.
Оказавшись в стенах монастыря, она снова поспешила к преподобной, которая сидела за своим столом. Ладони ее лежали на квадратном куске какогото тусклого материала, похожего на матовое стекло. Взгляд у нее был такой, словно ей предстало видение.
Рубин вспыхнул в ладони Лиданы, и она вскрикнула. Преподобная моргнула и подняла взгляд. Глаза ее были широко раскрыты, словно она узрела нечто невероятное.
– Сердце.., оно кровоточило! – прошептала она благоговейно.
Лидана не могла больше. Она опустилась на колени и протянула руку, раскрыв ладонь.
Там сверкал рубин – куда ярче, чем обычные камни. Он слегка шевельнулся, когда она открыла руку. Под ним на ее ладони, словно клеймом, был выжжен знак Сердца.
Зения посмотрела на камень и на оставленный им след. Она очертила двойной знак Сердца.
– Избранная! Великая благодать снизошла на тебя! Ее воля – превыше всего! Что Она приказывает?
Лидана смотрела на камень. Теперь, когда она разжала руку, жжения уже не ощущалось. И оставленный камнем след не казался свежим – он выглядел так, словно был выжжен давнымдавно.
Камень выпал из ее пальцев прямо на пластину на столе. Вспышка, яркая, как солнце в зените. Обе женщины с криком заслонили глаза, заморгали, пытаясь избавиться от внезапной слепоты.
Когда алый туман перед глазами рассеялся, Лидана уставилась на пластину. Она уже не была тусклой, и теперь королева смотрела сквозь нее, словно заглядывала через окно в другую комнату. Она отбросила с лица крылья головного покрывала, чтобы видеть получше.
Все разворачивалось на какомто пестром фоне, словно в видении застыла навеки радуга. Там стояла Адель, глядя по сторонам, и губы ее шевелились. Лидана не слышала звука, но слова звучали у нее в голове.
– Те, кто следует Ей, молят о мире и спокойствии. Этого мы уже не можем обеспечить, поскольку эта змея, что выползла из ада кромешного, делает все, что хочет. Мы получили доказательства, что он на самом деле некромант, способный поднимать мертвых на бой даже против тех, кого они некогда любили. Близится время последней битвы, и никто не может предвидеть ее исхода, поскольку когда Свет и Тьма сходятся в битве во всей мощи своей, ни одна человеческая душа не в силах объять вырвавшихся на свободу сил. И ныне мы готовимся к этому часу.
Лидана вздохнула, не в силах издать ни звука.
– Дочь моя, прими Дар Великой и используй его так, как Она прикажет тебе. Мы должны собрать армию – не только против этого несчастного запутавшегося императора, но в первую очередь против, той Тьмы, что стоит за ним.
Снова вспышка, и стеклянная поверхность опять потускнела.
Зения молитвенно сложила руки, и Лидана, чувства которой были обострены тем, что она услышала и увидела, ощутила яростную силу ее мольбы. Но сама она собиралась не молиться – это был не ее путь, хотя несколько часов назад она молила Богиню дать ей силы. Она собиралась действовать.
Она быстро встала, подняла рубин, расшнуровала корсаж, открепила брошь и, немного отогнув застежку, увидела, что может с обратной стороны спрятать камень.
Она не стала беспокоить Зению и тихо покинула комнату. Она слышала, как в часовне сестры поют молитвы, желая преподобной Адели упокоиться с миром.
Войдя в маленькую келейку сестры Папании у внешней двери, Матильда сняла рясу и головной покров. Хорошенько заколола косы. Ее поношенное платье лежало, аккуратно сложенное, в стороне. Она переоделась.
Лидана почувствовала голод. День был долгим, а она и так ела от случая к случаю. Повода для поста не было. Особенно сейчас, когда ей нужны силы. Она пошла на кухню и отломила большой кусок хлеба, нашла горшок засахарившегося меда, смазала им хлеб и медленно съела, запив фруктовым соком, найденным в одной из бутылей.
Жуя, она размышляла. Захватчикам все равно не удастся замять эту историю с чудом. А судя по лицам тех, кого избили солдаты в Храме, это подстрекнет людей перейти от боязливого смирения к действию. У Джонаса были свои глаза и уши, и он знал людей, которые разили тихо, не вступая в открытый бой.
Но Саксон – Саксон мог сделать гораздо больше У него всегда было много последователей, верных людей, которые были его щитом и мечом. Сейчас им нужен был именно Саксон, военачальник и стратег, как он уже не раз доказывал в прошлом.
Значит, тут не может быть вопросов. Она должна вызволить Саксона из застенка и устроить Катхалу западню Лидана выглянула в маленькое окошечко. Хотя в него было видно только темный двор, можно было понять, что близится закат. Другого выхода из двора не было, но у дальней стены стоял сарай для садовых инструментов. Она неторопливо съела еще один ломоть хлеба, изучая сарай. Она была уверена, что это решение ее проблем.
Солнце садилось очень быстро – она различила дальний раскат грома. Ненастная ночь – что может быть лучше для ее целей? Она последний раз огляделась. Ее взгляд упал на крепкую скалку. Можно ли придумать лучшее оружие для женщины? Удобно нести, шума никакого, да и руке привычно.
Она вышла в садик и добралась до сарая, когда прямо у нее над головой прогремел гром, да так, что она чуть было не поверила, что маг обрушил удар какогото магического оружия на сам монастырь. Но потом вспыхнула молния, и она прижалась к стенке сарая.
Лидана была женщиной высокой, и хотя она не была любительницей приключений, ей приходилось бывать в трудных ситуациях. Разве не плавала она на корабле в бурю, не взбиралась на отвесные скалы Ярка, чтобы добыть опалы, которые рождаются в костях птиц? Хотя юбка ей и мешала, она забралась на крышу сарая, откуда можно было окинуть взглядом узенькую улочку.
В ночных фонарях на ветру металось пламя. Один за другим они гасли. Черных не было видно, кроме того, здесь не было ни дверей, ни углов, за которыми они могли бы спрятаться.
Лидана сначала бросила на мостовую свое импровизированное оружие, затем спрыгнула на землю сама. Сначала нужно добраться до Джонаса. Возможно, он уже чтото разузнал, но набрал ли он еще людей для того, чтобы атаковать Кабанье подворье? К тому же – да не допустит Великая – все ее старания сегодня могут рухнуть.
Черный стервятник возник словно изпод земли. Он стоял, нацелив на нее свой жезл, и прежде чем Лидана успела сделать хотя бы шаг, из конца жезла к ней метнулся тонкий язычок желтого пламени. Жезл был направлен ей прямо в грудь.
Но пламя так и не коснулось ее. Ее старая шаль задымилась, но пламя не прожгло ее. Черный – его лицо маячило во тьме белым расплывчатым пятном – взмахнул жезлом, целясь ей в голову, но было поздно. Долгие годы упражнений в фехтовальном зале закалили королеву. Ее импровизированная дубинка опустилась раньше, с отвратительным звуком, от которого ее замутило. Черный упал. Она снова совершила убийство – она была в этом уверена так, словно своими глазами видела, как из него уходит жизнь. Однако она подошла к трупу, чтобы забрать жезл. Это магическое оружие, и ему нельзя доверять. Но надо хотя бы позаботиться, чтобы оно больше никому не причинило зла.
Грудь ожгло так, что она отшатнулась и прислонилась к стене, выкатив от ужаса глаза. Рубин пробудился и горел огнем. Она почувствовала, что должна убрать его с тела и вцепилась в брошь, в которой он был спрятан.
В это время упавший зашевелился. Она чуть подалась вперед и отшвырнула ногой жезл подальше от него, хотя черный все еще лежал лицом вниз.
Он совершенно беззвучно поднялся на колени, даже не глядя на нее. Его лицо – как и у того человека, которого она ударила камнем у реки – было странным. Один глаз закрыт, второй смотрит прямо перед собой.
Он неуклюже сделал пару шагов вперед. Хотя он даже не опустил голову, чтобы посмотреть на мостовую, его руки все шарили и шарили по брусчатке, словно бы он искал потерянный жезл.
Лидана ахнула – в этой твари было чтото настолько отталкивающее, что она уже не могла думать о нем, как о человеке. Ужас охватил ее.
Черный повернулся – ужасное подобие его лица теперь смотрело на нее. Лидана не могла даже пошевелиться, словно примерзнув к месту от страха. Казалось, что он ее не видит, но както чувствует ее присутствие, поскольку он полз вперед, подняв руку, словно хотел вцепиться ей в горло. И попрежнему – ни звука.
Лидана подняла руку с рубином, пытаясь защититься, совершенно сраженная ужасом. Тут из ее ладони заструился светящийся туман, он окутал ее шаром, становясь все плотнее. Туман был алым, словно кровь Сердца, становился все ярче, и от него исходил монотонный гул.
Тварь отшатнулась. Впервые Лидана увидела на этом лице подобие чувств. Тварь отступила, но свет уже окутал ее.
Лидана услышала это не ушами – всем существом. Это был не крик боли, ненависти или страха – она просто не знала, как это назвать.
Черный снова упал, свернувшись клубком, словно ребенок в глубоком сне. А потом тело исчезло – осталась только горстка пепла среди кучи тряпья.
Сегодня она видела, как кровоточило Сердце, теперь она узрела еще коечто – борьбу сил, суть которых была выше ее понимания. Возможно, Адель и другие, обладающие Даром, могли бы выдержать такое спокойно, но она еле держалась на ногах. У нее Дара не было. И смутно, очень смутно в ее душе шевельнулось ощущение – может, вопреки всем традициям и воспитанию, она никогда не сможет смириться с тем, что эти силы – часть ее собственной сути.
Она чуть отошла от стены и поддала ногой жезл. Охваченная внезапным порывом, который не могла объяснить, она наклонилась над жезлом и позволила сиянию броши упасть на него. Жезл свернулся, словно змея, он бился, но сила, заключенная в нем, не могла вырваться наружу. Затем и он рассыпался тусклой металлической пылью. И тут на мостовую упали первые капли. Большие и холодные, они вывели Лидану из шока.
Королева пришла в себя. Попыталась не думать о том, что произошло. Потом она расскажет Адели, и та разберется во всем, а ей, Лидане, еще многое предстоит сегодня сделать.
Подобрав юбки, чтобы те не мешали ходьбе, она поспешила к Джонасу. Ее подгоняла мысль, что время несется за ней по пятам, как гончий пес. И еще она была уверена в том, что именно сегодня ей нужно сделать вылазку в Кабанье подворье.
Она завернула за угол. Ветер дул в лицо, приходилось идти против него. Гроза – это ей на руку. Мало кто будет сегодня патрулировать улицы. Фонарь над дверью харчевни Джонаса горел попрежнему. Она сказала пароль и вошла в большой зал.
Сегодня там было полно народу. Откудато вынырнул Угорь. Она увидела в конце зала Джонаса. Вокруг него стояло с десяток человек, по виду и поведению которых было понятно – контрабандисты.
Некоторые смотрели на нее, пока она протискивалась к хозяину харчевни. Еще в дверях она сорвала с себя юбку и шаль, а по ее костюму для ночных вылазок ее можно было принять как за наемного убийцу, так и за воровку.
Один из тех, кто стоял рядом с Джонасом, подвинулся, и трактирщик увидел ее. Его круглое лицо было сурово, и она решила, что он сейчас чтото обдумывает.
– Какие вести? – сказал он, не называя ни ее имени, ни титула.
– Ключ от Кабаньего подворья, – без обиняков ответила она. – Мы должны вызволить Саксона сегодня ночью, если у тебя есть люди...
Джонас хрипло рассмеялся, окинув взглядом окружавших его людей.
– Слушайте, ребята. Похоже, мамаша Фортуна и вправду к нам благосклонна. У нас есть ключ. А мы уж собрались штурмовать подворье сегодня ночью, – добавил он, уже для Лиданы.
– Хорошо, – ответила она. – Что ты придумал?
– Это Барсук, – он положил руку на плечо стоявшего рядом с ним человека. – Он живет, так сказать, на воде. Южный канал сворачивает в нужном направлении. Никто из этих трижды проклятых захватчиков не умеет плавать в шторм А раз шторм на нашей стороне, то чего уж лучшего желать бедному моряку?
– Нечего, насколько я понимаю.
Теперь у Лиданы было средство для достижения ее цели, и кем бы эти люди ни были, чем бы они ни могли оказаться, в этот час она им доверяла

Глава 38
АПОЛОН

Серый маг тупо смотрел на пустые ящики, в которых просто обязаны были лежать самые интимные предметы дамского туалета. Распахнул шкаф – там не было ничего, кроме безликих парадных платьев, которые надевали от силы раза два. Этого было слишком мало для того, чтобы они впитали хоть какую ауру личности, чтобы с помощью их можно было бы когонибудь выследить. Его ограбили, отняли то, что ему было всего необходимее!
Ничего – совсем ничего – не осталось в комнате принцессы Шелиры, равно как и в комнатах ее тетки и бабки! Осталось только то, что лишь случайно соприкасалось с телами женщин Дома Тигра Этого было недостаточно, совсем недостаточно! Аполон просто кипел от злости.
– Кто это сделал? – зарычал он на солдата, который привел его сюда – Кто приказал убрать вещи и вымыть комнаты?
Солдат пожал плечами:
– Думаю, император Он собирался сразу же занять комнаты королевы, вам отвел эти, а покои вдовствующей королевы – канцлеру Наверное, он и приказал освободить комнаты.
Солдат подавил ухмылку, но Аполон все равно заметил Он знал, что ее вызвало. Ктото снял все белье с постели королевы, налил на перину воды и аккуратно перестелил белье. Катастрофа была обнаружена только тогда, когда пришли слуги императора. К тому времени перина покрылась плесенью, а дерево под ней почернело от гнили. Вонь стояла невыносимая, так что пришлось постель выбросить.
Аполон зарычал и снова повернулся к пустым ящикам И без того долгий и трудный день окончился крахом.
Когда император со свитой въехал в ворота города под нестройные приветствия согнанных Катхаловыми наемниками и Аполоновыми черными стражниками людей, небо словно прорвало, и все мгновенно вымокли до нитки И вместо триумфального въезда, который должен был вселить страх и послушание в души этих меринских собак, Бальтазару пришлось возглавить унизительное поспешное бегство под защиту дворцовых стен, в то время как горожане, невзирая на наемников, разбегались кто куда.
Как только император со спутниками достиг дворца, он увидел, что к встрече ничего не готово. Отослав принца так поспешно за реку, Бальтазар с Адельфусом совершенно забыли, что теперь некому будет отдавать приказания по подготовке дворца к приему гостей. Принц жил во дворце так же скромно, как и в лагере, и со времени отречения королевы мало что изменилось. По показаниям офицеров, Леопольд ел из одного котла с солдатами, занимался по большей части инспекцией, и до последнего времени спал в тех же казармах, что и его люди. Никаких деликатесов на дворцовой кухне себе не приказывал готовить, да и к тому же кухонная прислуга была уволена прежде всех.
Возможно, потому он и не обратил внимания на то, что случилось с припасами. Нет, их не растащили – их просто сгноили. И, скорее всего, нарочно.
Тонкая белая мука, использовавшаяся для выпечки сдобных булок, которые император очень любил, вся кишела долгоносиками. Масло и жир прогоркли, сыры заплесневели. Мяса не было вообще – его сожрали крысы. Соль и сахар слежались комками, так что использовать их можно было только раздробив заново. Коренья все сгнили. И даже Аполон не мог понять, как могло случиться, что вино во всех закупоренных бутылях в винном погребе превратилось в настоящий уксус!
То, что осталось, было слишком грубо для высокородных господ и годилось лишь для слуг – горох да бобы, ячмень, грубая пшеничная и ржаная мука, вяленое мясо, соленая рыба, немного меда да крестьянский сыр.
В дровяном сарае прохудилась крыша, так что все дрова отсырели. Так что императору пришлось удовольствоваться скудным ужином из солдатского рациона, улечься на затхлые простыни из кладовой на чердаке и спать в холодной комнате, полной чада от трескучего пламени в очаге.
Ходили слухи, что по дворцу расхаживают призраки, что ночью они устраивают всякие пакости, переворачивая все вверх дном без единого звука, и исчезают бесследно. Аполон мог бы заподозрить, что все это – дело человеческих рук, да только вот слуг всех уволили прежде, чем все это началось, а уж слуги ну никак не могли натравить крыс на съестные припасы и превратить все вино в уксус.
На мгновение он ощутил холод в затылке. Затем гнев снова одолел страх. Кто бы все это ни устроил, преступнику придется иметь дело с ним, Аполоном! Он установит такую защиту, что даже ангел сквозь нее не просочится, устроит ловушки, мимо которых и мышь не проскользнет. И теперь, когда тут он, Серый маг, больше такой чепухи твориться не будет...
Но пришлось вернуться к реальности.
Он мог бы все это сделать, если бы у него было время, если бы он нашел источник магической силы, чтобы одновременно выполнить все, что задумал. Он попрежнему терял слуг, потихоньку, одного за другим. Каждый раб если пропадал, так навсегда, а вместе с собой уносил часть его, Аполона, драгоценной силы. Он просто обязан найти им замену. Он не может продолжать свои дела без них. Он должен, просто должен разыскать принцессу. Ему нужно то, что в ней скрыто.
– Приведите моих слуг с вещами, – рявкнул он солдату. Тот, похоже, увидел, что маг нервничает, и неожиданно быстро исчез, даже не поклонился.
Это, конечно, был человек из солдат Леопольда. Принц явно вел себя с ними слишком поприятельски, совершенно их распустил, что и привело к такой наглости. Теперь император поставил над ними Катхала, так что этот парень вскоре получит кнута.
Аполон должен найти в городе уединенное место, где мог бы совершенно спокойно и в полной тайне заниматься магией. Во дворце это невозможно.
Он думал, что раз император со свитой въехал в город, то все встанет на свои места. А вместо этого у него на пути возникло столько неожиданных препятствий. Как будто некая незримая сила противодействовала ему.
Ладно, возможно, она и существовала в лице всяких там старых сварливых баб, засевших в Храме.
В этот миг появились слуги с его пожитками, молчаливые и покорные. Он сам ушел в маленькую гостиную и стал ждать, пока они все приготовят. Исчезли все вещи принцессы, кроме шкатулки с украшениями, что стояла на столе в спальной. Ее забрали люди канцлера. Таких шкатулок было три. По одной в каждой комнате, и все забрали люди канцлера, чтобы доставить их в императорскую сокровищницу.
Прекрасно. Аполон не интересовался безделушками. За что канцлер испытывал к нему симпатию.
Пока он ждал, в голове его складывался план действий. Поскольку он потерпел поражение в попытке заполучить принцессу, ему придется искать ее другими способами.
Для этого надо набрать еще слуг, стало быть, нужно потаенное и безопасное место для работы с черной магией.
Но прежде чем заняться этим, он должен чтото сделать со старыми дураками в Храме. А для этого ему нужно потеснее сотрудничать с Катхалом и его людьми. Нынче в полдень они просто сели в лужу.
Если бы не Леопольд...
Аполон стиснул зубы в приступе злобной досады. Будь он проклят! Этот дурак вообще может быть в услужении у этих благоверных болванов из Храма. И будь он дважды проклят за то, что успел добраться до императора прежде Аполона, прежде, чем тот успел направить мысли императора в нужном направлении.
Он давно уже хотел убрать Леопольда с дороги. Этот мальчишка напоминал Бальтазару о прежних днях, и все время Аполону приходилось исправлять дело, поскольку Бальтазар впадал в опасное человеколюбивое настроение. Но надо было, чтобы Леопольда загнали туда, куда он, Аполон, захочет.
А он никогда бы не выбрал в качестве места ссылки Летний дворец!
Он еще не выяснил, где может находиться магическая библиотека Дома Тигра. Ее не было ни во дворце, ни в Доме гильдии Тигра. Оставалось только одно место – Летний дворец, где теперь бельмом на глазу засел этот дубина Леопольд!
Леопольд уже и так задавал слишком много вопросов насчет дел Аполона, и тот подумал – а вдруг освободить комнаты приказал не император, а он? И теперь никак не доберешься до книг втайне от Леопольда. А если он еще и читать их начнет, то он сможет понять, что именно творит Аполон!
И если он выяснит, каким образом Аполон набирает своих черных стражей, он сможет понять и весь его план.
Пора – даже больше, чем пора – проверить свое влияние на Катхала. Катхал сумеет подстроить подходящий несчастный случай во время учений.
Но сначала нужно позаботиться кое о чем. Канцлер Адельфус явно сочувствует принцу, и он может помешать должному набору слуг для дворца. Канцлер уже давно перестал быть полезным агентом, у него уже нет оригинальных мыслей, и все, что он знает, спокойно может знать и марионетка.
– Ваши покои готовы, хозяин, – бесшумно вошел слуга и встал перед Аполоном, раболепно склонившись. Он не был зомби, но хозяин настолько его запугал, что разницы не было никакой. Он вряд ли осмелился бы дышать без позволения Аполона.
– Приведи канцлера Адельфуса, – бросил Аполон. Слуга низко поклонился и исчез. Слугизомби вступили в гостиную, ожидая дальнейших приказаний.
– Развести огонь в камине и приготовить мое особое оборудование в спальной, – сказал Аполон. Но поскольку для растопки пришлось использовать те же сырые дрова, то огонь в камине приносил мало удовольствия, но все же лучше такой огонь, чем ничего.
По крайней мере, он хоть немного смог поправить дело при помощи малой магии, так что дым валил не в комнату, а шел прямиком в трубу.
Он немного посидел у огня, спокойный, как паук в паутине. Он мог позволить себе быть терпеливым. Канцлер не посмеет отвергнуть его приглашения, и в конце концов он придет. А итог этой встречи предрешен.

Глава 39
АДЕЛЬ

Только после первой ночной молитвы Верит нашла время объяснить, что именно сегодня случилось. На улице разразилась жестокая буря, но в стенах Храма завывание ветра и раскаты грома были еле слышны. После молитвы брат Фиделис взял сестру Эльфриду под локоть, отвел в сторонку и молча показал, что она должна следовать за ним. Поскольку она уже видела его прежде в часовне и знала, что он из доверенных людей Верит, она последовала за ним в келью возле покоев первосвященницы.
Покои представляли собой маленькую комнатку с голыми каменными стенами, посередине которой стоял каменный алтарь. Простой куб высотой по грудь Эльфриде занимал большую часть комнаты. Вокруг него стояли четыре кресла с высокими спинками и подлокотниками, но без резьбы. Над алтарем висело изображение Сердца величиной с человеческое, вырезанное из хрусталя красноватого оттенка.
«Лидана бы сразу поняла, из чего оно сделано, – подумала Эльфрида. – Надеюсь, с ней все в порядке, и с Шелирой тоже».
Брат Фиделис уселся в кресло с восточной стороны алтаря и показал Эльфриде на кресло с северной стороны. Она спокойно села, гадая, что все это значит и зачем она здесь.
Через несколько минут вошла первосвященница Верит в сопровождении сестры в коричневой рясе, которая молилась в часовне вместе с братом Фиделисом. Они сели к западу и югу от Сердца соответственно. Верит осенила всех знаком Сердца, и все остальные последовали ее примеру. Она начала.
– Наступили черные дни, – сказала она. – И черные ночи. Я избрала вас троих, дабы отвратить зло, что тщится уничтожить нас и использовать Сердце для своих целей.
– Аполон, – сказала Эльфрида, – маг и слуга Тьмы.
– Если он слуга Тьмы, – спросила сестра в коричневом, – разве ночь – подходящее время для борьбы с ним? Верит вздохнула.
– Сестра Козима, – спокойно ответил она, – вы до сих пор питаете заблуждение, что сегодня у меня было много свободного времени?
Козима покачала головой:
– Нет, благочинная. Верит кивнула:
– Кроме всех приготовлений к похоронам вдовствующей королевы и неприятностей с солдатами, я много времени потратила на то, чтобы выслушать всех тех из нашего Храма, кто уверен, что император не собирается причинить нам зло.
– Не собирается? – воскликнула Козима. – Да как у них язык поворачивается говорить такое после сегодняшнего!
Верит поморщилась:
– Им кажется, что солдаты искали когото из горожан, совершивших проступок.
Козима недоверчиво покачала головой.
– Я слышала такие речи в трапезной своими ушами, – подтвердила Эльфрида.
– Однако твое замечание имеет смысл, – добавила Верит. – Обычно ночь – лучшее время для черных дел. Слугам Тьмы больно смотреть на Свет. Но если мы хотим узнать, что делает Аполон, то нужна ночь. Он, скорее всего, творит свои дела сейчас, а не днем. – Она взяла с полки рядом с ее креслом кусок стекла и положила его на алтарь между горевшими по всем четырем углам свечами. Фиделис и Козима тоже встали, Эльфрида поторопилась последовать их примеру.
Верит посмотрела на них.
– Фиделис и Козима, думаю, вы знаете Эльфриду, по крайней мере, в лицо. – Оба кивнули. – Я попросила ее присоединиться к нам, хотя она и новичок среди Огненных. Дело в том, что я уверена: она обладает способностями, очень для нас важными. Я безоговорочно доверяю ей, и вы тоже можете ей довериться.
Она указала на стекло на алтаре.
– Эльфрида, я думаю, что ты знакома с основами ясновидения, хотя прежде этим и не занималась. – Эльфрида кивнула. – Посмотрим же, что нам пожелает открыть Владычица. – Она еще раз осенила себя знаком Сердца, затем протянула руки остальным Они встали вокруг алтаря, взявшись за руки, глядя на стекло.
Эльфриде показалось, что стекло подернулось туманом. Затем оно прояснилось, и она увидела комнату. Она узнала ее – это была комната Шелиры. По ней в ярости метался человек в темносером одеянии и орал на солдата, стоявшего перед ним.
– Приказ был проще простого, Катхал, а ты сделал все хуже некуда! И так плохо, что твои наемники не могут найти ни королеву, ни принцессу, но не суметь доставить труп, когда вокруг нет вооруженных, кроме их самих – Катхал, зачем нам вообще твои солдаты?
– Мои солдаты все делали верно, пока не приперся принц Леопольд и не приказал им возвращаться в казармы! – рявкнул в ответ генерал Катхал. – Почему бы тебе не пожаловаться императору, Аполон?
– Настанет время, я с ним разберусь, – прорычал Аполон. – Среди твоих можно найти хотя бы одного солдата, который способен выполнить простейшее поручение? Может, если бы ты послал малый отряд до рассвета, когда все в Храме спят между молитвами, ты мог бы доставить мне труп?
– А чего тебе нужно от трупа этой старухи? – проворчал Катхал. – Она там с утра лежит. Бьюсь об заклад, полгорода уже там побывало. Все уже знают, что она умерла, так не ради же подтверждения тебе ее труп нужен!
– А это не твое дело, Катхал, – холодно ответил Аполон. – Твое дело – доставить его мне.
– Как хочешь, – пожал плечами Катхал. – Но будь я на твоем месте, я бы хорошенько подумал. После того, как ты устроил эту свалку и провалился, половина армии думает, что ты некрофил. – Он повернулся и пошел прочь, не ожидая разрешения.
Аполон мрачно усмехнулся ему вслед – Некрофил? Ну, не совсем. Эти кретины даже не догадываются, насколько они близки к истине.
Верит разомкнула круг и без сил упала в кресло. Козима упала на колени рядом с ней и схватила ее за руку, проверяя пульс. Фиделис опустился в кресло, Эльфрида тоже, несколько озадаченная возбуждением Верит.
– Преподобная, что вас тревожит? – спросила она.
– Труп, – задыхаясь, ответила Верит. – Вынесите его и сожгите. Немедленно.
– Верит, – спокойно сказал Фиделис, – на дворе проливной дождь. В такую бурю и саламандру не спалишь.
– Но на кухне есть огонь.
Козима удивленно посмотрела на нее.
– Но мы не сможем сжечь труп в очаге!
– А там не труп, – ответила Эльфрида.
– А что же? – удивленно уставился на нее Фиделис. Верит уже пришла в себя.
– Воск, тряпки и дерево. Фиделис пожал плечами:
– Дерево и тряпки мы сожжем. Надеюсь, что воск там только сверху наложен, так что мы его сможем соскрести. Иначе вся кухня загорится.
– Так и сделаем, – сказала Эльфрида. – Займемся этим, пока вы приходите в себя, благочинная.
– Мы все этим займемся, – сказала Верит, вставая и опираясь на руку Козимы. – В любом случае гроб мы понесем вчетвером.
Когда они подошли к большому Храму, Верит сказала:
– Идите, не поднимая головы. Лучше, если никто не увидит ваших лиц. Кроме меня, никто не должен знать о том, что вы в это дело замешаны. Следуйте за мной. – Она подошла к алтарю с высоко поднятой головой, остальные же, напротив, скрывали лица и прятали руки в рукавах.
Верит бросила несколько слов стоявшим в головах и в ногах у гроба сестрам Те кивнули и пошли на свои места на хорах. Верит задула свечи и кивнула пришедшим с ней. Они подняли гроб и понесли его прочь по коридору. Никто не пошел за ними. На кухне в этот час тоже никого не было.
Когда они добрались до кухни, Верит уже была в порядке.
– Эльфрида, закрой дверь, – бросила она. – Козима, вот воск, переплавь его. Потом пустим его на свечи.
– Если вы наложили на него косметику, то лучше сначала ее смыть, – сказала Эльфрида, не оставляя своего поста у двери. Она была рада, что Верит не приказала ей расчленить «труп», ей вообще было от всего этого както неуютно. Она никогда не думала, что умереть так сложно.
Она слышала треск раздутого из углей пламени и стук дождя по окнам.
– Платье не сгорит, – пробормотала Верит. – Слишком много золотого шитья и камней.
– Считайте его даром Храму, – сказала Эльфрида. – Положите в ларь в вышивальной. Потом можно будет его распороть.
– Хорошо, – одобрила Верит. – Но пока мы спрячем его в подземном ходе под часовней. Сейчас я вряд ли смогу пробраться в вышивальную незаметно – я и так набегалась уже этой ночью.
– Как и все мы, – ответила Козима от печи. – Фиделис, ты знаешь, где плавленый воск для свечей? Пока он жидкий, лучше вылить его.
– Двумя полками выше, второй ящик, – ответил Фиделис. – Верит, – добавил он, – в чем дело? Почему мы так торопимся уничтожить тело? Если учесть, что это вообще не тело. Разве Аполон знает, что это подделка?
– Сомневаюсь, – мрачно ответила Верит. – Аполон – некромант.
Три возгласа были ей ответом.
– Ты уверена? – повернулась к Верит Эльфрида – Ты что, не слышала его слов, Эльфрида? – нахмурилась Верит. – Мне кажется, что все мы видели и слышали одно и то же.

Предыдущая страница 11 Следущая страница


Тигр, светло горящий 12

– Я слышала, как Аполон орал на Катхала, что тот не доставил тело – кстати, когда в точности было нападение? Я пропустила, и никто в исповедальне не знает точного времени.
– Я тоже, – добавил Фиделис.
– Хотела бы я не знать, – мрачно ответила Козима. – Ято помогала раненым.
– Ну, хоть никого не убили, – успокоила ее Верит. – Да, денек выдался... Утром ко мне на исповедь пришла девушка. Она рассказала, что среди черных видела знакомого моряка, которого убили в сражении несколько лет назад.
– Вы знаете эту девушку?
– Нет, – ответила Верит, – но она назвала пароль. Это были вести от королевы.
– Так, значит, она жива и на свободе! – с явным облегчением сказала Козима.
– Да, позже я ее видела. Она пришла посмотреть на тело матери.
– Она поняла, что это – кукла? – спросила Эльфрида, тщательно изображая простое любопытство.
– Уверена, – ответила Верит, – но затем случилось то самое происшествие с Сердцем, потом напали солдаты, и во время всей этой суматохи она исчезла, так что я не успела с ней поговорить.
– А что было с Сердцем? – спросила Эльфрида. – Похоже, оно начало рассыпаться, а это просто невозможно!
Козима хихикнула:
– Эльфрида, ты просто не понимаешь чудес. Сердце кровоточило – спроси любого из тех, кто там был. Все решили, что это чудо. Сердце кровоточило в скорби по вдовствующей королеве.
Это было уже слишком. Эльфрида в приступе хохота упала на пол.
– Труп из дерева, тряпок и воска, «кровоточащее» Сердце... Ну, где можно еще найти такие необычные похороны?
– Скоро будет много обычных, – сурово ответил Фиделис.
Смех прекратился.

Глава 40
АПОЛОН

Слуги принесли не вызывающий аппетита ужин из фасолевого супа и черствого хлеба. Огонь пришлось разводить дважды, прежде чем Адельфус наконец появился. Канцлер глянул на поднос и поморщился.
– Я послал слуг доставить провизию получше, прежде чем мы утром сорвались с места, – слегка извиняясь, сказал он. – Им приказано порыскать в богатых домах, если ничего не найдут на рынке. Больше нам не придется есть такое.
– Не надо извинений, – спокойно сказал Аполон, заметив новый перстень на пальце канцлера – с огромным сверкающим бриллиантом. Прежде у Адельфуса такого не было.
Ладно. Хорошохорошо. Значит, канцлер настолько жаден, что начал действовать в своих интересах? До того как его жадность разошлась с планами Аполона, его очень неплохо можно было держать на поводке посредством той же самой жадности.
– В конце концов, в лагере мне приходилось есть и большую гадость, – продолжал Серый маг с претензией на радушие. – Я попросил слуг привести вас сюда, поскольку в комнате принцессы обнаружилось нечто, что вам следует увидеть, а передвигать это нельзя.
Как он и ожидал, канцлер немедленно решил, что это «нечто» весьма ценное.
– Да? – ответил Адельфус, и глаза его вспыхнули алчностью. – Тогда хорошо, что вы послали за мной. Давайте посмотрим, что это.
– Конечно. – Аполон улыбнулся, встал с кресла и дал знак слугам, стоявшим за спиной у канцлера. Один вышел из комнаты и тщательно ее затворил, когда канцлер прошел в спальную. Другой сразу же запер дверь в спальную. Третий, самый огромный, вошел и встал у канцлера за спиной.
– Ну? – спросил Адельфус, окидывая комнату взглядом. – И что это?
Аполон дал другой знак, и третий слуга схватил канцлера, заломив ему руки за спину прежде, чем Адельфус успел сообразить, что творится.
– Вот это, – сказал Аполон, и четвертый слуга схватил канцлера за горло и стал душить его.
Адельфус бился в руках слуги, лицо его побагровело, затем посинело. Бесполезно. Слуга еще при жизни был невероятно силен, а теперь, когда он умер, такие проблемы, как боль от ударов, ему уже не мешали. Душитель был каменщиком, с огромными сильными руками. Конец был скор и неизбежен. Канцлер заколотил пятками по полу и испустил дух куда более бесшумно, чем сделал первый в жизни вздох.
Аполон ждал этого мгновения. Дух еще не покинул тела – и теперь никогда не покинет. Маг взял сеть из красного, как кровь, шелка с утяжелителями из медных гробовых гвоздей, в которую была вплетена сотня заклятий. Слуги отпустили канцлера, и тело упало на пол. Аполон набросил на него сеть, захватив душу прежде, чем она успела улететь, и заточил ее в теле.
Она попыталась освободиться – она боролась дольше, чем Аполон ожидал, если учитывать небезупречное прошлое канцлера. Очень часто души сдавались неизбежному, поскольку не особенно спешили на последний суд.
Канцлер наверняка был куда сильнее уверен в своей загробной жизни, чем Аполон мог предположить.
Все равно. Душа была поймана, теперь она будет связана.
Аполон неспешно подошел к столику у постели и взял маленький кинжал с черной рукоятью. Отворил себе кровь, вскрыв вену на руке. Струйка крови потекла в медную чашечку. Он произнес слова Призыва, падавшие в тишине тяжело и страшно.
Так близко к Храму он не осмеливался произносить слова Великого Призыва, но сойдет и Малый.
Тишина стала еще глубже. Тепло стало уходить из воздуха, вскоре дыхание Аполона стало клубиться туманным облачком в тишине комнаты. У слуг, конечно же, такого не было – они уже давно не дышали вообще.
Стеклянистая поверхность застывающей крови в медной чашечке пошла рябью, словно от дуновения незримого ветра, затем в ее середине образовалась маленькая воронка, в которую медленно ушла кровь, пока последняя капля не исчезла без следа.
Чашечка засветилась странным, ядовитожелтым светом с прозеленью.
Этого и ждал Аполон. Он указал на тело на полу, все еще покрытое красной сетью.
– Связать, – коротко приказал он.
Свет поднялся над чашкой и, на мгновение зависнув в воздухе, опустился на тело. Слуги отпрянули и прижались к стенам. Они так всегда поступали, и Аполон думал – неужто они хотя бы смутно помнят муку своего собственного пленения?
Свечение охватило все тело, и тяжелый стон вырвался из посиневших губ канцлера. Тело содрогнулось, он засучил ногами. Аполон подождал, пока судороги прекратятся. Канцлер медленно сел, затем неуклюже поднялся на ноги, все еще путаясь в сети.
Аполон протянул руку и смахнул сеть, приказав жестом ближайшему слуге подобрать ее. Свечение еще мгновение окутывало тело канцлера, затем кожа его приобрела нормальный цвет, синяки на горле исчезли, и в лице вновь появилась видимость жизни.
Аполон произнес еще три слова силы – одним он отпустил Призванное существо, вторым запечатал тело от порчи, а третьим дал Адельфусу дозволение говорить.
Канцлер смотрел на Серого мага затуманенными ужасом глазами. Адельфус понимал, что с ним случилось, и понимал, что ничего поделать не сможет.
– Ты вернешься к своим обязанностям, – четко говорил Аполон. – Ты не будешь давать императору никаких советов, кроме тех, что скажу тебе я. Если он спросит твоего мнения насчет дела, которого я не обсуждал с тобой, ты скажешь, что подумаешь. Если спросит о Леопольде, скажи, чтобы насчет этого он советовался с Катхалом.
Он еще немного поразмыслил. От усталости мысли путались. Он хотел получить Кабанье подворье, ему нужно было знать, сидит ли там еще Катхал. Но ему не улыбалось идти туда в бурю, которая грозит продлиться до самого утра.
– Иди на Кабанье подворье и узнай, занимает ли еще этот дом Катхал, – приказал он канцлеру. Такие мелочи, как ледяной дождь и яростный ветер, больше ничего не значили для Адельфуса. – Если его там нет, займи дом для меня. Потом возвращайся и доложись моим слугам.
Если Катхал все еще сидит в этом доме, то они смогут столковаться и завтра. Придется ему предложить за этот дом чтонибудь весьма ценное.
Канцлер неуклюже поклонился.
Так, самые срочные дела сделаны. Аполон утром даст новой марионетке более детальные указания. Ему пришлось скормить демону с полпинты своей крови, и у него слегка кружилась голова. Конечно, в идеале лучше дать демону чьюто другую кровь, но канцлер мог закричать, когда ему стали бы резать глотку.
– Вернешься утром для новых поручений, – закончил он, вцепившись в угол стола, чтобы не упасть. – Можешь идти.
Третий слуга отворил дверь, и все зомби вышли прочь. Аполон терпеть не мог, когда они раздевали его, разве что был слишком слаб после некромантических ритуалов.
Держась за мебель, он добрался до постели и разделся, сняв только то, что могло помешать спокойно уснуть. Теперь душа канцлера была привязана к его мертвому телу, и Аполон полностью контролировал ее. Со связыванием могла бороться только праведная душа, а к таким вряд ли относилась душа Адельфуса. Недостаток был в том, что зомби не мог думать самостоятельно, стало быть, творческий человек переставал творить, а лишь повторял то, что делал в прошлом. Некогда Адельфус был человеком умным и проницательным, хотя гениальности и не выказывал. Теперь уж точно не выкажет – Аполон будет думать за двоих.
Он не стал порабощать Катхала только потому, что ничего не понимал в стратегии и боялся, что, превратив генерала в марионетку, он оборвет цепь блистательных побед имперских войск. Но он и так крепко держал генерала на поводке – у них были одинаковые вкусы, но Катхал по своему рангу и положению не мог позволить себе тех удовольствий, к которым стремился. Точнее, ему нравилось давать себе послабления, и Аполон пользовался этим. Аполон был его поставщиком, и генерал чуть ли не в открытую брал то, что давал ему Аполон. Катхал был живым куда полезнее.
Аполон едва сумел забраться в постель. Простыни были холодными и влажными. Он задрожал. Снаружи завывала буря. Магия поддерживала огонь в очаге – не позаботься он об этом, пришлось бы ему спать в холодной, сырой, чадной комнате. На мгновение гнев снова охватил его.
Но он подумал, что все это не имеет значения. Завтра Адельфус присмотрит, чтобы все было устроено с комфортом, причем чтобы Аполону было бы почти так же уютно, как и императору. Все это временно, как и его слабость.
И ради результата можно претерпеть какие угодно неудобства.

Глава 41
ЛИДАНА

Кабанье подворье было одним из самых больших строений в Мерине, смотревших стеной прямо на канал. Его не отделяли от воды ни сад, ни двор. Однако на канал выходила только большая дверь с чердака, откуда на баржи сгружали товары.
Путь к подворью был ужасен. Вела людей не Лидана, а один из людей Джонаса, чья способность управляться с лодкой и их пестрой шайкой вызывала у нее искреннее восхищение. В их компании было восемь бандитов, привычных к похождениям в темноте – и их путь действительно был темен, поскольку все фонари погасли от ветра и дождя. И еще тут была Скита все еще в обличье Угря и четверо «его» уличных приятелей.
Лидана ждала, что Джонас спросит о том, что это за мальчишки. Но он промолчал, считая, видимо, что все в порядке.
Да, поход был безумным. Прежде чем они добрались до канала, им приходилось порой идти цепочкой, взявшись за руки, чтобы изза дождя и ветра ктонибудь не отстал и не заблудился. Лидана мертвой хваткой держалась в лодке за сиденье, совершенно оглохнув и ослепнув от бури.
Их предводитель, Дортмун, подогнал лодку к ровной стене нужного дома.
– Вперед, сопляки! – Его резкий приказ почти унесло ветром, но он, похоже, уже хорошенько проинструктировал свою команду. В воздухе мелькнула брошенная умелой рукой веревка. Однако пришлось бросать второй раз – Дортмун выругался. Крюк на конце веревки зацепился за выступ наверху.
Сверкнула молния. Лидана увидела, как ктото тоненький карабкается к верхней двери. Она также отметила, что некоторые из Дортмуновых головорезов припали к дну лодки.
Через несколько показавшихся бесконечными минут на них упала веревка, шлепнув Лидану по плечу. Дортмун подошел к ней и проорал каждому прямо в ухо распоряжения.
– Тут есть упоры для ног. Я иду первым, вы прямо за мной.
Он стал подниматься. Радуясь, что сегодня ночью ей не мешают юбки, королева подтянулась и нащупала узел. Для начала этого было достаточно, но ветер раскачивал ее как вывеску на ветру, и она еле добралась до верха. Там ее подхватили и втянули в темную дыру, из которой пахло маслом, металлом и плесенью. Там они и сидели, пока остальные не влезли.
Хотя ее ремесло не нуждалось в крупных инструментах, она знала, что все Дома гильдий устроены одинаково. В темноте чтото задребезжало, ктото ругнулся, затем мозолистая рука подхватила ее под локоть, и она поняла, что надо полагаться на этого поводыря.
Шли они не слишком быстро, это было просто невозможно. Они натыкались на какието крупные предметы. Лидана слышала ворчание, ругань, проклятия, раз ругнулась и сама, больно ударившись коленкой о высокий ларь.
Затем, на уровне пола, появилась тонкая полоска света. Приоткрытый люк? Они собрались вокруг. Она увидела на фоне света чьюто голову – ктото наклонился прямо к полу. Ктото из их команды смотрел что там, внизу.
– Все тихо, – раздался шепот. – Джеки, давай лебедку!
Послышался шорох. Через некоторое время щель стала бесшумно расширяться. Люк наконец полностью открылся. Крышку осторожно положили на пол.
Луч, который в полной темноте казался таким ярким, был всего лишь тусклым светом однойединственной свечи. Лидана перевесилась через край люка, решив заглянуть вниз самолично. В темноте разглядела то, что, вероятнее всего, было крышкой другого люка. Там также грудами лежали лари, бочки, чтото зашитое в мешки из сыромятной кожи – груз, ожидавший отправки. Она даже различила грубо намалеванные на них таможенные отметки разных заморских стран.
У дальнего конца в светильнике горела толстая свеча.
Однако никакого движения, никаких часовых или сторожей. Опять взялись за веревки, спустились через второй люк. Большинство из их компании делали это легко и умело – явно имели большой опыт. Оказавшись на полу, Дортмун бесцеремонно схватил Лидану за плечо.
– Куда? – прошипел он ей в ухо.
Она еще раз перебрала в голове все, что ей поведала госпожа Фортуна. Два верхних этажа – склады для грузов, которые оттуда можно легко спускать на баржи, ниже – мастерские. Но она не имела понятия, где могли держать Саксона. Она знала только то, что в первую очередь ей нужно было попасть в другое место.
Она прошептала ему все, что знала, услышала, как он хмыкнул в ответ. Дортмун повернулся, поймал за руку одного из своих и передал ему ее слова, но Лидана уже шла к двери, хотя оказалась она там не первой. Скита уже стояла там, слегка пригнувшись, работая своими накладными когтями. Задвижка подалась, и они проскользнули внутрь – сначала Скита, за ней Лидана.
– В Большой зал гильдии, – однако Скита не слушала, она и так уже шла туда. Они пересекли узкий коридор, вышли на широкую лестницу, по которой можно было спокойно заносить тюки вроде тех, что лежали в складах наверху. Они слышали отдаленный рев бури, но больше никаких звуков в доме не было, словно он вообще стоял пустой. В конце короткого лестничного пролета были две двери. Там горел еще один светильник. Лидана показала на правую дверь.
Скита опустилась на колени, прижала ухо к двери. Подняла, призывая к вниманию, руку с когтями. Дверь не была закрыта, поскольку она уже приоткрывала ее. Там горел более яркий свет.
В щелку мало что разглядишь, но то, что искала Лидана, висело как раз напротив двери, отделенное от нее лишь океаном огромного зала с островками тяжелой резной мебели.
В двух креслах по обе стороны простой, словно вплавленной в камень прозрачной панели сидели наемники. Панель закрывала меч. Он висел в нише, в полутьме, тусклый, словно хотел спрятаться от врагов.
На груди у Лиданы запульсировал теплом пробудившийся рубин. Она стиснула брошь в левой руке.
Скита посмотрела на нее, сжала руку в кулак, демонстрируя когти.
Лидана понимала, что то, что она сейчас собирается сделать – чистейшее безумие, но вся схема так ясно вдруг предстала у нее перед глазами, что ей показалось, будто ее ведет чужая воля. Она проскользнула в дверь и спряталась за кушеткой, на которую была нагромождена куча подушек.
Скита юркнула в другую сторону – Лидана была уверена, что она сумеет украдкой подобраться к ленивым стражникам.
– Старый хрен сегодня придет?
– А куда ж без него? Все хочет заловить нас на дрыхалове, тем более в такую ночку. – Наемник громко рыгнул.
– Да никто не придет, – его приятель говорил весьма уверенно. Он зевнул. Обнаженный меч лежал у него на коленях.
Рубин в руке Лиданы уже полыхал. Повинуясь порыву, она швырнула брошь так, что та упала между наемниками, прямо под нишей с мечом.
– Какого... – один из них привстал было, затем снова рухнул в кресло. Он не мог отвести взгляда от шара красного света, и сидел, неуклюже повернув голову. Затем стал клониться вперед, пока не свернулся в кресле, уронив голову на колени. Мгновением позже его приятель точно так же упал в кресло.
Лидана бросилась вперед, приложила ладони к камням по обе стороны панели. Припомнила магические слова, отпиравшие и запиравшие нишу. Панель рассеялась облачком тумана. Лидана закусила губу. То, что она собиралась сделать, могло послужить и силам зла, но она не хотела упустить шанс. У них было так мало оружия, а стояли они против Тьмы, более страшной, чем могли себе представить.
Она не стала снимать меча с древних скоб. Вместо этого она достала то, что так тщательно подготовила.
– Великая, – одними губами говорила она, – я вершу это во имя Твое, дабы дети Твои могли выстоять в борьбе против Тьмы. – На мгновение в ее голове промелькнула мысль о человеке, выковавшем этот меч, и, глубоко вздохнув, она добавила:
– Если же в моем деянии есть зло, то пусть оно падет только на меня.
Она надела наруч на простое яблоко меча. Он легко скользнул вниз и повис на ножнах. Странно, но от прикосновения к тусклой стали он тоже потускнел, слившись с ножнами.
Лидана снова запечатала нишу магическим словом, затем подняла с пола шар света и быстро пошла прочь. Изза кресла из тени вынырнула Скита, и они вместе осторожно устремились к двери.
– Что тут такое? – загрохотал по полу металл. Один из наемников выпрямился, очнувшись, и его меч полетел на пол. Его товарищ проснулся, заморгал глазами и, охнув, быстро посмотрел на меч в нише.
– Да никто его не трогал, – громко сказал он. – Прям и не знаю. – Он сдвинул шлем на затылок, чтобы потереть лоб. – Все в порядке. – Тень беспокойства покинула его лицо.
– Ага...
Лидана и Скита нырнули в тень кушетки. Они не решались открыть дверь прямо сейчас – часовые (хотя пока они вроде бы так и не поняли, что произошло) могли окончательно проснуться. Но Скита вдруг схватила ее за руку и затащила поглубже в тень, заставив заползти под широкую кушетку. Только они успели спрятаться, как дверь широко распахнулась. Похоже, часовые почуяли опасность даже раньше Скиты, потому как мгновенно вытянулись по стойке «смирно», обнажив мечи.
Первым вошел высокий человек. Он был огромен, словно горный медведь, и, как и у этого опасного зверя, глаза его горели красным огнем. Он подозрительно рыскал взглядом из стороны в сторону.
– Побольше света! – рявкнул он, щелкнув пальцами, и два его спутника бросились назад за масляными светильниками. Вместе с ними он тяжелым шагом подошел к нише с мечом.
– Быстро! – проревел он очередной приказ, и спрятавшиеся под кушеткой Лидана со Скитой увидели множество солдатских сапог и башмаков горожан.
– А ну, ломайте! Ломай, я сказал! Достаньте его, или я кишки вам выпущу! Вперед!
Послышался грохот, оглушительный даже в такой огромной зале. Наконец, звук разбитого стекла.
– Готово! – проревел генерал. – С дороги, падаль! – Послышался глухой звук удара, затем стон.
– Ангельский меч, тоже мне! – насмешливо проревел генерал. – Старые басни. Но клинок хорош. А это еще что?
Лидана застыла. Наверняка он заметил наруч. А вдруг вспомнит, что его тут раньше не было?
Но Катхал расхохотался глубоким грудным смехом.
– Капитанский наруч! Нет, даже, похоже, более высокого ранга, ясно как день. Говорили, что тот ангел, мол, был простым работником. Да нет, он познатнее был! И если Гидеон считал эту штуку драгоценной, то и для имперского генерала она подойдет. – Послышалось клацанье металла о металл – генерал надевал наруч на свое запястье, – Ну, что там?
Ктото быстро вошел.
– Стало быть, он здесь? – ответил генерал на чьето донесение. – Ладно. Я получил то сокровище, которое искал в Мерине, пусть теперь он играет в свои игрушки. Я не прорва ненасытная вроде Адельфуса.
Снова топот тяжелых солдатских сапог по некогда полированному полу. Все ушли. Скита рискнула выглянуть изпод кушетки.
– Ушли.
Светильники все еще горели, но, когда Лидана выбралась из своего укрытия и внимательно посмотрела на кресла, в которых прежде сидели часовые, они были пусты, а на полу перед ними валялись осколки стекла.
– Идем же! – потянула ее Скита.
Дверь осталась открытой, но свечи на лестничной площадке уже не было, и она услышала, как гдето в отдалении хлопнула другая дверь.
Она хорошо помнила весь их план. Дортмун со своими речными бандитами освободит Саксона, пока она будет устраивать сюрприз генералу. Она свое дело сделала, причем успешно. Теперь им нужно вернуться на чердак. Но как остальные сумеют ускользнуть от генерала с его спутниками, когда, как она думала, они идут прямо к Саксону? Не попадут ли лучшие люди Джонаса между молотом и наковальней? Хотя помочь она им ничем не могла, не имея понятия о том, куда ей идти и где они сейчас.
После света чердак казался вдвойне темным – одинокая свеча не могла разогнать мрак. Они устроились за баррикадой из ларей и корзин и стали ждать. Наверху попрежнему еще слышался рев ветра, буря и не собиралась утихомириваться. С десяток лет назад тоже както раз была такая буря. Тогда ветер нагнал воду в каналы, и она перехлестнула через берега, затопила улицы. Лидана не настолько хорошо была знакома с морем, чтобы помнить время прилива, но тем не менее была уверена, что, если бы они еще раз осмелились пуститься в путь во время прилива, их невзирая на все старания понесло бы во внутренний город, прочь от их ненадежного убежища в стенах таверны Джонаса.

Глава 42
ЛЕОПОЛЬД

Незадолго до заката Леопольд вместе с пажом, оруженосцем и тремя нагруженными его вещами лошадьми перебрался по мосту в Летний дворец. Канцлер весьма любезно проводил его, даже послал людей за его пожитками, что оставались в Большом дворце, так что у принца не было даже причины вернуться туда еще раз. Возможно, он боялся, что войска принца могут возмутиться, даже поднять мятеж. Но ему следовало бы знать: Леопольд учил людей служить империи, а не ему лично.
Оруженосец и паж сразу поняли, что Леопольд попал в опалу, но оба оказались верны ему и, улучив время, твердо заверили в том, что не оставят его ни за что, кто бы ни предлагал им более выгодную должность. Он не знал, чем заслужил такую преданность, но, когда младший из мальчишек сказал это, принц чуть не расплакался.
Что еще он мог сделать, кроме как взять их с собой в ссылку?
Когда они выезжали, он подумал, что небо того гляди разразится грозой. Но такой бури он не ожидал.
Они приехали в совершенно пустое здание. Император даже не разместил здесь гарнизона, поскольку местность за рекой, где стоял Летний дворец, была по преимуществу занята крестьянскими фермами. Бальтазар никогда не уделял особого внимания крестьянам, поскольку считал, что им все равно, кто ими правит, а денег и добра с них немного возьмешь. Там стояло еще несколько летних домов, охотничьих домиков и всякого такого прочего, но владельцы были за рекой, и пересекать реку им было запрещено, чтобы они не сбежали прежде, чем из них вытрясут все до последней монеты.
Летний дворец, как и все летние дома богачей и знати, в отличие от Большого дворца оставался почти без присмотра. Имелось лишь несколько слуг – пара уборщиц, стариксторож и два мальчикаконюха. Тут был когдато большой штат егерей и садовников, но жили они в домиках вне дворца.
Леопольду это одиночество сейчас было как нельзя кстати. Чем меньше народу увидит его падение, тем лучше. Поскольку никто не готовился к его прибытию, слуги восприняли его появление совершенно равнодушно. Это разозлило бы его, не будь они так стары. Домоправительница заверила, что, пока они будут ужинать, ему приготовят жилье. Однако предупредила, что повара у них нет.
В то самое время как раз и разразилась буря, что заставило его отказаться от предложения мальчишекслуг сбегать через мост на рынок и купить чтонибудь поесть.
– Ладно, – вздохнул Леопольд. – Сами справимся. Мальчики поморщились от мысли, что им придется идти на кухню и готовить самим, но он только нахмурился, и они смирились. На самом деле, то, что сейчас он хотя бы здесь может держать чтото под контролем, несколько улучшило настроение принца.
– С чего вы вздумали, что на войне у вас всегда под рукой будет повар? – спросил он. – Когданибудь вы оставите службу у меня и станете воинами императора. Может, вам придется командовать разведчиками, у которых, кроме того, что увезет их лошадь да подножного корма, ничего нет. Тогда если вам не по вкусу сырая белка да коренья, – добавил он, – то учитесь готовить сами.
От этих слов у них рты скривились и физиономии вытянулись, но они понимали, что принц прав. Но, припугнув их, он решил под конец немного их развеселить.
– Все будет не так уж и страшно, – пообещал он. – И я, в конце концов, неплохой повар.
С помощью одной из служанок, которая, посмеиваясь, прислушивалась к этому разговору, он нашел кухню. Там было полно припасов, подготовленных, возможно, для прибытия королевы. Чего уже не будет никогда.
Кухня была большой, с кирпичными стенами и каменным полом. Посредине стоял деревянный стол, вдоль стены – много высоких табуретов. Если бы на дворе не было такой бури, то тут было бы светло и весело, поскольку имелись большие окна с толстыми пузырчатыми стеклами. Леопольд зажег несколько светильников, висящих на скобах по стенам, и растопил меньший из трех очагов – в большом свободно можно было зажарить целого быка.
В кладовой продукты были все долго хранящиеся, но разнообразные. Так что можно было преподать мальчикам урок готовки на скорую руку. Без молока и яиц не напечешь блинов, так что от первоначального плана он отказался, но потом нашел много чего для хорошего ужина. Лук и петрушка, поджаренные на сале, кусочки окорока, сыр – это основное. А что до сладкого, до чего оба были большими охотниками, то принц нашел в кладовке несколько подвянувших яблок и запек их с корицей и медом. А чтобы запить все это, он приготовил горячий травяной чай. Мальчики с сомнением смотрели на этот крестьянский ужин – они привыкли к солдатской пище, но не к такому. Однако, попробовав, принялись уплетать за обе щеки.
А Леопольда эти запахи вернули в более счастливые дни, когда он ел такую же пищу с отцовым егерем у очага в одном из многочисленных охотничьих домиков императора. Тогда все было проще...
Из раздумий его вывело появление старой домоправительницы, которая для своих лет оказалась куда шустрее, чем можно было подумать.
– Для вашего высочества приготовили комнату старого короля, – коротко присев, заявила она. – Вижу, вы состряпали неплохой ужин. Утром будут яйца и молоко. Я велела принести с дворцовой фермы. Но кухарки не будет. – Она замялась и с сомнением посмотрела на него. – Тут вообще поваров нет. Королева своих привозила.
– Ничего, мамаша, мы перебьемся, пока еще людей не пришлют, – заверил он ее. Мальчики сонно смотрели на нее, как наевшиеся меда медвежата. – Думаю, завтра утром еще прибудут. Надеюсь, с ними будет и повар.
Несмотря на желание Бальтазара экипировать его как следует, у него было только то, что он привез с собой. Похоже, канцлер просто должен был выставить его из города. Впрочем, Леопольд и не ожидал другого. Это лишь подтверждало, в какую немилость он попал. Несомненно, Бальтазар никого из своих людей не пошлет, по крайней мере до завтрашнего полудня, надеясь, что отсутствие слуг сломает принца. Ну, любого в такой ситуации это расстроило бы. А на Леопольда, как ни странно, все это подействовало совершенно поиному. Он почувствовал себя вполне счастливым.
Если бы все о нем позабыли! Если бы только император позабыл сюда прислать "людей, а когда отправится в очередной поход, забыл бы призвать своего сына! Он спокойно жил бы здесь, ездил бы с мальчишками на охоту, учил бы их управлять хозяйством. Если бы только тут не было имперских солдат, имперских шпионов, постоянно следящих за каждым его шагом. Слишком долго на его шее камнем висели его обязанности, но теперь, по крайней мере на сутки, он избавлен от них, и не нужно притворяться.
Впервые за долгие годы он был свободен – хотя бы немного. Он мог быть собой, он никому ничем не был обязан, разве что мальчикам, а это было самым простым делом.
Младший клевал носом, почти что падал.
– Идемтека в нашу комнату, матушка, – вежливо сказал Леопольд, вставая и собирая тарелки. Хотя бы в этом он повел себя как аристократ – пусть кто другой вымоет. Мальчики тоже встали и пошли за домоправительницей наверх, в лабиринт дворцовых комнат.
Королевские покои занимали целую башенку в углу здания, этакий каменный цилиндр, возвышавшийся над всем дворцом. На первом этаже была комната с двумя маленькими кроватями. Тут будут жить пажи. Дальше – гостиная и библиотека для него, еще выше – спальня, и, наконец, обзорная комната под самой крышей.
Три первых этажа примыкали к стене дворца, потому окна были только с одной стороны, на круглой стене, но обзорная комната выходила окнами на все четыре стороны.
Леопольд проследил, чтобы мальчики легли. Буря усиливалась. Стены сотрясались от порывов ветра, в окнах сверкала молния. Мальчики умоляюще смотрели на него круглыми от страха глазами.
Может, это было глупо, но ведь никто за ним сейчас не следил. Он уложил обоих и остался с ними, рассказывая им сказки, которые Бальтазаров егерь рассказывал ему и таких случаях, пока сытость и тепло не преодолели страх бури и мальчики не заснули.
Позаботившись о том, чтобы огонь в очаге горел всю ночь, принц задул свечи и ушел. Поднялся по лестнице в обзорную комнату, привлеченный воем ветра и раскатами грома, сотрясавшими всю башню до основания.
Несмотря на открытость, башенка оказалась очень уютной. Камины хорошо горели, дров было запасено достаточно, в каждую кровать домоправительница положила нагретый кирпич. Она шла за Леопольдом следом, пока он поднимался в башенку, и на ее добром лице читалась тревога.
– Я там не разводила огня, сударь, – с сомнением сказала она, когда он окинул взглядом кабинет. – Вы были такой усталый, что я подумала, что сидеть вы не будете, а сразу ляжете.
– Именно так, матушка, – успокоил он ее. Бедная старуха. Вряд ли она привыкла все эти приготовления делать в одиночку. Наверняка королева привозила с собой целый штат слуг. – Я увидел, как вы позаботились о мальчиках, и уж наверняка не хуже позаботились и обо мне. Идитека, отдохните. Вы заслужили отдых, а такой ночью нужно лежать в теплой постели, а не прислуживать молодому дурню.
Она усмехнулась – намек явно не был ей неприятен. Она начала медленно спускаться вниз, а Леопольд решил, что ему неплохо бы оглядеться вокруг, прежде чем подниматься наверх. Он поставил на пол светильник и окинул взглядом мебель, снова ощутив укол тоски. Это была комната, обставленная явно для мужчины – тяжелая, но удобная мебель с обтянутыми кожей сиденьями, пол устлан плетеными циновками, огромный камин с приспособлением для подогрева пищи. Он мог бы подождать до утра и тогда уже заняться книгами, рядами стоявшими на полках вдоль стен, но ему показалось, что он найдет тут чтото интересное. Принц сам так обставил бы свою комнату, будь у него такая возможность.
Он снова взял светильник и поднялся по винтовой лестнице на следующий этаж. Как и было сказано, там горел огонь в камине. По счастью, дым не валил в комнату, хотя ветер и был ужасным. Обстановка и там была простой – гардероб, кресло, скамеечка у постели, столик с тазиком и кувшином с водой. Кровать была старинная, с балдахином и занавесями из тяжелого бархата. Наверное, сегодня хорошо будет задернуть занавеси. Как бы крепко ни была построена эта башенка, в такую ночь все равно будет тянуть из окна.
Снова молния и раскат грома. Он подошел к окну. Ветер дул с северозапада, так что в том направлении были видны лишь размытые вспышки молний. Зато на юговостоке, с подветренной стороны башни, все просматривалось четко. Наверное, при свете дня отсюда открывался прекрасный вид, но сегодня бушевала буря. Он стоял, словно завороженный.
Как там его солдаты? Как же, наверное, туго придется тем несчастным, которым сегодня выпадет патрулировать улицы... Может, это знак? Гнев Богини за вторжение в Ее убежище во время похорон вдовствующей королевы? Может, Она показывает, что захватчики виноваты в этой смерти? Он почемуто тоже так считал и надеялся, что ктонибудь расскажет об этом отцу.
«Может, тогда он не развязал бы руки Катхалу с такой легкостью и не позволил бы ему грабить и насиловать. Мой отец мало чего боится, но любой разумный человек страшится гнева Богини».
Удар грома снова сотряс башню. В комнате стояли четыре кресла, перед каждым из окон. Он опустился в одно из них и стал смотреть на ярость природы...
...или Той, Что Живет За Звездами.
Буря завораживала его, милосердно позволив на время ни о чем не думать. Он просто смотрел. Сидел в уютном кожаном кресле, пока раскат грома не встряхнул его, ветер не завопил истошно прямо в уши, а вспышка молнии не ослепила.
В комнате не было камина, потому тепло потихоньку уходило оттуда, словно его высасывала какаято голодная пиявка. Леопольд продрогло костей, и именно холод, а не буря, выжил его из этой комнаты и заставил лечь в приготовленную для него постель.
В спальне было уютно и замечательно тепло, особенно после холода верхней комнаты. Принц снял форму, быстро умылся, задул светильники и при свете пламени камина забрался в уютную постель. Задернул поплотнее занавеси балдахина – гром сразу стал глуше, сверкание молний и отблески пламени уже не мешали ему заснуть.
Нагретый кирпич еще не успел остыть, и мягкие простыни были теплыми. Комната, все его покои, постель – это было так приятно! Он чувствовал себя здесь как дома – такого он не ощущал с того самого времени, когда ему лет было не больше, чем его старшему пажу. Может, он обманывается, но эту иллюзию домашнего уюта он постарается сохранить, если это, конечно, действительно иллюзия.
, Итак, несмотря на все, что случилось с ним в этот длинный, слишком долгий день, полный унижений и отчаяния, он быстро уснул спокойным сном с единственной Мыслью – как хорошо лежать в теплой постели и слушать, как ярится за стенами буря.

Глава 43
ШЕЛИРА

«Если бы я знала, что Богиня пожелает выразить свой гнев такой бурей, – мрачно думала Шелира, пряча голову от порывов ветра, – я бы подождала ночи поспокойнее».
Шелира оставалась там, где застал ее звон колокола, объявивший о смерти Адели, обдумывая то, что сказала ей бабушка. Она в безопасности в монастыре при Храме – если только ктото не принесет ей перстня ее бабушки.
На самом деле, после того, что ей поведала матушка Байян и припомнив предостережения Адели, она прежде всего стала задумываться о том, как бы с помощью какойнибудь хитрости сбить мага со следа. Мертвая женщина ему не нужна, и он не станет искать ее следов.
Потому она осталась у Гордо, хотя остальные из его людей пошли в город, чтобы собрать как можно больше сведений. Она обуздала свои нетерпение и страх, понимая, что и так узнает о том, что сейчас происходит, и, кроме того, зная, что, когда повсюду шныряют стервятники Аполона и наемники Катхала, ей лучше не выходить одной.
Однако Том Краснобай не был столь терпелив. Пока так называемая Раймонда втирала снадобья в гривы коней, чтобы те стали грубыми и ломкими, он расхаживал по проходу между стойлами, прислушиваясь, не возвратились ли те, кто пошел в город. Внутри у него все кипело от нетерпения и беспокойства. А Шелира не обращала на него никакого внимания.
– Я иду в город, – наконец бросил Том, и прежде, чем она успела хоть чтото сказать, он исчез.
– Дурак, – сказала она лошади, которую сейчас обрабатывала. Лошадь дернула ушами и нетерпеливо топнула копытом.
Поскольку Том не вернулся до того, как она сама ушла, она еще больше уверилась в том, что он дурак.
– Ведь правда, ты тоже так думаешь? – спросила она лошадь.
Шелира нахмурилась – не от жуткой погоды. Чтото такое было в воздухе. Пахло опасностью, а уж этого ей и так хватало.
Но ей вдруг пришло в голову, что опасность не всегда остается тем, чем, собственно, была с самого начала...
Она закончила с лошадью и пошла к себе, в закуток. Проверила, все ли нужное ей уложено в сверток так, чтобы схватить и уйти, если что. Если в таборе чтото начнется – а может и не начаться – то уйти она сможет не единственным путем.
Шелира села и стала смотреть, кто возвращается.
Цыгане и Владыки Коней, которые просочились в город, возвратились группой вместе со всеми домочадцами Гордо, которые в этот день бродили по улицам. Затем ворота заперли.
Одним из вернувшихся был Илия. Как только он увидел ее у дверей конюшни, так сразу же пошел к ней.
– Что... – начала было она, но он перебил ее.
– Зайдем внутрь, – сказал он, тревожно озираясь по сторонам и, взяв ее за руку, потащил под крышу.
– Вдовствующая королева скончалась незадолго до заката, – почти прошептал он. – Они устроили в честь ее бдение. Сама первосвященница пришла отпевать ее. И тут случилось чудо. Я своими глазами видел.
Вид у него был такой ошарашенный, что она не могла ему не поверить.

Предыдущая страница 12 Следущая страница


13 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

– Чудо? – недоверчиво повторила она. – И все это видели?
Ей все это казалось невероятным, хотя многие из людей Гордо подтверждали это.
– Своими глазами видел, – упорно стоял на своем Илия. – Сердце начало кровоточить! Дождь красных капель полился на гроб! Это все видели, и это было тогда, когда наемники на нас напали.
Кровь отхлынула от щек принцессы, руки и ноги похолодели, словно вода в каналах зимой.
– Наемники Катхала напали на вас? В святом месте? Она не могла поверить. Даже эти подонки Катхала не были настолько тупы, чтобы осмелиться на такое!
«Однако им хватает дури торчать на улицах в такую бурю, – мрачно подумала она, поскольку всю дорогу от реки ей приходилось от них прятаться. – Стало быть, и напасть на Храм дури хватило».
– Прямо в святом месте! – мрачно заверил ее Илия. – Они загоняли людей в Храм, затем начали их избивать древками копий. Первосвященница пыталась их остановить, но они прекратили избиение, лишь когда появился принц Леопольд со своими солдатами. Он выгнал их и заверил первосвященницу, что больше таких инцидентов не повторится.
– Инцидент! – фыркнула она. – Я не назвала бы нападение на безоружных людей на святой земле инцидентом!
– Я тоже, – кивнул Илия, стиснув зубы, хотя у негото была другая вера, не та, что проповедовал Храм. – И обстановка в городе напряженная, очень напряженная. Катхалу – точнее, его наемникам – дали по носу, и мы думаем, что лучше отсидеться пока за крепкими стенами.
Она угрюмо кивнула, страстно желая, чтобы ей не пришлось идти за этими проклятыми книгами, но надежды на это не было. – Спасибо, что зашел, Илия, – поблагодарила его она. – И.., и будь я на твоем месте, я бы спросила матушку Байян о смерти вдовствующей королевы.
– Да? – с сомнением спросил Илия, а потом, поняв, воскликнул:
– Ага! Ну, хорошо. – Теперь вид у него был малость повеселее, но только малость. – И все же в городе очень опасно, и на твоем месте я остался бы дома.
– Или если бы мне пришлось идти, я пошла бы покошачьи, – пообещала она ему, зная, что не может пообещать, что останется. – Пойду в темноте, по крышам.
«Насколько буря позволит. Спасибо, плясать на мокрой черепице я не намерена».
Буря разразилась сразу после ее ухода. Если Шелира и не шла по крышам, так уж такими закоулками, по которым ни наемники, ни черные стервятники не могли бы за ней просочиться. Иногда она шла по узеньким, словно ниточки, тропкам, иногда перелезала через стены, пробиралась садами, а иногда действительно ползла по крышам. К счастью, когда буря началась, она была внизу, иначе ее сдуло бы ветром!
Буря застала ее в тот момент, когда Шелира вышла из лабиринта переулочков к одному эллингу на берегу, рядом с мостом. Если бы она не пообещала бабушке, что добудет эти книги, она повернула бы назад сразу же, как буря обрушилась на Мерину и всех, кто жил в этом городе. Но она чувствовала, что ей необходимо принести эти книги Адели, и это чувство было столь же сильно, как и необъяснимо, и она заставляла себя идти навстречу ветру и дождю, пока не добралась до эллинга.
Эллинг с виду казался заброшенным, хотя был построен основательно, из кирпича и камня. Дверь была заперта, но, чтобы проникнуть в это здание, Шелире не нужны были ключи.
После нескольких попыток она нажала в определенном порядке на нужные кирпичи, и потайная дверь в стене отошла в сторону, ровно настолько, чтобы девушка смогла проскользнуть внутрь и спрятаться от бури.
Она стояла на широкой доске у внутреннего дока. Сто" яла довольно долго, стряхивая с себя воду. Док был значительно шире, чем обычно, но на то были свои причины. Там стояла лодка – изящная, темная, похожая на щуку. Но на сей раз принцесса пришла не за лодкой. Она осторожно спустилась к самой воде и нащупала ногой опору. Вода в реке стояла высоко, но не настолько, чтобы окончательно затопить второй дощатый настил, спрятанный под первым.
Это был узкий проход, который вел к стене, примыкавшей к мосту, и когда Шелира добралась до стены, настил опирался уже не на сваи, а на крепкий камень набережной. На сей раз не нужно было нажимать на кирпичи, а просто вынуть несколько штук, чтобы открылся проход в бывший – а может, и настоящий – воровской лаз.
Она вползла внутрь вперед ногами и легко спрыгнула на пол. Оставила кирпичи на каменном полу, скрытом под настилом. Вероятность того, что ктото в такое время войдет в эллинг и обнаружит их, была слишком мала.
Она пошла по туннелю, ощупывая дорогу, не осмеливаясь зажечь свет. Неизвестно, кто еще может тут бродить, хотя она и была уверена, что, кроме Тигра, никто не знает этого хода.
И все же оставалась вероятность, что потайные ходы вне стен дворца могут быть случайно обнаружены чужими. Этот эллинг тоже строили не люди Дома Тигра. И она об этом помнила.
В туннеле пахло плесенью и сыростью. Странно, что так близко к реке он оставался относительно сухим. Раз она наступила в лужу, раз услышала капанье воды – и все. Наконец она нащупала тупик и ряд железных колец, вделанных в кирпичную стену.
Туннель не то чтобы проходил под рекой – на самом деле, он шел над ней, но был спрятан под мостом. Мост проходил между двумя сторожевыми башенками, и эта лестница выводила к стене одной из них на этой стороне реки, а оттуда шла круглая труба, встроенная прямо под каменное покрытие моста. Архитектор намеревался предложить передавать сообщения и посылки между двумя башенками с помощью собак, но эта идея показалась тогда такой дурацкой, что проход заложили. И трубой этой не пользовались до тех пор, пока о ней не узнали контрабандисты и не построили эту шахту, которая вела с нижнего этажа к самой трубе.
Они довольно успешно им пользовались, пока их не поймали, и тогдашняя королевамать, женщина весьма очаровательная и в придачу обладавшая невероятным магическим Даром, убедила их поведать о своей тайне.
Насколько Шелира знала, после этого ход стал тайной Дома Тигра. И она никогда не видела подтверждений тому, что ктото еще им пользуется.
Она поднималась вверх, пока ее рука не уперлась в пустоту. Подтянулась и в полной темноте скользнула в трубу.
Потом ей пришлось ползти по самой трубе. Это был долгий и утомительный путь, причем ползти приходилось на карачках, потому как выпрямиться тут было невозможно. Она ощущала дрожь моста – река ревела внизу, пенясь у быков моста.
Наконец она снова почувствовала рукой пустоту и спустилась по лестнице вниз, в башенку, представлявшую собой зеркальное отображение той, на другом берегу.
Внизу Шелира немного отдохнула, затем продолжила путь. На сей раз она через некоторое время нащупала деревянную дверь, которая открывалась совершенно обыкновенным образом. Она открыла ее и потом закрыла за собой. С удовольствием взяла с полки на уровне левого плеча всегда там хранившиеся свечу и кресало Наконецто можно зажечь свет!
После темноты он просто ослепил ее. Может, она и привыкла двигаться в темноте вслепую, как крот, но это не значило, что ей так нравилось. Остальной путь будет значительно проще, поскольку туннель, который вел к Летнему дворцу, был построен архитекторами Дома Тигра. Контрабандистам нужно было только переправить груз через реку мимо таможенных постов, чтобы не платить налог. А Тигру нужен был потайной ход для побега как из Летнего, так и из Большого дворцов.
Теперь, когда Шелира могла видеть, она двигалась вперед быстрым шагом Но хотя идти было гораздо легче, чем ползти на карачках, когда она добралась до следующей двери, спрятанной в каменной стене в тупике, она страшно устала и была рада, что наконец достигла цели.
Она нажала на определенный кирпич, сунула руку в открывшееся отверстие и нажала на рычажок потайного механизма. Стена повернулась вокруг оси, открывая вход. Когда дверь встала на место, Шелира наклонилась, высматривая на полу кусочки бумаги, поскольку она была уже в Летнем дворце, а это было единственным местом, кроме владений Гордо, где у нее был доверенный человек.
Хозяйство здесь вела старая нянюшка Шелиры, которая вынянчила еще Лидану, а до того была любимой камеристкой и наперсницей Адели. Ее звали Нан, но, когда она стала няней, ее имя с неизбежностью превратилось в Нанни. Нанни Шелира доверяла больше всех. И Нанни в первую очередь должна была узнать, что происходит с ее любимицами, а обрывки слухов, приходящие из города, наверняка тревожили ее. Шелира ни на мгновение не задумывалась – нечестно было держать старушку в неведении. Другие слуги были просто слугами. Может, они и были верны Тигру, но в первую очередь они заботились о собственном благополучии. А Нанни была членом семьи.
Потому когда Шелира впервые пришла в Летний дворец, чтобы спрятать свое снаряжение, она все рассказала Нанни и договорилась о том, как и где оставлять ей послания, поскольку захватчики рано или поздно придут и сюда, и Шелира хотела все узнать заранее, чтобы не напороться на них. А за это она обещала сообщать Нанни обо всем, что творится в городе.
Вот оно! На полу лежал туго свернутый листок бумаги, прямо под резным изображением Тигра на входной двери. Она увидела его через отверстие в глазнице Тигра, вынув деревянный глаз. Шелира схватила листок и развернула его.
«Прежде дворца зайди ко мне!!! Тута опасно!» – прочла она.
У нее мурашки побежали по спине. Наверное, чтото случилось, может, солдаты заняли дворец... Шелира надеялась только, что это были просто имперские солдаты, а не слуги Аполона.
Она прошла по лабиринту потаенных ходов к комнатам слуг. У Нанни там была маленькая комнатка, а в ней дверца, которую ей показала Шелира на случай поспешного бегства. Там, прямо под дверью, лежал еще один листок с таким же сообщением.
Шелира задула свечу и тихонько поскребла дверь.
– Нанни? – прошептала она.
Из темноты послышался облегченный вздох и стук огнива. Зажегся светильник, выхватив из темноты морщинистое лицо лежавшей в постели женщины. Волосы ее были спрятаны под чепцом, а на плечах лежала шерстяная шаль.
– А ято все смотрела в темноту, ждала, что ты придешь, милая, – сказала старушка. Лицо ее было полно тревоги. – Тут слухи всякие.., и люди от императора...
– Много? – быстро спросила Шелира. Нанни покачала головой, и Шелира с облегчением вздохнула. – Ладно, давай я расскажу тебе, что на самом деле случилось, а ты расскажешь мне об этих имперских солдатах.
Она выложила ей все новости, и Нанни с мудрым видом кивнула, когда услышала, что Адель жива.
– Я так и думала, – спокойно сказала она. – У меня нет Дара, который есть у твоей бабки, но между нами сильная связь, потому, когда ударили в набат, я не почувствовала потери. Так и поняла, что это слухи.
Больше она ничего не сказала, но Шелира поймала ее на слове, поскольку она всегда чувствовала, если с Аделью чтото было неладно, причем в некоторых случаях Шелира сама была тому свидетельницей.
Когда Шелира рассказала о чуде, у нянюшки аж глаза на лоб полезли, и она очертила на груди знак Сердца.
– Вот и все, что я знаю, – Шелира закончила рассказом о том, как принц защищал Храм и сестер от наемников Катхала.
– Ага! – воскликнула Нанни, и ее лицо внезапно оживилось. – Вот в чем делото! Твой принц попал в опалу, малышка. Это он сюда сегодня переехал. А вся свита – пара пажей, слишком маленьких, чтобы от них был какойто толк. – Она улыбнулась. – Ято разыгрывала перед ним совершенную деревенщину, так что он вряд ли думает, что я умею читать да писать, и ни в чем меня не заподозрит.
– Леопольд здесь? – воскликнула Шелира. – Что с ним стряслось?
Нанни покачала головой:
– Не могу сказать. Правда, подозреваю, что он попал в немилость как раз изза Храма. Он прибрел через мост со всеми своими пожитками, и вид у него был как у побитой собаки. Я ни у кого не видела такой физиономии с тех пор, как тебя поймали, когда ты совала лягушек в постель к гувернантке и тебя на неделю упекли под арест в твоей комнате, чтобы ты поразмыслила над своими грехами.
Шелира слегка зарделась и улыбнулась ей в ответ, пытаясь представить себе этого заносчивого Леопольда, надувшегося, как наказанный ребенок.
– Он в королевских покоях, в башне, – продолжала Нанни. – И, скажу тебе, милая моя, это самый приятный человек, которого я только видела с тех пор, как твой отец покинул этот мир. Любой другой взбеленился бы, когда увидел, что некому прислуживать ему. Любой благородный скорее ноги бы с голодухи протянул или наорал бы на меня, чтобы я пошла в кухню и сделала бы ему чего поесть. А потом наорал бы потому, что я не кухарка. А этот вообще ничего не сказал, пошел на кухню и сам приготовил ужин себе и парнишкам. Потом уложил их и рассказывал им всякие сказки, пока те не уснули, чтобы буря их не пугала. Я и не думала, что у Бальтазара может быть такой сын.
– Я уже поняла, – кивнула Шелира. – В нем есть доброта И откуда только? В самом императоре и капли ее нет.
– Из него вышел бы хороший отец, – задумчиво сказала Нанни, затем покачала головой. – Короче, он тебе не помешает, хотя я не поручилась бы за то, что может случиться завтра.
Шелира скривилась.
– Если он в опале, то император пришлет людей наблюдать за ним. Я и вправду пришла по делу – нужно коечто сделать для бабушки, Нанни, и лучше мне покончить с этим побыстрее. Другой возможности может и не подвернуться.
– Я смогу помочь? – туг же предложила Нанни. – Я мало сейчас сплю.
– Конечно! – с благодарностью отозвалась Шелира. – Как думаешь, можно тут взять откуданибудь, чтобы не заметили, книг двадцать и принести их в комнату бабушки?
– Легко, – решительно ответила старуха. – Как приятно наконец сделать чтото полезное! Может, я и старая развалина, но безделье меня просто бесит.
Она выбралась из постели, набросила платье. Шелира снова вошла в потайной ход и направилась в покои Адели.
Она отворила дверь, спрятанную за полками, которые она собиралась пограбить, и с легкостью нашла нужные Адели книги, как та и говорила, хотя и приходилось открывать каждую, чтобы понять, о чем она. Она нашла по меньшей мере половину из магических книг, когда, шаркающей походкой вошла Нанни с охапкой глупых книг – все легенды да стихи о цветочках. Это было не то чтиво, которое предпочитала Адель, но захватчикито не знают.
Она положила найденные книги на постель. Потом начала расставлять их по полкам – там, откуда Шелира уже взяла книги. Затем, не говоря ни слова, пошла за следующей порцией книг.
Когда она вернулась, Шелира была уверена, что уже нашла все нужные книги. Она перетащила их в потайной ход, где и спрятала на первое время. Потом она помогла Нанни заменить отсутствующие книги принесенными.
– Ну, вот, – сказала Нанни, наклонив набок голову и глядя на результаты их трудов. – Вполне ничего смотрится.
– Нанни, я никогда бы не справилась так быстро без твоей помощи, – Шелира наклонилась и поцеловала ее в морщинистую щеку. – Спасибо тебе!
Нанни весело хихикнула.
– Хорошо в конце концов сделать полезное дело, – ответила она. – А теперь идика лучше, иначе не успеешь в город до рассвета.
Она махнула рукой, и Шелира с готовностью ей повиновалась.
Ей трижды пришлось ходить за книгами, чтобы все их перетащить подальше, в более безопасное место. Она боялась, что они както откроют ее присутствие другому магу. Пока никто еще не догадывался о существовании потайных ходов, и если сюда явится Аполон, то не надо ему давать никаких намеков. Большую часть книг она оставила в потайной комнате, взяв с собой только те, которые можно было сейчас легко протащить по трубе под мостом и спрятать под одеждой от дождя. Она имела основания полагать, что комната, вырезанная в скальном основании замка, была защищена от магии, так что потому именно здесь она и спрятала наиболее важные вещи из своего снаряжения.
По крайней мере, книги не попадут в руки Аполона, а это всего важнее. Она почти не сомневалась, что одним из тех, кого император пришлет приглядывать за сыном, окажется прихвостень черного мага.
«Бедняга Леопольд, – думала она по дороге назад, – я не променяю все опасности и тяготы своей жизни на его нынешнее положение, ни за какие коврижки! Это ему нужен ангелхранитель, а не мне».

Глава 44
ТОМ

Ничто так не бесило Тома, как безделье. И именно безделье снова погнало его в город. В поисках новых сведений он решил пройтись по всем своим любимым местечкам.
Он подумал было пойти в Храм, но потом решил, что это будет ошибкой, потому что ходили слухи, будто имперские солдаты хватают на улицах всех крепких мужчин и угоняют их на службу Бальтазару. А он не хотел попасться в такую облаву.
Вместо этого он пошел не к Джонасу, а в другую харчевню, куда обычно заходили сухопутные собратья речных бандитов и народ с верфи. Он тут уже несколько дней не бывал, так что новостей должна накопиться целая куча.
Слухи были верны – он уже не раз видел, как черные или наемники волокли кудато сопротивляющихся или избитых до потери сознания людей, по большей части крепких и молодых мужчин. Ему удалось избежать патрулей, потому что он прятался, как только слышал вдали мерный топот сапог. Интересно, а император понимает, что делает? Вскоре в городе вообще некому будет работать – не останется ни рабочих в доках, ни ремесленников, никого! И былое богатство Мерины исчезнет бесследно.
Конечно, если только женщины какнибудь не ухитрятся выполнять мужскую работу.
Он презрительно фыркнул. Женщины? Да никогда. Как можно затащить тяжелый груз на баржу, путаясь в юбках? Да еще если женщины согласятся на такую работу, они же предпочитают сидеть дома. Он не видел ни одной женщины в Мерине, которой хватило бы смелости занять место исчезнувшего мужа. Они, наверное, просто сидят по домам, воют да руки ломают.
Он шел через город от доков к тому месту, где в Мерину заходили сухопутные караваны. Там, как и возле доков, стояли склады и дома работников. Как и в доках, там были места, куда лучше не ходить без дела и без ножа. А соваться туда ночью, как он, было бы совершенным безумием, если только ты не был там своим.
«Руки Ангела» представляли два высохших голубиных крыла, прибитых гвоздями к косяку. Чтобы добраться до двери, Тому пришлось идти по узкой, вонючей, полной крыс, кошек и облезлых собак улочке, пока он не дошел до лестницы, ведущей вниз, в подвал одной из самых ветхих развалюх этого квартала. Он добрался до двери как раз, когда разверзлись хляби небесные. Он был рад, что успел нырнуть внутрь, как только отворили дверь.
Внутри воняло немытой посудой, немытым телом, немытым полом, подгорелой едой и пивом, так что этот запах мог просто сбить с ног непривычного человека. Но Том был к нему привычен.
«Ты вышел отсюда. Тут ты и кончишь, если не будешь осторожен и смышлен». Нет, куда лучше умереть в петле, чем пополнить ряды нищих пьяниц в углу «Рук Ангела» или еще какого заведения вроде этого.
Никто не приветствовал его – да и к лучшему. Сейчас опасно было называть имена, и никто не обращался к другому по имени без позволения. Он сел за свободный столик и ждал, пока одна из грязных подавальщиц, готовая за плату предоставить любые услуги, не подошла к нему.
Правда, это была отнюдь не черномазая волоокая шлюха, готовая на все, а перепуганный ребенок с круглыми от страха глазами, причем непонятно какого пола. Он стоял, дрожа, перед ним, чтото лепеча. Том так и не понял, чего в точности от него хотели, но решил, что ребенок спрашивает, чего ему подать.
– Виски, – он бросил монету на поднос. – И приведи Арда. Скажи – Том хочет с ним поговорить.
Ард Арнсон был хозяином харчевни. Немало монет перетекло из карманов Тома к Арду за те сведения, что он готов был продать И Ард наверняка будет рад получить еще раз мзду за беспокойство.
Ард сам принес ему виски – только такой крепкий напиток мог хоть както очистить стакан, в который его наливали. Виски было дрянное. Но пиво тут подавали еще более гадкое.
Ард принес два стакана и, крякнув, сам уселся напротив Тома.
– Где девочки? – без обиняков начал Том.
– А, эти чертовки, – прорычал Ард. – Их всех забрали в имперский бордель. Переловили всех девок на улице, кто попрятаться не успел. – Он показал на детей, обслуживавших посетителей. – Это все, что я смог достать. Правда, там, наверху я таки укрыл парочку шлюшек.
– Мда. – Том опустошил стакан одним глотком, прекрасно зная, что будет, если он выпьет его медленно. – Хреново.
– Да уж, – Ард последовал его примеру. – Тут и ребят вылавливают. Тут одни стариканы да бабки остались, убогие да дети. Для торговли это хуже некуда. Совсем кранты.
Том поразмыслил над его словами.
– Похоже, скоро имперских начнут топить в каналах. Ард с сомнением покачал головой.
– Ага. А поутру найдешь имперского типа у себя под койкой. У них патрульные все отмечены, и когда ктото не приходит с дежурства, они знают, где именно он пропал. Тогда они идут рыскать по соседству. Нынче утром для устрашения повесили пятерых на улице Стекольщиков.
– А сейчас? – Том вертел в руках стакан. Не слишком многообещающие вести. Имперские войска на шаг опережают жителей Мерины во всем, что касалось возможного сопротивления, и играли они круто. Очевидно, такого слова, как правосудие, они не знали.
Ард словно читал мысли Тома.
– Да, они ведут себя грязно. Человек ведь надеется на закон. А тут пойми поди, что сейчас законно, а что нет! Нет больше закона!
– Это верно, – согласился Том. Затем добавил:
– Ты думаешь, что Храм...
– Да когда им было дело до нас, тем более сейчас, когда им нож к горлу приставили? – спросил Ард. – Да, слышал я о чуде и всем таком, но сразу после этого нагрянули имперские, поперли прямо в Храм, и никакие ангелы их не остановили. – Он грустно покачал головой. – Нет, Том, настали тяжелые времена, и вот что я тебе скажу – беги отсюда пока можешь.
Том еще коечто узнал от Арда, но это было уже второстепенное. Имперские солдаты постоянно ходили тут с облавами, вылавливая всех мужчин, которые имели неосторожность вылезти на улицу. Некоторых отпускали, после того как им удавалось доказать, что они имеют работу или дело, и уплатили уже свой налог. Остальных объявляли нищими и забирали. Но куда, Ард не знал. И почему – тоже.
Том поразмыслил, пытаясь сложить все в единую картину, но все распадалось. Нет, не все. Все это бессмысленно, если считать, что император хочет сохранить Мерину в качестве дойной коровы. Ни один город не может жить без работников или если его купцы совершенно обнищали. Конечно, купцы всегда говорят, что правители выжимают из них все досуха, но у них всегда находятся деньги на свои нужды.
Но только не сейчас. Чтобы продолжать дело, купцу придется платить с каждого медяка барыша, причем сразу, за полугодовое разрешение. У некоторых прикоплены деньги на то, чтобы покрыть эти грабительские требования, а остальные? Тут три пути – либо прикрыть дело, либо найти партнера с деньгами, либо...
Если они немедленно не закроют лавки, не выплатив налог, то вскоре у них будет партнер. Придут имперские солдаты и конфискуют все подчистую, передав его имущество комунибудь из добропорядочных граждан империи, а несчастного купца или ремесленника сделают слугой империи, заставив отработать каждый час, который он проторговал без разрешения. Тут мало что остается – попытаться сбежать, рискуя быть объявленным бродягой и попасться в облаву, или оставаться слугой в собственном доме, стать рабом.
Нет, все это не имеет смысла, если император собирается сохранить Мерину. Но если вместо того, чтобы просто стричь овец, император намерен взять, кроме шерсти, еще и мясо, не думая о том, что потом уже нечего и не с кого будет стричь, то тогда все это обретает весьма зловещий смысл.
Бальтазар всегда простонапросто хотел уничтожить город. А добровольной сдачей они облегчили ему эту задачу.
Они должны были сражаться. А теперь – поздно.
Может, император когданибудь и уйдет отсюда. Но оставит он после себя лишь обглоданные кости города. Все ценное будет безжалостно разграблено и увезено. Это будет город женщин, стариков, калек и детей...
Что до детей, то тут останутся только младенцы да малыши, которых пока еще ни к чему приспособить нельзя. Когда имперские солдаты заберут все, что остановит их от того, чтобы забрать всех девушек в полковые бордели, а подростков – для обслуживания армии? Да ничто, кроме благородства, чего императору, видимо, очень недостает.
Том все обдумывал, так и сяк пытаясь найти в своих построениях изъян. К несчастью, чем дольше он думал, тем вероятнее все это ему казалось.
Там, за стенами харчевни, выл ветер как тысячи потерявшихся душ, гром сотрясал старое здание, дребезжал незакрепленными досками, и весь этот шум становился все громче, так что дальше, чем на несколько футов, ничего нельзя было расслышать.
Том вздохнул и уставился в пустой стакан. Ему очень не хотелось возвращаться к Гордо по такой погоде, но это не место для того, чтобы пережидать бурю. «Руки Ангела» уже раз затопляло, а дождь лил так, что, похоже, нынешней ночью его опять того гляди затопит.
Он бросил на стол медяк для ребенка, подошедшего забрать стакан, поплотнее запахнул кафтан и встал. Никто на него не смотрел, как было и когда он пришел сюда.
Дверь Том отворил с трудом – так силен был ветер. Как только он вышел, дверь вырвалась у него из рук и захлопнулась сама. Когда он поднялся из подвала на улицу, ветер стал еще ужаснее. Дождь яростно хлестал его по лицу, у него мгновенно замерзли руки и ноги Такого урагана Том никогда в жизни не видел. Может, Богиня гневалась на то, что захватчики нарушили священный покой Ее Храма? Или.., а вдруг она гневалась на то, что Ее священный погребальный обряд использовали для прикрытия того факта, что вдовствующая королева живаздорова?
Он не знал этого в точности, но та женщина в исповедальне была вполне себе жива, а Шелира совершенно не встревожилась, когда набат известил всех о смерти вдовствующей королевы. Сопоставь эти два факта да прибавь еще то, что имперские солдаты знали, что Адель нашла убежище в Храме – вот тебе и причина для пышных похорон.
А почему бы и нет? Никто не станет разыскивать покойницу, как бы она ни была нужна.
Да, он надеялся, что эта буря не была выражением гнева Богини на то, что надсмеялись над Ее святыми обрядами. Куда лучше, если она указывает, что имперские солдаты переступили все границы дозволенного.
– А еще лучше, если Она Сама с ними разберется, – пробормотал он в воротник, поскользнувшись на брусчатке. – Если не случится настоящего чуда, то город не переживет императорских милостей.
Однако от этой бури все же есть коекакая польза. Облав не будет. Только полный дурак или совершенно безбашенный человек, или тот, у кого выбора нет, выйдет на улицу в такую погоду.
– Интересно, а я кто в таком случае? – произнес он вслух.
И в этот самый миг его схватили за плечи с двух сторон. Он отреагировал сразу же, не задумываясь – один из нападавших получил подлых, другой в подбородок. И – ничего. Те, кто схватил его, словно и не чувствовали ударов!
Он попытался вывернуться из камзола, чтобы оставить его у них в руках и удрать. В прошлом это хорошо срабатывало.
На сей раз до этого не дошло.
Он очнулся в холоде и темноте, но не в тишине. Здесь было, по крайней мере, еще человек десять. Они не говорили, но он слышал их дыхание и движения.
Он демонстративно прокашлялся.
– Ой, свежее мясцо прочухалось, – прохрипел ктото из темноты.
– Лучше бы уж лежал тихо, чтобы нам опять не пришлось его глушить, – уныло сказал другой.
– Где я? – осторожно спросил Том, садясь. Он все еще был одет – сокамерники не сняли с него кафтан, что было необычным для висельников. На голове у него была огромная шишка, так что можно было не спрашивать, что случилось.
– Догадайся сам, парниша, – сказал первый голос. – Ты в какомто темном, сыром и холодном подвале. Мы знаем не больше тебя. Разве только то, что нас всех сюда притащили черные.
Черные! Что нужно от них магу?
– Я тут дольше всех просидел – два дня, наверное, – предположил другой. – Мы в какойто яме. Когда приносят кормежку да воду или притаскивают еще когонибудь, они все спускают откудато сверху.
Последний говорил как человек образованный.
– Ага, это чтото вроде заброшенной цистерны? – отважился спросить Том. – Ктонибудь, кроме меня, помнит о скандале с Джекералами?
– А, ты про тот случай, когда обнаружилось, что все цистерны в квартале оружейников оказались такими дырявыми, что ими нельзя было пользоваться? – сказал самый низкий голос. – За них заплатили кучу денег, а потом обнаружилось, что братья сбежали с деньгами?
– Похоже, Аполон нашел им применение, – горько проговорил образованный. Том похолодел.
– Так вот кто нас зацапал? Сам Аполон?
– Сам Аполон, – мрачно подтвердил тот. – Меня он сюда лично отправил. И если ты, парень, знаешь, как сбежать со дна цистерны, то поторопись, а то будет слишком поздно.
– Почему? – спросил ктото.
– Потому, что он ищет место, приятель, где он может заниматься магией. Он – некромант, – Образованный невесело рассмеялся. – Я это знаю, потому что выяснил коечто насчет его черных. Многие из них не говорят, не чувствуют холода и не жалуются, что торчат на улице в эту ночь. К несчастью, Аполон взял меня прежде, чем я успел доложить императору.
– Так ты из имперских... – прорычал ктото, приближаясь на голос.
– Был, – горько поправил его первый. – А теперь я то же, что и ты. И если ты прикончишь меня прямо сейчас, я только спасибо скажу, так что не думай, сопротивляться не стану.
Повисло молчание.
– Почему? – спросил Том.
– Я уже говорил, что Аполон некромант. Вы что, не знаете, что это такое? – Он немного помолчал, затем выдавил из себя:
– Он использует мертвых. Он связывает их души, чтобы они не могли покинуть тело, а затем превращает их в своих рабов. Почему, вы думаете, он нас тут держит? Он собирается убить нас и сделать из нас черных.
– Нет, – в ужасе прошептал ктото.
– Да, – сказал человек из империи. – И мы никак, совершенно никак не можем ему помешать.

Глава 45
АДЕЛЬ

Сестра Эльфрида беспокойно металась во сне. Снова видения, которые не давали ей ни проснуться, ни уснуть понастоящему. Сны были полны смутных образов – Сердце и рубин из королевского перстня кружили вокруг друг друга, как в танце, а между ними сверкал меч, с полосой мрака на рукояти. Меч угрожающе плясал перед ее глазами, словно хотел, чтобы она его заметила.
Она внезапно проснулась, дрожа от усталости, словно сама творила магию.
«Ангелы благие! Что же предстоит нам?»
Она глубоко вздохнула, сосредоточилась, чтобы успокоиться и взять себя в руки, заставить себя еще раз осознать, что все в порядке, что она в безопасности, в Храме.
«Чтото происходит, или уже произошло, – уверенно подумала она – И я должна выяснить, что именно».
Она поднялась с узкой постели, набросила рясу поверх ночной рубашки. В ее келье было одноединственное окошечко, но, выглянув в него, она не увидела ничего, кроме проливного косого дождя. Словно сами Небеса оплакивали горе, постигшее Мерину «А если бы мы сражались, было бы еще хуже», – сурово напомнила она себе И все же вряд ли ей удастся снова уснуть. Пока не разгадает смысла привидевшихся снов – нет Почему ей, мирной служительнице Богини, явился меч? Она была уверена, что это настоящий меч, а не символ противостояния И если бы эта полоса Тьмы не приглушила его блеска, она ощутила бы в нем силу Богини А Она редко берегся за оружие, разве что для борьбы с темными силами и намерениями «Это же меч Гидеона! – внезапно поняла она – Вот что привиделось мне во сне! Но что это за Тьма на нем?» Она смотрела в окно Молния била так часто, что при ее ,свете можно было читать Буря была куда страшнее любого обычного для этого сезона урагана.
«А не связана ли с этим сном Шелира? Дурная ночь для прогулок Интересно, она уже побывала в Летнем дворце? Надеюсь, она не станет перебираться через реку в такую бурю» Она слегка расслабилась и прислушалась к внутреннему голосу – он говорил ей, что ктото из людей ее крови сейчас вне дома, но это не Шелира. И не было ощущения того, что Шелира както связана с этим сном.
Тогда кто? И почему два рубина кружились друг вокруг друга?
Рубин.., камень.., а кто из ее родни возился с камнями? Кто имел доступ к предметам, полным злой силы? У кого уж точно имелась королевская печаткарубин и кто мог получить рубин из Сердца?
«Рубины! Королевский и рубин Сердца... Верит сказала, что Лидана была в Храме, когда Сердце начало кровоточить. Неужели у нее есть сейчас кусочек Сердца?»
При этой мысли ее охватило чувство уверенности, и разрозненные осколки сложились в законченную картину.
«Это Лидана, – мрачно подумала она. – А Тьма – это один из ее проклятых камней. Я же предупреждала ее быть с ними поосторожнее, но разве она станет меня слушать!»
Она вздохнула – все матери так жалуются на детей с начала времен.
«Ладно, мир вращается так, как вращается, а не так, как мне хочется. И если она действительно сделала чтото дурное с мечом Гидеона, то скоро это выяснится. Я должна обязательно сказать об этом Верит. Возможно, нам придется принять меры предосторожности».
Да, тут уже не уснешь. Она отворила дверь и посмотрела на свечу в коридоре. Еще оставалось время до того, как настанет ее очередь идти на молитву, но сидеть в келье она не хотела.
«Хватит волноваться. Если уж я проснулась, так нужно заняться чемнибудь полезным. И лучше пойти помолиться».
Она молча вышла в коридор, неся в руках сандалии, так что ее шаги никого не могли потревожить. Каменный пол был холоден как лед, но она не обращала на это внимания, направляясь в часовню.
Там было пусто, если не считать коленопреклоненной фигуры в красном.
«Не думала, что Верит здесь», – удивленно подумала Эльфрида, тихо опускаясь на колени рядом с ней. Верит подняла глаза.
– Тебе тоже не спится, Эльфрида? – спросила Верит. Казалось, она вовсе не удивилась ее приходу.
– Не спится, – согласилась Эльфрида. – Мне снились сны, и не слишкомто приятные.
– Козима тут прямо на коленях заснула, – чуть улыбнулась Верит. – Я послала ее спать. Я же спать не могу, хотя мне ничего такого и не снилось.
Бедняжка Козима! Коричневым приходилось вести такую же двойную жизнь, как и Адели.
– Если она сегодня лечила раненых, то она, наверное, просто устала, – сказала Эльфрида. – А молодым нужно спать больше.
– Верно, – согласилась Верит. – Но мне кажется, что мы все должны спать как можно больше, насколько это возможно, пока все не будет кончено. Что тревожило тебя сегодня? Аполон? Он пробует нашу защиту, или у тебя предчувствие?
Прежде четкие вопросы Верит были для нее облегчением. Эльфрида так долго жила бок о бок с Лиданой, которая недолюбливала магию, что приятно было поговорить с человеком, который откровенно и спокойно разговаривал о магии.
Эльфрида покачала головой:
– Не совсем. Но некое предчувствие у меня было. Я не уверена, что именно оно означает. Скажи мне, когда Сердце кровоточило, могло случиться так, что один из рубинов ктото унес из Храма?
Верит пристально посмотрела на нее, поняв невысказанную мысль.
– Солдаты так близко не подбирались. Однако коекто стоял у самого гроба, а потом покинул Храм. – Она вопросительно глянула на Эльфриду, и та кивнула. Она уже слышала от Верит, что Лидана приходила на отпевание под видом сестры из Ордена целителей и что только она покинула Храм.
– Стало быть, – задумчиво закончила Верит, – часть Сердца теперь в городе. Это может быть и к добру, и к худу. Пока не знаю.
– Я тоже, – ответила Эльфрида. – Эта часть моего сна была смутной. Наверное, мне всего лишь хотели сказать, что камень Сердца – в Мерине и что он в руках.., чьихто. Ну, хоть не в руках послушников.
Верит нахмурилась. Слова Эльфриды кое о чем ей напомнили.
– Боюсь, что насчет послушников ты была права. Я наблюдала за ними все время после того, как их ввели в Храм, ч некоторые из них явно неохотно взирают на Сердце. Не могу сказать – изза Тьмы ли, что угнездилась в их душах, или изза чувства вины, но в любом случае я рада, что они под наблюдением.
Эльфрида мрачно усмехнулась.
– Я так и думала. И что ты собираешься с ними делать? Верит осветила ироничной усмешкой:
– Я ввела такой распорядок, чтобы послушники проводили все время, кроме трапезы или сна, на коленях в молитве. Они не увидят того, что не должны увидеть, а кроме того, у них не будет возможности ускользнуть и доложить кому бы то ни было о том, что они разузнали. Те, чьи души чисты, возносят горячие молитвы. А те, у кого в душе Тьма, смогут поразмыслить о своих тревогах. Может, Богиня дарует им раскаяние.
Эльфрида кивнула. В надежде на раскаяние ничего дурною не было, хотя она не думала, что ктонибудь раскается. Но она была человеком скептическим и судила по опыту мирской жизни. Но в стенах Храма надежды Верит могли быть куда более обоснованными, чем скептицизм Эльфриды.
– Хорошо. А что в лазаретах Орденов, разбросанных по всему городу? Им не мешают?
Верит поджала губы, словно ей в рот попало чтото горькое.
– Аптекарей и лекарей вынудили закрыть дело, но Орденам не мешают...

Предыдущая страница 13 Следущая страница


Тигр, светло горящий 14

– Пока, – закончила за нее Эльфрида. Верит пожала плечами:
– Пока их не трогают, но за всеми следят. Обитель преподобной Зении под наблюдением постоянно с тех пор, как госпожа Фортуна с дочерьми нашла там убежище. Надеюсь только на то, что никто – до нынешнего дня я даже помыслить об этом не могла – не нарушит их священного права. Но после того, как наемники ворвались в сам Храм, сомневаюсь, что у них хватит благочестия не нарушить покой монастыря Зении.
При упоминании о госпоже Фортуне перед глазами Эльфриды снова встал меч из сна, меч, кружащийся в призрачном танце, меч, опоясанный Тьмой по рукояти.
– Она ведь хозяйка Кабаньего подворья, так?
– А что? – кивнула Верит.
Теперь последние фрагменты картины встали на место. Зения принадлежала к Ордену целителей, Лидана пришла в их облачении. Может, она взяла это одеяние в монастыре Зении? Если так, то единственной причиной ее прихода в монастырь была беседа с госпожой Фортуной, у которой были ключи от меча Гидеона.
– Мне привиделся меч Гидеона, а на его рукояти была Тьма. – Она досадливо закусила губу. – Боюсь, что моя доченька сделала чтото этакое со своими проклятыми камнями.
Верит вздохнула и покачала головой:
– Ангелы святые, как же нам вести дела с нашей магией, когда вокруг всякий пользуется ею как ему угодно? Ладно, я скажу тем, кто смотрит в стекло, чтобы они были настороже и говорили мне обо всех ее проявлениях. – Она на мгновение прикрыла глаза, и на ее лице обрисовалась та же досада, которую переживала сейчас Эльфрида. – Почему она это сделала?
Эльфрида тяжело вздохнула – ее терзал тот же вопрос.
– Она еще слишком молода и верит, что зло может порой сыграть на руку добру. И еще она посвоему неукротима и нетерпелива, как и Шелира.
– Тебе нужно было лучше учить ее, – мягко упрекнула ее Верит. – Зло всегда служит только злу.
– Я пыталась, – с горечью ответила Эльфрида, куда резче, чем хотела, – но она никогда не желала познавать пути Храма. Похоже, что наша сила пугает ее.
– Мы пугаем ее? – недоверчиво сказала Верит. – Она разбрасывает проклятые камни по всему городу, а мы ее пугаем?
Эльфрида пожала плечами – она настолько не понимала побуждений и действий своей дочери, что сейчас та казалась ей совершенно незнакомым человеком. Она куда лучше понимала Шелиру.
– И если мы освободимся от Бальтазара, я не знаю, кто сменит меня на посту мирской главы Храма. Мне не кажется, что Лидана годится на этот пост, а Шелира пока...
– Если придется, – с легкой насмешкой сказала Верит, – то мы в любой момент можем воскресить Адель. Эльфрида уставилась на нее.
– После таких похорон, да еще с чудесами? Как мы сможем это объяснить? Я не хочу, чтобы меня объявили чемто вроде воскресшей святой! Кроме прочего, я даже своей дочери любви недодала, а это уж никак не годится для святой!
– Успокойся, – ответила Верит уже вполне серьезно. – Богиня Сама позаботится о Своих делах. И сим победим, Эльфрида. Возможно, даже странные деяния Лиданы имеют свою цель в замыслах Богини.
– Я пока этого не вижу, – проворчала Эльфрида.
– Мы всего лишь смертные, и не все доступно нашему пониманию, – напомнила Верит. – И потому мы должны молить о большем спокойствии и более ясных видениях.
Верит не могла бы сделать намек еще более ясным, даже если бы просто сунула Эльфриде в руки молитвенник. Эльфрида кивнула, сложила руки и вернулась мыслями к молитве.
По крайней мере, она знала, за что ей молиться.

Глава 46
ЛИДАНА

В любом деле нет ничего хуже ожидания. Лидана сжимала в кулаке брошь. Двух часовых она с помощью этой броши одолела, но насколько хватит ее мощи? На сколько человек она сможет подействовать зараз?
Внизу послышался шум. Она вся подобралась. Скита, прижавшаяся к ее боку, тоже напряглась. Ктото маленький проскользнул в щель чуть приоткрытой двери.
– Угорь? – раздался из темноты громкий шепот.
– Я, Пачкун. – Это было имя одного из уличных приятелей Угря.
– Они нашли капитана. Он совсем плох. Придется чтонибудь придумать, чтобы поднять его наверх.
Пачкун уже толкал ларь почти с себя высотой под люк. Лидана и Скита бросились ему помогать. Общими усилиями они соорудили из ларей и ящиков подобие лестницы – и все. На большее сил не хватило.
– Что они с ним сделали? – спросила Лидана, переводя дыхание.
– Они хотели заставить его говорить, да только он не из болтливых. Ждали, что за ним придут черные, потому хотели выведать коечто прежде них. А что именно – я без понятия.
Они едва успели поставить последний ящик на место, как дверь распахнулась, и ввалились остальные. При свете двух светильников Лидана хорошо их видела. Четверо с обнаженными кинжалами прикрывали отход, Дортмун и здоровенный, как бык, человек тащили когото. Этот ктото, видно, был не в силах держаться на ногах, голова его бессильно болталась.
– Наверх – и бегом отсюда! – рявкнул Дортмун ей и парнишкам. Она вскарабкалась по шаткой лестнице, за ней еще трое, один помог вытащить их добычу наверх.
Лидана лишь мельком увидела изуродованное побоями лицо, запавшие щеки, кровоподтеки, беспомощно свесившуюся руку с черным браслетом распухшей истерзанной кожи вокруг запястья, Ветер и дождь обрушились на них. Ни один фонарь не выдержал бы такой ночи, как бы ни была хорошо закрыта свеча. Лидана находила дорогу на ощупь в неверном свете из открытой двери. Затем ктото обхватил ее за талию, набросил на пояс петлю и веревка потянула ее в бурную ночь.
Лидана мгновенно промокла до нитки. Она болталась на веревке, пока ктото не схватил ее за ноги и не поставил на бешено пляшущую баржу. То, что это вообще можно было сделать, следовало отнести только на счет искусства тех, кто всегда нарушал законы.
Чуть позже она уже лежала рядом с кемто, завернутым в тряпье как тюк. Лидана на ощупь нашла его голову и положила к себе на колени. Вновь в ее груди начало разгораться тепло – не тот мучительножгучий пламень, что был раньше, а добрый, дающий силы, вселяющий уверенность в то, что, невзирая на все безумие их предприятия, все кончится хорошо.
Повинуясь порыву, она снова достала брошь, поскольку ничем больше не могла помочь несчастному. Проведя рукой по уже промокшему одеялу, в которое ктото его завернул, она просунула руку внутрь и положила брошь ему на грудь, чтобы тепло камней согрело его.
Лидана не была лекарем, да они и не осмелились бы искать в городе врача в такую ночь. Своим Даром она тоже не умела управлять. Хотя с рождения ей внушали, что в ней спит сила, она чем дальше, тем меньше представляла себе, что когданибудь последует за своей матерью в Храм. Когда рубин попал ей в руки, в ней чтото начало меняться – хотя после всего, что стряслось с Мериной, у любого жизнь переменилась бы. Хотя Дара у нее не было, воля была. И сейчас в душе ее горела такая решимость, такое желание помочь, что она сейчас обратила всю свою волю на камни, что были у нее в руке. Исцелить – чтобы не было боли – эти слова стояли перед ее глазами, словно выжженные алым огнем. Она не умела лечить, но большего сейчас дать не могла. Она просила сил, просила об исцелении.
Она отрешилась от ночи, от бури, от баржи, плясавшей под ногами, она не должна была упустить ни крошки из того, что она считала проявлением Дара – или самим Даром.
Лидана была так погружена в себя, что сразу и не поняла, что ее трясут за плечи. Она подняла глаза и заморгала. Впереди виднелся огонек, который буре не удалось задуть, и он приближался к ним.
Затем вдруг по обе стороны выросли стены, закрыв их от дождя и ветра. Точечка света превратилась в две, в три – это были большие корабельные фонари на шестах. Наверное, они приплыли к одному из старых складов, куда товары подвозили по воде – тут не было широких улиц, только узенькие переулочки. Она не слишком хорошо знала эту часть города, но сейчас рядом с ней были те, кто прекрасно знал эти места.
Ее бесцеремонно оттащили от капитана, так, что камень выпал у нее из ладони. Она закричала, но никто ее не услышал. Скита стояла на причале и смотрела, как они выносят капитана. Он был попрежнему закутан в одеяло, так что было видно лишь его лицо.
Они молча понесли его прочь, и Лидане пришлось рысцой поспевать за ними. Какието лестницы, по которым ей пришлось подниматься, цепляясь за перила – настолько она устала.
Воняло кожами, и по мере подъема запах становился все сильнее. Но комната наверху была совершенно пустой – никаких тюков или мешков, как на чердаке на Кабаньем подворье. Здесь явно жили. По стенам висели циновки, по большей части разномастные и рваные. Тут стояли два стола и несколько табуретов. А еще там сидела такая компания, что Лидане показалось, будто она попала в ночной кошмар.
Лица, изуродованные шрамами, железные крючья вместо рук, деревянные ноги, вроде той, что была у Джонаса. Женщины были одеты в пестрые лохмотья портовых шлюх. Это были самые настоящие подонки Мерины, и, глядя на них, королева подумала о том, как всего несколько недель назад с гордостью заявляла, что такой нищеты в ее городе нет.
Капитана отнесли к левой стене, туда, где женщины сложили друг на друга несколько циновок, чтобы сделать ложе повыше и насколько возможно удобнее. И тут он впервые застонал, хотя от того, как его сюда затаскивали, ему наверняка должно было быть больно.
– Морская Звезда... – он проговорил это достаточно четко, чтобы она все поняла. Ее имя. Точнее, когдато, давнымдавно так ее называл муж. Морская Звезда – маяк на родном берегу.
Лидана растолкала всех, кто мешал ей подойти к капитану. Она и не думала, что у нее еще оставались силы.
Она упала на колени рядом с ним и поспешно сунула руку под одеяло. Нет, рубин не потерялся – он попрежнему лежал у него на груди. Она взяла его и повернулась к остальным.
– Принесите чтонибудь сухое и теплое и снимите это мокрое одеяло. Ктонибудь здесь умеет лечить раны? Одна из женщин хихикнула:
– Такие, как мы, по лекарям не ходят. Но мы присмотрим за ним как сможем. Руфон пошел за Старухой – она в этом из нас первая.
Когда они стали раздевать его, Лидану затрясло от ярости. Видимо, наручники были настолько тесными, что на теле от них остались кровавые борозды. Он был чудовищно избит, лицо распухло и почернело так, что не знай она, кого они принесли с Кабаньего подворья, она приняла бы его за совершенно чужого человека. Да, и чужой в таком состоянии нуждался в жалости и бережном уходе, но тогда ее не сжигала бы такая ярость, которую она сейчас еле сдерживала.
Скита легонько потрогала ее за плечо, и она вспомнила, что тысячу лет назад, когда она еще была хозяйкой дворца, ее маленькая подружка немного умела лечить. И они принялись за дело при помощи подручных средств, которые нашлись у хозяев – самых чистых тряпиц, которые только здесь нашлись, и горячей воды. Но Лидана сейчас жаждала помощи настоящего лекаря.
Однако пришла не сестра из Ордена целителей. Шаркая, вошла женщина в пятнистом, но целом и чистом плаще. Она отбросила капюшон, и при свете свеч они увидели лицо, настолько испещренное морщинами, что среди них почти не было видно глаз, губу пересекали два шва. Голову покрывали короткие соломенноседые волосы. Она опиралась на посох и на руку Руфона. За ней шел один из мальчиков, таща тяжелую корзину, которую он поставил на пол с явным облегчением.
Женщина глянула на Саксона, потом на Лидану. Ухмыльнулась, открыв рот, в котором оставалось лишь несколько сточенных желтых зубов. Смерив ее долгим, оценивающим взглядом, она снова повернулась к недужному и уселась на табурет, который пододвинула ей одна из женщин.
Сбросив плащ, она настолько споро и быстро принялась за дело, что Лидана даже глазам своим не поверила. На ней было поношенное, но опрятное платье, вокруг морщинистой шеи был повязан маленький белый платок.
Внезапно она крепко схватила Лидану за руку и подтащила ее к себе, широко открыла старые, покрасневшие глаза и уставилась прямо в лицо королеве.
– Клянусь Трижды Венчанной, – сказала она тоненьким старческим голоском, – в тебе живет древняя сила, и у тебя есть воля и отвага, чтобы ею пользоваться. Однако уберика свою побрякушку, ему сегодня уже лечения не надо, ему поспать надо.
Она отпустила Лидану, та взяла брошь с груди Саксона. Брошь все еще источала тепло, и королева стиснула ее в кулаке, вновь ощутив приток силы.
Итак, на рассвете та, что была королевой Мерины, и та, которую знали только изгои, объединили свои усилия ради спасения человеческой жизни и, возможно, всей страны. И хотя Лидана и знала, что Храм вряд ли одобрит ее новую союзницу, но она, несомненно, в милости у Дарительницы Всех Сил.

Глава 47
АПОЛОН

То, что осталось от канцлера, ждало пробуждения Аполона вместе с его слугой. Оба неподвижно стояли у дверей спальни. Ветер попрежнему завывал за стенами дворца, дождь хлестал в стекло. Было так темно, что Аполон подумал было, что еще не рассвело, однако он чувствовал себя достаточно отдохнувшим, стало быть, утро уже в полном разгаре.
Он приказал слугезомби развести огонь – дерево уже достаточно просохло, так что магия не понадобится. Затем обратился к канцлеру.
– Говори, – приказал он Адельфусу. В животе у него заурчало, что напомнило ему о весьма неприглядном вчерашнем ужине, и голод на сей раз одержал победу над первостепенными делами. – Что ты сделал по хозяйству во дворце?
– Здесь мало что можно сделать, – монотонно заговорил канцлер. – Улицы залиты, торговли нет, слуги говорят, что выйти наружу невозможно.
Аполон нахмурился – он не такое хотел услышать. Но пока он еще не мог управлять погодой и не мог приказывать императорским слугам, так что ничего не поделаешь.
– А что насчет Кабаньего подворья? – спросил он. – Катхал до сих пор там?
На сей раз ответ был куда более приятным.
– Генерал Катхал больше в нем не нуждается и отдает его вам, – ровно проговорил Адельфус. – Он занят своими делами. Его люди патрулируют улицы, выполняя его приказ.
– А что у него за дела? – странно все это. Еще более странно, что наемники вдруг стали патрулировать улицы. Ведь Катхалу явно наплевать на то, потонут ли горожане или нет, его наемникам тоже.
– У него был пленник. Сегодня ночью он сбежал. Те, кто допустил это, боятся его гнева больше наводнения и бури.
Аполон расхохотался лающим смехом, представляя позеленевшего от злобы Катхала. Наверняка он аж по стенкам бегает, потеряв вместе с пленником выкуп или что там еще.
– Однако! Ну, я не слишком горюю по этому поводу, хотя не хотел бы я быть на месте тех, кто подвернется ему в следующие пару дней. Держись от него подальше.
Канцлер кивнул, не сказав ничего.
– А мои пленники? – спросил Серый маг. – Они в целости и сохранности? – Он не хотел переводить их в другое место, но цистерны, в которых их держали, могло залить водой, и ему тогда снова придется посылать людей отлавливать здоровых мужчин, а их тут стало маловато. У императора есть свои ловчие, у генерала – свои, и Аполоновы черные тоже прочесывают улицы в поисках мужчин. – А как моя черная гвардия?
– Пленники целы, – ответил слуга. – Мы проверяли утром. Черные на своих обычных постах.
Ну, по крайней мере, слуги исполняли его приказы. Хорошо. Есть свое преимущество в том, чтобы иметь слуг, лишенных собственной воли.
– Ты, Адельфус, – сказал он канцлеру, – вернешься к своим обычным обязанностям. Если император будет спрашивать, почему ты ведешь себя так необычно, скажи, что приболел и добавь, – он немного подумал, – что тут нездоровый климат. Позаботься о том, чтобы во дворце немедленно занялись хозяйством. Просто раздай приказы подчиненным. Скажи, что, если будут упрямиться, ты отошлешь их к Катхалу для наказания. Можешь идти.
Канцлер кивнул и зашагал прочь. Аполон повернулся к слуге:
– Сначала я хочу, чтобы мне приготовили приличный горячий завтрак, – приказал он. – Иди к императорскому повару – если кто и может что приготовить в такой ситуации, так это он. Вовторых, я хочу как можно быстрее увидеть генерала Катхала. Найди его и скажи, что я его жду. Втретьих, я хочу, чтобы все мои вещи были упакованы за исключением тех, которые я оставлю здесь. Мы переезжаем на Кабанье подворье, как только эта буря закончится. Иди и выполняй.
Слуга ушел следом за Адельфусом, и Аполон остался в комнате один. Он подумал – а не глупо ли было выбираться из постели до конца бури? Или, по крайней мере, до завтрака. Нет, явно нет никаких причин покидать теплую постель. Он подождет до завтрака, потому как к тому времени комната уже успеет хорошо прогреться.
Странно. Эта буря явно неестественна. Он не помнил такого яростного и долгого урагана. Да и разразился он после идиотского и неудачного нападения Катхала на Храм...
В голове его промелькнула мысль о том, что эта буря, возможно, не что иное, как проявление гнева богов. Но он лишь пожал плечами. Пусть Богиня себе гневается – на его стороне Силы, с которыми ей не справиться. И как только представится возможность, он ублажит эти Силы.
Да нет, наверное, это храмовые маги пытаются напугать его. Они думают, что поступают умно. Ладно, пусть эти ханжи из Храма пытаются натравить на него погоду. Как только он доберется до Кабаньего подворья, у него будет такое оружие, которым он с легкостью разделается со всеми!
Он похозяйски глянул на свой посох, стоявший в одиноком величии в открытом платяном шкафу. С виду он был не слишком привлекателен – темное дерево, простое цилиндрическое бронзовое навершие. То, что набалдашник не бронзовый, а золотой, можно было разглядеть лишь вблизи, а Аполон никогда и никому не позволял рассматривать его так близко. А на золоте были выгравированы тонкие, как паутинка, строки, шедшие спиралью, слова, незаметно для сознания отводившие глаза...
Да, как только он обоснуется на Кабаньем подворье, он потягается с этими старыми дурнями из Храма. Улыбка зазмеилась на тонких губах Аполона. Они пожалеют, что вообще осмелились мешать ему.
Конечно, он все равно истребил бы их, поскольку они стоят между ним и Сердцем Силы. Но если они не собираются открыто противодействовать ему, он на некоторое время сохранит им видимость покоя.
Вошел слуга, неся поднос с горячей едой. К несчастью, на вкус Аполона кушанье было неаппетитным. Травяной чай с медом, поджаренный овсяный хлеб с медом, сладкий до зубовной ломоты, но слишком жесткий и несытный, если без меда. Но еда была горячей, приготовлена была хорошо, и явно получше, чем вчерашний отвратный ужин. Силы ему были нужны больше, чем удовольствие от еды. Он, брезгливо морщась, съел все, стараясь не обращать внимания на клейкий мед. Покончив с едой, дал знак, чтобы слуга унес поднос, потянулся и спустил ноги с постели, нашарив теплые башмаки из овчины.
Вскоре должен прийти Катхал. В конце концов, пока бушует буря, генералу особо делать нечего. Его люди – по крайней мере, те, кто не искал где бы спрятаться, – вряд ли горят жаждой помогать несчастным жителям Мерины. А даже если и так, генерал только рассмеется или прикажет их выпороть за дурость.
Короче, Катхаловы наемники не полезут в это дерьмо – разве что им заплатят втрое или пригрозят вздернуть. В этом отношении у Аполона перед генералом было преимущество. Его слуги сделают все, что он им прикажет.
Потому он быстро оделся, полагая, что Катхал появится сразу же, как покончит со своим завтраком.
Он был прав – времени ему толькотолько хватило на то, чтобы усесться в гостиной и сделать вид, будто он уже давно тут ждет. Катхал ввалился в покои как медведь.
Аполон оторвался от книги, и хотя на лице его ничего не отразилось, внутренне он поморщился. Катхал выглядел.., странно. Как обычно, он плотоядно щурил глаза, но зрачки были тусклыми. Рот кривился, словно в оскале. Генерал всегда напоминал Аполону бешеную росомаху, но сегодня он казался более опасным, совершенно не держащим себя в руках. Более кровожадным. Это он от безделья, что ли, так взбесился?
– Я полагаю, Адельфус изложил тебе мою просьбу? – сказал Аполон после того, как они обменялись короткими приветствиями. Катхалу их прошлая встреча не пришлась по вкусу, но зато Аполону не по вкусу пришелся провал в деле с Храмом.
– Стало быть, тебе нужно Кабанье подворье? – ответил Катхал и хмыкнул, когда Аполон кивнул. – Бери. Но предупреждаю, вряд ли ты там найдешь что ценное. Я уже выгреб оттуда все и не собираюсь ни с кем делиться.
Это застало Аполона врасплох. Катхал никогда не грешил жадностью, как Адельфус. Катхал грабил ради любви к искусству, не ради добычи как таковой. Так какую такую ценность он нашел на Кабаньем подворье? Это был дом мастера гильдии кузнецов – может, он нашел так какоето оружие, возможно, магическое? Однако не мог же он так скоро добыть меч Гидеона!
Он посмотрел на генерала долгим, испытующим взглядом, пытаясь понять, нет ли на нем сейчас чего необычного из оружия или доспехов.
Меч – но он всегда был при оружии, даже в присутствии императора. Может, это новый меч? Может быть. Аполон слишком плохо разбирался в оружии, чтобы отличить один меч от другого, да к тому же, чтобы распознать магическое оружие, нужно было исследовать его при помощи заклятья.
Но Катхал никогда прежде не носил никаких украшений, а сейчас на его правом запястье был офицерский наруч незнакомой Аполону работы, да еще с черным яйцевидным камнем. Наруч выглядел необычно и очень дорого. Так он что, его добыть хотел?
Ему показалось, что он почувствовал какойто намек на магию. Значит, Катхал получил больше, чем хотел? И от этого он озверел еще сильнее? Аполон решил, что все это не имеет значения. Катхал и так был бешеным, ну будет еще дурнее, хуже от этого не станет. В конце концов, впоследствии это поможет устранить его с меньшими затратами.
– Благодарю, – вежливо ответил он. – Но я не об этом хотел с тобой побеседовать. У меня появилась мысль, как использовать в наших целях одного юного дурака.
Он не назвал Леопольда по имени, хотя и был уверен, что у себя в покоях он в совершенной безопасности. Но не следует быть чересчур самоуверенным. У императора повсюду шпионы. Хорошо, что большинство из них еще и на содержании Аполона, но ведь всегда найдется горстка неподкупных.
– Неужто? – ответил Катхал, еще сильнее сузив глаза и подобравшись. – И как? Аполон развел руками:
– Этот юный дурак попал в опалу и отправлен в ссылку, чтобы поразмыслить над своим неповиновением, а мы оба знаем, что местные режут наших людей, как только те остаются одни.
Генерал хищно осклабился;
– Вроде я понял. Какойнибудь чокнутый меринский патриот может попытаться его кокнуть.
Аполон кивнул и сложил руки поверх книги.
– Ну а если патриот таки прикончит его.., представляю, что император устроит в отместку за убийство такого важного офицера. Да и войска, так скажем, могут не сдержаться, потеряв такого благородного командира.
Генерал злобно засмеялся:
– Несомненно. Думаю, мы поняли друг друга. Аполон слегка поклонился:
– Уверен. У меня есть человек...
– У меня тоже, – перебил его генерал. – Положим, каждый из нас пошлет своего человека проверить, насколько безопасно этому молодому дураку там находиться. Мы оба верны императору, так что не можем оставить его сына совсем без охраны.
– Нет, – перебил его Аполон. – Нет, нам следует просто приставить наших людей к тем, кого пошлет император. Я уверен, что их пошлют за реку сразу же, как кончится буря. Не надо светиться.
Генерал медленно кивнул:
– Я узнаю, какое подразделение туда легче всего послать.
– А я пошлю своего человека, – ответил Аполон. – Этого хватит?
Генерал расхохотался. Это был как раз тот ответ, которого и ждал Аполон.

Глава 48
ШЕЛИРА

– ..и бедняга Леопольд сидит там одинодинешенек, если не считать двух пажей, – говорила Шелира бабке. – Буря ярится уже два дня, и я не знаю, как ктонибудь сможет перебраться по мосту до того, как она уляжется. Так что до тех пор он будет там один. Думаю, мы как раз вовремя умыкнули оттуда книги.
– Наверное, ты права, – послышался задумчивый голос с той стороны перегородки в исповедальне. – События разворачиваются куда быстрее, чем мы успеваем их осознать. Ну, по крайней мере в этом случае мы опередили врага.
Признание бабки так ошарашило Шелиру, что она на время лишилась дара речи. Последние три дня ей казалось, что они проигрывают битву. И если такое говорит Адель – обученный маг, посвященная Храма, то не остается никакой надежды на то, что они смогут держать ситуацию под контролем или вернуть себе город, или хотя бы продержаться против врага. Но следующие слова Адель, или, точнее, вопрос, застали ее совершенно врасплох.
– А как ты относишься к принцу? – спросила она. – В смысле, как к человеку.
«Как я отношусь к нему? – Она заглянула в себя и даже испугалась. Чувство вины охватило ее. – Благие небеса, он мне нравится. Хотелось бы мне стать ему другом, и даже больше. Но он же враг!»
Как в этом признаться?
– Зачем тебе это? – спросила она в ответ, надеясь выиграть немного времени и не слишком уверенная в том, что ее бабка не умеет читать мысли. Или, по крайней мере, не почувствует ее вину.
– Мне очень жаль его, дорогая, – сказала Адель, еще раз ошарашив Шелиру. – Мне кажется, что он очень хороший человек, просто попал в совершенно безвыходную ситуацию. Он верен отцу, а это значит, что он должен соглашаться со всем, что делает император. А тот вытворяет совершенно немыслимое и позволяет своим подчиненным делать то, что Леопольд никак принять не может. Так что он должен либо предать отца, либо себя.
Шелира облегченно вздохнула. Адель настолько четко изложила то, что думала она сама, что это могло показаться чуть ли не чудом. Снова ей показалось, что у них с бабкой куда больше общего, чем можно было бы предположить.
– Я тоже так думаю, – ответила она. – Странно, но мне почти хочется присматривать за ним, следить, чтобы ему не стало совсем худо от всего этого. Понимаю, что это невозможно, – нервно хохотнула она. – Но это все чувства, а они логике не поддаются.
– Ну, если ты будешь присматривать за ним, никому от этого хуже не станет, – быстро ответила бабка. – Он попал в опасную ситуацию, и ты можешь ему помочь, не нанося ущерба нашему делу.
Шелира аж рот разинула.
– В Летнем дворце ты, возможно, узнаешь не меньше, чем в Большом, – ровно продолжала Адель. – И сейчас я бы хотела, чтобы ты в Большой дворец не совалась. Я узнала, что Аполон расположился в твоих покоях. Прошу тебя, Шелира, не пойми меня не правильно, но Аполон очень опасен, и как человек, и как маг. Он ищет тебя и твою тетю – мы не знаем, зачем, но у меня есть опасения.., у Верит тоже. Аполон занимается самой черной магией, и если он хочет тебя заполучить, то это вряд ли для того, чтобы сделать тебя залогом покорности города.
Если даже Адель и Верит боялись того, что может с ней сделать Аполон, то уж ее воображение в этом отношении разыгралось во всю силу. Одной из ее слабостей, которую терпеть не могла ее тетка, была любовь к простым, чувствительным преданиям и балладам, в которых Черные маги рисовались страшными злодеями. И хотя менестрели и сказители приглаживали свои творения для ушек принцессы Шелиры, детали было легко досочинить.
«Иногда я бываю страшно безрассудна, но я не дура», – содрогнувшись, подумала она.
– Пока ты от него далеко, – продолжала Адель, – и пока между вами текущая вода, он вряд ли найдет тебя, но если ты окажешься в одних с ним стенах...
– Успокойся, – торопливо ответила Шелира. – Думаю, если я стану подслушивать в надлежащих местах, я разузнаю не меньше, чем в Большом дворце.
– Возможно, Том Краснобай... – начала было Адель. Шелира фыркнула. Своего предполагаемого помощника она не жаловала.
– Том Краснобай сейчас еще более бесполезен, чем раньше. Он просто кудато подевался. Ушел по своим делам еще до бури и назад не вернулся. Думаю, он решил смыться из города под прикрытием урагана. – Но, ощутив укол совести, она добавила:
– Правда, если уж быть до конца честной, его могло ранить или вообще смыть в канал. Да еще по городу шляются облавой имперские солдаты и хватают всех мужчин, и если они не могут доказать, что они добропорядочные граждане, то их называют бродягами и забирают на работы. Он мог и попасться.
«Ну, ему дурости хватит вляпаться, – язвительно подумала она. – Ну, ничего, это ему пойдет впрок – сбежал от честной работы в конюшнях, чтобы попасть на каторгу!»
– Не только император устраивает облавы, – негромко сказала Адель. – Аполон тоже. А его ловчие работают по ночам. И, насколько нам известно, буря им не помеха.
У Шелиры мурашки поползли по спине. Она невольно задрожала.
«Но прежде Том довольно легко уходил от них, так что вряд ли попадется сейчас», – сказала она себе.
– Я еще коечто должна тебе рассказать об Аполоне, – продолжала Адель. – И ты обязана передать это своим цыганским друзьям. Аполон – некромант.
У Шелиры сердце замерло. Она ощутила внезапную слабость. Все в Мерине знали предание об Икткаре.
– Есть верные сведения о том, что на улицах среди его черных видели давно умерших людей. – Голос Адели дрогнул. Шелира понимала ее. Неудивительно, что они с Верит так боялись мага! В последний раз, когда в Мерине объявился некромант, для того, чтобы его сразить, понадобилось, чтобы ангел принял облик человека! – Если ты слышала рассказы о ходячих мертвецах – так вот, знай, что это правда. Будь очень осторожна с теми, кто носит черное облачение.
– Буду! – торопливо заверила ее Шелира, сглотнув комок в горле. – Пойдука я в Цыганский квартал и расскажу всем то, что ты мне поведала.
«...а затем в Летний дворец, – молча добавила она. – Не думаю, что Аполон Леопольду друг. Наверное, бабушка права, нужно хоть немножко присматривать за ним».
– Остальные книги принесут цыгане, как только буря закончится, – продолжала она. – Старухи принесут. Молодые женщины не покидают табора Гордо без сопровождения.
– Думаю, что вообще никто из молодых, будь то мужчина или женщина, не должен покидать сейчас табора, с сопровождением или без оного, – вздохнула Адель. – Слишком много кто прочесывает улицы в поисках жертв. Но спасибо тебе – доставив книги, ты облегчила мне душу. Пусть Аполон не подозревает, что мы знаем, кто он такой. Ступай же, да пребудет с тобой благословение Той, Что Правит Звездами, девочка моя. И со мной тоже.
«Ладно, – подумала Шелира, выходя из исповедальни и закутываясь в бесформенный плащ. – Без большей части этих новостей я вполне могла бы прожить».
Буря с каждой минутой усиливалась. Шелира пригнула голову, но дождь со всей силой хлестнул ей в лицо, как только она вышла из Храма. Ей подумалось, что бороться с императором – все равно что вычерпывать всю эту воду дырявой шайкой.
На мгновение – всего лишь на мгновение – она подумала о том, чтобы сдаться. Она ведь могла последовать тому плану, который для нее придумала Лидана – отправиться к Владыкам Коней и убедить их не вести дел с императором. Там она была бы в безопасности...
Но упрямство взяло верх.
«Нет. Пока тетя Лидана и бабушка здесь, я никуда не уеду. Если уж они рискуют собой ради Мерины, то и я смогу. Ведь должна же я чтото сделать, и, клянусь, я найду себе дело!»
Но в первую очередь нужно вернуться в Цыганский квартал. Надо как можно скорее рассказать Гордо и матушке Байян об Аполоне.
Она на себе убедилась в справедливости слов бабушки о черных – они были повсюду невзирая на бурю. Казалось, они совершенно не замечают ее. И это убедило ее в том, что это уже не люди.
Это убедило также и Гордо, когда она наконец добралась до его табора кружным путем после того, как ей несколько раз пришлось обходить затопленные улицы и мосты. А матушке Байян доказательства и не были нужны.
– Меня уже ничто не удивит, – твердо сказала она. – Это злой человек, и зло окутывает его словно плащом. На твоем месте я бы ни за что и близко бы к нему не подходила.

* * *

Буря бушевала уже третий день. Шелира пробиралась в Летний дворец, и слова матушки Байян и Адели отдавались эхом у нее в душе. Она не ощущала себя в безопасности, пока не оказалась в туннеле под мостом и не перебралась на другую сторону. Ей все казалось, что за ней следит чейто злобный взгляд, она просто чувствовала его, ощущала, как он рыщет во тьме, ожидая первого же ее промаха. Хозяину этого взгляда нужно, чтобы она лишь раз оступилась, и тогда он отыщет ее, и...
Снова ее охватило желание бежать из города. Исчезнуть. Желание почти победило ее – все, что ей нужно, припасено в потайной комнатке. Просто забрать вещи, взять лошадь – и все.
Нет. Нет, нет и нет.
Бежать сейчас – значит предать все, во что она верила. И, кроме того, именно бегство как раз и будет той самой ошибкой, которой и ждет Аполон!
«Куда легче заметить женщину на дорогой лошади, которая мчится в земли, еще не завоеванные императором, чем найти определенную женщину в городе. Нет, оставаться Раймондой для меня куда безопаснее».
Она поискала записку от Нанни, но там ничего не было – ни у входа, ни у двери в ее комнату. Пажей было довольно легко найти – их крики гулко отдавались от стен, и она увидела, что они, оказавшись во дворце одни, играют в ее любимую игру.
Они обнаружили, что по перилам главной лестницы ужасно здорово кататься, особенно если сложить внизу перины, обычно спрятанные в кладовке для зимних вещей под лестницей.
Нанни делала вид, что не замечает – прямо как в те времена, когда такое же проделывала сама Шелира.
Но Леопольда нигде не было видно.
«Надо пробраться в королевскую башенку, – решила она. – Если он один, то он снова может начать разговаривать сам с собой, и я узнаю чтонибудь новенькое».
Что же, неплохая причина пойти поискать его.
Она нашла его в кабинете в королевской башне. Судя по всему, он тут проводил большую часть времени. Повсюду лежали стопки книг, на подносе у огня – остатки простого завтрака. У нее было удобное место для наблюдения – потайной ход, упиравшийся в камин. От разведенного в нем огня тут было тепло и уютно. Если пробыть тут достаточно долго, то она, пожалуй, даже отогреется.
Но Леопольд не читал и не ел – он сидел в кресле ее отца, подперев голову рукой и глядя на чтото, чего она не могла увидеть.
Ей пришлось поменять точку наблюдения – и тут она аж заморгала от удивления.
Это был маленький портрет, который сделал с нее мастер Леонард прежде, чем написать большой парадный. Это был всего лишь цветной набросок, но ей самой он казался очень похожим, потому что ее парадный портрет в парадном платье казался ей совершенно чужим. Леонард нарисовал ее у открытого окна в ветреный день. Она была в брюках для верховой езды, куртка и рубашка были расшнурованы и открывали шею, волосы были распущены. Ее бабке этот портрет очень понравился, и она велела вставить его в раму. Она держала его в своем кабинете вместе с наброском портрета Лиданы, работавшей над какимто украшением.
Леопольд вздохнул, и она навострила уши. Он заговорил, и она снова вздрогнула, потому что он произнес ее имя.
– Шелира, – сказал он, – я понимаю, что разговаривать с портретом глупо, но он такой живой и какойто знакомый, что я просто не смог его сжечь, как все остальные твои вещи, которые показались мне слишком личными. Извини, но я не хотел, чтобы чтото из твоих вещей попало в руки Аполону. – Он печально усмехнулся. – Надеюсь, что платье вроде того, что ты носишь на картине, тебе нравится, потому что все твои изысканные наряды превратились в пепел, а парадные одежды распороты и спрятаны на чердаке. То же я сделал и с одеждой твоей тетки и бедной твоей бабки, да покоится она с миром. – Он снова усмехнулся, на сей раз весело. – Хотелось бы мне превратиться в муху и, сев на стену, посмотреть, что будет с Аполоном, когда он обнаружит, что я сделал. Думаю, он будет не слишком рад, если учесть, как он хочет найти тебя. Надеюсь, ты это знаешь и ведешь себя осторожно.
Шелира слушала все это в совершенной растерянности. Значит, Леопольд сделал именно то, что ей советовала сделать матушка Байян!
«Она сказала, что во дворце у меня есть друг, о котором я и не подозреваю. Но кто же мог подумать, что это сын императора?»
Какая ирония – он разговаривает с ее портретом, как со старой знакомой, и не знает, что она все слышит...
Он потер лоб, словно у него болела голова.
– Мне нужно с кемнибудь поговорить, а вряд ли исповедник из Храма захочет покинуть его, тем более в такую погоду. – Словно в подтверждение его слов, ветер снова ударил в окно, и дождь забарабанил по стеклу, словно бросил в него горсть гальки. – Где бы ты ни была, думаю, ты не обидишься, если я поговорю с единственным человеком в городе, чье лицо мне кажется дружелюбным.
Это странно тронуло ее.
«Обижусь? Да как я могу? Бедняга Леопольд, бабушка правильно пожалела тебя. Ну, почему у тебя именно этот отец?»
– Ты знаешь, что шесть лет назад отец хотел нас поженить? – продолжал он, словно бы они вели настоящий разговор.
Она подобралась.
«Нет... Нет, я не знала. Интересный бы тогда получился расклад!»
– Конечно, ничего из этого не вышло. Твоя тетка и слышать ничего не хотела до твоего совершеннолетия, да и я не особо рвался. – Он покачал головой. – Представляешь, выдать девочку замуж за человека, которому уже за двадцать! Да, да, я знаю, так всегда поступают, но я видел результаты таких браков. Видел, как восторженное дитя за одну ночь превращается в перепуганное, бессловесное существо, тень самой себя. Нет, это жестоко, пусть даже это равнодушная жестокость.
Шелира быстро подошла к другому глазку, чтобы увидеть его лицо. Она и не думала, что он такой чуткий. Это было полной неожиданностью. Очень мало кто из мужчин, которые ей встречались в жизни, думали о чьихлибо чувствах, кроме своих собственных. Никто из них не отверг бы брачного союза изза юности невесты.

Предыдущая страница 14 Следущая страница


15 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

– Отец думал, что женитьба на ребенке – то, что надо, – на лице принца появилась гримаса отвращения. – Он все внушал мне, что я смогу вылепить из тебя все, что мне заблагорассудится. Позже я думал – а не умерла ли мать именно изза такого его отношения к браку, чтобы только избавиться от него?
«Если бы я была повенчана с Бальтазаром, я бы тоже так поступила».
– Но эта, – он кивнул на портрет, – с такой женщиной я был бы рад... У меня один приятель женился на своей подруге детства, так я не видел более счастливой четы.
«Так он еще и проницателен. Опыт или возраст, или и то и другое? Или... – другая мысль осенила ее. – Наверное, потому, что ему так часто приходилось быть лишь наблюдателем. Он скорее созерцал жизнь, чем участвовал в ней. Но это многому его научило».
– Друзей у меня немного, – задумчиво продолжал он. – Но ты, наверное, сама знаешь, что те, кто носит титул принца и принцессы, мало кому могут доверять настолько, чтобы считать его другом. – Он помассировал виски. Наверное, у него просто раскалывалась голова. Некоторое время он сидел молча, а когда заговорил, голос его звенел от напряжения.
– Шелира, я уже не знаю, что и думать. Я должен верить, что отец мой всегда прав, но вести войны непрерывно – это же безумие. Какая же империя ему нужна? Это и так плохо, но то, что он разрешил Катхалу и Аполону...
Он резко встал и начал расхаживать по комнате, попрежнему разговаривая с портретом.
– Я перестал его понимать с тех пор, как он сделал Аполона своим советником! – яростно вскричал он. – Когда он завоевал первые две или три страны, это еще както можно было оправдать. Беренгерия давала убежище огромным бандам и ничего не делала, когда наши дипломаты жаловались на такое положение вещей. С Аллайном у нас был пограничный спор, который длился уже несколько веков. А король в Герговии был пень пнем. Но потом.., потом он словно распробовал вкус крови и теперь жаждет ее все больше и больше.
Он стиснул кулаки за спиной, словно собирался когонибудь ударить.
– Тогдато и объявился Аполон, и с помощью какихто придворных интриг вдруг както сразу стал советником вроде Адельфуса. А затем отец стал особо отличать Катхала и выдвигать его. – Он помотал головой. – Времято я определил, но причин никак не понимаю! Может, завоевания для него нечто вроде дурмана? Неужто он так перепился властью, что уже ни о чем, кроме этого, думать не может?
Шелира слушала этот невероятный монолог, опершись обеими руками на стену. Она не ожидала такого от человека, которого считала просто туповатым, хотя и приятным. Похоже, она очень ошибалась – Леопольд был отнюдь не глуп, он...
– Я просто обманывал себя, Шелира, – сказал он, словно заканчивая ее мысль. Остановился напротив ее портрета, развел руками. – Я хотел верить, что у отца есть причины так поступать. Я пытался убедить себя в том, что он столь же благороден, как мне хотелось бы, что он вершит вроде бы дикие дела потому, что есть основания, которых я не знаю. Но больше я не могу себя обманывать.
«И это тоже хорошо! – подумала она одновременно и горько, и радостно. – Если бы только ты вовремя разобрался в своих чувствах, мы никогда не оказались бы в таком положении, как сейчас».
Он поник головой. Весь его облик выражал полнейшее отчаяние.
– И вот я здесь. Сослан. И я никогда больше не смогу сделать ничего – у меня просто ни положения, ни возможности не будет. Я тут и останусь, обо мне совсем «забудут», а целая рота соглядатаев будет смотреть, как бы я ничем не помешал отцу.
Он снова упал в кресло. Посмотрел на портрет.
– Я хотел бы, – тихо сказал он, – чтобы все было иначе, Шелира. Что же мне делать?
Ей показалось, что он еще чтото хотел сказать. Но этого она не хотела бы услышать. Она и так чересчур много подслушала.
Она отошла от слухового отверстия. Внутри все свело в тугой комок.
«Он спрашивает, что ему делать. Ладно, а мнето что делать?»

Глава 49
ЛИДАНА

Время тянулось бесконечно – в комнатушке не было окон, потому невозможно было понять, наступил уже день или нет, а Лидана и Старуха все не отходили от Саксона. Лидана чуть прикорнула на куче тряпья на расстоянии вытянутой руки от него. Он метался, пытался подняться, так что иногда приходилось звать на помощь мужчин, чтобы уложить его обратно.
По невнятным словам, которые он бормотал в своем беспамятстве, Лидана коечто поняла. Его пытали наемники Катхала, но пару раз он упомянул о маге, который на все это Смотрел. И, хотя отвечал он своим призрачным допросчикам резко и издевательски, чувствовалось, что мага он боялся.
Лидана чтото ела – по большей части рыбную похлебку и жидкую кашу, да и то лишь тогда, когда ей всовывали в руки миску, помогала Старухе вливать Саксону в истерзанный рот всякое варево, которое она для него готовила в котелках на большой жаровне.
Два раза приходил Джонас, смотрел на метавшегося в лихорадке капитана, взглядом искал у Лиданы и Старухи хоть какойто надежды. Королева припомнила, что он говорил об облавах, и надеялась, что их не вынудят покинуть это убежище, пусть и убогое.
Уродливые кровоподтеки на лице Саксона начали рассасываться. В самом начале Старуха вымыла его разбитое лицо двумя отварами, резко пахнувшими травами. Затем, пока Лидана поддерживала его голову, морщась при каждом его слабом стоне, Старуха выправила его сломанный нос, покрыв его какимто воскообразным веществом, закрепившим ее работу, и тщательно вычистила забитые засохшей кровью ноздри.
Скита присматривала за Лиданой, чуть ли не силой заставляя ее немного поспать, стояла над душой, пока она, давясь, не заглатывала грубую, вонючую пищу. Когда Лидану прогоняли от Саксона, она обязательно оставляла у него на груди брошь, и хотя он метался в бреду, брошь никогда не падала.
Она не знала, сколько времени прошло до того, как он приоткрыл глаза и посмотрел на нее. Но в этих открытых глазах уже не было бреда, скорее узнавание. Он попытался чтото сказать, и она резко подняла голову, чтобы Старуха сумела влить в него еще кружку своего варева.
Когда она уложила его снова, он протянул к ней руку с туго забинтованным запястьем.
– Морская Звезда... – снова это имя, которое она считала тайным и позабытым уже давнымдавно. – Ты.., ты привела меня в родную гавань.
Лидана с трудом изобразила улыбку – как давно она не улыбалась!
– Ты узнал меня? – Ей так хотелось увериться, что он наконец вернулся из края ужаса и призраков.
– Ваше величество, – нет, не этого официального приветствия ей сейчас хотелось. Она покачала головой.
– Королева мертва, – быстро сказала она. – Я совсем другой человек.
Его разбитые губы сложились в подобие ответной улыбки. Он поморщился.
– Теперь мы сами оружие. – Она порывисто схватила лежавшую на груди брошь и поднесла ее к губам. Он моргнул, взгляд его упал на то, что она держала. Затем он снова посмотрел ей в глаза.
– Ты обрела Силу – раньше срока. – В его голосе было чтото, чего она не могла понять. Однако она покачала головой.
– Нет, Дара у меня нет. То, что у меня в руках – просто подарок Великой. Посмотри на нее, воин, и исцелись.
И вновь она ощутила поток силы, идущей от рубина. Она старалась, чтобы ее рука не дрожала, старалась не шевелиться. Неужели она все это видит? Потом она так и не могла в точности вспомнить, что это было, помнила ли она это разумом или все было лишь на уровне ощущений – но свечение, похожее на огонь костра, манящего замерзшего путника, исходило из рубина волнами, все усиливаясь.
Лицо Саксона казалось алым, словно бы окутанным закатными облаками. Волны света шли по его телу. Он лежал спокойно, но не отрывал взгляда от лица Лиданы. Она тоже все смотрела на него.
Гдето далекодалеко, словно эхо, зазвучал хорал. Чемто знакомый, будто она много раз слышала его на литургии, но в чемто и другой, словно горячая молитва стремилась в небеса перед тайным, сокрытым алтарем.
Волны колыхались, сливались, а он все не сводил с нее глаз. Могут ли люди разговаривать без слов? У нее не было Дара – она и не хотела его. Но сейчас она знала только одно – этот человек должен исцелиться с ее помощью, и быстрее, чем даже при помощи настоящего лекаря.
Затем, словно ожив, свет замерцал. Руку ожгло, она бессильно повисла, словно Лидана уже не могла повелевать собственным телом. Но Саксон поднялся на ложе. Кровоподтеки исчезли почти бесследно, раны закрылись, оставив лишь слабые белые шрамики.
– Аска, госпожа, нейоб вартер себо ларн, – склонила молитвенно голову Старуха. В узловатых старческих пальцах она перебирала красную веревку с узелками, на которых были привязаны маленькие камешки.
Возможно, она была тоже священницей, как и Верит – но жрицей более старой веры, даже более близкой Великой Богине. Лидана понимала не слова – но смысл. Как преподобная мать перебирала четки в своей молельне, так и эта женщина из далекого прошлого возносила свою собственную молитву той же самой Силе.
Человек, которого они лечили, сидел, подняв голову и расправив плечи. Теперь в нем не было ни малейших признаков слабости или боли. Лидана вздохнула. Ктото обхватил ее сзади за плечи – Скита. Она была тут все время, пока они боролись за жизнь Саксона.
У нее не было сил встать на ноги. Вокруг были еще мужчины и женщины, обитатели этого убежища. Они все столпились теперь вокруг, плача от восторга. Лидана позволила Ските отвести себя на свою циновку и уснула прежде, чем ее успели накрыть потрепанным одеялом. Она чувствовала себя опустошенной, совершенно вымотанной. Ей уже не хотелось ничего, кроме как вернуться в уютную Тьму.

Глава 50
АДЕЛЬ

Последние дни жизнь в Храме была не слишком спокойной. Сестра Эльфрида проводила много часов в исповедальне, так что начальные слова исповеди «преподобная матерь, сердце мое в смятении» преследовали ее даже во сне. А то, что следовало потом, в исповедях, было способно вызвать кошмар. Несчастные шли сюда несмотря на бурю, в надежде получить хоть какоето облегчение!
– Хотела бы я, чтобы те, кто считает, будто бы император ведет себя с Мериной честно, сами, своими ушами послушали бы эти исповеди! – выпалила она, когда они встретились вечером с Верит в часовне. Поскольку магией занимались только четверо из них, они перешли в часовню из рабочей комнаты, чтобы в часовне не было пусто, если вдруг комуто понадобится помощь.
– Прекрасная мысль, Эльфрида, – ответила Верит. – Попытаюсь найти среди них наиболее непредвзятых. Конечно, нам придется ограничиться посвященными – нельзя же разрешить принимать исповеди послушникам. Кроме того, мне придется позаботиться, чтобы в исповедальню не попали те, кто на просьбу об утешении ответит – может, ты сам виноват в своих несчастьях? – Она вздохнула. – Беда в том, что, по всем нашим писаным и неписаным хроникам, светская власть Мерины всегда была к нам по меньшей мере благосклонна, а в лучшем случае вообще действовала с нами заодно. Потому многие из сестер и братьев просто не могут себе представить, что власть может быть и не права. И потому они просто считают, что все, кто приходит к ним исповедоваться – это недовольные, смутьяны или, в худшем случае, преступники. И лишь те, кто достаточно гибок разумом и способен осознать, что дела могут меняться как в лучшую, так и в худшую сторону, смогут поверить своим ушам.
– Это ограничивает наш выбор, – горько сказал Фиделис. – По разговорам нашей орденской братии в комнате для отдыха можно подумать, что мозгов у них не больше, чем у огурцов, за которыми они ухаживают.
– И как только ты находишь время отдохнуть? – завистливо спросила Козима. – Я вроде бы даже и во время еды за все эти дни ни разу не присела. С самого начала бури, а это уж четыре дня как.
– Ты должна заставить себя отдохнуть, Козима, – сказала Верит.
Козима мало что не зыркнула на нее в гневе.
– Да, благочинная, я знаю, что отдых – важная часть нашей повседневной жизни...
– Сейчас же, – сухо сказала Верит. – В комнате для отдыха ты сможешь узнать, что думают обитатели Храма и какой ждать от них помощи или помехи, когда дойдет до самого важного.
Козима неохотно кивнула:
– Постараюсь. Но я не собираюсь оставлять больных, потому что пришло время отдохнуть за пустой болтовней с другими членами нашего Ордена!
Верит вроде бы была этим удовлетворена.
– А твой Орден, Эльфрида?
– Большинству все равно, – ответила Эльфрида. – Во время отдыха о событиях в городе едва ли упоминают, а если кто слишком «разболтается», то разговор быстро уводят в сторону, особенно после того, что вчера случилось в трапезной. Мне кажется, что все это их обескураживает. Большинству наплевать на то, что делает Бальтазар, пока он не трогает нашу библиотеку.
Верит кивнула:
– Ордена слишком замкнуты и оторваны от мира за стенами своих монастырей, потому важно прислушиваться к мнению целителей. Имеющие Дар считают, что зло не сможет войти в монастырь, большинство из них уверены, что мы в безопасности, пока находимся в стенах Храма. – Но вид у нее был встревоженный.
– И император не намерен причинить нам зло, – язвительно сказал Фиделис, явно цитируя когото, – он же верный сын Храма, не так ли?
Верит скривилась:
– Я не хотела сразу говорить, но наша защита подается. Когда ничто не разъедает Ордена изнутри, когда мы единодушны, когда молимся вместе от всего сердца, тогда защита наша прочна и непреодолима.
– Я думала об этом, – помедлив, сказала Эльфрида. – В рукописях я нашла этому подтверждение. Когда мы едины и молимся все вместе об одном, то «стены молений прочны и безупречны», но что происходит, когда половина из нас молится Богине, чтобы она избавила нас от этого демона, четверть просит, чтобы их просто не трогали, а еще четверть – чтобы нас оставили в покое любой ценой? – Она растерянно развела руками.
– О, – так же язвительно, как и Фиделис, сказала Козима, – император не демон! Он верный слуга Богини и сын Храма, не забывай!
– Любой, кто поощряет некромантию, не может быть сыном Храма, – пробормотала Эльфрида – Сегодня ко мне приходили шестеро, рассказавшие, что видели среди черных давно умерших людей.
– Что ты им сказала? – спросил Фиделис. Он не был удивлен. Эльфрида знала, что он тоже принимает исповеди.
– Я сказала, чтобы они молились за то, чтобы Богиня дала им сил сохранять спокойствие, и за души черных, а еще помнить, что Та, Что Освещает Тьму, никогда нас не покинет, хотя в черные времена так может показаться.
– Неплохой ответ, – сказал Фиделис, хотя в его голосе звучало сомнение. – Ты самато в это веришь?
– Да, – твердо ответила Эльфрида. – Я уверена, что Она отвечает на наши молитвы, если пожелает. – Она помолчала, обдумывая факты, а не те тревожные сведения, которые она нашла в хрониках. – Даже Икткар в момент своего наивысшего могущества не осмелился переступить наш порог. Аполон пока не вступал в Храм даже под предлогом того, что желает здесь помолиться. Никто из черных не был здесь, даже генерал Катхал в Храм не входил – он посылал солдат, но сам не появлялся здесь.
– Солдаты и так много зла здесь совершили, – спокойно сказала Козима, и лицо ее помрачнело.
– Но никто не погиб, – подчеркнула Верит. – Чаще всего тут бывал принц Леопольд, его солдаты тоже. Император и канцлер только раз. Император – чтобы занять Высокий Престол...
Эльфрида поморщилась. Принц Леопольд не очень ее беспокоил, но от мысли о том, что император сидел на ее троне, пусть всего лишь раз, ее мутило. – Могу поспорить – канцлер все время пялился на рубины на алтаре и Сердце.
– Мне показалось, что он делает опись всего, что здесь есть, – согласилась Верит. – Но он приходил только раз, через день после клятвы герольда, и больше здесь не был ни разу. – Она нахмурилась. – Принц Леопольд не был здесь с тех пор, как выгнал наемников Катхала. Никто не знает, почему?
Эльфрида и Фиделис ответили в один голос:
– Он в Летнем дворце.
– Смещен с командования и сослан, – добавила Эльфрида, – судя по тому, что мы узнали от его солдат. И еще от коекого, кто видел его там.
– Согласен, – подтвердил Фиделис. – Некоторые из его солдат умудряются приходить на исповедь попрежнему По большей части они каются в том, что их разбирает гнев от того, как обошлись с принцем, и что они ненавидят нового командира. Императора.
– А им ты что говорил? – спросила Эльфрида. Верит ответила прежде, чем он успел чтонибудь сказать.
– Я этого и боялась, – мрачно сказала она. – Я пыталась его предупредить, но, боюсь, он не сумел избежать ловушки Да и не мог. Возможно, сейчас, будучи в опале, он в большей безопасности, чем раньше.
– Значит, он не сможет выполнить своего обещания, что на нас больше не нападут, – сказала Козима.
– У него, вопервых, никогда не было такой власти, – сказала Верит. – И ему хватило ума пообещать это только на то время, пока он будет командовать. Но пока нас не тропит – Когда они сочтут, что весь город уже у них под сапогом, могут взяться и за нас, – негромко сказал Фиделис.
«А не был ли он прежде солдатом?» – спросила себя Эльфрида. Потом подумала, сколько еще из братии до ухода в Храм имели военный опыт. Он еще может пригодиться.
– Согласна, – сказала Верит. – Давайте посмотрим, что нынешней ночью поделывает Аполон.
В часовне не было центрального алтаря, так что она положила стекло на пол посередине комнаты, и все они уселись вокруг него. Старым костям Эльфриды приходилось несладко, сидеть было неудобно, но она надеялась, что это все продлится недолго.
Видение появилось быстро, и Эльфрида первой определила, где именно находится Аполон. Ей много лет приходилось посещать по торжественным случаям Дома гильдий.
– Это же Кабанье подворье! Что он там делает? Он же поселился в покоях принцессынаследницы в Большом дворце!
– Нет, он явно переехал сюда, – мягко заметила Козима.
Она была права. В комнате с одной стороны стоял диван, рядом письменный стол, заваленный какимито рукописями. На полу в самой середине комнаты был начертан разомкнутый круг, в котором стояла бронзовая трубка, наполненная жидкостью, подозрительно напоминавшей кровь. В ней стоял деревянный посох, и пока они смотрели, уровень жидкости в трубке заметно опустился, словно посох пил ее. Но дерево не может впитывать жидкость так быстро!
Аполон стоял у дверей, разговаривая с одним из своих черных стервятников.
– Приведи моих пленников и всех крепких мужчин, которых сумеешь поймать на улицах между закатом и полуночью, – приказал он.
Нормальный человек спросил бы зачем, но черный просто кивнул и молча пошел прочь.
– Я бы сказал, что этот – мертвец, – почти прошептал Фиделис.
– Думаю, ты прав, – промолвила Верит, роняя руки. Видение погасло. – Мы встретимся здесь, чтобы увидеть, что Аполон собирается сделать с этими людьми.
По лицам своих товарищей Эльфрида заподозрила, что никто не хочет думать об этом.

Глава 51
ШЕЛИРА

У входа лежала записка. «Тута солдаты. Шесть. В комнатах слуг. Поберегись».
Незачем предостерегать, она и так бережется. Последнее время она только и делала, что вела себя осторожно. Том еще не вернулся, и поскольку никто его не видел, она все больше склонялась к мысли, что он погиб в этой буре либо под ее прикрытием сбежал из города. Гордо послал Владыкам Коней предупреждение, чтобы те ждали его.
Последние три ночи Шелира делала вылазки в Летний дворец и по большей части заставала Леопольда за разговором с ее портретом. Она начала уж подумывать, не попросить ли у Адели разрешения подарить эту картинку Храму – ведь она умеет выслушивать исповеди! То, что она подслушивала, ее одновременно сильно тревожило и наполняло жалостью к принцу.
Леопольд был абсолютно уверен в том, что его отец после окончания бури еще пару дней даст ему в одиночестве поразмыслить над своими грехами. Он оказался прав.
Шелира, однако, не думала, что результаты этих размышлений Бальтазару понравятся. Поскольку принцу нечего было делать, у него было предостаточно времени, чтобы обдумать поступки Бальтазара, поведение его армии, и он был вынужден признаться себе, что оно далеко от совершенства, а точнее, просто недопустимо.
Он еще не понял, однако, насколько во всем этом замешан Аполон. Он подозревал, что Серый маг на самом деле занимается черной магией, но то, что он может быть еще и некромантом, в голову Леопольду не приходило. Но кто бездоказательно может обвинить Аполона в некромантии? Те колдуны прошлого, что опустились до этого черного искусства, не прятались в чужой тени, а стремились завоевать мир в открытую.
К облегчению Шелиры, Серый маг покинул Большой дворец и перебрался на Кабанье подворье, как только буря улеглась. Странно, но канцлер тоже переехал вместе с ним. Она никогда не думала, что эти двое настолько спелись. Тем не менее оба они покинули дворец, так что она почувствовала себя полегче – всегда существовала опасность, что Аполон обнаружит потайные ходы и, что еще хуже, узнает, что один из них ведет прямо в Храм!
По крайней мере, ей больше не надо было тревожиться, что Аполон обнаружит какуюнибудь из ее личных вещей, которую не заметила она, ее тетка или бабка.
Она засунула записку в сапог для пущей сохранности и решила проверить, что тут за новые жильцы появились. Если это люди, верные Леопольду, то это будет неожиданным подарком. Если даже всего несколько человек будут на его стороне, принц сможет пойти на разрыв с отцом понастоящему. Это снова разделит силы врага, поскольку часть армии стояла за принца, а часть – за императора. Она не думала, что Леопольд поднимет оружие против отца, но даже если он просто ослабит его войска, для Мерины это уже будет благом.
В комнатах слуг было лишь одно слуховое отверстие, причем расположено оно было неудобно. Пришлось лечь на живот и прижаться ухом к отверстию, чтобы умудриться хоть чтото услышать – оно было спрятано под кроватью, привинченной к стене. Носом Шелира уткнулась в пол, под щеку подложила руку.
– ..и он все еще сидит там наверху и дуется? – спросил незнакомый мужской голос, странно холодный и невыразительный.
Смех.
– Он с начала бури не спускался сюда, разве что приготовить еду. Ничего себе, солдат! Готовит на кухне, как баба!
Этот голос явно принадлежал наемнику, так что все надежды на то, что здесь окажутся люди Леопольда, развеялись в мгновение ока.
– Стало быть, он не спускался с тех пор, как старикан прислал нам армейского повара? – В первом голосе не прозвучало ни насмешки, ни удивления. – Значит, нам будет несколько труднее избавиться от него.
«Избавиться от него?» Шелира застыла на месте. Неужели они...
– Если мы хотим, чтобы обвинение пало на местных, придется выманить его куданибудь, где бы мы могли устроить ему засаду, – согласился второй. – Я приготовился, чтобы все прошло гладко. Я даже запасся приказами с печатью старого хрена, но все это не сработает, если мы не устроим ему настоящую западню. Никто не поверит, если убийство произойдет здесь, в доме, набитом слугами, такими дряхлыми, что они даже свою жратвуто прожевать не способны, тем более что мы вроде бы охранять его должны.
У нее сердце прыгало гдето в горле.
«Они хотят его убить! Они хотят убить Леопольда? Я должна чтото сделать!»
Но что? Она же не могла выйти прямо из стены и предупредить его? А если и так, с чего он будет ее слушать? Скорее всего, он попытается схватить ее. Если он разговаривал с портретом, то это вовсе не значит, что он будет слушать ее живую!
Она не может перебить всех солдат сразу. Их никак не соберешь вместе, а как только будет убит один, остальные сразу поймут, что враг проник во дворец. А когда они узнают об этом, они убьют Леопольда и скажут, будто бы его зарезали враги!
«Что мне делать? Ох, Богиня, что мне делать? Я должна спасти его...»
И вдруг в голове у Шелиры возник план, словно сама Богиня подсказала ей его. И все для этого было прямо здесь, у нее под рукой.
Но сначала нужно найти Нанни.
Она встала, осторожно, стараясь не шуметь, и тихо, словно мышка, поспешила к комнате Нанни.
Как она и надеялась, старушка была у себя, сидела при свече и ждала ее.
Она дважды постучала в деревянную панель, чтобы предупредить Нанни о своем приходе, затем отворила. Нанни была уже на ногах. Она пошла к двери комнаты, чтобы запереть ее от возможных нежеланных гостей.
– Таких гадов я еще не видела, – начала было Нанни, но Шелира перебила ее.
– Они еще хуже, чем ты думаешь, по крайней мере, двое из них, – мрачно сказала она старухе, затем рассказала о том, что подслушала.
Нанни побледнела.
– Бедняга! – воскликнула она, подтверждая надежды Шелиры на помощь старушки. Хотя большой помощи от нее ждать не приходится, но она будет очень важной. – Шелира, милая моя, мы обязаны помочь ему! Может, мы сумеем вывести его отсюда, как думаешь?
– Я выведу его отсюда, но не так, как ты представляешь, – быстро ответила Шелира. – Но мне нужна твоя помощь. Я хочу, чтобы ты пошла к этим новым постояльцам и предупредила их, чтобы они не ходили в ближнюю деревню. Скажи, что там поветрие. Скажи, – она быстро подумала, – что после такого же урагана, как этот, там уже был в свое время страшный мор.
– Да, когда я была девочкой, – кивнула Нанни, хотя вид у нее был все еще озадаченный. – Но зачем?
– Нанни, если мы сумеем убедить их, что по эту сторону реки – мор, то они сами спасут принца, потому что будут уверены, что он мертв, – сказала ей Шелира. – Немного удачи, и с благословения Трижды Коронованной они смоются назад за реку, как только мы сделаем свое дело. А теперь – торопись, веди себя так, словно ты перепугана до смерти и получила сведения из деревни только что. Потом встретимся на кухне.
Она снова скользнула в потайной ход, а Нанни стала поспешно надевать халат. Сейчас все зависело от скорости.
Шелира просто влетела в свою потайную комнату и схватила три флакончика из своего запаса ядов. Она не знала, безвкусны ли эти жидкости или горьки – придется полагаться на удачу. Наверное, безвкусны, иначе лошади не стали бы их есть. К счастью, любой вкус можно замаскировать медом.
Она снова побежала на кухню и стала ждать Нанни. Старуха появилась вскоре после прихода Шелиры, и, заслышав ее шарканье, принцесса появилась из кладовки.
– Ну, сказала я им, им это пришлось не по вкусу, они малость задергались, – заявила Нанни. – Ну, и что теперь?
– Мы заразим принца чумой, – с мрачной усмешкой сказала Шелира.
Нанни наконец поняла.
– В ночной чай, значит? – спросила она, и Шелира, кивнув, протянула ей три флакончика.
– Выльешь все три, только подсласти чай как следует, – сказала она. – Но сама ни в коем случае не пей! Это сильное лекарство, Нанни, и противоядия хватит лишь на одного человека. И посмотри, чтобы пажи тоже не пили.
Старушка уже пошла за чайником. Принесла два блюдца и три чашки. – Это довольно просто, – сказала она, кивая. – Мальчишки любят горячий яблочный компот. Ему – чай, им – компот и печенье. Отнесу прямо сейчас.
– Хорошо. – Шелира вся взмокла от волнения. Руки у нее тряслись, она едва сдерживала дрожь. Она понятия не имела, насколько сильно после этого заболеет Леопольд. Если не повезет, он может умереть. Этот яд предназначался для того, чтобы вывести из строя вражескую лошадь, не убивая ценное животное. Она предполагала, какое он может оказать действие на человека, но опыта у нее не было. К тому же эти яды не использовали вместе. Они могли ослабить действие друг друга, а могли и усилить. – Оставь его на часок, а потом вернись, словно затем, чтобы забрать посуду. Если увидишь, что ему плохо, беги к солдатам.
«Госпожа, если ты покровительствуешь честным людям, помоги ему, – взмолилась она, снова возвращаясь в потайной ход, оставив Нанни довершать дело. – Он хороший человек и заслуживает жизни».
Как много в ее плане зависело от случая! Тем не менее шанс был. Выбора не оставалось, и надежды на другую возможность тоже.
Противоядие лежало у нее в кармане, но теперь ей придется вытаскивать потерявшего сознание или полубессознательного человека из комнаты в потайной ход, а затем волочить его в ее потайную комнатку. Это будет непросто, и все придется проделать тихо.
«Нужно взять веревку, – думала она, пробираясь по темным ходам. – Одну из моих циновок, одеяло. Противоядие подействует не прежде, чем через полчаса, и потом он будет слабее котенка». Она не могла полагаться на то, что убийцы покинут Летний дворец. Значит, нужно будет перенести его в безопасное место, затем сделать так, чтобы подумали, будто бы он в бреду упал с башни. «Надо взять кошенили – она цвета крови». Вряд ли ктонибудь станет искать тело умершего от чумы, но даже если и будут, то как только найдут окровавленную одежду у подножья башни, решат, что труп сожрали дикие животные.
Когда она собрала все, что ей могло понадобиться, и перенесла в ход прямо под комнатой принца, она подумала, что Нанни уже наверняка напоила его. Шелира подобралась к глазку у камина.
Поначалу она решила, что слишком долго провела в темноте и глаза ее подводят – принц стоял, держа злосчастную чашку в руках и, застыв, смотрел на чтото. Это чтото на первый взгляд показалось Шелире языком пламени в человеческий рост. Она открыла было рот, подумав, что в комнате пожар, но пламя вдруг исчезло. Принц еще мгновение стоял, держа чашку, затем какимто странным, беспричинным жестом поднял чашку в насмешливом салюте, хотя тут никого не было и выпил ее одним глотком с видом человека, пьющего смертельный яд.
«Может, Нанни ему рассказала? Но зачем бы ей?»
Затем он сел в кресло, сложил руки поверх книги, словно чегото ждал.
Ему не пришлось долго ждать. Шелира знала, что так и должно быть. Через полчаса он начал бредить, покрылся испариной, потом потерял сознание и упал на пол.
Но на его лице появились багровые пятна! Такого не должно было быть!
«Но это же отрава для лошадей, а под шерстью на коже не разглядишь пятен, – встревоженно напомнила она себе. Внутри у нее все сжалось, сердце бешено колотилось. – Да, у лошадей не заметишь таких пятен.., не думаю...»
Все равно было слишком поздно, потому что как раз в этот момент вошла Нанни. Бросив взгляд на несчастного Леопольда, она завопила и побежала прочь, словно охваченная смертельным страхом.
Вскоре после этого по лестнице загрохотали шаги, и в дверях появились двое солдат в наспех наброшенной форме. Сзади виднелись Нанни и двое пажей. Солдаты только глянули на лежавшего на полу принца и сразу попятились, не осмеливаясь пройти дальше, оттесняя и остальных. Мальчишки было запротестовали.
– Вали отсюда и заткнись! – рявкнул один из солдат, отвешивая одному из них звонкую оплеуху. – Он помер! Ты тоже хочешь? Заткнись и уноси свою задницу!
Мальчики продолжали протестовать. Послышался звук еще одной оплеухи, после чего дверь в королевскую башню захлопнулась.
Затем, после долгого мучительного ожидания, к невероятной радости Шелиры, послышался другой звук – стук молотка по дереву. Они заколачивают дверь! Почти не веря своей удаче, она немедля открыла люк и с последними ударами молотка оказалась в кабинете.
«Мне не надо его никуда переносить! – обрадовалась Шелира, закутывая принца в одеяло и затаскивая на циновку. – А теперь.., если он не слишком слаб, если я не отравила его насмерть, если проклятое противоядие не прикончит его...»
Противоядие было уже растворено. Ей нужно было только приподнять его голову и залить ему в рот все сразу, закрыть ему рот и заставить проглотить. Он дергался в ее руках, но яд очень ослабил его, и сопротивляться он не мог. Она влила в него все три противоядия одно за другим, затем уложила его на циновку и стала ждать.
Вид у него был страшный, она даже и представить себе такого не могла. Все лицо было в багровых пятнах, особенно жутких на бледной коже. Руки и ноги постоянно подергивались, голова металась, взгляд был совершенно бессмысленным. Если бы она не знала, что сделала, то тоже подумала бы, что он подхватил чуму.
И все же он может умереть...
Через полчаса все будет ясно.

Глава 52
ЛЕОПОЛЬД

Леопольд с легким раздражением заслышал на лестнице шаги старухи. Он слышал, как она разговаривает с пажами. Он сидел тут в одиночестве не просто так – надеялся, что ему удастся как можно дольше не встречаться с людьми отца. И у него совершенно не было желания выслушивать сплетни старухи, пусть она и милая женщина.
Однако он изобразил улыбку, и когда она с трудом вскарабкалась по лестнице в кабинет, встретил ее весьма приветливо.
А когда он увидел, что она принесла ему чаю и перекусить, он так обрадовался, что решил все же приветить ее. Было бы грубо срывать на ней раздражение, когда она всего только хочет позаботиться о нем.
– Я была с тобой малость сурова, мальчик, – сказала она с этим очаровательным деревенским акцентом. – Ты ешь так мало, что и ягненок бы с такой кормежки подох.
– Да я не был голоден, матушка, – ответил он, принимая от нее поднос. – Однако большое вам спасибо. Боюсь показаться грубым, но.., но я тут молился...
«Не так уж далеко от правды, – подумал он. – Она уйдет, если подумает, что я молился».
Нанни задумчиво поджала губы и кивнула.
– Ну ладно, мальчик, я пойду пока, – сказала она, хотя вид у нее был несколько встревоженный. – Только чай выпей сразу. Тебе полегчает.
– Хорошо, – пообещал он, и она еще раз както странно посмотрела на него, затем пошла вниз по лестнице.
Только потом ему пришло в голову, что она могла прийти в кабинет вовсе не для того, чтобы принести ему поесть. Он посмотрел на совершенно безобидную с виду чашку на подносе. Она никогда такого раньше не делала, так почему вдруг? И почему она так настаивает, чтобы он выпил этот чай?
«А может, я слишком подозрителен? – Он подошел к подносу и взял чашку. Принюхался. – Тут столько меда намешано, что никакого запаха не учуешь». Однако у меда был какойто горьковатый привкус. А первое, чему учили солдата, так это если в еде чуешь чтото горькое, то это наверняка яд.
Он поставил было ее на место, но потом ему пришла в голову мысль получше. Надо просто куданибудь вылить его. Возможно, за окно. Он подождет, притворится спящим, затем...
– Принц Леопольд, – раздался голос позади него, и голос этот был чист и звонок, как голос колокола, если бы тот мог говорить. Он вздрогнул, обернулся – и застыл на месте.
Опустился на колено, склонив голову. Чашку он попрежнему сжимал в руках. Когда он впервые увидел ангела, он не преклонял колен, но тогда ангел и не говорил с ним. Один лишь голос наполнял его благоговением, а вместе о образом все это действовало потрясающе.
Ангел рассмеялся, но принц чувствовал, что он смеется не над ним, Леопольдом.
– Встань, принц, и не страшись, – словно отвечая на его мысли, сказал ангел. Он осторожно встал и так же несмело поднял голову.
Лицо – не мужское и не женское – светилось такой силой и красотой, что у Леопольда перехватило горло от нежданных слез. Ангел улыбался, и улыбка его была сама радость, от нее у принца горячо забилось сердце, и душа его наполнилась светом. Ангел был одет в ризы чистейшего белого света, и свет был вокруг него. Принц облизнул пересохшие губы, сердце его колотилось, а нервы пощипывало от одного присутствия ангела.
– У тебя есть друзья там, где ты меньше всего ждешь их, Леопольд, – ласково сказал ангел. – И сегодня жизнь твоя подвергается страшной угрозе. Выпей то, что у тебя в руках – и ты избегнешь опасности. И пойдешь ты путем Света и Чести, служа Той, Что Зажигает Звезды, поверив тем друзьям, что сейчас спасают тебя.
Ангел снова улыбнулся ему, наполнив сердце и душу Леопольда своей спокойной красотой – и исчез.
Леопольд долго стоял, пальцы его свело от того, как он вцепился в чашку. Посмотрел на черную жидкость.
Смертельная опасность? Выпить то, что у меня в руках?
Но...

Предыдущая страница 15 Следущая страница


Тигр, светло горящий 16

Но что он потеряет? Если это отрава – он умрет, а это значит, что спасется от более страшной судьбы. Жизнь его сейчас совершенно бесполезна, он не может ни исправить отцовых ошибок, ни переносить со спокойной душой того, что делают его отец со своими подручными. Лучшее, на что он может надеяться, так это прожить свою бесполезную жизнь, все время опасаясь, все время под надзором, так никогда больше и не став свободным человеком... Смерть лучше такой жизни, жизни беспомощного узника, который вынужден наблюдать, как императорские советники громоздят зверство на зверство, а Бальтазар купается в славе и крови.
Он поднял чашку в насмешливом салюте и осушил ее одним глотком. Затем сел со странным фатализмом ожидая того, что должно свершиться.
Но это было не то, чего он ждал.
У него слегка закружилась голова, затем все поплыло перед глазами, руки и ноги стали ватными, так что он не мог пошевелиться, его начала бить дрожь. Чуть позже у него застучали зубы, руки и ноги задергались, и он упал с кресла на пол. Он попытался было закричать, но лишь слабо застонал.
После этого он ощущал только жуткий холод, погружаясь в водоворот странных цветов и звуков. Это нельзя было назвать видениями, кошмаром или галлюцинацией, потому что в них не было ни формы, ни содержания. Он ощущал цвета на вкус, слышал запах дыма от горящих дров и кожаной обивки кресла, видел потрескиванье огня и собственный стон. Его продолжало трясти. Свет, тени и цвета мешали увидеть хоть чтонибудь, что могло быть ключом ко всему этому. Он погружался в водоворот безумия.
Сначала ушел холод, затем его перестала колотить дрожь. Чувства снова вернулись к нему – так быстро, как выбитая кость становится на место. Однако до того, как он смог раскрыть глаза, прошла целая вечность. Когда же ему удалось это сделать, он вовсе не был уверен, что перед ним не очередная галлюцинация.
Над ним склонилась девушка с портрета. Но она была в платье цыганской плясуньи. Одна рука ее лежала у него на лбу, такая легкая, что он почти не чувствовал ее. Глаза были полны сочувствия.
– Вы можете говорить? – спросила она, прежде чем он успел подумать об этом.
Он осторожно облизнул губы.
– Ддумаю, да, – помедлив, прохрипел он. Он говорил осторожно. «Я не должен дать ей понять, что догадываюсь о том, что чай был.., приправлен». – Что случилось? Я болен? – Затем, не в силах сдерживаться дальше, спросил:
– Вы – принцесса Шелира?
– Да, Шелира, но сейчас я не принцесса. – Ему показалось, что она вздохнула с облегчением, но он не понимал, почему. – А случилось то, что я вас отравила, а потом дала вам противоядие.
Ну, это уж было совсем глупо!
«Я не ожидал, что она вот так во всем и признается. Стоп! Она признается, что отравила меня и в то же время спасла?»
Он хотел было чтото сказать, даже не знал еще, что, но она положила ему на губы палец.
– Пожалуйста. Послушайте меня, прежде чем чтонибудь скажете.
Он готов был вскочить на ноги, но когда попытался отодвинуть ее руку, то понял, что ему волейневолей придется выслушать ее. Он даже пальцем не мог шевельнуть, не взмокнув от усилий. Никогда прежде он не бывал так слаб и беспомощен. Или более готов лежать спокойно и слушать.
"Но она же враг! – кричала одна половина его "я". – Она только что призналась, что отравила тебя!"
«Да, – соглашалась другая половина. – Но припомни слова ангела. Или ты сомневаешься в его словах? И кто может быть тем самым неведомым другом, кроме нее?»
– Те люди, которых прислал ваш отец, должны были вовсе не присматривать за вами, – жестко говорила она. – По крайней мере двое были присланы убить вас. Я подслушала, как они сидели и прикидывали, как бы выманить вас из дворца, чтобы устроить засаду, а потом свалить все на жителей Мерины и королеву.
Но уж этому он не может поверить!
– Мой отец не... – начал было он, пытаясь сесть.
– Никто и не говорит, что это ваш отец, – отрезала она, толкая его назад, на циновку. – Ни Аполон, ни Катхал не являются вашими поклонниками. А когда вас не станет, как вы думаете, кто будет следующим кандидатом в наследники?
«Но откуда она знает?»
Он едва удержался от возражения.
– Но. – начал было он.
– Клянусь вам самим Сердцем, я слышала, они обсуждали, как убить вас! – горячо повторила она. – Я не стала бы врать о таком и не стала бы рисковать вашей и своей жизнью, чтобы убедить их, будто бы вы подцепили чуму!
– Чуму? – повторил он. – Вы отравили меня, чтобы они подумали, будто я заразился?
– Верно. – Она села на корточки, и в глазах ее промелькнула мимолетная радость. – И это подействовало. Они забрали ваших пажей и забили дверь в башню, чтобы вы тут и умерли. А совсем недавно я слышала цокот копыт, так что они, наверное, уехали вместе с мальчиками в город под крылышко имперских лекарей.
И словно в подтверждение ее слов, знакомый голос произнес откудато сзади нее:
– Эти несносные уехали, милая моя. Мне пришлось привести из конюшен Джема и Лью, чтобы снова открыть дверь в башню. А с молодым человеком все в порядке?
– Молодому человеку значительно лучше, – сухо ответил Леопольд, – но благодарю вас за заботу, мамаша. – Он снова попытался сесть, и на сей раз Шелира не стала ему мешать. Было понятно, как старуха и молодая женщина проникли в башню. Часть книжного шкафа у очага была отодвинута в сторону, открывая потайной ход. А стук и скрип снизу окончательно убедили его в том, что вместо того, чтобы помочь ему и привезти врача, его просто оставили тут умирать, забив дверь.
«Значит, вот как она их подслушала. И еще много о чем узнала. Эти два дворца, наверное, источены ходами, как гнилое дерево!»
Он снова сел, прислонившись к креслу, стоявшему у него за спиной.
– Говорите, – сказал он наконец, – я выслушаю вас. Большего не обещаю.
Пока он ее слушал, действие шести различных отваров постепенно проходило. Конюх и его помощники освободили дверь и, наверное, пошли спать, поскольку так и не появились. Старуха же спустилась на кухню более привычным путем и вернулась с горячим вином, хлебом и сыром. Пока Шелира говорила, он ел и пил. К несчастью, ее слова были слишком похожи на правду. Хуже того, они совпадали с тем, что знал он, но вряд ли могла знать она.
Конечно, если она рыскала по здешним потайным ходам как мышь, то могла уже все выведать и сочинить свой рассказ с учетом полученных сведений. Но тогда зачем она рассказала ему, что Адель все еще жива и прячется в Храме, если думает обмануть его?
– Вы не обязаны мне верить, – закончила она. – Я понимаю, нужны доказательства.
«Интересно. Она откровенна со мной, хотя и понимает, что у меня будут подозрения».
– Я могу отвести вас к преподобной в Храм, если вы ей доверяете. Она расскажет вам то же самое, но... – она замолчала и покраснела.
– Но я больше склонен доверять преподобной, чем вам, в этом вы правы, – мягко сказал он. «Хотя этот Храм и находится в Мерине, преподобная не станет врать даже ради города. И я должен ей верить, иначе вся моя вера – пустое слово». Он попытался встать на ноги, ожидая, что упадет и расквасит себе нос. К удивлению, устоял. Закрыл на мгновение глаза. «Чем скорее выясню...» – он и хотел узнать правду и боялся ее. – Мы прямо сейчас пойдем?
Она слегка нахмурилась и закинула прядь за ухо.
– Надеюсь, хотя бы одна из знакомых мне сестер не будет спать, – вздохнула она. – Думаю, вы понимаете, что мне придется открыть вам тайну, которую моя семья хранила веками? – Она устремила на него суровый взгляд. – Я не открывала тайных ходов даже своим союзникам.
Он кивнул и вдруг осознал, что еще не настолько оправился, как думал – комната поплыла.
– Шелира, я вам клянусь своей честью, что не воспользуюсь этим ходами без вас или без вашего на то дозволения. Этого вам довольно?
Он совершенно без всяких задних мыслей взял ее за руку. Она глянула вниз, но не отняла ее.
– Если бы это был ктонибудь другой, – начала было она, затем покачала головой. – Однако это вы. Ладно, я верю вашему слову чести.
Он не упустил этого ударения на «вашему» и подумал – чьему это честному слову она не стала бы верить? Чуть улыбнулся и поднес ее руку к губам, прежде чем отпустить. Она вспыхнула, но улыбнулась в ответ.
– Ну, так идемте, – сказала она и пошла вперед.
Он не понял, почему она боится, что он узнает секрет потайных ходов, поскольку после третьего поворота он совершенно потерял ориентацию. В какомто месте он вдруг понял, что они уже не во дворце, а когда им пришлось подниматься наверх, он подумал, что они, наверное, поднимаются к башенке на мосту. Когда они ползли по цилиндрической трубе в половину человеческого роста высотой, он был уверен, что они сейчас под самим мостом.
Они вышли в темноту. Принц никогда не пробирался по городу, избегая патрулей, и потому снова восхитился ее способностями. И где только она такому научилась?
«Наверное, у Владык Коней», – подумал он, следуя за ней обходным маневром, чтобы не попасться паре черных. Она совершенно не похожа на ту женщину, которую он себе представлял...
Но кто сказал, что она должна соответствовать его вымыслу? Если она и кажется слегка бесшабашной, чуть порывистой – сейчас это только на руку. Иначе она не доверилась бы ему. Если бы она не была бесшабашной и порывистой, то она никогда не стала бы его спасать.
Беда была в том, что она могла сама состряпать это самое покушение, и те факты, о которых он знал, все равно ложились бы в схему. Не нужно быть предателем, чтобы забить дверь в комнату умершего от чумы – достаточно просто испугаться. Даже самые отважные солдаты в их армии страшно боятся чумы. Так что сомнения не покидали его.
Довольно странно, но пока они пробирались под городом, сила и координация движений снова возвращались к Леопольду, хотя он и устал. Они добирались до Храма долго – попали туда, когда небо осветили первые, неверные лучи рассвета.
Поскольку до заутрени оставалось всего ничего, они смогли войти в Храм почти открыто и вполне чинно. Когда он был выслан в Летний дворец, он предпочитал носить охотничий костюм, а не армейскую форму. Он не желал носить одежду, которой уже не был достоин. Сейчас это было ему на пользу, поскольку так он не выделялся из толпы молящихся.
Служба принесла ему некоторое успокоение. После заутрени он последовал примеру Шелиры и пошел в указанную ею исповедальню.
Вышел он оттуда просто потрясенным. Он узнал голос исповедницы – это была сама первосвященница Верит. Этого голоса ему не забыть, покуда он жив. И не забыть того, что поведал ему этот спокойный, бесстрастный голос человека, повидавшего слишком много и уже переставшего чемулибо удивляться.
Она сказала ему, что хотя она сама и не знает ничего о покушении на него, но Шелире он может доверять. Но не это потрясло его. Это был ее рассказ о ближайшем советнике и личном маге его отца. Аполон – некромант! Он догадывался, что Серому магу есть что скрывать, но никогда не думал, что такое!
На свете нет существа более жестокого, чем некромант. И все, что рассказала ему Шелира о том, что творится при отцовском дворе, было правдой. Она рассказала ему даже меньше, чем Верит. Верит была совершенно уверена в том, что император не знает, чем занимается Аполон и откуда идет его сила. Однако это не извиняло безразличия императора по отношению к происходящему.
Леопольд вышел из Храма с ощущением, что земля у него под ногами проваливается. Шелира взяла его за руку, как только он покинул исповедальню, и это было хорошо. Сейчас без ее помощи он просто не знал бы, куда идти.
– Идем туда, где мы сможем передохнуть, – тихо сказала она.
Он только кивнул и позволил увести себя. В голове все мешалось.

Глава 53
АПОЛОН

После трех дней потопа буря утихла, уступив место ясной погоде. Четырех ясных дней Аполону вполне хватило, чтобы обжиться на новом месте. Страх поселился на Кабаньем подворье, а в большой комнате в подвале воздух пропитался густым металлическим запахом крови. Аполон был в своей стихии и чувствовал себя прекрасно. Наконецто после стольких неприятностей ветер переменился! У него есть укрытие, где он сможет спокойно работать, Катхал помогает ему, Адельфус стал его марионеткой, так что от него неприятностей уже ждать не приходится.
Очень скоро и этого дурака Леопольда не будет у него на пути. Его соглядатай еще не присылал донесений с того дня, как Аполон заперся в этой комнате и занялся работой, но в успехе он не сомневался. В целом жизнь была прекрасна.
Теперь Серый маг вплотную занялся работой. Ночь почти миновала, а он еще не всех пленников использовал. Половину он скормил демону, который привязывал души его жертв к телам, или тому, что обитало в его посохе. Годились только человеческие тела и кровь – кровь животных не подходила. Те пленники, кровь которых шла на корм посоху, в марионетки после этого уже не годились. И демон, и посох высасывали из тела жизнь вместе с кровью, что не давало оживить человека, хотя душа и оставалась в теле. Так что не было смысла привязывать душу к тому, что не могло ни двигаться, ни говорить.
Хотя однажды он поймал одного из своих врагов в момент сердечного приступа, когда тот чуть не умер. Он весьма радовался, присутствуя на погребении, зная, что душа оставалась в теле, и враг захоронен как бы живьем, а сама себя душа освободить не может.
Другая половина его пленников сегодня ночью станет марионетками, умерев от его руки и заменив живых и неживых черных, уничтоженных местными. Некоторых из пропавших он так и не нашел – либо утонули в каналах, либо их унесло в море. Большую часть он так и так не восстановил бы – соль и вода могли через некоторое время разрушить его заклятье, и души освободятся из тел еще до того, как акулы и другие рыбы пожрут плоть. Некоторых он сам освободил, когда те вернулись с патрулирования искалеченными настолько, что больше уже не могли служить.
Он устал. Рассвет близился, и он оставил напоследок тех подонков, которых, как он был уверен, будет легче всего подчинить. Это были преступники, а не перепуганные жители трущоб, и не обычные горожане, по несчастью оказавшиеся ночью на улице и попавшие в облаву. Соглядатаи, которых он заслал в Мерину задолго до вторжения, заранее наметили большинство из тех, кто сейчас сидел в цистернах. Некоторые настолько закоснели во грехе, что их сопротивление будет очень легко преодолеть. Их не волновало посмертное бытие, а двое настолько отчаянно цеплялись за свои тела, что демону и стараться особенно не было нужды. Из таких получались самые лучшие слуги. В них оставалась прежняя изворотливость, а когда дело доходило до устрашения местных, так они в этом даже подобие удовольствия находили.
Работа с последним из ночного улова будет легкой – вор и прославленный мошенник Том Краснобай. Судя по слухам, он еще и убийца и наверняка настолько погряз в преступлениях, что даже будет помогать демону, чтобы только не расставаться с телом.
Аполон скрестил руки на груди. Этот человек оказал отчаянное сопротивление двум самым крепким из матовых слуг, Аполон был несколько удивлен, увидев Тома – обычно воры с его репутацией грубы и неряшливы. Этот другой. Молодой, красивый, похожий на неопытного юнца, подмастерье богатого мастера...
На мгновение Аполона охватил приступ раздражения, и он невольно стиснул кулаки. Если бы у него была такая внешность, ему никогда не пришлось бы трудиться, сражаться, пробивать себе дорогу к нынешнему положению – он просто использовал бы свой невинный вид, достиг бы богатства и власти путем соблазна...
Но он быстро успокоился. Если бы он был красив, он пошел бы самым легким путем, как и этот хам, полагался бы на свою внешность, охотился бы за мелкой рыбешкой, но не покушался бы на большую добычу, позволив своему разуму праздно угаснуть. А в таком случае он сам бы мог оказаться пленником когото другого, более умного. И, может, сидел бы в ожидании такой же участи, что предстояла Тому Краснобаю.
Аполон всегда приказывал завязывать рот своим пленникам, поскольку их вопли и проклятия мешали сосредоточиться. Краснобай сверлил его яростным взглядом поверх повязки, однако людислуги, занимавшиеся пленниками, были знатоками своего дела, и Том в лучшем случае мог издать невнятный рык.
Несомненно, этот дурак ждал, что Аполон сейчас начнет разглагольствовать, в подробностях расписывая ту ужасную судьбу, что его ожидает, и объяснять, что заставило Серого мага прибегнуть к таким средствам. Возможно, он даже ждет, что Аполон начнет хвастаться своими планами на будущее.
Все это отняло бы слишком много времени и к тому же было совершенно бесполезно. Аполон же бесполезными делами не занимался.
– Сам скоро все поймешь, – сказал он, достал из рукава ритуальный кинжал и погрузил его прямо в сердце жертвы ударом, рассчитанным на то, чтобы убить быстро, но не слишком, чтобы демон успел сделать свое дело.
Крови было очень мало – Аполон за долгие годы научился убивать почти без пролития крови. Он не хотел, чтобы его зомби были слишком уж повреждены, а такое убийство позволяло обойтись практически без «починки» тела. Он набросил на тело, упавшее на руки слуг, особую, окрашенную кровью сеть.
Двое опустили тело на пол, в то время, как третий кормил демона кровью пленника, убитого прямо перед Томом, затем все трое отошли настолько отрепетированным движением, что ему даже не пришлось отдавать им приказы. Глаза вора начали стекленеть, последний вздох заклокотал в горле. Время, как всегда, было рассчитано в точности.
Аполон воздел руки, призывая демона от его кровавого пира, и указал на тело и пойманную душу:
– Свяжи, – сказал он.
И тут его тщательно разработанный план рухнул.
Прежде чем демон успел приступить к делу, пойманная душа вора поднялась и начала разрывать тонкую сеть магии. Она боролась упорно, с невероятной силой, куда большей, чем те, что попадались Аполону прежде!
Аполон на миг даже отпрянул. Никогда за все время, как он создавал из пленников зомби, никто не пытался сопротивляться с такой силой и решимостью! Так что же это за человек?
Он быстро вплел в сеть еще заклятий, чувствуя, как сила уходит из него, словно кровь из открытой раны. Он обрушился на душу со всей силой своей воли, пытаясь сломить ее – она отшвырнула его прочь, словно стряхнула руку с плеча, и набросилась на сеть с новой силой и отчаяньем.
Он удвоил усилия. Но душа все равно сопротивлялась, а когда демон набросился на нее, она бросила сеть и сама напала на демона!
Демон съежился от неожиданного нападения и попытался убежать, а то, что жило в посохе, вдруг заворочалось, проявив некоторый интерес к этой борьбе.
Впервые за двадцать лет Аполон запаниковал. Ужас сдавил его горло, впустил в него свои ледяные когти. Если демон вырвется изпод его контроля, то он набросится на него самого, а то, что живет в посохе, тоже может воспользоваться ситуацией...
Нет, не просто может, а точно воспользуется! Его союз с этим существом был в лучшем случае шатким и ненадежным, основанным на его предполагаемой силе. Если существо поймет, что маг теряет силы, оно нападет на него вместе с демоном. И если демон сам с Аполоном не справится, то существо, живущее в посохе, справится наверняка!
Он быстро выхватил ритуальный кинжал и резанул себя по руке, подкормив демона своей кровью, чтобы придать ему сил и утихомирить его.
Демон с новыми силами набросился на душу. Аполон воспользовался передышкой, чтобы схватить со стола зелье и выпить его. Это ему еще аукнется, но потом, когда душа будет пленена. Он не осмеливался отпустить ее сейчас, когда за ним следило существо в посохе. Он не мог показать своей слабости.
Через мгновение зелье высвободило в нем такую силу и мощь, что он даже смог видеть ауры сил, которые не видел обычным взглядом. Душа пламенела белым, демон был блеклозеленым. От него самого исходила чернота. Если бы существовал черный свет, то можно было бы сказать, что он светится черным. Он сосредоточил всю свою силу на душе, желая подчинить ее во что бы то ни стало.
Пока зелье действовало, он привязал душу к телу и набросил на нее заклятье, приказывавшее забыть, кем человек был, и повиноваться только его, Аполона, приказам. Он отпустил демона, сытого и довольного, а существо в посохе потеряло к нему интерес, вернувшись к крови, которую оно постоянно, ненасытно сосало.
Что же дало этому ничтожному человеку такую силу? Аполон даже и не думал, что Том Краснобай, вор, бабник, мог оказаться искренне верующим! Но это было единственным объяснением, которое пришло магу на ум, пока он перевязывал рану на руке, шатаясь от слабости. Он покинул свою тайную комнату.
Как бы невероятно это ни звучало, вор был хорошим человеком, верным сыном Богини. Благим он быть не мог, иначе получил бы помощь потусторонних сил, но оказался достаточно благочестивым, чтобы Аполону пришлось бросить на борьбу с ним всю свою мощь.
Опираясь рукой на стену, теряя сознание от слабости, Аполон спешил в свою новую опочивальню, окруженную всеми защитными заклятьями, которые он только знал. Нынешней ночью – точнее, уже утром – ему понадобятся все. Он был выжат досуха, и если чтото или ктото нападет на него, то вне защищенной комнаты он не сможет отбиться.
К счастью, он выбрал комнату, которая была не слишком далеко. Он замкнул защиту прежде, чем зелье окончательно перестало действовать, рухнул на постель, не раздеваясь, и потерял сознание.

* * *

Четыре оживших мертвеца неподвижно стояли в магической комнате. Хозяин не дал им поручений. Трем из них было все равно, ничто не беспокоило их заточенные в телах, одурманенные заклятьем души. И раньше хозяин оставлял их так, возможно, и потом такое будет случаться. А раз последний приказ был стоять, то они и будут стоять здесь до нового приказа.
Однако четвертому приказов никаких не давали. Ему даже не было дано приказа повиноваться. Стало быть, он будет повиноваться тому, кому в последний раз приносил присягу.
Бывший человек поднялся и встал посреди комнаты. Если бы ктото сейчас наблюдал за ним, он увидел бы, как его брови хмуро сошлись, словно он пытался пробиться сквозь дурман заклятья и понять, что случилось.
Он должен чтото сделать.
Он попробовал сделать шаг к двери и ощутил смутную уверенность в том, что поступает верно. Еще шаг. Еще. Повинуясь порыву, он вышел из двери, пошел вдоль по коридору. Он был одет в черное еще до того, как его привели к магу, так что ни живые слуги, ни мертвые не обращали на него внимания. Если он идет, значит, так приказал ему хозяин. Так было всегда, и не было причин подозревать чтото неладное.
Он должен когото...
Что? Выходя из Кабаньего подворья в тусклый свет пасмурного дня и спускаясь по ступеням, он пытался понять, что ему надо сделать. Что?
Я должен когото предупредить! И снова – ощущение правильности.
Он долго стоял на ступенях Кабаньего подворья, затем, следуя смутному ощущению направления, повернул к югу.
Ощущение правильности. Кого бы он ни был должен предупредить, тот находится там.
Он начал свой путь. Он узнает, кого он должен предупредить, когда придет на место. Он поймет, что нашел нужное место, когда снова возникнет то ощущение правильности.
Он заметил, что много существ, одетых как он, идет в том же направлении. Не имея другого указания, он пошел следом. Когда окончательно рассвело, он пришел к большому зданию.
Храм, подсказала ему память, и чтото подтолкнуло его войти.
Плохо.
Боль. Смутная и отдаленная, но она будет усиливаться. Боль отпустит, если он войдет в Храм.
Но когда он попытался войти, он понял, что не может даже подняться по ступеням. Чтото держало его, он пытался шагнуть вперед – и не мог. Чем сильнее он старался сделать хоть шаг, тем сильнее была боль, и он понял, что забыл чтото важное, но что именно – вспомнить не мог.
Сокрушенный, он повернул прочь, как раз в то время, когда из Храма стали выходить люди, одетые не так, как он и его сотоварищи. И среди них он узнал одного человека, который шел вместе с другим, незнакомым ему. На второго он не обратил внимания, но первый был важен... Это как раз тот, кто был ему нужен! И неуклюже, но быстро он заковылял к ним.

Глава 54
ЛИДАНА

Королева очнулась от смутного, тяжелого сна, каким спят страшно усталые люди. Был уже вечер. Она заморгала. У нее возникло какоето тревожное ощущение, что весь ее мир пошатнулся. Затем словно искра озарила ее сонный разум, и она все вспомнила.
Повернув голову на какойто жесткой комковатой подстилке, она увидела Скиту. Вид у нее был ну донельзя терпеливый. Встретив взгляд Лиданы, она улыбнулась.
– Есть хочешь?
Это слово было как рычажок, открывший дверь. Она и вправду ощутила жуткий голод.
– Да!
Она еще не попыталась сесть, однако сразу же посмотрела на циновку, на которой прежде лежал Саксон. Но она была пуста. В слабом свете, падавшем из люка в потолке, она видела, что сюда постоянно входят и выходят люди, разговаривая громким шепотом.
Скита вернулась как всегда быстро, села на пол рядом с ней, скрестив ноги, и сунула ей треснувшую тарелку и обколотую кружку. Лидана ощутила сильный запах рыбы.
Скита усмехнулась:
– Тут я еще малость хлебца для тебя припрятала. Но сейчас мы питаемся в основном рыбой...
Лидана наконец села и потянулась к тарелке. Ни вилки, ни ложки не было, так что пришлось есть руками. Она выловила рыбину, очистила ее и положила на твердый кусок чегото, что, по идее, было моряцким хлебом. Сгрызла и запила какойто жуткой кислятиной.
– Где капитан?
– Вышел и увел лучших. Они с Джонасом уже давно сидят и на пару думают, и люди все приходят и уходят. А мы тут отлеживаемся в уголке. Отлеживались.
Ей показалось, что в голосе Скиты прозвучало сомнение.
– Что в городе?
Естественно, бегство Саксона коекому насыпало соли на хвост...
– Ну, – Скита немного поерзала, словно усаживалась получше. – Буря нанесла много вреда, как и та, в старину, когда даже Храм пострадал. Улицы залило так, что спасательные партии более двух дней не могли выйти...
– Два дня? Сколько же мы тут торчим?
– Да дней шесть, может, больше. Трудно считать время, когда света нет. Первые несколько дней ты все возилась с капитаном.
Шесть дней или даже больше! Так надолго выпасть из общего дела! Да тут что угодно могло случиться...
– Ты ведь все равно не сможешь спасти всех от всех опасностей. – Скита снова угадала ее мысли. – По улицам снова ходят черные, а с ними солдаты, хотя, похоже, они друг с другом не слишком хорошо ладят. Молодой принц же.., короче, люди считают, что только он желал добра городу, так хорошо вышколив свои войска. Его люди пытаются по возможности помочь. Правда, все это от случая к случаю.
– А Аполон? Катхал?
– Маг и его черные роятся вокруг Храма, правда, пока ничего не предпринимают. Генерал, судя по последним сведениям, вернулся в лагерь. Возможно, чтобы отчитаться перед императором. Он мало интересуется тем, что творится в городе.
Наверху у люка послышалась какаято возня, и сброд, бывший сейчас их армией, толпой ввалился в комнату следом за двумя идущими вместе людьми. Саксон был в легких доспехах, которые предпочитали моряки, а грудь Джонаса прикрывала кираса. На его лысой голове красовался горшкообразный шлем.
Саксон краем глаза увидел ее и, оставив своего товарища, пошел прямо к ней.
– Как вы, госпожа моя?
Она посмотрела ему прямо в лицо. Следы побоев почти исчезли.
– Нет, это ты как? – ответила она. Двигался он легко, казался полным сил, словно никогда и не лежал тут в лихорадке.
– Отлично, – ответил он, протянул ей руку, и она, не раздумывая, взяла ее. Он поднял ее и подвел к столу, у которого уже стояла лавка и большая часть табуретов, и усадил слева от Джонаса.
Джонас уже перебирал свои веревки с узлами.
– По крайней мере, двадцать кораблей пришли еще до бури. Некоторые с черными затонули, что хорошо, – прогудел он. – Мы считаем, что тут, по крайней мере, три торговых судна с полной командой. Конечно, большую часть кораблей разбил шторм, однако рыбаки доносят, что сюда идет флот.
– Имперский, – скорее заключил, чем спросил Саксон. Обернувшись к Лидане, быстро пояснил:
– Они сгоняют горожан на корабли, самые большие и крепкие, зачем – пока не знаем. Возможно, флот идет как раз за ними...
– Там из охраны мало настоящих солдат, – перебил его Джонас. – Все больше черные да наемники. Тут вот новые слухи пошли. Думаю, вам бы надо послушать, капитан. – Он слегка повернулся. – Давайте его сюда!
Четверо речных бандюг окружали своего пленника так плотно, что Лидана не могла как следует рассмотреть его, пока его не подтащили к столу, в круг света от двух светильников.
Он был избит не хуже Саксона шесть дней назад. Однако шел он сам, хотя его и шатало. Шлема, кольчуги и меча при нем уже не было. На плече, у края кожаной безрукавки виднелся багровый рубец. Руки его были крепко связаны за спиной. Он смотрел на них, и в глазах его не было надежды.
Но, – Лидана вздрогнула, – это был почти мальчик! Хотя похоже, что он все же был из наемников.
– Мы поймали его в ялике выше по течению, – сказал человек с крюком вместо руки, которого она вроде бы уже видела. Он говорил как сержант, привыкший командовать. – Говорит, будто бы он больше Бальтазару не служит.
Юноша вспыхнул под изучающим взглядом Саксона.
– И почему? – спросил капитан.
– Потому! Потому, что он запорол Квина насмерть! Поттон из рук самого императора получил орла за храбрость, а ему.., ему глаза вырвали... – он закусил губу до крови. – Я... – теперь он побледнел до зелени, и его вдруг вырвало. Его вовремя успели оттащить от стола.
– Дайте ему пить, – приказал Саксон.
Наемника трясло. Все держались подальше от него. Лидана видывала людей, попадавших в переделку, так что поняла, от чего его так развезло. Ужас и отчаянье.
– Кто это сделал? – спокойно спросил Саксон после того, как пленнику дали выпить. Юноша явно старался держать себя в руках.
– Генерал. Катхал. Он просто озверел. Хватает людей почем зря и отдает их на пытку.
– И император позволяет? – все так же спокойно продолжал Саксон.
– Император.., может, не знает, а может, ему наплевать, – выпалил пленник. – Да ему эти черные день ото дня все роднее, и этот маг! Но Катхал пытает невинных людей просто так, он спятил!
– Значит, когда с твоими приятелями так поступили, ты решил смыться? – кивнул Саксон. – Ну, вряд ли кто станет тебя за это корить. Но Катхал сидит у себя в лагере?
– Пока да. Там императорская гвардия, они его приказам не подчиняются, но черные не допускают их к самому императору. Принц был хорошим парнем, он всегда обходился с этими людьми достойно, но все они говорят... – казалось, он просто жаждет выговориться, и Лидана не знала – от страха ли перед ними, или от ненависти к своему генералу он так разговорчив. – Говорят, что император, сослав принца, отнял у него и командование. Почему – никто не знает. Похоже, тут маг замешан.
– Скажи мне вот что, парень, если знаешь, – что собирается император сделать с теми людьми, которых держат в порту на кораблях? – Саксон слегка подался вперед, не отводя взгляда от лица юноши.
Юноша покачал головой.
– Нам ничего о них не говорили. Это дело черных. – Внезапно он вздрогнул, словно под порывом холодного ветра. – Этот Аполон.., у него свои люди.., мы не связываемся с ними, а он не лезет приказывать нам. Похоже, что это какието совсем особые люди. Зайди к ним в лагерь – так они не сидят у костра по вечерам, не разговаривают, даже не пьют в честь победы. Словно они вообще не люди.
«Ходячие мертвецы», – подумала Лидана.
– И именно они охраняют пленников?
– Насколько я знаю.
– Госпожа, – повернулся к ней Саксон, – у вас есть то, что сможет распознать, врет он или нет.
Она поднесла руку к груди, ощутив теплоту камней. Но она не думала, что можно использовать их таким образом. Почему же Саксон так решил? Однако она понимала, что он говорит верно.
Она отколола брошь и положила на ладонь, прикрыв то клеймо, что связывало ее с Сердцем узами, которых она еще не понимала.
– Клянись Сердцем, – она подняла камень. Джонас и Саксон чуть подвинулись, так что она теперь стояла между ними.
Пленник даже и не посмотрел на то, что она держала, не сводя с нее взгляда. Затем очень тихо сказал:
– Сударыня, хотя я и не знаю, кто вы, но в вас есть нечто, чему я противиться не могу. Хотите правды – я говорю правду. Да, я клянусь, что говорю все, что знаю.
По приказу Саксона его развязали и указали на подстилку в углу. Он пошел и лег, а они стали обсуждать то, что он рассказал.
– Катхал всегда был кровожаден и любил, чтобы все при виде его дрожали, – сказала Лидана. И тут вдруг ей пришла в голову мысль, от которой чувство вины охватило ее. Судя по рассказам о прошлых войнах, он и так был зверем, но теперь у него проклятый камень, такой мощный, что его черное прошлое могло отпугнуть любого. Может, камень усилил природную жестокость Катхала? Если так, то это ее вина. Она крепко сжала брошь.
«Мой грех, – думала она. – Пусть же он падет на меня. Не карай за него тех, кто не сделал ничего дурного». Она почти ожидала, что камень вспыхнет и обожжет ее плоть, но ощутила лишь волну утешительного тепла, силу, поняла, что ее деяние лишь часть задуманного.
– Мы идем отбивать корабли с пленниками, – сказал Саксон, и остальные ответили ему радостным ревом.

Глава 55
ЛЕОПОЛЬД

«Все, что я думал об отце, оказалось ложью». Эта мысль сокрушила самые основы мира Леопольда. «Может, официально он и ничего не знает об Аполоне, но ведь он нарочно смотрит на все сквозь пальцы. Он знает о том, что творит Катхал, но все спускает ему с рук. Он беспринципен. Честь и правдивость для него – одни слова».
Они с Шелирой начали спускаться по ступеням Храма, несмотря на то, что у него голова кружилась и все чувства были в смятении. Внезапно он насторожился. Это вывело его из замешательства – слишком долго он был солдатом, потому сразу же повиновался инстинкту. Украдкой окинул взглядом площадь перед Храмом. Не нужно быть мудрецом, чтобы понять, что его так настораживает. Вокруг Храма было полно Аполоновых черных, хотя, когда они с Шелирой сюда пришли, тут их и в помине не было. Наверное, собрались во время службы. Некоторые из них прятались, выглядывая изза углов или из окон, другие стояли открыто, словно готовы были принять вызов от глав Храма.
А один шел прямо к ним неуклюжей походкой человека, который был либо пьян, либо отлежал себе во сне ноги...
И в нем было еще нечто странное – возможно, Леопольд слишком часто сталкивался со смертью и у него обострилось чутье на такие вещи – но чем дольше принц смотрел на черного, тем больше ему казалось, что на этом человеке лежала какаято тень, темная, словно паутина, дымка, окутывавшая его и затенявшая его лицо.
Принц замотал головой и протер глаза, но тьма оставалась, и, что еще хуже, ему было больно смотреть на нее в упор. А когда он повнимательнее пригляделся к другим черным, увидел такую же дымку. Однако вокруг обычных людей и одногодвух имперских солдат, которые тут были, он ничего подобного не заметил.
Прежде чем он успел чтолибо сказать, Шелира шагнула вперед, бледная как смерть, и встала перед черным.

Предыдущая страница 16 Следущая страница


17 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

– Том? – прошептала она. – Что случилось? Что с тобой? Почему ты...
Наверное, этот человек был хорош собой – белокурый, с приятным юношеским лицом сказочного героя, – если бы не эта черная дымка. Черный попытался ответить, рот его задергался, лицо напряглось, словно он боролся внутри себя. И Леопольд, глядя на него этим странным двойным зрением, увидел, как темная паутина еще сильнее окутывает его лицо, наползает на рот.
Наконец, после бесконечно долгих мучительных мгновений борьбы, черный сумел выдавить три слова в ответ на вопросы Шелиры.
– Предупредить... – с трудом говорил он. – Предупредить.., тебя...
– Предупредить? – повторила Шелира, растерянно качая головой. Леопольд не знал, что и думать. Может, он один видит эту зловещую тень? Или это просто галлюцинация? Тогда почему ему так страшно смотреть на них? Чем дольше он смотрел, тем сильнее холод охватывал его душу, но Шелира, похоже, ничего не видела. – Предупредить о чем? О ком?
Черный подошел ближе, остановился, покачиваясь на месте, лицо его исказилось, как будто он пытался преодолеть какуюто преграду.
– Предупредить... – снова повторил он, и чернота полностью окутала его лицо, заставив его судорожно вздохнуть. – Аполон...
«Да что же за тварь сотворила с ним такое? Как Аполон мог так поработить человека...» И тут его осенило. Он все понял, и в животе у него похолодело. Леопольд схватил Шелиру за руку и притянул к себе так близко, что смог прошептать ей прямо в ухо:
– Он один из них! Вы что, не понимаете? Да посмотрите же! Он едва дышит! Прикоснитесь к нему, у него рука холоднее воды в канале! Чем бы он ни был, когда вы в последний раз его видели, теперь он мертв! Аполон убил его, вот о чем он пытается вас предупредить!
Шелира обернулась было к нему, затем снова посмотрела на черного, и лицо ее побелело. Она прижала руки ко рту в приступе внезапной слабости.
– О, Богиня... – прошептала она. – Нет... Леопольд мрачно кивнул. Он не стал говорить ей о тени на его лице.
– Неужто вы не видите, что он говорит не как обычный человек? – продолжал он. – Разве он ведет себя нормально? Выглядит как обычно? Как давно вы его не видели?
– Довольно давно, – тупо ответила она и осторожно прикоснулась к руке черного. И отдернула ее так, что Леопольд сразу понял, что его догадка верна. Рука черного была холодна. Он был живым мертвецом, слугой Аполона. И как ему удалось высвободиться, чтобы предупредить их, объяснению не поддавалось. Поскольку Леопольд не был магом, он вряд ли смог бы хоть когданибудь это понять. Важно, что он это сделал и пришел к Шелире.
Она медленно покачала головой.
– Что будем делать? – почти шепотом проговорила она с мукой в глазах. Она обращалась к Леопольду, но он только покачал головой. Он же не маг, откуда ему знать?
Но это несчастное существо услышало ее. Его лицо снова передернулось, полное отчаяния. Он неуклюже протянул к ней руку.
– Освободи.., меня... – проговорил он, и слеза покатилась по его щеке.
Для Леопольда это было уже слишком. Пусть это существо и марионетка некроманта, но в нем заточена человеческая душа. Он чувствовал это сердцем, хотя разумом понять не мог.
– Освободить тебя? – сказала ему Шелира. – Том, чего ты хочешь? Как нам помочь тебе? – На лице ее мелькнул проблеск надежды. – Ты.., ты просто под заклятьем? И если мы тебя освободим, ты снова станешь собой?
Леопольд не стал объяснять, что он думает на этот счет – объяснения подождут, а сейчас им нужно убраться с глаз двадцати или тридцати черных.
«Он хочет, чтобы мы освободили его душу из тела, освободили его от власти Аполона. Но таких, кто может это сделать, очень мало, и все они в здании позади нас!»
– Нам нужно отвести его в Храм, – сказал он тоном приказа. – Но не в открытую...
Как он и надеялся, она согласно кивнула. Теперь в ее взгляде уже не было панического страха.
– Берите его за руку, а я за другую, – сказала она. – Я знаю, как войти незаметно.
Он схватил существо за правую руку, она – за левую, словно они были давними друзьями. Они повели его прочь, и Шелира всю дорогу болтала с несчастным, словно они вели приятный разговор.
– Словно бы нашли давно пропавшего родственника, – прошептала она Леопольду между делом, – Я поведу его в сторону дворца.
Он кивнул и последовал за ней. Она знала, куда им идти – наверное, есть еще один потайной ход. Это все к лучшему, поскольку он был уверен, что не все слуги Аполона были живыми мертвецами, и чем скорее они уберутся с глаз подальше, тем меньше вероятность, что живые Аполоновы стервятники задумаются – с чего это у черного завелись в Мерине дружки?
Он надеялся. Сейчас это было все, что им оставалось. Надежда – и милость Сердца.

Глава 56
ЛИДАНА

Лидане казалось, что последние дни проходили в непрерывных советах и разговорах. Внезапное воспоминание заставило ее прервать совещание впервые с тех пор, как они сели за стол.
– У этих черных есть мощное оружие... – она быстро описала ту встречу с черным, когда он направил на нее свой жезл, себе же на беду, Саксон потер подбородок.
– Жезл, стреляющий Силой, – задумчиво пробормотал он. – Однако вас он поразить не смог. И чем же вы защитились?
Она с сожалением покачала головой.
– Боюсь, это поможет только мне. – Она достала брошь и поднесла ее к свету, чтобы все могли ее рассмотреть.
– Вот, – она повернула брошь одной стороной, – это печать Мерины. Я отдала другой камень. – Но рассказывать всем о своем арсенале заточенного в камнях зла она не собиралась. – А это, – она перевернула брошь, и алое сияние заструилось между ее пальцев, – вы слышали о том, что случилось в Храме во время отпевания преподобной. Сердце заплакало, и эта слеза упала мне в руки, хотя я о том не просила.
Саксон и Джонас подались вперед, и она увидела на их лицах слабый отсвет сияния камня.
– Вот оно, – медленно проговорил он. Затем почти яростно:
– Этим вы лечили меня, ведь так?
Лидана кивнула:
– Это средоточие. И насколько простирается его мощь, я не знаю.
– Оно связывает вас с Храмом? – быстро спросил он. В ответ рубин ярко полыхнул. Конечно же – она следовала за его мыслью – он же из Сердца. Хотя он и выпал из него, связь между ними остается. Хотя она и не была уверена.
– Но преподобная не мертва, – сказал Джонас, перебирая толстыми пальцами свои узелки. Затем сунул палец в лужицу пролитого пива и начертил на столе едва заметный знак. – Говорят, что Тигр царит там, где ходит. Или Тигрица. Стало быть, Мерина не беззащитна. Так чего вы ждете от нас, госпожа?
Она покачала головой:
– Я не полководец. Что могу, то сделаю, но не обманывайтесь – Аполон из тех, с кем нам лучше не связываться в открытом бою. А что до планов, так это я поручаю моему капитану и тебе, верный мой подданный.
Она села и стала слушать. И хотя ей казалось, что они сейчас на краю пропасти, она была уверена, что такие люди способны вырвать победу у врага даже на грани поражения. И вмешалась она, только когда дело дошло до обсуждения личных задач каждого.
– Тут и мне дело найдется, – сказала она, погладив брошь, лежавшую на столе перед ней. – Или вам моя помощь не нужна?
– Вы.., вы то, что вы есть, – медленно проговорил Саксон. – Вы знаете, какую ценность вы представляете для Аполона. Так неужели мы будем бросать драгоценности к ногам врага и просить, чтобы он их принял?
Лидана рассмеялась.
– Мой капитан, много лет то, что люди именуют сокровищами, проходило через мои руки. Я восхищалась ими ради их красоты, потому что цена мне не важна. Теперь красоты у меня уже нет, но, возможно, для вас я еще чтото стою. Джонас, – она повернулась к хозяину таверны, – есть ли тут местечко, чтобы я на время могла уединиться? – Она взяла брошь и приколола ее на место.
– Тут есть контора учетчика, – ответил он. – Там сейчас сыро и мерзко, но она – ваша.
– Покажи, – попросила она, охваченная внезапным порывом, словно ей прямо сейчас предстояло совершить какоето дело. – Скита!
Саксон нахмурился:
– Что вы собираетесь делать? Она снова рассмеялась:
– Господин капитан, у вас свои тайны, у меня – свои. Я не сделаю ничего такого, что заставило бы меня уйти из этого безопасного убежища. Но для нас моя тайна может иметь большое значение.
Он все еще хмурился, глядя, как она идет следом за Джонасом, а рядом семенит Скита, пытаясь приноровиться к ее походке. Контора и на самом деле оказалась тесной затхлой комнатенкой. Тут толстым слоем лежал мусор, обломки ящиков и бочек.
Лидана выбрала ящик, пару раз крепко его пнула, чтобы увериться, что он под ней не рассыплется, и села. Жестом отпустила Джонаса. Единственным источником света в этой комнатушке была свеча, принесенная Скитой.
Дар. Что такое Дар? Никто и никогда не давал этому явлению определения. Скорее, те, у кого его не было, думали о нем с благоговейным страхом, а те, у кого он был, просто предпочитали о нем не говорить. Она еще не достигла возраста, в котором проявляется Дар, но вдруг ей дано другое, как и многим до нее? Она раскрыла ладони, посмотрела на клеймо Сердца – оно связало ее службой навеки.
Она взяла брошь. Закрыла глаза. Она не пыталась впасть в транс – просто не умела. Но образ Адели, который она себе представила сейчас, начал обретать четкость – вплоть до знакомого рассеянного выражения ее глаз.
Вдруг Адель широко раскрыла глаза и посмотрела на дочь так, словно они сидели рядом в одной и той же комнате.
– Мы движемся, – прозвучали у нее в голове слова. – Мы в потоке. Надо торопиться. Взгляд Ад ели стал еще жестче.
– Вскоре настанет конец... – слова были еле слышны и казались далекимидалекими. И вдруг между ними возникло чтото темное, словно край шара. А за этой черной кривизной клубился ядовитозеленый туман, похожий цветом на гниющий гриб.
Лидана тут же прервала связь. Аполон поставил преграду как раз тому, что она пыталась сделать!
– Госпожа, – Скита трясла ее. Лидана кивнула.
– Похоже, я поступила неверно, если он умеет читать мысли. Но я не видела его самого, стало быть, у него могут быть только подозрения.
Но этого было достаточно, чтобы она побежала предупредить Саксона и Джонаса. Но оказалось, что они ушли, и большинство народу вместе с ними. Она думала, что они обязательно ее дождутся, и страшно разозлилась. Стало быть, они решили не вовлекать ее в дело?
Расхаживая по складу взадвперед, она вдруг заметила женщину, с которой они вместе выхаживали Саксона, ту, кого называли Старухой. Она спокойно сидела на табурете и потягивала из фляжки, которую держала обеими руками. Рядом стояла ее вечная корзинка. Лидана подошла к ней.
Почти скрытые в складках морщинистой кожи глаза встретили ее взгляд. Облизнув губы. Старуха протянула фляжку Ските.
– Принесика мне еще. Это согревает мои старые кости, а то они чтото разнылись от сырости.
Скита повиновалась без вопросов, а Старуха показала Лидане на соседний табурет. Скита вернулась в мгновение ока, но Старуха отмахнулась от фляжки.
– Ну, что у тебя на уме, женщина, которая не то, чем кажется? – спросила она неожиданно.
Лидана, прежде чем ответить, молча посмотрела на старуху. Как и прежде, она ощутила силу, окружавшую это дряхлое тело. Она невольно подняла руку и очертила знак Сердца.
Старуха каркающе рассмеялась:
– Милое приветствие от младшей к старшей, не так ли, госпожа? Впрочем, ты права. Та, что есть Сердце, мне является в другом образе, но Они одно и то же, хотя в прежние дни Она была точьвточь как я. Ты попыталась смотреть и увидела коечто страшное...
– Ты слышала об Аполоне? – спросила ее Лидана. Она все сильнее доверяла Старухе.
Морщинистые губы старухи скривились.
– Всегда будут находиться извращенцы, что лезут в дела, которых им никогда не понять. Ну, слышала я об Аполоне. И об Икткаре, и о других ублюдках Мрака. У Тьмы есть сыновья, как у Нее – дочери. В этом мире равновесие всегда шатко. То в одну сторону клонится, то в другую. Стало быть, ты об Аполоне знаешь. А что он знает о тебе?
Лидана не стала врать.
– Не знаю. Разве что... – она вкратце рассказала ей о своей попытке связаться с Адель и о преграде, возникшей между ними. Старуха кивнула. Она сунула руку в корзинку, порылась в ней и вынула связку тоненьких палочек, перевязанных серебристой ниткой. Она быстро развязала нитку. Палочки были не длиннее среднего пальца Лиданы. Похоже, они были очень старыми и ими много раз пользовались.
Старуха повертела их в руках, прикрыв глаза морщинистыми веками. Лидана видела, как шевелятся ее губы, но слов не слышала. Затем быстрым жестом кисти Старуха бросила палочки на пол.
Они не разлетелись в стороны, как ожидала Лидана, а упали, образовав определенный узор. Чем дольше она смотрела на него, тем яснее он становился. Он напоминал ялик с двумя гребцами. От грубого подобия ялика веером расходились три палочки, похожие на нацеленные копья. Старуха кивнула:
– Да будет так. Ты призвана по праву древней клятвы, которую давнымдавно дали люди вашей крови. Мужчины сражаются мечами и стрелами, но те, которым Она благоволит, идут другими путями. Иди тем путем, который избрала себе и следовать которому поклялась в душе. Иди за бойцами. То, что дано тебе, сильнее любого меча, даже меча твоего капитана.
Лидана облизнула губы.
– Сила притягивает силу, и в гавани уже кишмя кишат черные. И если я призову силу, – она положила руку на брошь, – Аполон мигом выследит меня и найдет Саксона и его людей.
Старуха хихикнула:
– И чему только учат молодежь в наши времена? Неужто позабыта вся старая мудрость? Текучая вода, текучая вода, госпожа моя, припомни о текучей воде!
Лидана нахмурилась. Минуты две она не могла понять, в чем тут суть. Затем вдруг вспомнила об одном суеверии, которое отвергали большинство мудрых Храма.
– Зло не может преодолеть... – начала было она.
– Да соберись ты с мыслями, спасительница мира! – снова хихикнула Старуха. – Пользуйся тем, что имеешь и забудь о старых страхах. А теперь, – она снова вернулась к корзинке, – пусть твоя служанка принесет кружку кипятка – там, на полке чайник стоит, – кивнула она головой на кирпичный камин. – И фляжку, что там висит, – она ткнула в ряд кожаных фляг, висевших на гвоздях. – Дважды сполосни ее, а потом принеси ее и кипятку.
Казалось, пока Скита суетилась, исполняя ее приказ, Старуха погрузилась в себя. Она словно смотрела кудато внутрь своей души. Вскоре Скита вернулась с мокрой кожаной флягой и чашкой кипятку.
Взяв флягу, Старуха принюхалась и довольно кивнула. Снова вынула чтото из корзинки. На сей раз это был маленький льняной мешочек. Она, ворча, склонилась над ним, словно боль в костях мешала ей двигаться, и насыпала в кипяток какогото порошка. Взяла чашку и стала медленно покачивать ее впередназад. Лидана почувствовала приятный запах. Травы. Но запах был незнакомый. Она вдохнула поглубже пар из чашки.
Пахло утренним лугом, вешним цветущим лугом. Старуха осторожно перелила варево во фляжку. В чашке осталось еще немного. Она протянула чашку Лидане:
– Распейте. Одним глотком надо. Вам придется хорошенько выспаться, пока время есть. Силы вам понадобятся. Пейте, и будьте уверены – сил у вас прибавится.
Лидана выпила не медля. Она понимала – если придется следовать за маленькой бандитской армией Саксона, нужно быть в силе. Но половину она оставила Ските.
– Это Ее дар, – сказала Старуха. – Те, что встречались с Ней еще в священных рощах, могут научить ваших великих храмовых мудрецов коечему, – снова хихикнула она.
– Хорошо, – медленно проговорила Лидана. – Верю, преподобная. – Она без сомнений назвала так эту старуху в латаном платье.
– Преподобная! Ха! Да ваши так никогда бы меня не назвали. Я Старуха – и никто не отнимет у меня этого звания, поскольку Она Сама меня избрала.
Древнее Триединство! Лидана даже испугалась – Дева, Мать, Старуха – Она была всеми тремя сразу, и каждой своей ипостаси избирала служителей. Старуха имела опыт долгой жизни – она могла убить и исцелить, но только когда Высшая Сила дозволяла ей это.
– Благодарность – это не просто слова, – ответила Лидана, – это идет от сердца. Если Она избрала тебя, дабы указать мне путь, я пойду по нему, даже если он и приведет к Великим Вратам.
Старуха ухмыльнулась:
– Ну, ты хоть и сильна духом, не особо на себя полагайся. Ты встретишься с тем, что противостоит и жизни, и свету. Будущее имеет много дорог, и те, кто говорит, будто бы его видит, видят лишь одну, а вот пойдет ли оно той дорогой? Вот что я скажу тебе, королева – может, ты снова станешь королевой, но твоя судьба тесно переплетена с судьбой другого человека, и ты можешь больше не вернуться на пути Тигра. Скорее всего, ты проложишь новый путь, хотя к чему это приведет – кто знает? – Она пожала плечами.
– Я приму то, что будет. Я лишь маленький камешек в большом ожерелье, возможно, даже самый тусклый. – Она замялась. – Ты много мне дала – чем я смогу отплатить?
Старуха снова впилась в нее взглядом:
– Да только одним, королева Лидана – не забывай старого, когда обращаешься к новому. В том и в другом есть свои достоинства. Ладно, теперь все. Грядет битва, и она не только их, но и твоя.

Глава 57
АДЕЛЬ

Эльфрида с Фиделисом молча сидели в часовне, ожидая прихода с вечери Верит и Козимы. Она не знала, как чувствует себя сейчас Фиделис, но ее саму просто трясло, и она стискивала лежавшие на коленях руки, чтобы сдержать дрожь. После того, что они увидели в стекле, не оставалось ни малейших сомнений в том, что Аполон – некромант. Если, конечно, ктото из них вообще в этом сомневался. Теперь Кабанье подворье превратилось в бойню. На сей раз ей не хотелось бы смотреть в стекло...
– И скольких же он успел убить? – вслух спросила Эльфрида, не потому, что ждала ответа, а потому, что больше не могла выносить молчания.
– Кто считал? – ответил Фиделис. Голос его был довольно спокоен. Как только он умудряется? Она сцепила руки.
– Думаю, онто считал, – медленно проговорила она, не желая выдавать своих подозрений, но и не желая их замалчивать. Возможно, это пришло в голову только ей. – Мне кажется, он стремится к какойто цели, которой мы пока не знаем.
– К какой? – В комнату вошла Козима. За ней в нескольких шагах шла Верит. Обе, страшно усталые, просто рухнули на соседнюю скамью. Вид у них был мрачный, как и у Эльфриды.
– Не знаю, – покачала головой Эльфрида. – Если бы знать... Это просто ощущение. Я слишком мало знаю о некромантии, чтобы сделать обоснованный вывод. Все, что я могу сказать, так это то, что меня очень беспокоит его посох.
– Кроме того, что он вымачивает его в крови? – спросила Верит, Рот ее дернулся от отвращения и боли. – Не представляю, зачем ему это.
– Он слишком быстро впитывает кровь, – медленно ответил Фиделис, сдвинув брови.
– Вот это меня и беспокоит, – сказала Эльфрида, напрягая память в поисках ответа и проклиная старческую забывчивость. – Мне кажется, я понимаю, что это значит. Думаю, я найду ответ в одной из моих книг, что были в Летнем дворце, но пока я еще не нашла нужного отрывка.
– Мы снова будем наблюдать за ним нынешней ночью? – спросила напряженным и полным страдания голосом Козима. Эльфрида не могла ее осуждать. Целителю трудно смотреть на смерть стольких людей и ничего не делать, – Мы просто посмотрим, не предпримет ли он чего другого, – сказала Верит, гладя ее по голове. – Это недолго. А потом мы должны будем коечто обсудить.
Они устало собрались вокруг стекла на полу и взялись за руки. Через пару минут они увидели Аполона. Он снова создавал живых мертвецов, и пленников у него было много – хватит до рассвета, а то и дольше. Эльфриду затошнило – и не только ее. Козима побледнела до зелени и стиснула зубы.
– Итак, – сказала Верит, когда видение исчезло, – мы знаем, что он делает. Как мы докажем это другим?
Вопрос прозвучал странно.
" – А кому доказывать? – спросила Эльфрида, подняв брови. – И что это изменит? Возможно, император и так прекрасно об этом знает, но ничего не предпринимает. В любом случае, он сюда не собирается. Принц Леопольд хорошо если до конца этого года доживет при нынешнем положении дел. Катхал же скорее всего будет помогать Аполону в убийствах, если тот попросит. Кому еще мы можем представить доказательства?
– Мы должны доказать это нашим Орденам, – сказала Верит. – Мы должны объединиться пред ликом грядущего. Раскол в наших рядах сделает нас легкой добычей, а мы уже и так разобщены, хотя и живем под одной крышей Вспомни, что ты сама мне говорила – Ордена должны быть единодушны. – Лицо ее было суровым и решительным. – Думаю, ты права, Эльфрида. Нам предстоит последний бой. И мы должны стоять нерушимо и укрепиться в нашей вере.
Все сурово закивали, соглашаясь с Верит.
– Может, нам привести сюда одного из черных и показать, что он собой представляет? – робко спросила Козима. Губы ее были совсем белыми.
Верит пожала плечами.
– Это идея, – сказал Фиделис. – Однако тут есть некоторые сложности. Вопервых, не все черные – мертвецы. Вовторых – а как мы это сделаем? Не думаю, что мы можем вот так просто выйти на улицу и пригласить одного из них зайти в Храм. А силой тащить я бы не стал.
– Ну, если совсем не останется выхода, то попробуем, – ответила Верит. – Но, честно говоря, вероятность, что нас при этом перебьют, весьма велика. Все это только на крайний случай. Но мне кажется, что до самого края мы еще не дошли.
«Пока не дошли».
– Пока никто из черных не вступал в Храм, – напомнила Эльфрида. – Не знаю, может, это потому, что они не хотят или просто не могут.
– Ты думаешь, что они рассыплются прахом или чтото в этом роде? – с сомнением покачала головой Козима. Эльфрида не могла корить ее. Все было слишком неестественно – совершенно неподготовленными они оказались к тому, о чем лишь в сказках и легендах рассказывали. Но если бы они были в легенде, то обязательно явился бы герой с волшебным мечом, дожидавшимся своего часа в тайном подземелье...
К несчастью, если не считать Фиделиса, который лет тридцать назад был солдатом, других кандидатов в герои не было. А единственный волшебный меч в городе был в руках врага.
– Не знаю, – сказала Эльфрида, чувствуя, что совсем пала духом, – не знаю, могут они войти или нет и не помню, чтобы в книгах о них чтото было. Если бы мы узнали о них побольше.
– Пресветлая Владычица, Эльфрида, мы знаем, как их создают! – возразил Фиделис. – Разве этого мало? Эльфрида покачала головой.
– Нет В общих чертах мы знаем, как он их создает, но не знаем подробностей, а в них вся суть. Мы не знаем, как он сделал свою сеть, какие слова он произносит. Скорее всего, часть заклятий он произносит мысленно, так что мы и понятия не имеем, каковы они. Мы знаем только то, что видели в стекле, а этого недостаточно.
– К тому же, – добавила Верит, – мы не обладаем пороками, которые необходимы для того, чтобы понять суть происходящего. – Она посмотрела на Фиделиса. – Или нет?
– Конечно, нет, – отрезал Фиделис. – Но должны же мы чтото делать! Уж наверняка мы можем предположить, как он достигает этого и сделать вывод о том, что нам противостоит!
– Он привязывает души к телам, это понятно, но ему нужно, чтобы получившаяся вещь напоминала живого человека, – сказала Козима после тяжелых раздумий. – Верит, тут мне мысль в голову пришла. Есть ли способ освободить эти души?
– Он связывает их при помощи чегото, что пьет кровь, – добавила Эльфрида, чувствуя, что в словах Козимы есть ключ к так необходимому для них решению. – Чтонибудь, кроме демона, пьет кровь? Я никогда о таком не слышала.
– И я, – сказал Фиделис, поднимая голову, как сделавший стойку пес.
Козима покачала головой и развела руками. Верит задумчиво нахмурилась:
– Ты права, Эльфрида. Наверняка это демон. И если душа связана демоном, то ее можно освободить при помощи экзорцизма. Беда в том, что я никогда не слышала, чтобы ктото, кроме демона, пил кровь, но это не значит, что такого существа не знает Аполон.
– А не повредит ли экзорцизм? – резко спросил Фиделис. – Нам что, ничего больше не остается, что ли?
– С ходячими мертвецами – нет, – сказала Эльфрида. – Вряд ли им хоть от чегото может стать еще хуже. – Она добавила еще:
– Они страдают, я не сомневаюсь. Они понимают, что с ними случилось, по крайней мере, поначалу. Это видно по их лицам.
– Но экзорцизм может повредить самому экзорцисту, – напомнила Верит. – Особенно если демон выходит изпод контроля, но еще не изгнан. – Она сурово обвела взглядом собравшихся. – Вот потому этот обряд совершается нечасто.
– Если бы нас собралось побольше... – начала было Эльфрида, но голос ее сорвался. – Похоже, мы вернулись к проблеме нашего раскола. Мне кажется, что те, кто нетверд сердцем, могут помешать нашим усилиям.
– Если мы будем проводить обряд здесь, – возразила Козима, – мы призовем силу Сердца. Разве нет? Разве Сердце здесь не для этого?
– Но ведь мы будем проводить обряд экзорцизма по крайней мере на глазах у четверти наших людей, если это будет здесь, – указала Эльфрида. – А некоторые из них явно работают на Аполона. И уж если мы в этом не объединимся, так я вообще не знаю, что нас может объединить!
– Что? – удивленно раскрыла рот Козима. – Что ты говоришь?
Эльфрида уставилась на нее, затем прикусила губу – она забыла, что не все в их маленьком кругу знали о ее разговоре с Верит.
– Когда в следующий раз будешь у алтаря, – посоветовала ей Эльфрида, – посмотри по сторонам. Увидишь, сколько послушников и послушниц не смотрят на Сердце. Вот потому мы и держим их вместе, чтобы они ничего не натворили.
– Некоторые, – согласилась Верит, – но их слишком мало, чтобы помешать нам, разве что ктото будет им попустительствовать. А таких дураков в моем Ордене мало...
– Да и в моем, – отрезал Фиделис, – мало. Эльфрида? Она пожала плечами:
– Кто знает? В моем Ордене не обсуждали такого, но большинство из наших придерживаются традиций и не дадут послушникам помешать какойнибудь церемонии.
Все посмотрели на Козиму, и Эльфрида подумала – а последовала ли та их совету, когда они в последний раз это обсуждали.
– Да, я была в комнате для отдыха, – сказала она. – И мой Орден живет не в одном монастыре, как ваши. Целители достаточно повидали и много говорят друг с другом, так что им известно, что происходит в городе. Мы знаем об этом так же хорошо, как и те из вас, кто выслушивает исповеди. – Она подняла брови. – И по тому, что я слышала об этом, вы спокойно можете руководить из исповедальни шпионской сетью.
– Очаровательная идея, – впервые за ночь улыбнулась Верит. – Если нас еще раз захватят, мы обязательно об этом вспомним. И все же, что думают целители?
– Мы реалисты, – с горечью ответила Козима. – Аполон и его слуги – это воплощенное зло, генерал Катхал – кровожадный ублюдок, император, вероятно, не знает о том, что творится. Я слышала толки, что нам ни в коем случае не следовало открывать перед ним ворота.
– Любопытно, – задумчиво сказал Фиделис. – Может, стоит попытаться пробиться к императору, как думаете? Или это просто невозможно?
– Скорее всего, нет, – с тяжелым вздохом ответила Эльфрида. – Когда правитель отрывается от народа, это либо изза того, что ему все равно, или если его постигает какаянибудь беда вроде маразма.
«Какая страшная мысль...»
Фиделис присвистнул, совершенно озадаченный.
– Ты думаешь, Аполон и его прибрал к рукам?
– Из того, что я слышала, – ответила Эльфрида, – мне кажется, что император слишком молод для того, чтобы впасть в маразм. – Затем добавила с уверенностью родителя:
– И ни один хороший отец не обошелся бы с сыном так, как он поступил с Леопольдом.
– Если все в руках Аполона, – медленно проговорила Козима, – то мы просто обязаны узнать, как уничтожать его черных.
Верит смотрела мрачно.
– Ну, если подвернется случай, попробуем экзорцизм. А сейчас лучше всего молиться. Давайтека все немного отдохнем, а к заутрене вернемся.
Они встретились в часовне после очередной молитвы. Эльфрида так и не успела поговорить с Верит с глазу на глаз, но чтото в лице первосвященницы сказало ей, что у Верит есть для нее коекакие известия.
«Может, Шелира приходила к заутрене?» – подумала она. Она надеялась на это – слишком долго она ничего не слышала о том, что происходит с Шелирой и Лиданой. Ходили слухи о какихто событиях в гавани, но это были пока всего лишь слухи.
Стекло показало пустую рабочую комнату. Поискав, они увидели Аполона, без сознания лежавшего на постели, совершенно одетого.
– Вряд ли можно надеяться на то, что он потерпел неудачу, – с сомнением сказал Фиделис. – Скорее всего, уработался до полного истощения.
– Никогда не следует забывать о надежде, – тихо, но твердо ответила Козима.
Эльфрида, все еще глядя в стекло, мельком подумала о дочери и внучке. В особенности она беспокоилась за Шелиру, поскольку даже ей, старухе, было совершенно ясно, что она потихоньку привязывается к своему предполагаемому врагу, принцу Леопольду.
«Чтото она поделывает сейчас? Если бы нам только удалось както переманить Леопольда на нашу сторону! Даже если бы он ничего не делал, просто был бы с нами... Мне просто невыносимо видеть, как такой хороший юноша страдает лишь изза того, что хранит верность дурному человеку».
Одной этой мысли хватило, чтобы видение, к ее удивлению, изменилось. Стекло подернулось рубиновокрасной дымкой, а когда оно прояснилось, там появилось новое изображение. Хотя оно и было очень темным, она увидела Шелиру. Она с еще одним человеком, лица которого Эльфрида не видела, поскольку он наклонил голову, волокли третьего по подземному ходу. Эльфрида узнала – этот ход вел к часовне.
«Кто это? И почему Шелира ведет по тайному ходу двух чужаков?»
Третий казался всего лишь темной фигурой, но Эльфрида вдруг чтото ощутила. Может, это были чувства Шелиры? Страшная тревога.., скорбь...
«Неужто черный? Или ктото из ее друзей пал жертвой Аполона? Может, эти двое – ее цыганские друзья?»
– Видите? – спросила она остальных. – Похоже, Богиня готова показать силу Своего Сердца, – показала она на стекло. – Это принцесса Шелира, и мне кажется, что человек, которого она сюда ведет – одна из жертв Аполона.
– То есть? – уставился в стекло Фиделис. – Почему ты говоришь, что Богиня...
– Это потайной ход в Храм, который заканчивается в этой часовне, и они идут сюда, – ответила Эльфрида. – Я узнала это место. Они будут здесь через несколько минут. Думаю, Шелира нашла способ доставить нам черного. Подозреваю, что в зомби превращен ктото из ее знакомых.
Козима потрясение вздохнула, Фиделис вскочил с видом ястреба, нацелившегося на добычу.
Верит разорвала круг и протянула стекло Эльфриде.
– Положи на сундук в подземелье и следи за ними. Мне кажется, что с ней Леопольд. А кто третий – я очень хотела бы узнать.
– Конечно! – ответила Эльфрида, с трудом поднимаясь на ноги, опираясь на скамью. – Тото я думала, что он мне кажется знакомым. Только я лучше его знаю по голосу, чем в лицо.
«Верит не удивилась. Наверное, это и есть та новость, что она припасла для меня – Шелира ведет сюда Леопольда из Летнего дворца. Могу поспорить – она ведет его сюда, чтобы он поговорил с Верит. И если до того он был не с нами, то после будет наш!»
Правда, радоваться было еще рано, но впервые за это утро она ощутила прилив настоящего оптимизма, а вместе с ним и великое облегчение. Леопольд может пригодиться в их борьбе. По крайней мере, он будет биться на их стороне.
Мгновением позже дверь отворилась, и в часовню ввалились ее внучка и принц, который нес на плечах человека в черном камзоле.
Черный мешком рухнул на пол, когда они его отпустили, словно сам двигаться не мог. На лице его смутно читалось страдание. И, увидев его лицо, Эльфрида с ужасом поняла, что знает этого человека, и поняла, почему так бледно лицо ее внучки.
Последней жертвой Аполона был Том Краснобай.
Она смотрела на него, не смея прикоснуться, пока трое остальных торопливо одевали новоприбывших в орденские рясы, чтобы случайный свидетель ничего не заподозрил.
«Несчастный Том! Как же такое могло с тобой случиться? Или ты был не так ловок, как мы думали? Или ты хотел произвести впечатление на Шелиру?»
Она не слишком близко знала его, чтобы глубоко горевать, но ее переполняла жалость. В лице этого человека было нечто большее, чем в лицах прочих, которых она видела в стекле даже в первый момент после порабощения их душ. Он знал, что с ним произошли и хотел освободиться. Он с мольбой смотрел на нее, и она не могла ошибиться, пусть желание это лишь смутно читалось на его лице.
«Он хочет освободиться. Это пытка для него, причем куда более жестокая, чем для других».
Шелира и Леопольд были одеты как целители, поскольку те служили Богине по большей части вне Храма и не всех членов этого Ордена обитатели Храма знали в лицо.
– В его глазах какаято тень, – сказал Леопольд, надев выданную Верит рясу. – Даже не могу описать, что это. До того, как мы перетащили его через порог, эта тень окутывала все его лицо и плечи, словно паутина Тьмы, но, как только мы переступили порог Храма, она словно бы втянулась внутрь его.

Предыдущая страница 17 Следущая страница


Тигр, светло горящий 18

– Я не понимаю, о чем он, – сказала Шелира с совершенно несчастным и полным горя лицом, но затем твердо добавила:
– Но раз Леопольд говорит, что так и есть, то , я ему верю. Ято этой тени не вижу, но это не Том. Или это Том, но не совсем... Или, – сбивчиво закончила она, – чтото. Я могу сказать только, что не похоже, будто его опоили или отравили. По крайней мере, те зелья, которые я знаю, такого действия не оказывают.
– Полагаю, принцесса очень мало знает, – сухо добавил Леопольд. Шелира еле сдержалась. Леопольд еле заметно улыбнулся.
Но как только Леопольд рассказал им, что он увидел в его глазах, все собравшиеся тоже заметили это, пусть Шелира ничего и не видела.
– Поверь ему, дитя мое, – ласково сказала Верит, склонившись над несчастным, чтобы рассмотреть его получше. – Он прав. К несчастью, мне кажется, что я знаю эту тень.
«Ну, Шелира хотя бы может понять, что чтото не так, – с облегчением подумала Эльфрида, – пусть она и не обладает нашим видением. Может, в ней еще и разовьется эта способность, если уж мы все через это проходим».
– Вы должны помочь ему, – продолжал Леопольд с властностью привыкшего командовать человека. Затем он смягчился и добавил:
– Прошу вас.
– Мы сделали бы это и без вашего приказа, Леопольд, – отрезала Верит. – Уж будьте уверены. Это наш долг перед его страждущей душой, и мы сделаем, что сможем.
Леопольд кивнул, хотя тревога не покидала его лица. Он не пропустил мимо ушей этого «что сможем».
Верит приказала перенести Тома к алтарю, чтобы попытаться провести обряд экзорцизма, и начала раздавать приказы с решительностью генерала.
– Козима, ты всем объяснишь, что случилось. Просто расскажешь все с самого начала – что мы слышали в исповедальне, что видели в стекле и что собираемся сделать сейчас. Твой проповеднический дар поможет нам, я уверена. Иди же и приготовь все у алтаря. Мы вскоре придем.
Козима кивнула и ушла. Верит повернулась к Эльфриде:
– Эльфрида, мы с тобой проведем обряд. Та ощутила одновременно и страх, и гордость за то, что Верит избрала именно ее. Это была великая честь.
– Фиделис, – продолжала Верит. – Вы вместе с Леопольдом и Шелирой будете держать его. Мы положим его там, где стоял гроб, перед алтарем. Он будет сопротивляться, но, думаю, вы втроем его удержите. Если нет, я позову на помощь еще людей, когда настанет время.
– Вы хотите, чтобы мы вам помогали? – усомнился Леопольд. – Но мы.., мы же не посвященные.., мы миряне.
– Мне нужно несколько пар крепких рук, вот и все, – объяснила Верит. – И мне кажется, что если это будут руки людей, которым Том небезразличен, то это нам поможет. – Она бледно улыбнулась. – Стремление – сильная вещь. И, как мне кажется, вы оба крепки в вере. И это тоже сильно поможет нам.
Леопольд слегка усмехнулся, и Эльфрида поняла, что этот человек все больше ей нравится. И еще ей нравилось, как они с Шелирой держатся друг друга. Между ними была явная приязнь, понимание и доверие, какие бывают между соратниками, друзьями или супругами.
Они вошли в алтарный зал, как только закончилась молитва, и на смену молящимся пришли очередные братья и сестры. Верит попросила первых остаться, велела остальным занять свои места и сказала, чтобы звоном колокола созвали прочих.
– Я хочу, чтобы тут были все, – мрачно сказала она. – Даже послушники. Все послушники. – Эльфрида увидела Козиму, которая освобождала место перед алтарем, так что там оставались лишь две свечи на самом алтаре и молитвенник.
Когда все было готово, Козима встала перед алтарем и заговорила. Когда она закончила проповедь, мертвую тишину в зале нарушали лишь произнесенные громким шепотом «Не верю!» или, наоборот – «Я же говорила!» Верит, следившая за приготовлениями к экзорцизму, не обращала на выкрики внимания. По толпе снова прошел вздох, когда в зал вошли Леопольд, Шелира и Фиделис, неся обмякшее тело Тома. Они уложили его там, где прежде стоял гроб «усопшей» Адель. Снова шепот, теперь только среди тех, кто стоял совсем рядом с телом и мог рассмотреть лицо. Всем было мучительно видеть Тьму в его глазах, словно демон, связавший его, знал, что они собираются сделать. Но выражение лица Тома было как у человека, который в бездне мучений стремится к свободе, на которую не осмеливается надеяться.
Козима присоединилась к ним, взяв тяжелую книгу, в которой излагался обряд экзорцизма вместе с другими, редко используемыми. Она держала ее так, чтобы Верит и Эльфрида обе могли свободно ее читать, и Верит начала, раскинув руки и склонив голову:
– О, Ты, Что Обитает На Небесах, внемли нам! Эльфрида заглянула в тревожные глаза внучки, ободряюще улыбнулась и подхватила молитву:
– Когда мы в тревоге, мы взываем к Тебе, и Ты внемлешь нам.
Не в первый раз она услышала истину в этих словах и ощутила уверенность.
Они читали по очереди, каждая по одному стиху. Сейчас была очередь Верит, и она прочла свой стих звучным, словно труба, голосом:
– Освободи же душу слуги Твоего от лжи и обмана! Эльфрида повторила с той же верой, но с большей мольбой:
– Избавь же его от жестоких врагов, спаси его от злодея!
Фиделис размахивал дымящейся кадильницей над простертым телом. Шелира и Леопольд крепко держали его, стараясь не закашляться, наглотавшись пахучего дыма. Тело слегка вздрогнуло, словно внутри его происходила какаято борьба. Фиделис щедро спрыснул его святой водой, и тело задрожало сильнее, почти забилось в конвульсиях. Фиделис присоединился к тем, кто держал тело. Верит и Эльфрида вместе прочли последние стихи литургии, и Козима присоединилась к ним в молитве, закрыв книгу и отложив ее в сторону. Дальше не было четкого описания обряда. Им придется самим изобретать его в зависимости от того, что случится.
Верит посмотрела на Эльфриду, ища совета, а та показала взглядом на груду рубинов, оставшихся на алтаре после чуда с кровоточащим Сердцем. Конвульсии несчастного стали слабее, и ей показалось, что необходима физическая связь между Сердцем и Томом.
– Наверное, нужно положить рубины вокруг него, – прошептала она Верит, – как расставляют свечи вокруг гроба.
– Хорошая мысль, – прошептала в ответ Верит. Она взяла пару рубинов, Эльфрида еще два, и они, преклонив колена в головах и в ногах Тома, положили там камни, затем положили руки на тело Тома.
И впервые со дня чуда Богиня вновь явила свою силу. Алые лучи ударили из рубинов, очертив тело квадратом. Рассеянное свечение поднялось вокруг шестерых, окутав их. Козима упала на колени рядом с Фиделисом и тоже положила руки на тело.
Похоже, Сердце именно этого и ждало. Из него ударили лучи и отразились от камней. Тело Тома и склонившиеся над ним оказались словно внутри огромного рубина. Свет становился все сильнее, слепя всех, собравшихся в Храме, но не отпуская их взглядов. Даже послушники, которые прежде не смотрели на Сердце, не могли отвести взора от этого зрелища. Краем глаза Эльфрида заметила двоих из них, которых время от времени встречала на молитве. Теперь они стояли, открыв рот, и не отводили глаз от происходящего. Она заставила себя снова сосредоточиться на самом неотложном. Тепло, исходившее от лучей, было просто невероятным – она чувствовала, как по ее телу заструился пот и волосы под покрывалом намокли. Свет был так ярок, что она опасалась, что больше не сможет видеть ничего в тусклом свете или в обычном дневном.
Том снова забился в их руках, из его груди вырвался странный звук – чтото среднее между визгом и плачем. Мерзкое ядовитозеленое свечение окутало его тело там, где его не касались руки экзорцистов. Но чем бы оно ни было, оно отступало. Тень сжалась, словно бежала от их рук, оставшись лишь узкой полосой на горле Тома, хотя ощущения того, что она снова спрячется в теле Тома, уже не было. Нечто покидало его тело постепенно, его выдавливало из Тома, из этого мира туда, куда они не могли заглянуть, да и не хотели.
Жестокая судорога свела его тело, когда остатки Тьмы окончательно исчезли с громким хлопком и тонким, пронзительным воем, который исходил не от его губ.
Дыхание заклокотало в его горле, а потом он вдруг обмяк. Теперь он был понастоящему мертв. Он лежал на полу перед алтарем, и на мраморные ступени скатились несколько капель крови из раны на груди.
Но лицо его светилось совершенным покоем, словно он прожил мирную долгую жизнь, пришедшую к достойному концу.
Но сила Сердца еще не иссякла.
Существо, появившееся над телом Тома, не было ангелом, поскольку у него явно были черты Тома Краснобая, и не было вокруг него ореола света, которое окружало этих посланцев небес. Но это уже не был человек.
«Свободен!» – прозвучал голос у нее в мозгу.
Она посмотрела на шестерых, окружавших тело, затем на сестер вокруг алтаря.
«Благодарю тебя!» – снова послышался тихий голос в голове Эльфриды, и она встретила его взгляд. Затем, уже громче, окинув взглядом всех собравшихся в Храме, он сказал: «Благодарю всех вас!»
Из розоватого света Сердца возникли четыре образа, светившиеся белым, и окружили Тома. Он улыбнулся им улыбкой, полной чистой радости, и у Эльфриды перехватило горло от чувств. Он протянул к ним руки, и они обхватили его крыльями ослепительнобелого света и скрыли от глаз Эльфриды. Вспышка – и все исчезло.
Ослепительный рубиновый свет поблек до бледнорозового, накрывая тело словно куполом.
В оглушительной тишине Козима поднялась с колен.
– Кончено. Идемте же, сестры и братья, воздадим последние почести душе отважного человека, верного слуги Сердца и сына Великой.
Сестры начали подниматься одна за другой. Все собравшиеся прошли по одному перед телом. Никто не сказал ни слова. Эльфриде казалось, что они просто не осмеливаются нарушить тишину.
Это заняло почти час, и Эльфрида с радостью заметила, что подозрительные послушники были потрясены до глубины души. Большинство сестер и послушниц плакали, некоторые молча, закрывая рот рукавом, чтобы сдержать рыдания. Она заметила, что Фиделис наблюдает за некоторыми членами своего Ордена, которые плакали от облегчения и радости. Наверное, подумала она, это те самые, кого он сравнивал с огурцами.
«Ну что ж, они окончательно пришли в себя. Я думаю, что все мы наконец очнулись».
Леопольд стоял у тела, словно гвардеец на королевских похоронах, Шелира же рыдала в голос. И Эльфрида увидела на ее лице искреннее раскаяние и вину, но помочь ничем не могла.
Когда процессия прошла мимо тела, Верит встала и велела оставить его здесь до завтра, чтобы его могли увидеть № простые горожане.
– Но его нужно хорошо охранять, чтобы на Храм не Напали еще раз, как во время отпевания вдовствующей королевы.
Сразу же вызвались несколько младших из разных Орденов, вооружившись церемониальными посохами, которые использовались в различных обрядах, таких, как при празднике урожая, первых плодов и благословении животных. Пусть посохи и были церемониальными, но Эльфриде раз приходилось такой держать в руках, и она знала, что он достаточно крепок и тяжел, как и настоящий посох.
Верит приказала ввиду тревожных обстоятельств добавить часы на исповедь сразу после заутрени.
– Чтобы мы все уверились в том, что мы едины и наши мнения.., не расходятся, – закончила она.
Эльфрида увидела, как некоторые сестры покраснели, ктото прикусил губу, но больше ни у кого в глазах не было нетерпения или негодования, как в прошлые Дни.
Пока Верит назначала людей в исповедальни, Эльфрида заметила, что это были как раз те, кто считал, что у императора добрые намерения.
«Ну, через несколько часов они убедятся в обратном».
В первый раз после вторжения в Храме не было раскола. У Эльфриды словно тяжесть с плеч свалилась.
"Наконецто мы едины! – подумала она, присоединяясь к хоралу. Но затем ей в голову пришла другая, более мрачная мысль:
– Боюсь, что все это ненадолго..."

Глава 58
ЛИДАНА

Когда зазвонили к заутрене колокола Храма и ближних приходов, их крошечное воинство выступило в поход. Как же это было не похоже на официальные выезды королевы Лиданы в порт по делам в прежние годы! Она не сидела в королевской ладье, слушая пение гребцов. Ее нес дырявый, провонявший рыбой вихлявый ялик, хотя двое мужчин, которым поручила ее Старуха, вроде бы справлялись с ним.
Сначала они долго петляли между позеленевшими от времени толстыми сваями. Было темно, и лишь фонарь на носу разгонял мрак. Лидана поняла, что они плывут под сводами тайного канала, старого, как сам город. Наконец, они выплыли под низкое серое небо пасмурного дня. Мимо проплывали обломки, оставленные бурей. Приходилось отталкивать их багром. Над водой хрипло кричали чайки. Мужчины, покрякивая, гребли.
Они не пытались выйти на стремнину, а держались как можно ближе к левой стене канала, словно там можно было найти какоето укрытие. Сейчас течение как раз шло по их стороне, толкая их вперед, так что грести почти не приходилось, оставалось только направлять лодку.
С моря дул холодный ветер. Лидана была рада, что перед выходом ей дали плащ. Поворачивая голову из стороны в сторону, она зорко наблюдала за тем, что творится по берегам канала. Обычно тут сновало множество судов, но сейчас мимо них проплыла всего одна баржа, да и то настолько залитая водой, что в любой момент могла перевернуться.
Все шло подозрительно легко. Или буря наделала таких разрушений, что враг на время утихомирился?
Лидана забеспокоилась. Попыталась справиться с собой. Все равно события ускорить не получится. Ей было необходимо хоть чтото сейчас делать. И она решила проверить то, что Старуха говорила ей о текучей воде.
Она поманила Скиту. Они сели рядом, так что вряд ли гребцы могли видеть, что они делают. Отколов брошь, она стиснула ее в руке и протянула ладонь Ските, и она тотчас же вцепилась в нее грязными пальцами. Хотя Лидана прежде никогда не привлекала свою служанку к таким делам, та тотчас поняла, чего от нее хотят.
Уставившись в рубин, она попыталась сначала увидеть лишь сам камень, а потом уже проникнуть взглядом внутрь, через него же – в чужие мысли.
– Мама...
Ей показалось, что рубин растет, увеличивается почти до размера зеркальца... Адель!
Ей ответили. В рубине появилось лицо ее матери, странно бледное, несмотря на обрамлявшее его алое свечение. И глаза ее искали взгляд дочери.
– Саксон направляется к кораблям с пленниками. Потом к флоту... – Она пыталась как можно короче рассказать ей о том, что происходит. – Если Она будет к нам благосклонна, мы вернемся.
Дойдет ли эта мысль до преподобной? Она увидела, как блеснули ее глаза.
– Используй ту вещь, что ты носишь на груди, – слова словно бы шли из самого рубина. – Освободишь – и потом иди, иди...
Хотя Лидана изо всех сил пыталась сосредоточиться, лицо матери исчезло, и она уже ничего не чувствовала.
Освободишь? Она снова стиснула в ладони брошь. Неужели в Храме некая сила предсказала им победу? Но не следует слишком надеяться – это путь глупцов.
Они достигли залива и там увидели первые признаки жизни. Два больших грузовых судна действительно сильно пострадали, но они все еще держались на плаву. Нос одного из них лежал на берегу. Вокруг была мешанина из разбитых судов, рыбачьих лодчонок, портовых служебных кораблей, каботажных шлюпок. Вода была полна топляка.
Она заметила движение на борту одного из грузовых судов. Вне всякого сомнения, там чтото делали черные. А, они рубят сломанную мачту, стараясь так облегчить свое уже не пригодное к плаванию судно.
Гребцы подвели ялик еще левее, к самому длинному пирсу. Лидана затаила дыхание – увидят их или нет? Воображение рисовало вспышку пламени с борта, которая мгновенно покончит с ними.
Закричала морская птица, один из ее спутников точно так же крикнул в ответ. Еще один толчок багра, и они причалили – скорее, спрятались под навесом деревянного причала. Ей всего лишь пришлось послушаться отданного шепотом приказа:
– Пригнись.
Они скользнули в полумрак.
Там были проложены деревянные дорожки на сваях, все еще скользкие от воды. По ним сновали какието люди. Она не удивилась, увидев идущего к ней мрачного Саксона.
Лидана протянула руку, чтобы остановить гневные слова, готовые сорваться с его губ.
– Это моя битва, капитан. Ты хочешь, чтобы я пряталась в тени, пока эти стервятники держат в плену наших людей? Я Тигрица, и это моя охота. – Она в упор посмотрела на него.
Он сдвинул брови, признавая ее правоту.
– А если вас убьют или возьмут в плен? Она пожала плечами:
– Будь что будет. Я уже рассказывала тебе, как та брошь, что у меня на груди, действует на черных. А скольких вы уложили копьем и мечом?
Он был поражен.
– Откуда вы знаете, что их нельзя убить? Или, по крайней мере, убить понастоящему железом?
– Ходячие мертвецы, – проворчал ктото сзади, и в голосе его была дрожь.
Лидана стояла неподвижно, стараясь собраться с мыслями.
– На котором из кораблей они держат большинство наших людей?
К ее удивлению, Саксон усмехнулся:
– Сейчас кораблей уже на один меньше, госпожа. Прошлой ночью мы увели один. Похоже, им недостает черных для охраны, потому как там были наемники. А наши речные бандиты умеют обращаться с кинжалами. Довольно долго мы держали наш захват в секрете. Утром прибыли двое черных с приказом. Торстен выбил одному мозги прежде, чем тот успел схватиться за посох, а Малыш Сорока сбросил другого за борт. Он упал на плавающий обломок мачты и не шевелился, пока мы могли его видеть.
– А первый?
Саксон сразу помрачнел:
– Пока он лежал, мы забрали его жезл. Но он встал. Правда, нам показалось, что он оглушен, потому как он пошел прочь, словно уже нас не видел. Но не на корабль к своим сотоварищам. Один из пленников сказал нам, что такое бывало и прежде. Он сам видел в городе, как зарезанный черный встал и пошел не на своего убийцу, а прочь, словно бы отправился лекаря искать.
– Нет им исцеления, – медленно ответила Лидана. – Они слуги зла и повинуются приказам своего господина. Только не надо их недооценивать.
– Да уж, – ответил он. – Марсон погиб от вспышки этого адского пламени, когда зазевался. Будь у нас несколько таких...
Лидана быстро покачала головой:
– Нет. Как только честный человек берется за такое оружие, он тотчас попадает в сети Аполона. Сунешь руку в смолу – не отмоешься.
– Тогда как? – спросил Саксон. – Мы как можно скорее должны очистить наше гнездо. Мы же хотим не только пленников на кораблях освободить. Рыбаки доносят, что приближается имперский флот. Если они тут высадятся, то Мерина будет раздавлена как орех, невзирая на все клятвы императора!
– Он не служит Сердцу, и нет в нем добродетелей, которое Оно дарует. И поверь мне, капитан, – она тронула его за рукав, – у меня есть оружие, которое повергнет врага, как меч Гидеона поверг Икткара.
– Что вы имеете в виду? – спросил он.
– Сражение, – ответила она. – Дай мне встретиться с черными лицом к лицу.
Он уставился на нее, рот его задергался, словно он готов был выругаться. Но она не отводила взгляда, и гнев его сменился неуверенностью, а потом он отступил.
– Да будет так, – сказал он, словно еще раз давал присягу. – О Тигре много что говорят, и, возможно, и не врут. Но пеняйте на себя, – в голосе его снова звенел гнев.
– Вот именно, – спокойно ответила она. – Если моя надежда – лишь тень и растает так же быстро, все же у меня есть шанс, и мы им сегодня воспользуемся. Скита, давай сюда фляжку!
Почти сразу же у нее в руке оказалась кожаная фляга. Она отпила два глотка, снова ощутив прилив силы. Затем Саксон провел ее туда, где ей легче всего было бы забраться на корабль. Черные все еще трудились. Затем один вдруг оглянулся и закричал.
Лидана вытянула вперед руку с брошью. Она видела полуразбитый корабль, затем в воздухе появилось чтото, оно начало быстро обретать очертания, и над кораблем возникло Сердце – как над алтарем в Храме. Лидана чувствовала, как чтото просто заставляет ее держать брошь в вытянутой руке.
Она медленно шагнула вперед. Шаг. Еще шаг. И Сердце тоже продвинулось вперед. Она находила путь, не глядя под ноги, шла, обходя обломки снастей. Сердце пульсировало, волны алого света заливали палубу. Черные падали, словно сраженные внезапным ударом. Она увидела внизу еще одну вспышку, зашаталась, упала, но не выпустила брошь. Больше вспышек не было.
Но, пытаясь снова сосредоточиться на Сердце, она на миг отвлеклась и сразу же услышала отдавшийся эхом резкий голос:
– Отличная работа!
Алые волны теперь устремились к толпе на палубе. Какимто образом она поняла, что свет ищет черных, что это сама судьба убирает их с ее дороги.
Она снова сделала шаг, ощутила чьюто руку, поняла, что это Скита. Но больше Лидана не могла держаться прямо, силы покидали ее.
Алые волны замерцали и угасли. Позади она слышала крики тех, кто осмелился следовать за ней.
– Госпожа! – чьято более сильная, чем у Скиты, рука обхватила ее за плечи. Ее била дрожь. Она пыталась приколоть брошь на место, но рука словно налилась свинцом и просто повисла бы бессильно вдоль тела, если бы не зацепилась за пояс. Ее отвели к обломкам мачт, где она могла бы присесть.
– Капитан! – отчаянно крикнул ктото. От этого крика она очнулась, стряхнув остатки тумана, наполнившего ее сознание. – Посмотрите на этого! Он убит ударом топора... – Голос сорвался, словно человек был настолько поражен увиденным, что у него даже слов не находилось.
Лидана посмотрела туда же, куда глядел и ее спутник. Там действительно лежал на спине один из черных. Она не ожидала увидеть следов раны, но то, что она увидела, было просто ужасным – его череп был расколот. Под ним лежал один из его сотоварищей, а рядом с ними стоял на колене речной бандит. Он осторожно, со страхом в глазах перевернул тело. У второго была перерезана глотка.
– Но... – он испуганно отшатнулся от тела и посмотрел на Лидану с Саксоном почти безумными глазами. – У нас нет такого оружия! Они убиты не нами! – Он осенил себя охранным знаком.
Лидана обрела дар речи. Она догадалась – нет, поняла, что сотворила Кровь Сердца.
– Они уже были мертвы, а теперь просто проявились те раны, от которых они некогда погибли. Планы некроманта стали явными.
Бандит поднялся на ноги и отошел еще дальше.
– Ходячие мертвецы, – медленно проговорил он. – Зло...
– Из самой бездны Тьмы, – закончила Лидана.
– Но те.., пленники... – теперь заговорил Саксон.
– Они сыны Сердца, с ними ничего не случилось. Она зашаталась и снова села.
– Быстро открыть трюм! – рявкнул Саксон, и люди бросились исполнять приказ, сражаясь с отсыревшими засовами.
Как только засов выскочил из скоб и крышка трюма с грохотом упала на палубу, Саксон подошел к самому краю люка и крикнул:
– Эй, меринцы, выходите!
Вниз бросили веревки. Люди медленно выползали наверх. Лидана заметила зеленые камзолы стражей каналов, гвардейскую форму, разноцветные камзолы мастерового люда разных гильдий и рваные безрукавки – как и на тех, кто сейчас вытаскивал узников наружу.
Бывшие узники глядели на разгром в гавани, и многие осеняли себя знаком Сердца.
Но Лидана была слишком утомлена, так что воспринимала людей лишь как безликие фигуры, проходившие мимо. Скита попрежнему была рядом, поддерживая ее. А затем все погрузилось в темноту, и голова Лиданы упала на плечо ее соседа.

Глава 59
ШЕЛИРА

Шелира все рыдала и рыдала, хотя во время службы держала себя в руках, закрывая лицо рукавом рясы. Она расплакалась, когда Том перестал содрогаться в конвульсиях и когда открылась его рана. Именно тогда она окончательно осознала, что он не под заклятьем, что он был мертв, и уже давно, и отчасти это ее вина.
После службы она слепо направилась было в исповедальню, но Леопольд взял ее за плечи и направил к часовне.
– Мне кажется, что вам нужно выговориться, а не исповедаться, – сказал он тихо и участливо, так ласково, что у нее снова дыхание перехватило от боли. – Я в исповедники не гожусь, но выслушать могу.
– И я, – по левую ее руку появилась ее бабушка, и все вместе они пошли в часовню. Шелира просто кивнула и позволила им вести себя куда угодно.
Оказавшись в часовне, она снова расплакалась, обвиняя во всем себя – почему она не позаботилась о том, кто Дал ей присягу, она гневалась на то, что Том оказался таким безрассудным, корила себя за гнев, сетовала, что он не хотел признать, что она знает свое дело, еще сильнее винила себя в том, что ведь знала, что Том пойдет искать опасностей на улице изза того, что она не нашла более безопасного применения его способностям или не послушалась приказа и не позволила вывезти ее из города...
– Этого никогда не случилось бы, если бы я послушалась тетю Лидану! – прорыдала она под конец. – Надо было поехать к Владыкам Коней...
Адель хотела было чтото сказать, но Леопольд опередил ее.
– Если бы вы покинули город, госпожа моя, вы скорее всего попались бы, – твердо сказал он. – С того самого мгновения, как мы поняли, что Мерина сдастся, все дороги были перекрыты, гавани заблокированы, опытные следопыты прочесывали всю местность вокруг города. Император предполагал, что вы трое попытаетесь бежать и хотел взять вас в заложницы, чтобы город вел себя тихо. Его советник Аполон также хотел вас захватить – по другим причинам. Разве что вы знаете какиенибудь потайные ходы под холмами, – она услышала в его голосе веселые нотки. – Сомневаюсь, что даже такая умная девушка, как вы, смогла бы пройти мимо постов. Она кивнула, и он посерьезнел.
– Аполон хотел захватить вас, госпожа моя, отчаянно хотел. Он на все бы пошел. И после сегодняшнего, думаю, мы понимаем, зачем.
– Некромантия, – прошептала она, но Адель покачала головой.
– Не думаю, – ответила она. – Тут более сложное дело. В обмен на службу тех.., тварей он должен давать им чтото, желанное для них. Конечно же, это кровь, но не она одна. Еще и сила, которая достается им, когда прерывается раньше срока чьялибо жизнь, а кроме того, другие силы, которые зависят от вида и условий жертвоприношения.
Шелира подняла взгляд. Щеки ее были мокры от слез.
– Ты хочешь сказать, он хотел принести меня в жертву? – сказала она. Ей все казалось, что это какаято дурная пьеса.
Но Адель покачала головой.
– Не совсем, Лира, – ответила она, назвав ее детским именем. – Ты больше, чем просто человек, вроде тех, кого он убивал у себя в подвале. В твоей крови – Сила. Магическая сила, которая проявится, когда ты доживешь до моих лет. И это делает тебя в тысячу раз ценнее любой жертвы.
Шелира вздрогнула, подумав о том, что она слышала среди цыган.
«Я ведь еще и девственница, а это тоже ему на руку. Светлая Владычица! Неудивительно, что Аполон так хочет меня зацапать!»
– Теперь вы сами видите – если бы вы последовали совету своей тети, которая вам только хорошего желала, – продолжал Леопольд, – вашему городу пришлось бы еще более туго. Вы скорее всего были бы мертвы, причем умерли бы самой мерзкой смертью, а Аполон получил бы силу, которая позволила бы ему сравняться с императором.
– Нет. Аполон просто сам бы захватил власть, – отрезала Адель и повернулась к Леопольду. – Доказательств у меня нет, но после всего этого я имею основание подозревать, что ваш отец.., уже не тот человек, что был прежде. Аполон за последние несколько дней перерезал несколько сотен человек, и не все они были превращены в зомби. Я уверена, что некоторые из них были принесены в жертву с той же целью, ради которой он охотится за Шелирой. И если ваш отец и не оживленный мертвец, то сейчас он полностью под властью Аполона. Возможно, он даже одержим.
Леопольд при этих словах побледнел, и Шелира инстинктивно схватила его за руку. Однако голос его был хотя и тих, но тверд.
– Это многое объяснило бы, преподобная, – согласился он. – И объясняет куда больше, если принять, что Серый маг стал пользоваться своей силой, как только попал на службу к отцу, и пользуется ею доныне. И теперь я понимаю, от какой судьбы спасла меня эта благородная девица. – Он пожал руку Шелиры. – Итак, госпожа моя, если бы вы последовали совету своей тетушки, вы были бы мертвы, я был бы мертв, и ваш город был бы в полной власти некроманта. – Он улыбнулся ей, хотя и было видно, что он улыбается через силу. – Лично я должен бы радоваться, что у вас оказалась такая мятежная душа.
– А что до Тома Краснобая, – сухо продолжила ее бабушка, – то о мертвых я не буду говорить дурного. Особенно о том, кто искупил всю свою не слишком праведную жизнь борьбой против твари, которая овладела им, и пришел нас предупредить. Но я хочу тебе напомнить, что ведь ты его на улицу кнутом не гнала. Он знал, что там опасно, и по своей воле пошел беде навстречу.
Шелира кивнула. Комок в горле начал потихоньку проходить.
– Оплачьте его как подобает оплакивать отважного боевого товарища, госпожа, – сказал Леопольд, – но не берите на себя вину за то, что вы не могли предотвратить. – Он снова легонько пожал ей руку. – Боюсь, я и сам таков, это вообще свойство всех, кто командует другими людьми.
Она кивнула и заметила, что бабушка смотрит на Леопольда очень одобрительно.
– Ладно, – продолжал он, отпуская ее руку, как раз когда она уже готова была ее отнять, – мне кажется, что у нас есть еще много проблем.
– Аполон узнает, что тут случилось, – помедлив, сказала Шелира.
– Конечно, – кивнула бабушка. – Более того, прямо сейчас в порту идет сражение за корабли, куда они с генералом Катхалом согнали узников. Очень скоро эти вести разойдутся по городу.
Шелира не стала спрашивать, откуда бабушка это знает. Если сестры следят даже за Аполоном, они наверняка имеют своих соглядатаев по всему городу.
– Открытое восстание, – выдохнула Шелира, и Леопольд выпрямился.
– Похоже. А это значит, что времени у нас совсем мало, – сказал он. – Даже если ваши люди решили захватить корабли тайком, самое большее через пару часов это перестанет быть тайной. Аполон наверняка явится сюда.
Адель кивнула:
– Вот потому, думаю, Верит и не отпустила сестер и братьев после заутрени. Мы встретим его как сможем. Остается Катхал и ваш о...
– Мой отец мертв, преподобная. Он умер от болезни, начавшейся давнымдавно, – перебил ее Леопольд с лицом полным покорности, которая была страшнее любого горя. – Император стал совсем чужим человеком. Я не знаю его и не могу ему служить. Он заставил меня выбирать между собой и Той, Что Наверху, и я выбрал Великую.
Он склонил голову. Адель положила руку ему на лоб в кратком благословении. Ее прикосновение слегка успокоило его, поскольку когда он снова поднял взгляд, Шелира увидела в нем меньше отчаяния и больше решимости.
– Ваше место здесь. А мое – нет, наше, если я могу просить у вас помощи, госпожа моя, – обратился он к Шелире, – во дворце. Катхал всегда был зверем, но теперь он стал совсем чудовищем, и я должен его уничтожить. Я должен.., должен поговорить с императором так, чтобы ему оставался путь к спасению, чтобы перед ним была открыта дорога в Храм.
Адель пожала плечами.
– Не знаю. Мы мало обращали внимания на деяния императора, – она улыбнулась Шелире. – Мы подругому узнавали о его делах, и нам кажется, незачем пользоваться магией там, где можно прекрасно использовать другие пути.
Шелира лишь подняла брови.
– Значит, как мне кажется, в первую очередь мы должны поскорее пробраться во дворец и попытаться избавиться от Катхала прежде, чем он сможет поднять своих головорезов. А после – будь что будет.
– Военные планы редко переживают первое столкновение с врагом, – согласился Леопольд. – Но я уверен, что с Катхалом придется разбираться силой. К несчастью, главная проблема – его наемники.
Шелира поджала губы.
– Мне кажется, что я могу решить эту проблему, и решение у меня прямо с собой, – она вынула из поясной сумки, которую не снимала все эти дни, пять маленьких флакончиков с прозрачными жидкостями, пятьдесят маленьких стрелочек с иголками на конце, лежавших как обычные швейные иглы в плоской коробочке, и полую трубку. – Владыки Коней пользуются этим оружием, – объяснила она Леопольду, который с любопытством рассматривал стрелки. – Если хотите знать, так они совершенно безнаказанно угоняют стада врагов. Эта жидкость не то чтобы яд, хотя в больших количествах может и убить. Она выводит врага из строя на час или больше – человек просто теряет сознание. Но стрелки пригодны лишь на близком расстоянии.
– Но во дворце нам и так придется работать на близком расстоянии, – закончил за нее Леопольд, и вид у него был уже более уверенный. – В этом случае вам и карты в руки. А что до меня. – он нахмурился, и лицо его внезапно стало суровым и беспощадным. – Я бы хотел прикончить тех наемников, что охраняют Катхала, а затем разобраться с ним самим. А потом, будь на то воля Великой, мы разберемся и с императором – если он околдован...
Шелира прикусила губу, затем решилась выдвинуть свое предложение.
– Послушайте, Леопольд, если мы сможем обездвижить императора, то можно будет сказать, будто бы он снова призвал вас, чтобы разделаться с Катхалом и Аполоном. Он же не сможет отрицать! Почему бы просто не заявить, что он вернул вам командование? Ваши люди пойдут за вами без всяких вопросов, а наемники Катхала, как только его не станет, пойдут за любым, кто им заплатит. И у вас будут войска, которые смогут противостоять черным стервятникам Аполона.
– Да у Катхала уже много таких, кто готов сбежать, – подчеркнула Адель – Я знаю, что вам может и не понравиться этот план, Леопольд, но это может спасти жизни многих.
Шелира задержала дыхание. Леопольд нахмурился, затем пожал плечами.
– Это обман и бесчестие, но план хорош, не могу этого отрицать, – закончил он со вздохом. – Вы правы, преподобная. Это спасет многие жизни. Да будет так.
Шелира перевела дух. Леопольд был человеком практичным и умным.
– Мы всегда можем возвратить императору власть, как только к нему вернется разум, – сказала она, тактично не упоминая о том, что император может оказаться тем же самым, чем был Том Краснобай. – Вы же не стремитесь занять императорский престол, ведь правда?
Он покачал головой.
– Нет. Никогда и не хотел, – сказал он. – Я умею командовать войсками, но не империей. Нет, для меня это слишком. Мне хватило бы куда меньшего королевства...
«Вроде Мерины?»
Она не сказала этого вслух, но в груди у нее заныло. Это ей приходило на ум и раньше, но она отбрасывала эту мысль. «Я могла бы полюбить этого человека. Я была бы рада разделить с ним и трон, и жизнь».
Он тряхнул головой, словно отделываясь от кошмара.

Предыдущая страница 18 Следущая страница


19 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

– Мы зря тратим время. Любая минута, которую мы туг просиживаем в праздности, приближает момент, когда Катхал узнает о восстании и покинет дворец. И тогда мы его уже не достанем.
– Верно, – Адель встала. – Я пойду и расскажу первосвященнице о вашем плане. Как и вы, я жду, что Аполон заявится сюда. Если сможете или если император уже будет у вас, приведите его сюда. Нам нужны все верные сердца, не только посвященных сестер и братьев.
Она улыбнулась им и осенила их знаком Сердца, а затем быстро ушла, слегка прошелестев подолом по каменному полу.
Шелира снова сунула в сумку стрелы, встала и нажала на рычаг, открывавший дверь в стене часовни. Они с Леопольдом шагнули туда, затворили за собой дверь, сняли рясы и повесили их на крюки у двери. Она положила руку на второй рычаг и вдруг замялась. Она должна была коечто узнать.
– Леопольд, вы.., вы видели чтото, когда они совершали обряд экзорцизма? – спросила она. Он недоуменно посмотрел на нее.
– А вы ничего не видели?
Она часто слышала такое от бабушки, так что уже не ощущала себя от таких вопросов ущербной. На самом деле, насколько она понимала, мало кто, кроме сестер, мог видеть то, что видела ее бабушка.
– Просто свет, – ответила она. – Сначала алый свет Сердца, затем он побледнел до розового. Мне показалось, будто ктото сказал «благодарю», но это мог быть ктото из сестер. – По его удивленному лицу она поняла, что он видел куда больше. Но вместо того, чтобы подробно рассказать ей об этом, он немного помолчал, словно бы собираясь с мыслями.
– Прежде чем я вошел сюда, я никогда ничего не видел, даже света, – сказал он наконец. – Я и не ждал, что такое увижу.
– А теперь? – настаивала она. Взгляд его стал отсутствующим, складки на лбу разгладились.
– Я видел.., существ. И по их виду, их действиям и тому, что последовало, я думаю, это были ангелы, – он снова посмотрел на нее. – Я, знаете, очень сомневался в том чае, который вы отравили там, в Летнем дворце. Прежде та старушка никогда не приносила мне чай, да и запах у него был странный. Знаете, почему я его выпил?
Шелира покачала головой.
– Потому, что мне явился ангел и велел это сделать. – Она даже испугалась этого ответа. Он улыбнулся, увидев ее лицо. – Честное слово. Он сказал, что я в великой опасности, что у меня есть друг, о котором я не знаю, и что если я хоту избежать смерти, я должен выпить этот чай. – По его лицу она догадалась, что посланник высших сил еще коечто ему рассказал, но он не пожелал этого открывать, а она не осмелилась спрашивать. – А в Храме я действительно коечто увидел. И для меня это было более чем достаточно, чтобы подобно сестре Козиме сказать, что ваш друг искупил все грехи своей жизни, героически пытаясь предупредить вас об Аполоне. – Он ласково положил Шелире руку на плечо. – Поверьте, госпожа моя, я уверен в этом так же, как и в том, что завтра взойдет солнце – ваш друг ныне в безопасности, под крылом Великой.
И его слова, слова обыкновенного хорошего человека, Простые как хлеб, были для нее куда утешительнее, чем слова любой из сестер. Она вздохнула, словно великая тяжесть упала с ее души.
– А теперь – время не терпит, госпожа, – продолжал он.
– Да, – коротко кивнула она и проверила содержимое сумки, прежде чем нажать на рычаг и открыть! Дверь в туннель, ведущий из Храма во дворец. – Идите за мной и смотрите, что я делаю. Вы тоже должны знать, как отворяются двери. Если придется спасаться бегством, я не хочу, чтобы вы оказались не с той стороны двери, если она закроется!

Глава 60
ЛИДАНА

Ей казалось, что даже в темноте ктото постоянно ходит тудасюда, но кто и зачем, она не могла понять. Да ей, честно говоря, было все равно. Однажды ей показалось, что вдали она видит легкие туманные очертания Сердца, глаза матери. А за всем этим – вспышка света. Она не могла уловить очертаний, но знала, что это жизненная сила Шелиры, которая чтото сейчас делает. Все эти призраки както сразу исчезли, и Лидана погрузилась в сон.
Она проснулась и увидела, что лежит на постели, а на ее лицо падают яркие лучи солнца. Она озадаченно огляделась. Нет, это не постель, это, скорее, подстилка в том самом складе. Ее что, какимто образом перенесли в убежище Джонаса?
Рядом с ней ктото шевельнулся. Она с трудом повернула голову.
– Скита?
Маленькая, почти детская рука легла на ее лоб, погладила по щеке.
– Выпейте, госпожа, – ктото другой чуть приподнял ее, и она ощутила у губ край рога для питья. Какойто запах, слабый, смутно знакомый по какимто давним воспоминаниям. Она выпила, как послушный ребенок.
Муть в голове прошла – словно ветер сдул облака. Она уставилась мимо своей сиделки на видавшую виды стену. Теперь она ощущала запах моря, слышала его беспокойное дыхание. И память вернулась к ней, словно встали на место все кусочки мозаики.
– Что?..
Скита улыбнулась. Она уже сбросила «шкурку» Угря и снова стала собой, пусть и была сейчас в грязных обносках.
– Что творится? Много что. Капитан оказался настоящим вождем. Еще и ночи не прошло, а он уже собрал армию. Теперь они устраивают ловушку для императорского флота.
– Ловушку? – Лидана поискала брошь и на сей раз приколола ее открыто, раз уж пока она еще не может снова надеть свой королевский перстень.
– Буря изрядно разрушила гавань, – продолжала Скита. – Капитан воспользовался этим. Он приготовил брандеры.
Брандеры. Она вернулась памятью к прежним дням, к победе при Оурсе. Внезапно к ней возвратилась вся ее сила и бодрость, и она заставила себя встать.
– Я хочу это видеть!
– Сначала, – твердо ответила Скита, – ты поешь. Это твое чудесное питье мы выпили до капли. Сейчас ты, как и все мы, должна беречь силы.
Она исчезла, пока Лидана осматривалась по сторонам. Комната, в которой она лежала, была маленькой, с единственным незастекленным окном, сквозь которое проникал запах и шум моря. Судя по висевшим на стене снастям, это была рыбацкая хижина. Вернулась Скита с тазиком воды и жестким полотенцем. Лидана с удовольствием умылась, оттерла щеки и с отвращением после этого посмотрела на грязные следы на полотенце.
Скита снова исчезла. Когда она опять вернулась, в руках ее был деревянный поднос, окованный медью с вычеканенным рисунком, видимо, привезенный из путешествия. На нем была глиняная щербатая миска и серебряная чаша, явно добытая в пиратском набеге.
В миске было какоето варево, а рядом лежала такая драгоценная вещь, как ложка, так что Лидана смогла наконец поесть как нормальный человек. В чаше было красное вино с юга по крайней мере трехлетней выдержки. У рыбака, жившего здесь, дела шли явно неплохо.
– Рассказывай, – жуя, приказала Лидана. Скита уселась на пол, скрестив ноги. В руках она держала круг колбасы, от которой время от времени откусывала.
– Они, насколько возможно, привели в порядок три самых больших рыболовных судна. Черные и прочие сторожили склады, но почемуто не разграбили их. Может, они хотели сохранить их как трофей для флота. Потому капитан забрал все лучшее. Они начинили суда порохом...
Лидана торопливо проглотила кусок, стараясь не думать о том, что будет, когда порох взорвется.
– Он набрал добровольцев, чтобы вести суда. На самом деле вызвалось столько народу, что капитану пришлось заставить их тянуть жребий. Остальные пошли на двух разведывательных катерах. Все, что они увидели – только обломки да и несколько человек в доспехах наемников на грузовых кораблях. Сейчас они идут в гавань, – Скита откусила еще кусок колбасы.
Лидана подождала, пока та проглотит.
– Весь залив в обломках – им придется идти осторожно. Но брандеры будут иметь вид захваченных кораблей, причем в хорошем состоянии. Капитан уверен, что на них пошлют призовые команды. Наши люди спрячутся, и когда суда подведут к их кораблям – бабах! Люди на брандерах уже имели опыт в этом деле, так что им можно доверять.
– А если мы так захватим флот? – спросила Лидана.
– Капитан не думает, что мы сможем его захватить. Но если мы возьмем флагман и по меньшей мере еще три транспорта, мы подорвем их дух. В конце концов, имперский флот никогда не сражался с таким флотом, как наш. Да, они захватили Гомбу, да, это портовый город, но там купцы по большей части полагались в своей торговле на иностранные суда, а те, как только заслышали о приближении имперского флота, подняли паруса и были таковы. У них есть огромные корабли, построенные, думаю, только ради того, чтобы показать мощь империи, – скривилась Скита, – но им быстроходности не хватает, при Оурсе капитан и не с такими разделывался. А Корсик, пусть и пират, был великолепным флотоводцем, и, клянусь, вряд ли на имперских кораблях хоть один такой найдется. Бальтазар слишком долго побеждал, а бесконечные победы делают человека уязвимым.
– И чересчур самоуверенным, – добавила Лидана. Скита кивнула:
– Как только флот перестанет быть угрозой, капитан направится в город. Мы не знаем, что там творится, госпожа. Но там заваривается чтото, и мы намерены подлить масла в огонь.
Лидана поднесла руку к броши. Не попытаться ли снова связаться с матерью? Она почувствовала, что не надо этого делать. Та сила, что помогла ей при захвате корабля, может понадобиться в Храме в любой момент, а малейшее использование ее способно нарушить хрупкое равновесие. Лучше подождать и посмотреть, как сработает план Саксона.
Под тщательным присмотром Скиты она покинула маленькую комнатушку – одну из двух в рыбачьей хижине – и пошла к возвышавшемуся над гаванью зданию, из которого на памяти многих поколений велось управление всей деловой жизнью порта. Из нижней двери постоянно выходили люди, по двое неся бочонки. Брандеры – пиратское оружие, но после Оурсы Саксон держал на складах запас пороха на всякий случай, и теперь время настало.
Лидана не видела капитана, но слышала рев Джонаса и то тут, то там встречала знакомые лица речных пиратов, с которыми делила кров на том самом складе.
Лидана и Скита вошли через верхнюю дверь и взобрались на башню, проходя мимо людей в форме Бальтазаровых наемников, которые явно никогда не давали присяги ни императору, ни Катхалу.
Некоторые из них смотрели на двух женщин, но никто не задавал им вопросов, и они поняли, что сейчас всем просто не до них. Лидана вошла в кабинет Саксона, находившийся почти под самой крышей башни.
Кабинет был явно разграблен. Обычная опрятность, присущая комнате моряка, привыкшего жить в ограниченном пространстве, исчезла. Повсюду валялись обрывки бумаги, ее собственный парадный портрет был пришпилен к крышке стола двумя ножами, воткнутыми в глаза. Она критически осмотрела портрет, поискала зеркало, чтобы посмотреть, похожа ли хотя бы отчасти на изображение царственной женщины в парадном платье и драгоценностях, которые могли себе позволить только члены Дома Тигра. Но сейчас у нее было коечто получше этих безделушек.
Лидана коснулась броши. Она не осмелилась сесть в кресло хозяина. Вместо этого они со Скитой подтащили к окну скамью на двоих и сели там, чтобы оттуда видеть гавань.
Повсюду на воде покачивались обломки кораблей, всякий другой мусор, вынесенный течением из города по каналам. Огромное грузовое судно попрежнему лежало носом на причале, но стоявший рядом с ним такой же корабль уже ушел.
– Черные, – Лидана почти ожидала увидеть их безжизненные тела, лежавшие как и прежде. Но Скита сказала это с какойто странной ноткой в голосе, не то чтобы с мрачным смехом, но так зловеще, что Лидана тревожно глянула на нее.
– Они теперь служат нам! – Маленькая женщина ударила кулаками по подоконнику, и Лидана снова увидела на ее руках металлические когти. – Люди боятся их, но капитан, Джонас и Дортмун придумали коечто, и нашлись храбрецы, которые помогли им. Те трупы, у которых не было больших ран, затащили на брандеры, чтобы издалека казалось, будто там есть команда. И раз там черные, то кто на имперских судах чтолибо заподозрит, пока не станет слишком поздно?
– Если наши их боятся, то кто же выполнил это поручение?
– Наемники. Те, которых капитан захватил при первой атаке. Они боятся их не меньше нашего, но выбора у них нет, так что сделали все как миленькие. Капитан сказал, что огонь очистит землю от этих поганых трупов, и большинство народу поддержали его в этом.
Значит, на брандерах будет команда. Лидана коснулась броши.
– Великая Матерь, они тоже были Твоими детьми, пока их не завлекли на пути зла. Даруй же им конец, подобающий воинам, и помоги обрести в нем Твою милость.
– Да будет так, – сказала Скита. – Если в их телах еще есть некое подобие души, да обретет она вечный покой.
Вечерело. Лидана видела три брандера с покосившимися мачтами и обвисшими парусами, которые вели вдоль доков. Скита была права – на палубах виднелись черные, какимто образом пристроенные так, чтобы они стояли прямо и с расстояния казались живыми.
Каждый из небольших кораблей сопровождала пара баркасов, которые тянули корабли на канатах, разгоняя их так, чтобы они шли вперед на малой скорости будто бы изза обломков, плавающих в воде.
– Госпожа, смотрите! – Скита указала пальцем на море. За качавшимися на волнах обломками были видны далекие точки кораблей приближающегося имперского флота или, скорее, передовых разведывательных судов. Они уже прошли внешние острова и приближались быстрее чем брандеры.
Лидана прикусила кулак. Не заподозрит ли кто обмана? Может, ктонибудь уже смотрит в подзорную трубу на пляшущие на волнах корабли? Можно ли в нее разглядеть то, что эти люди в черных камзолах уже дважды мертвы и сейчас служат врагам?
Похоже, что на службе у Бальтазара был по крайней мере один осторожный капитан, поскольку передовые корабли убрали паруса. Ветер был попутный, и скорость у них была хорошая.
Баркасы, ведшие брандеры, отошли за их корму, снижая их скорость, но не отходя к берегу, а прячась за ними.
Сегодня вечером небо было ясным, и остроклювые морские птицы носились над дрейфующими кораблями. Лидана содрогнулась, прекрасно понимая, что их привлекло. Вдруг ктонибудь чтото заподозрит?
Передний корабль повернул, открывая путь рыбачьим кораблям. Ветер нес на них флот. Насколько он был силен – она не могла судить. Похоже, корабли на всех парусах шли к берегу на высадку.
– Падаль, – почти выплюнула Скита. – Смотри, они расходятся, открывают дорогу. Черные, хоть под конец, сослужили нам службу.
Баркасы, виляя между обломками, шли к берегу, оставив корабли идти вперед по воле волн, хотя что выкинет в следующий момент ветер, Лидана не могла предугадать. Возможно, в эти минуты всем руководила воля более высокая, чем воля людей, сейчас рисковавших жизнью там, внизу, в гавани.
Едва смея надеяться на то, что все пройдет так легко, они следили за тем, как рыбачье судно проходит между двумя передовыми разведчиками, давшими ему путь – может, изза черных мундиров тех, кто стоял на борту, потому как теперь их фигурки были слишком маленькими, чтобы рассмотреть их как следует. Или Аполоновых стервятников имперские солдаты и моряки боялись не меньше, чем те, кто уже знал, что они такое.
Второй корабль поравнялся с передовыми. Сейчас они были уже слишком далеко, чтобы увидеть, не поднялась ли тревога.
Затем...
Звука не было – только взметнувшиеся к небесам языки пламени. Огонь – даже такой – был частью Великой Силы, одним из первых даров человечеству, и пламя окутало брандер, как только он очутился между первыми двумя кораблями в линии. Пламя побежало по воде – боевой огонь водой не затушишь, это его главное отличие. Паруса и такелаж сразу же вспыхнули, рядом взорвался второй брандер! Передовые корабли попытались остановить третий, но их тоже охватило желтооранжевое пламя.
Хотя судя по часовому фонарю, уже был закат, залив был освещен как в яркий полдень. Имперский флот уничтожало не только с помощью пламени – с брандеров далеко разлетались огненные шары брандскугелей, поджигая те корабли, которые считали себя в безопасности или пытались ускользнуть.
Лидана прикрыла глаза. Страшное зрелище – там внизу гибли люди, гибли такой смертью, от которой у нее сердце сжималось.
– Какой ужас, – прошептала она.
– Не так страшно, как вы думаете, госпожа. Она посмотрела на Скиту.
– Они точно так же послужили бы Мерине и по приказу. Я видела то, что видела – многим из них нравилось убивать.
Она попрежнему смотрела на море. И Лидана вспомнила – хотя Скита никогда не рассказывала о том, как она попала в клетку к пиратам, это могло быть в результате такого же боя, как и тот, что они наблюдали сейчас.
Война или нет, но Лидана содрогнулась. Она уже не могла смотреть на то, к чему привели ее собственные старания. Гнев в душе ее угас, сгорел в вихре пламени.
Рука ее жестоко болела, и она повернула ее ладонью вверх. Клеймо Сердца пылало. Может, за то, что она сделала, ей будет возмездие – вдруг это знак того, что пришло время расплаты?
– Зло ведет ко злу, – повторила она слова, запомнившиеся с детства, – а добро питает добро. Мерина живет по закону Сердца и Длани – но лишь по милости Великой. Даже дышу я по Твоей воле. Прими же в Милости Своей тех, кто ныне погиб, будь то последователи Бальтазара или наши, погибшие в ими же зажженном пламени. И – я клянусь Сердцем, Чья Кровь течет во мне, – она стиснула клейменой ладонью брошь, – что, сослужив эту службу, я более никогда не стану служить так снова. Ибо пролитая изза деяний моих кровь падет на меня.
Она почти ожидала ответа. Но, возможно, Великая уже не имела в ней нужды – этот камень уже был должным образом оправлен и дальнейшей полировки не требовал. Она знала только то, что сказала правду – если в ней и открылся Дар, то теперь он исчез. Она играла с тем, что было ей не под силу. Но она не ощущала потери, ей просто казалось, что она сбросила с плеч груз, который ей было не унести.

Глава 61
АДЕЛЬ

Сестра Эльфрида сидела на своем месте в Храме и вместе с прочими сестрами и братьями пела молитвы. Верит права – публичный показ того, что на самом деле делает Аполон, совершенно изменил настроение в Храме. Те немногие, кто не до конца понял, что произошло в момент экзорцизма, осознали истинное положение вещей сразу, как только те из послушников, кого Аполон пытался привлечь на свою сторону, стали говорить.
Скорее всего, Аполон просто не понимал, что человек, проживший в Храме более двух месяцев, в ужасе отшатнется от некромантии. Все, кроме самого недавнего «Аполонова послушника», исповедались публично и полностью отреклись и от него, и от его дел.
Самый последний, к несчастью, слишком мало пробыл в Храме, чтобы успеть стать истинным сыном Сердца. Он был ослеплен – по крайней мере, временно – сиянием, исходившим от Сердца во время экзорцизма. Хотя он и не исповедовался, из его воплей, когда он понял, что с ним произошло, удалось много чего узнать.
Эльфрида попыталась снова вернуться мыслями к молитве, но поняла, что не может. Она беспокоилась, и в ее голове сменяли друг друга вроде бы совершенно случайные вопросы. За исключением тех, что касались опасностей и сложностей, с которыми Храму предстояло столкнуться и на которые ответа пока не было.
Сколько еще ждать до того, как Аполон покажет зубы? Храм окружен его черными, они начали отгонять людей, идущих молиться. Сколько осталось до того, как весть о Лидане и ее пестрой армии достигнет слуха императора и его советников, и что они сделают, когда услышат об этом?
Шелира и ее спутник только что исчезли в подземных ходах, отправившись, возможно, на самое опасное сейчас дело. Эльфрида все больше убеждалась в том, что император – Аполонова марионетка. Серый маг не любил внешних проявлений власти – ему вполне хватало стоять в тени трона. Если так, то император наверняка вершина Аполонова мастерства. Бальтазар должен вести себя так, чтобы никто ничего не заподозрил, а для этого нужны особые магические приемы, возможно, даже заклятье полного овладения разумом другого человека. Аполон наверняка хорошо защитил свои чары, чтобы никто не сумел освободить императора, как Тома Краснобая, например.
«Но Тома освободила не магия, – напомнила она себе. – Его освободила Сила Сердца. А этому не сможет противостоять даже Аполон!»
Но прежде чем Леопольд и Шелира смогут разобраться в поведении императора, им придется повидаться с Катхалом.
«Они просто обязаны обезвредить Катхала. Иначе тот наверняка вступит в союз с Аполоном. Мы, вероятно, сможем отбить магическую атаку, но ничего не сможем противопоставить солдатам».
Она попыталась успокоить себя, повторяя, что от нее сейчас все равно ничего не зависит, что она должна сосредоточиться на том, что действительно может сделать и довериться промыслу Великой и опыту тех, кто способен выполнить задачи, что стоят перед ними.
Но это было очень трудно. Она чересчур привыкла быть вдовствующей королевой и совать нос во все дела. От старых привычек трудно освободиться.
Эльфрида вздрогнула, сердце у нее забилось в горле, когда ктото похлопал ее по плечу. Она повернулась и увидела брата Фиделиса, который, приложив палец к губам, дал ей знак идти за собой. Озадаченная, она последовала за ним. Прежде чем заговорить, он отвел ее в другой конец коридора.
– Как ты и говорила, на корабли с узниками в порту было совершено нападение. Все прошло успешно. Ктото – Верит думает, что это комендант гавани капитан Саксон – собирает в доках армию.
Эльфрида кивнула. Ей было трудновато поспевать за Фиделисом, и она берегла дыхание.
– Теперь перед нами следующая задача. К нам идет верная нам армия, но и Аполоновы ищейки тоже. Сдается мне, что придется сражаться на ступенях Храма, – покачал он головой. – Я до сих пор не уверен, что черные не могут перешагнуть порог Храма. Тем более живые черные. Так что придется позаботиться об обороне.
– А почему ты пришел ко мне? – откровенно спросила Эльфрида. Фиделис смерил ее гневным взглядом.
– Сестра Эльфрида, я знаю, что мы оставляем нашу прежнюю жизнь за порогом Храма, когда приносим клятву, – язвительно сказал он. – Тем не менее я не слеп, не глух и не настолько туп, чтобы не разглядеть под румянами и белилами и роскошным платьем саму женщину. Последние пять лет я стоял на расстоянии полета стрелы от Двойного Трона, королева Адель. И я узнал тебя сразу же, как только сестра Эльфрида приняла послушание.
– Проклятье! – выругалась Эльфрида прежде, чем успела взять себя в руки. – Ктонибудь еще...
– Думаю, Козима. А больше никто, если не считать Верит, которая уж точно знает всех нас. – Он поднял бровь. – Итак. Сестра Эльфрида, возможно, в Храме только мы с тобой чтото понимаем в военном деле. И потому мы вдвоем должны сделать все, что можем, чтобы подготовить Храм к обороне.
Она коротко кивнула.
– А ты кем был? – тоже не без язвительности спросила она. – Был бы ты на моем месте, я сочла бы честью...
– Да никем я таким уж особенным не был. Ты обо мне вряд ли слышала, хотя в свое время у меня была хорошая репутация. – Он завернул за угол, и она поняла, что он ведет ее в кладовые. Дельная мысль – хотя здесь все должно было подлежать строгому учету, на деле редко что, кроме запасов продуктов и письменных принадлежностей, соответствовало учетным спискам. И тут могло найтись то, что послужит оружием – например, посохи.
– Я был капитаном наемников, – продолжал Фиделис. – Наверное, ты поняла это по моему акценту.
– Мда, – кивнула Эльфрида. – Ты с севера? Он кивнул.
– Из Виникии. У меня была своя бригада, пока однажды утром я не проснулся и не понял, что окончательно погряз в крови. И тогда я решил посвятить остаток жизни чемуто достойному. Тогда по счастливому стечению обстоятельств я получил в сражении тяжелую рану. С виду она была куда страшнее, чем на самом деле. Ну, я, так сказать, и умер на поле боя. А бригаду передал в руки своего лейтенанта. – Он пожал плечами. – Вот и все. Причин забираться так далеко на юг у меня не было, и все равно меня тянуло к Храму Сердца. Возможно, в этом есть свой смысл.
– Думаю, на то была причина, если учесть то, перед чем мы сейчас стоим, – мрачно заметила Эльфрида. – Полагаю, Верит с Козимой смотрели в стекло?
Фиделис кивнул и остановился перед дверью первой кладовки.
– У нас есть одно преимущество, – сказал он ей. – Во время исповедей мы получили некоторые сведения, подтверждение которым нашла сейчас Козима. У Катхала народ дезертирует. Он начал зверствовать над ними самими. Говорю как бывший профессиональный наемник – я на их месте сделал бы то же самое.
Она пошла следом за ним в кладовую и тут же увидела весьма полезную вещь. Это был ряд резных цоколей из искусственного камня – возможно, когдато на них стояли статуи или чтото в этом роде.
– Этим мы можем забаррикадировать в случае чего боковые двери, – сказала она. – Тогда останется только следить за главным входом. Итак, это означает, что в случае нападения на Храм к Аполоновым стервятникам присоединится не так много наемников?
– Хорошо. – Фиделис сделал заметку в маленькой тетради. – Да, именно так, врагов стало меньше.
Она уже приметила еще коечто – к стене было прислонено потемневшее от времени и заросшее паутиной старинное древко знамени. Такие пропускали через кольца, прикрепленные к полотнищам знамен, которыми украшался Храм во время праздников. Эти древки впали в немилость изза своего сходства с копьями, а в Храме держать оружия не подобало. Теперь они могли сослужить им службу.
– А что ты думаешь про это? – спросила она, показывая ему древки. Фиделис обернулся и посмотрел в угол.
– Отлично, – сказал он. – Они вроде бы из крепкого металла?
– Вроде бы да. – Эльфрида пробралась в угол и потрогала древко. – Похоже. Не слишком тяжелы будут?
– Нет, если мы используем их против конников, ежели те полезут в Храм, – сказал Фиделис с таким обыденным видом, что у нее даже кровь застыла в жилах. – Да, для броска они тяжелы, но мы же не собираемся атаковать, мы будем только защищаться. Ну а если им хватит дури пустить лошадей на копья... – Он только пожал плечами.
Эльфрида выбралась из угла. Он сделал еще пару заметок.
– Итак, имеем пассивный оборонительный барьер и просто баррикаду, – задумчиво проговорил он. – А ничего типа мечей у нас нет?
– Нет, – решительно ответила она. – Последним настоящим оружием тут был меч Гидеона, который унесли из Храма лет двадцать спустя после поражения Икткара. Все, что мы тут можем найти, отнюдь не оружие.
Он перестал записывать и почесал нос кончиком пера.
– Ты сама понимаешь, что после смерти Верит ее место займешь скорее всего ты. И тогда ты можешь создать чтонибудь вроде воинствующего Ордена, если мы, конечно, уцелеем.
От его спокойных слов ее холод пробрал. «Неужто он предвидит свою смерть?» Вполне возможно. Если будет сражение, то он окажется в первых рядах.
– Я так и сделаю, – пообещала она. – В целом мне нет дела до военных Орденов, но у Ордена Святого Михаила неплохая репутация, и они обучают братьев не только военному делу, но и целительству.
– Это я и собирался предложить, – сказал Фиделис. – Времена тяжелые, а Сердце – реликвия Великой Силы. Аполон обязательно попытается наложить на нее лапы, это лишь дело времени.
Она застыла на месте. Такого она просто не учитывала!
– Аполон хочет Сердце? – недоверчиво спросила она.
– Конечно, – раздраженно ответил Фиделис. – Будь я на его месте, я так и сделал бы. Это же источник Силы, а что ему еще нужно, как не Сила?
– Но мне кажется, он не сможет его использовать, – возразила Эльфрида.
Фиделис лишь фыркнул.
– Может не может... Если может, то подумай, как далеко он зашел. Если нет, если оно слишком свято для его нечистых лап, он все равно может заключить сделку с Тьмой, обещая уничтожить его.
Это тоже никогда не приходило ей в голову, но Фиделис был, конечно, прав. Силы Тьмы будут весьма довольны, если одна из главных реликвий Света исчезнет из мира и, возможно, предложат за это огромную плату.
Теперь деяния Аполона стали обретать зловещий смысл.
– Я больше не вижу тут ничего полезного, – сказал Фиделис, пока Эльфрида стояла неподвижно, словно приросла к месту. – Разве ты чтонибудь еще приметишь.
Его деловитость помогла ей стряхнуть наваждение. Она еще раз огляделась по сторонам, но там оставались лишь всякие деревянные предметы да ткани для украшения Храма по случаю разных праздников.
– Вроде бы все, – сказала она. – Идемка лучше в следующую кладовую.
В конце концов в их список попали еще два комплекта постаментов, еще несколько посохов и множество всяких других предметов. Там было куда больше вещей, годных для обороны, чем она могла себе представить.
Выбора не было. Сестры были немолоды, по большей части никто из них никогда в жизни не дрался.
– Я не собираюсь ставить против опытных солдат с мечами ученых затворниц, – мрачно сказал Фиделис, когда они прощались. Это отчасти успокоило Эльфриду. – Писание запрещает убивать, пусть так и будет. Если мы сумеем запереться внутри и отсидеться за баррикадами, это будет лучше всего. Подождем, пока они не уберутся, мы можем это себе позволить.
Но когда она рассталась с ним и пошла к Верит, она подумала об этих его последних словах. А смогут ли они пересидеть осаду?
Она не знала. Она надеялась только на то, что им не придется выбирать из плохого самое худшее.

Глава 62
ШЕЛИРА

Два дня Шелира с Леопольдом рыскали по потайным ходам, не имея возможности хоть чтото сделать. Император устроил себе покои в одной из немногих комнат дворца, куда не было проложено потайных ходов и где не было глазков. Они все сильнее падали духом после каждой вылазки во дворец. Казалось, император знал о ходах и пытался обезопасить себя от шпионов.
Он удалил гвардейцев – теперь его охраняли шестеро Аполоновых стервятников и шестеро наемников Катхала. Солдаты Леопольда были заперты в казармах за нарушение субординации, когда во время бури и после нее осмелились оказывать помощь жителям Мерины. Император явно не считал такое поведение подобающим для своих войск. Леопольд слышал, что Катхал попытался раз послать своих собственных офицеров, чтобы взять над ними команду, так солдаты просто заявили, что оглохли от бури и ничего не слышат.
Что до самого Катхала, то его последние два дня во дворце вообще не видели, но наемникидезертиры рассказывали о нем такое, что у слушателей волосы дыбом от ужаса вставали. Будто бы ему надоело пытать гражданских, и он разгонял теперь тоску, зверствуя над своими. Он словно с цепи сорвался, и если все прежние годы он хотя бы держался в рамках, то теперь он даже и не делал вида, будто бы те, кого он приказывал сечь кнутом, с кого по его приказу сдирали кожу, вешали, сделали хоть чтото, за что их можно было бы наказать. Им просто не повезло – они попались ему на глаза. И многие из его солдат сочли за благо сбежать от него куда подальше.
Некоторые из тех, кому повезло просочиться сквозь кордон черных, проникли в Храм, как и паратройка цыганских друзей Шелиры. Иначе бы в Храме вообще ничего не знали о событиях в городе. Цыгане ушли, как только выложили новости, но наемники остались. Это наполняло брата Фиделиса мрачной радостью. Теперь у него был небольшой отряд, вооруженный металлическими копьями, на которых некогда висели в Храме знамена. Наемники охраняли все входы в Храм. Они были просто счастливы оказаться здесь, однако Шелира не знала, понимают ли они, с чем им вскоре придется столкнуться.
Одна рота не сделает погоды, если император бросит на Храм армию. И все же – возможно, те, кто присоединился к ним, рассматривает это как в своем роде искупление грехов. Они наверняка провели немало времени в исповедальне. Возможно, они прекрасно представляют себе, что им предстоит, и, может, такая судьба им милее, чем служба у Катхала.
Начинало казаться, что император – или, скорее, Аполон, действующий от его имени, – просто хочет осадить Храм, надеясь рано или поздно вынудить его к сдаче. Или просто императору было сейчас не до кучки ученых стариков и старух, запертых в каменной коробке, из которой не было выхода. Наемники также принесли известия, что ктото захватил в гавани корабли с заключенными и затопил часть имперского флота с подкреплением и провизией. Наемники говорили, что мятежники сейчас держат весь берег, и маги Храма подтверждали это.
Вот при таком стечении обстоятельств Леопольд и Шелира вступили в потайной ход рано утром третьего дня осады. Оказавшись во дворце, они сразу поняли, что грядет нечто. Дворец гудел, как растревоженный улей. Все кричали, суетились, шаги и голоса эхом отдавались в потайных ходах.
Они переглянулись в смутном мерцании света, проникавшего из одного из больших глазков, и немедленно свернули в проход, ведший к аудиенцзалу. Хотя в самом зале глазка не было, один глазок был прямо рядом с ним.
Теперь Леопольд знал тайные ходы, которые показала ему Шелира, не хуже ее самой, и в темноте они не налетали друг на друга. Леопольд сменил тяжелые кавалерийские сапоги на легкие и мягкие цыганские башмаки, так что они шли по проходам тихо, как пара крыс, ориентируясь по количеству поворотов и ступеней и держась рукой за стену.
Шелира шла впереди, потому до глазка добралась первой. Открыла и приникла к нему как раз в тот миг, когда Катхал заходил в аудиенцзал, чуть не лопаясь от злости, в сопровождении шести наемников, тащившихся за ним с явной неохотой. Все шестеро встали на часах у дверей. Мгновением позже появились шестеро Аполоновых черных, направляясь прямо к выходу. Леопольд уже понял, что черные из охраны императора вполне себе живые люди, а не покойники. Но это не имело значения, поскольку живые черные были кровожадными тварями, и страх, который в их присутствии испытывали люди, доставлял им удовольствие.
Все это она шепотом передала Леопольду, прежде чем подпустить его к глазку. Он несколько мгновений смотрел, затем прижал к отверстию ухо.
«Катхал выставил черных из аудиенцзала, чтобы поговорить с императором с глазу на глаз. О чем бы ни шла речь, дело наверняка важное. Иначе Катхал никогда бы сюда не пришел».
– Орет, – тихо сказал Леопольд. В сумраке потайного хода невозможно было рассмотреть выражение его лица, но голос у него был напряженный. – Не император, однако, а Катхал. Все расслышать не получается, но мне кажется, что он бесится так потому, что Аполон только что собрал всех черных ради какойто большой операции, о которой не доложился, естественно, а Катхалу сейчас тоже нужны все солдаты, каких только можно собрать. С самого рассвета в гавани чтото творится...
Он собирался было продолжить, но тут вбежало еще несколько человек. Он припал к глазку, затем приложил ухо.
– Вестники, – прошептал он. – Они оставили дверь в аудиенцзал открытой.., в гавани мятеж! На имперские войска напали вооруженные люди!
– Значит, началось, – прошептала Шелира. – Аполон идет на Храм, а восставшие идут на город. Если мы хотим чтото сделать, это нужно делать прямо сейчас.
Она не видела его в темноте, но поняла, что он кивнул.
По спине прополз холод. Если сейчас они сумеют обезвредить Катхала и императора, то терзающее Мерину трехголовое чудовище лишится двух своих голов.
– Сможешь убрать отсюда всю стражу? – спросил он.
– Думаю, да, – ответила она, беря духовую трубку и флакончик с ядом. Она была страшно горда тем, что руки у нее не трясутся, хотя напряжение было такое, что ее должно было бы трясти всю целиком, с головы до ног. – Они футах в десяти, не более. Я могу чуть приоткрыть дверь и незаметно стрелять в них.
Потайная дверь была спрятана в нише, предназначенной для статуи в человеческий рост. Сейчас там стояло довольно нелепое искусственное дерево с шелковыми листьями, поскольку статуя бывшей королевы не понравилась императору. Это было весьма на руку Шелире, так как дерево хорошо закрывало заднюю стенку ниши и не мешало ей целиться. Если повезет, никто из шестерых солдат не поймет, что такое их «укусило», пока она не всадит по крайней мере по одной игле в каждого. Но все это было настолько рискованно, что она даже и подумать не могла, что осмелится на такое!
«Да, я уже явно не та, что несколько месяцев назад...»
Яд был весьма силен, но быстро терял силу после высыхания. Стрелки действовали около часа, после этого их снова нужно было окунать в яд. Одна стрелка могла обездвижить человека на несколько часов, лошадь оставалась неподвижной в три раза меньше. И, что еще важнее, вряд ли кто из наемников слышал о таком оружии. Даже если кто из них и поймет, что в него выстрелили, он не сразу осознает, что эта стрелка – серьезная угроза.
Она окунула кончики стрелок во флакон и вылила все остальное – через несколько часов то, что осталось в нем, будет не страшнее воды, а такую маленькую бутылочку в темноте не закроешь как следует. Затем она подошла к потайной двери рядом с глазком, а Леопольд остался наблюдать за комнатой.
Она осторожно приоткрыла дверь, чтобы просунуть трубку. В первое мгновение свет показался просто ослепительным. Солдаты стояли двумя шеренгами, по трое с каждой стороны от двери в аудиенцзал, как мишени на состязаниях по стрельбе на весенней ярмарке. Пока она присматривалась, ктото захлопнул дверь в зал. Очень хорошо. Она сможет перестрелять всех прежде, чем Катхал заметит. Никто не заметил приоткрытой двери за искусственным деревом. Если чуть пригнуться, то она прекрасно будет видеть всех шестерых.
«Все надо сделать очень быстро...»
Она хорошо научилась владеть этим оружием, правда, не с таким сильным ядом, когда вместе с Владыками Коней гонялась за добычей, но никогда ей не приходилось стрелять сразу по стольким целям. Она лишь надеялась, что успеет всадить по стрелке в каждого прежде, чем они поймут, что это не просто укусы, а нападение. На пользу ей было короткое расстояние, то, что эти солдаты, скорее всего, примут уколы за укусы насекомых, что, хотя стрелки были очень тонкими, они проникали практически через любую одежду.
Она вложила в трубку первую стрелку, наметила самого дальнего из солдат и изо всех сил дунула в трубку. Через мгновение тот хлопнул себя по шее и выругался.
– Что там, Каппа? – заржал его сосед. – Твоя последняя девчонка была вшивой?
– Да похоже, – скривился тот. Стрелки он не заметил – она упала ему за ворот. Шелира прицелилась в следующего. – Всю ночь вшей давил.
– Может, сходишь помоешься? – глумливо добавил другой, когда его ужалила другая стрелка. – Мать твою! – хлопнул он себя по плечу. – Брысь, Каппа, с тебя вши на меня прыгают!
Шелира всадила по стрелке в третьего и четвертого, покуда первые два ругались. Ей пока везло, потому как никто не заметил стрелок. Катхал все еще орал за дверьми в соседней комнате, так что не мог слышать ругани своих солдат.
Пятый стоял молча и не встревал в перебранку, пока стрелка не укусила и его. И тут удача отвернулась от Шелиры. Он, как и прочие, хлопнул себя по укушенному месту, но в руке его оказалась стрелка, и он с озадаченным видом уставился на нее. Быстро, прежде чем он успел привлечь внимание прочих, она выстрелила в шестого – как раз в тот момент, когда первый перестал ругаться, выпучил глаза и рухнул на пол.
За ним быстро последовали и остальные. Наступила тишина. Она полностью открыла дверь и, отодвинув ветки, подбежала к двери в коридор и заперла ее на засов, чтобы никто не смог прийти на подмогу. Тем временем Леопольд бросился к двери аудиенцзала и прислушался.
Шелира взяла оружие у неподвижных наемников – как и у всех наемных солдат оружие у них было с бору по сосенке. Вооружались они каждый за свой счет, но эти шестеро, видимо, считали, что оружие и доспехи в их деле вещь не последняя. Пусть сами они были немыты, но в отличие от их самих, кирасы и клинки у них были начищены и смазаны жиром. Морды у солдат были небритые, изо рта воняло, но мечи и кинжалы были как новенькие и прекрасного качества.
Шелира немедленно взяла кинжал и самый легкий из мечей. Остальные были для нее тяжелы, а в схватке это могло оказаться смертельным.
Схватка. У нее живот подвело. Она никогда прежде не бывала в настоящей схватке, ей приходилось участвовать только в учебных поединках у Владык Коней.
«Мне придется убивать. Меня могут убить. Вряд ли я смогу...»
Когда все только начиналось, это походило на приключение. А теперь все это обернулось смертельно опасным делом, и она страстно хотела, чтобы оно поскорее закончилось.
Леопольд отошел от двери, чтобы вооружиться, затем кивнул Шелире.
– Готова? – мягко спросил он. Она кивнула и сглотнула комок в горле. Как же она кляла себя за то, что впуталась во все это! Но было поздно.
Леопольд пинком распахнул дверь и бросился внутрь, Шелира следом. Она готова была в любой момент метнуть кинжал и схватить другой, что был подарен Владыками Коней.
В комнате было всего три человека – Катхал, канцлер и император. Катхал смотрел на дверь, захваченный врасплох, Адельфус вяло стоял у трона с бесстрастным тупым видом. Бальтазар сидел на троне с точно таким же видом.
Катхал недолго пребывал в растерянности. С ревом он выхватил меч и бросился на Леопольда. Шелира не дала императору возможности тоже кинуться на принца. Она метнула свой кинжал императору прямо в глотку, но тот отклонился в сторону, и кинжал с глухим стуком вонзился в деревянную спинку трона. Этого было достаточно, чтобы император отвлекся на нее. Когда она потянулась за кинжалом Владык Коней, он обнажил свой меч и неторопливо направился к ней. Она метнулась вперед и вбок, чтобы оказаться между императором и Леопольдом. Она уже и так была вся в испарине от страха, в горле стоял горькосоленый привкус.
«Я не дам ему напасть на Леопольда. Пусть попробует сначала справиться со мной!»

Предыдущая страница 19 Следущая страница


Тигр, светло горящий 20

Он был стар. Но он был опытным бойцом, да и весил куда больше ее. Она не должна вступать с ним в ближний бой. Даже ради того, чтобы отвлечь его на себя! Однако у нее еще оставались две стрелки. Если она сможет выманить его в переднюю, она сможет всадить в него стрелку до того, как яд выдохнется.
Она отступала, уклонялась, будучи намного проворнее его, постоянно оставаясь вне его досягаемости. Это оказалось куда как непросто. Леопольд с Катхалом сошлись в смертельной схватке, гоняя друг друга по всему залу, и ей приходилось уворачиваться и от Катхала, и от императора. Она не сомневалась, что, если она подвернется под руку Катхалу, он тут же схватит ее и воспользуется ею как щитом.
Потому она ныряла и уворачивалась, стараясь прикинуть, сколько еще ее стрелки будут действовать. Просчет уже стоил ей кинжала, когда она попыталась им парировать удар, и в результате она не только его лишилась – еще и рука от удара онемела. По крайней мере, ей удалось отскочить прежде, чем Бальтазар достал ее.
Пот струился у нее по лицу, она едва успела увильнуть от протянутой руки Катхала и меча императора. Она задыхалась, но видела все неестественно четко. «На самом деле мы сейчас можем только задержать этих двоих...»
Конечно, это лучше, чем ничего! Леопольду приходится туго, да и она сама не может бесконечно бегать от Бальтазара. Когданибудь она да поскользнется. Оба они устали, а император и генерал не показывали никаких признаков усталости!
Она воспользовалась моментом, бросила меч и, отбежав, схватила трубку. Оставшиеся стрелки были воткнуты в воротник. Она выхватила одну, запрыгнула на трон и дунула, как только увидела цель.
Однако стрелка попала в Катхала, а не в императора.
Она успела спрыгнуть с трона, когда огромный, тяжелый меч императора обрушился на нее. Она даже ощутила дуновение ветра на щеке, и страшно обрадовалась, что на ней сейчас был облегающий костюм для ночного «рысканья».
Но от сильного удара меч глубоко засел в дереве. Бальтазар попытался выдернуть его, и в это время она успела обернуться и выстрелить.
Катхал не заметил стрелки, но она этого и не ожидала, особенно в запале драки. Вторая стрелка вошла императору в горло. Он тоже ее не заметил. Даже не отмахнулся, как прочие, а ведь более нежная кожа шеи наверняка должна почувствовать укол! Она бегала вокруг трона, стараясь, чтобы он постоянно был между ней и Бальтазаром, а тот продолжал размахивать мечом, вырубая из трона куски дерева. Она вдруг подумала – увидь королева Лидана все, что тут творится, она бы в обморок грохнулась...
«Как же он неуклюже машет мечом... Почему, он же прославленный боец!»
И вдруг из ниоткуда послышался громкий тягучий голос. Она чуть руки не лишилась, замешкавшись от испуга – это был голос не Леопольда, не Катхала и, уж конечно, не императора.
– Крови! – странно глухо пробулькал он. – Есть! Она снова спряталась за трон, стараясь увернуться от императора так, чтобы видеть и его, и двух остальных. Она задыхалась, у нее почти не оставалось сил.
– Крови! – снова взревел голос, на сей раз более настойчиво. – Сейчас же!
Кто бы это ни был, голос шел от того места, где находился Катхал. Неужто в Катхала вселился один из кровожадных демонов Аполона? Но тот демон, что сидел в теле Тома, никогда не говорил!
– Крови! – снова взвыл голос, и Катхал вдруг зашатался, хотя Леопольд и не задел его. – Кроооови!
Катхал налетел на стену и упал, вцепившись левой рукой в правую, словно стараясь чтото сорвать с себя. Он стал колотить рукой по стене. Леопольд, совершенно оторопевший, смотрел на эту картину. Ему удалось лишь разжать руку и уронить меч, который он подтолкнул ногой в сторону Шелиры.
И – словно на свободу вырвалась какаято темная сила, о существовании которой никто из них не подозревал, генерал закричал, вырвал из ножен кинжал и начал полосовать свою правую руку.
Шелира в ужасе смотрела на эту сцену, но император продолжал атаковать. В этот момент она поняла, что стоит в двух шагах от смерти.

Глава 65
ЛЕОПОЛЬД

Леопольд застыл, прикованный к месту развернувшимся перед ним невероятным зрелищем. Казалось, Катхал пытается сорвать с руки наруч, и впечатление было такое, что странный голос исходил как раз из наруча.
Этого не могло быть! Этого просто не могло быть!
Но как только первые капли крови брызнули из распоротой руки Катхала, все зрелище стало еще более неестественным.
– Кровь! – провыл голос, на сей раз с плотоядным удовольствием, и Катхал завизжал – высоко, испуганно. Леопольд никогда не слышал такого голоса от человека.
Пока он смотрел, тело Катхала вдруг стало съеживаться, как лопнувший пузырь, а генерал все визжал и визжал.
«Владычица Благая!»
Леопольд с трудом отвел глаза, ему стало дурно. И тут он понял, что смотрит на меч, который выронил Катхал.
Он не мог оторвать от него взгляда – теперь, когда меч выпал из руки Катхала, он уже не был тусклым, он сиял чистым белым светом, который Леопольд немедля связал с Вестниками. Клинок буквально притягивал его, как пламя – мотылька. Не раздумывая, он бросил кинжал и взял этот меч.
«Шелира, – запоздало подумал он. – Шелира... Владычица, она же сражается с Бальтазаром!»
Он обернулся, рванулся через комнату и встал между Шелирой и отцом, держа меч обеими руками. Но когда его отец на миг остановился, глядя на него и не узнавая, Леопольд увидел на его лице какуюто тень. Чтото держало его в подчинении, но это был не такой же демон, что сидел в теле Тома. Тот, что смотрел на него глазами императора, узнал клинок, и это ему вовсе не понравилось.
Он вспомнил предположение Эльфриды о том, что Бальтазар может быть одержим и, повинуясь откровению, повернул меч рукоятью вверх и поднял его как крест. Глаза Бальтазара забегали, словно он не мог смотреть на меч. Теперь на его лице появилась какаято неуверенность, тревога, хотя он попрежнему не узнавал сына.
Леопольд сделал шаг – и Бальтазар отступил на шаг.
Все это время Адельфус стоял в стороне от схватки и ничего не делал. Теперь, когда Леопольд посмотрел на канцлера, он увидел в его глазах чересчур знакомую тень.
Живой мертвец.
Когда же это произошло? Сразу после того, как его сослали в Летний дворец?
По крайней мере, это объясняло, почему Адельфус прекратил свои попытки помочь ему.
«Ладно, не похоже, чтобы он собирался вмешиваться. Возможно, он тоже боится меча. Думаю, с ним разберутся сестры».
Катхал перестал визжать. Леопольду не хотелось смотреть на то, что осталось от генерала. Вместо этого он сосредоточился на отце. Бальтазар явно не собирался нападать, по крайней мере, пока у Леопольда был в руках этот меч, но оставить все так он тоже не мог. Что делать? Если они с Шелирой уйдут, Бальтазар попрежнему останется командовать армией и вместе с Аполоном нападет на Храм. И все же мысль о том, чтобы убить отца, даже не приходила ему в голову.
Но, может, сам меч знает, что делать?
Что бы ни владело императором, оно боялось меча. Может, этот меч сумеет изгнать это существо?
В любом случае стоит попытаться.
Он сделал еще один медленный шаг в сторону отца. Бальтазар отступил на шаг. Леопольд наступал. Император споткнулся. Уперся спиной в стену, словно пытаясь в нее вжаться. Лицо его оставалось попрежнему бесстрастным, но тень в его глазах извивалась, стараясь спрятаться от чистого, белого пламени меча в руках Леопольда.
За спиной он услышал тяжелое дыхание Шелиры, но не сказал ничего. Он продолжал наступать. Император отвернулся, царапая деревянную стену. Между ними оставался только шаг.
Быстро, прежде чем Бальтазар успел бы оттолкнуть меч, он прижал рукоять к лицу императора.
Беззвучная вспышка света, сдавленный крик...
Когда свет угас, император бессильно сполз по стене. Он был в сознании, но глаза его были бездумны, лицо пусто, мускулы совершенно расслаблены. Он был словно ребенок ростом со взрослого мужчину. И верно – упав на пол, он тут же свернулся калачиком и сунул палец в рот, закрыв глаза.
Шелира молча встала рядом, глядя на то, что осталось от императора Всего Мира. Она ничего не сказала, но потянулась к руке Леопольда, и, освободив одну руку от меча, он сжал ладонь Шелиры.
Краем глаза он уловил какоето движение. Обернулся. Адельфус склонился над останками Катхала. Тот уже совсем не напоминал человека, но марионетке некроманта было все равно.
«Конечно, он же не живой».
Леопольд отпустил руку Шелиры и взялся за рукоять меча. Что бы ни сидело в теле Адельфуса, оно должно както отреагировать на этот клинок, и даже если ему предназначено судьбой всего лишь освободить душу канцлера!..
Он шагнул в сторону Адельфуса, затем застыл, услышав звонкий, как колокол, голос.
– Остановись, Леопольд. В любом случае тебе нужно нечто большее для этого.
Он испуганно заозирался по сторонам. Голос был точьвточь таким, как у Вестника, но он не видел никого!
– Ты не сможешь увидеть меня, Леопольд, но в твоих руках меч, который я некогда выковал для того, чтобы сразить подобного Аполону. В Храм вторглись враги, и сестры с братьями в беде. В одиночку им не выстоять против сил Тьмы. Ты нужен там, иначе Храм падет и Сердце Силы станет Сердцем Тьмы!
Леопольд даже не подумал, что это может быть ложью. Каждое слово наполняло его ощущением правды, и он ни на мгновение не усомнился.
На миг он задержался, увидев, как Адельфус потянулся к наручу, высосавшему жизнь из генерала Катхала, но только на миг. Он не мог быть и тут, и там, но чувствовал – что бы ни сделал с Адельфусом этот наруч, это будет лишь бледной тенью того, что сейчас вершит Аполон.
Он побежал к потайной двери, предоставив Шелире бежать следом, понимая, что как бы быстро он ни добрался до Храма, все равно это будет слишком медленно.

Глава 64
ЛИДАНА

– И они поджали хвост и дали деру! – Джонас с перевязанной головой приканчивал очередную порцию кислого вина. Он широко улыбался своим щербатым ртом, явно будучи в прекраснейшем расположении духа. На его толстой шее поверх засаленной туники болталась золотая капитанская цепь прекрасной работы – ценный трофей.
– Мы гнали их в хвост и гриву, как и приказал капитан. Многие из них предпочли скорее потонуть, чем поджариться. А кто не успел удрать, тех мы переловили.
С тех пор как они подожгли корабли, прошло два долгих дня, и последние двадцать четыре часа Мерина только и говорила, что о событиях в гавани. Они подобрали на месте битвы в основном мужчин – многие обгорели до такой степени, что Лидана ничего уже не могла для них сделать. Эти люди быстро умирали. Но их живые и здоровые сотоварищи сидели в трюме одного из подбитых кораблей, а их оружие и доспехи достались армии Саксона.
Лидана только раз видела капитана. Рука его была обмотана грязной тряпкой, вид у него был крайне измотанный. Сейчас он спал в своем старом жилище в башне над гаванью – Лидана с Джонасом насильно уложили его отдохнуть.
На верфях кипела оживленная деятельность. Речные бандиты, добывшие себе оружие у пленных или из припасов, которые вез флот, упражнялись с ним – для некоторых оно действительно было новым и непривычным – и занимались строевыми маневрами. Они понимали, что настоящая битва еще впереди и что будет она в стенах самой Мерины.
По каналам тоже шло постоянное движение – пришлось воспользоваться всеми старыми трюками контрабандистов, чтобы доставлять вести из города. Правда, невозможно было отличить правду от вымысла.
Вестники отчитывались перед Джонасом и Лиданой. Старый трактирщик возился со своими узелками, пока она рассматривала карту города, самую подробную, какую только можно было отыскать в столе Саксона, отмечая самые важные места.
– Стало быть, эти крабьи морды, – Джонас завязал еще один узел, – повернулись против Катхала. Ну, наемники всегда дерутся за деньги, а какой тебе куш от того, что тебя высекут, освежуют, выжгут глаза или руки отрубят, когда твоему командиру вожжа под хвост попадет? Они же не приносили ему присяги.
Лидана поморщилась, представив себе то, что описал Джонас. По донесениям, Катхал вел себя сейчас не как человек, а как демон из древних преданий. И чувство вины снова охватило ее, когда она подумала, что «Уста Уора» могли послужить причиной кровавого безумия генерала.
– Бальтазару, – продолжал Джонас, – малость не повезло с советниками, не так ли? Никогда не думал, что он даст такого пинка старому канцлеру. Вроде бы они всегда прежде ладили. Но, говорят, он слишком уж глубоко запустил руку в имперскую казну. По крайней мере, сейчас канцлер под присмотром Аполона, как и большинство его челяди.
– Аполона... – ее мысли унеслись совсем в другую сторону. Джонас перестал улыбаться.
– Да. Сейчас он куда в лучшем положении, чем остальные. Похоже, Бальтазар дал ему полную волю насчет Храма. Но сам император, что бы с ним ни случилось, ведет себя совсем не так, как в прежние годы. И, похоже, он здорово не в ладах с сыном. Никто и ничего о нем не слышал, Леопольдовы солдаты подчиняются приказам императора не больше, чем наемники. Его личная стража теперь почти сплошь черные, и у Аполона повсюду уши.
Лидана стиснула зубы от мысли, что она не может сейчас связаться с Храмом, хотя и понимала, что у тех, кто в Храме находится, нет ни времени, ни возможности думать о чемлибо, кроме того, что им предстоит.
Саксон каждую ночь высылал в город хорошо знающих каналы разведчиков на маленьких яликах, и они сообщали капитану, что происходит в подотчетной части города, порой принося новости и из других его районов. Они довольно рано узнали о том, что Том попался в лапы черным, и Лидана еле удержалась, чтобы не воспользоваться своим Даром и не посмотреть, что с Шелирой. Она лишь надеялась, что принцессу не взяли, что девочка ускользнула из сети, в которую попался Том, поскольку вестей о том, что ее взяли, не доходило. Она никогда бы не подумала месяца два назад, что будет сидеть вот так, как сейчас – в скрипучей коже, в легкой кольчуге. Лишь тугие завитки волос выдавали в ней женщину. Она перетряхнула все склады в поисках доспехов, поскольку не могла допустить, чтобы их пестрая армия отправилась на битву без нее. Саксон не мог отказать ей в этом, хотя и настаивал, чтобы она взяла себе шестерых телохранителей, выбранных лично Джонасом.
Лидана устремилась мыслью в город, не обращая внимания на тех, кто входил с рапортом к Джонасу. В конце концов она встала и снова подошла к окну, глядя на разруху в гавани. За исключением двух рыбачьих кораблей от гордого флота Мерины не осталось ничего. Отстраивать его заново придется долго – если Высшие Силы будут милостивы к ним и даруют им победу. Она поймала себя на том, что подсчитывает, сколько будет стоить пригласить с юга, из Джамвара, самых лучших на свете корабелов.
– Госпожа! – Скита появилась, как всегда, бесшумно. – Новости...
Лидана нетерпеливо вернулась к столу. Она узнала Дортмуна. Он, как всегда, говорил быстро, размахивая руками, словно желая подчеркнуть свои слова.
– Он демонов привел! Он клянется, что раздавит Храм, как клест – орех! Они еще держатся, но черные наступают!
– А армия? – послышался сзади громкий голос. За спиной Дортмуна появился Саксон.
– Пока нет, – повернулся Дортмун к капитану. – Леммель подобрался близко к их конникам и подслушал, как они говорили о беспорядках среди наемников, и о том, что император приказал их разоружить. Там тоже драка.
– Пора, – Саксон посмотрел на Лидану. – Если Храм падет...
– Падет Храм – падет Мерина, – ответила она и схватилась за брошь, висевшую теперь на шнурке поверх кольчуги. – Нельзя больше медлить.
Он кивнул. Затем повернулся к одному из своих спутников и отдал несколько приказов. Люди бегом бросились их исполнять.
Джонас смотал свои веревки с узелками и тщательно засунул их в пояс.
– Всегото утро, – заметил он.
– И что? Аполон ждать нас будет? – Скита клацала железными когтями, словно вызывала врагов на бой.
Итак, защитники порта Мерины готовились к выступлению к самому сердцу города. Никто не посмел ничего сказать Лидане, когда та заняла место на передней барже рядом с Джонасом. Саксон стоял на носу соседней баржи. По его команде отдали швартовы, заработали большие весла и баржи вышли на середину канала. Лидана оглянулась. За ними быстро шли остальные. Она даже и не знала, сколько отважных людей решилось на это дело. Большинство были хорошо вооружены, три четверти были в кольчугах или кирасах. Они ни разу не участвовали в настоящем бою, но королева прекрасно понимала, что в сражении они будут куда яростнее и страшнее, чем имперские солдаты.
Город казался пустым, по крайней мере, по окраинам. Но когда они подошли к «Морскому узлу», навстречу им вынырнули ялики и присоединились к ним. С борта на борт передавались новости.
Катхалу оставалась верна по крайней мере часть его войск. Хотя его с ними и не было, наемники шли через северные ворота к храмовой площади. Имперские войска пока не вмешивались, но никто не знает, сколько это продлится. Однако теперь совершенно ясно, что Бальтазар открыто встал на сторону Аполона и Катхала. Его телохранители теперь черные и наемники, и к своим солдатам он не выходит. Его вообще уже двадцать четыре часа никто не видел за стенами дворца.
Горожане по большей части попрятались по! домам – за исключением тех, кто в последнее время служил в гвардии или в моряках. Некоторые из мастеров гильдий и членов их семей в открытую были приведены на храмовую площадь как заложники, и находились под охраной черных.
Алый огонь снова вспыхнул на груди Лиданы, она ощутила жар даже сквозь кольчугу. Был ли это призыв – или последняя вспышка Силы под натиском врага?
Моряки высадились с барж и выстроились неровными рядами. Но, казалось, они вовсе не испытывают страха перед тем, что им предстоит. Возможно, ее победа над живыми мертвецами отчасти лишила их страха перед магией. Лидана, положив руку на брошь, пробралась в передние ряды. Джонас не поспевал за ней изза своей деревянной ноги, но Саксон шел рядом с обнаженным мечом в руке, с лицом, полускрытым шлемом. Солнце сверкало на его кирасе. Хотя у них и не было знамени, вид их вождя сам по себе заставлял их держать ряды.
Но было во всем этом еще коечто. Когда они пошли по улицам вдоль домов, из приоткрытых дверей стали выходить люди и присоединяться к ним. У них не было ни кольчуг, ни мечей – только ножи да охотничьи рогатины, все, что только годилось для драки. Лидана заметила среди них женщину – подоткнув юбки, она шла вместе с бойцами с огромным вертелом в руке.
Теперь они услышали шум сражения – рев голосов и звон оружия. И тут они наткнулись на первую засаду, которую устроили наемники, чтобы задержать их продвижение. Два мечника тут же встали по бокам от Саксона, сзади появились копейщики, они чуть ли не чечетку выбивали от нетерпения, желая пустить свое оружие в ход.
Лидана прижалась спиной к закрытой двери дома и встала с легким мечом наготове. Краем глаза она заметила неподалеку на крыше какието темные фигуры с кинжалами в руках. Они взбирались на крышу по водосточной трубе и спускались вниз, заходя наемникам за спину.
Сопротивление было недолгим. С убитых врагов быстро сняли оружие – и все, что победители сочли пригодным.
Шум на площади, что была всего в двух шагах, был просто ужасным – вопли, визг, и над всем этим оглушительный гул, от которого у Лиданы трещала голова. Она увидела, как замотал головой Саксон, словно пытаясь отделаться от этого гула, как двое впереди нее зажали уши руками, открыв рты в беззвучном вопле. Под рукой Лиданы камень разгорелся еще ярче.
Саксон отер меч о плащ командира наемников, лежавшего у его ног и показал пальцем направо и налево, на двери домов по обе стороны улицы. Это были не крепкие дома богатых гильдийцев, так что двери высадили быстро. Люди просочились внутрь. Лидана поняла замысел Саксона. Они пойдут черными ходами или по крышам, так что выйдут на площадь широким фронтом. Лидана едва успела отойти от двери. Среди самых первых был Дортмун – Лидана прекрасно знала, как ему доверяет Саксон.
И снова их армия двинулась вперед, и снова столкнулась с врагом. Но на сей раз команду приняла Лидана – путь перекрывали черные, словно потек запекшейся крови на мостовой. Единственной их защитой был рубин Сердца, но он брал из него Силу. Лидана разрывалась между желанием воспользоваться им и страхом ослабить Сердце. Однако выхода не было.
Глубоко вздохнув, она призвала Силу Сердца. В воздухе заструились алые волны, но на сей раз они образовали нечто вроде копья, нацелившегося прямо в тех, кто преграждал им путь.
Удар – и на мостовой остались изуродованные тела погибших давнымдавно. Ей и ее сотоварищам пришлось осторожно обходить их. Теперь впереди была площадь, они уже могли ее видеть. Черные на ступенях храма, пестрота одежд толпы.
Лидана и прежде видала эту площадь, запруженную толпой, но сейчас она была забита почти неподвижными людьми. Схватка шла на ступенях Храма. Там были черные, стоявшие спиной к площади. Передние держали длинную трубу, которую они наводили на врата Храма. С другого ее конца было чтото вроде круглой бочки, из тех, в которых держат эль, только вся она была в какойто жирной грязи, словно внутри содержался отнюдь не этот добрый напиток. «Опять магические штучки Аполона», – подумала она. Саксон, посмотрев налевонаправо, проследил за наступлением своих людей и подошел к ней. Она схватила его за руку.
– Черные, – она не знала, какое еще ужасное деяние они хотят совершить, но подозревала, что для этого случая у них есть какоето страшное оружие. Она понимала и то, что не осмелится сейчас призывать Силу Сердца. Вся Сила, что сейчас в стенах Храма, должна быть обращена на его защиту, и она ни на йоту не ослабит ее!
Саксон кивнул и возвысил голос, умевший перекрывать рев ветра:
– Эй, ко мне!
Они построили людей в клин. Стоявшие вместе с Саксоном на острие атаки были лучше вооружены и в лучших доспехах. Клин рванулся вперед, прорвал цепь наемников и верных императору солдат. Падали люди, и их товарищи шли вперед по их телам следом за капитаном. Лидана крепко сжимала меч, благодаря своего бывшего мужа за те часы, которые он посвятил ее обучению. И теперь все, что она умела, было направлено на то, чтобы пробиться к ступеням Храма.
И тут она впервые увидела Аполона. Хотя он был среднего роста и до сего момента держался в тени, теперь перед храмовыми вратами стояло совсем другое существо. Исчезли серые одежды, теперь он был в пронзительноалом облегающем одеянии, в складках которого клубились тени, словно поверх алого он был окутан еще и плащом из черной дымки.
В руках его был посох – клятва Лиданы вновь прозвучала у нее в голове, когда она воочию увидела, как она свершается. Посох сам вертелся у него в руках, время от времени так же легко, как человек срывает виноградину, выбрасывая Темную Силу. И с каждым таким «плевком» человек падал мертвым. Откуда он брал эту Силу, из какого потаенного источника?
И все же она продолжала уворачиваться от ударов и наносить удары. Она прекрасно понимала, что если будет только стоять и смотреть – это верная смерть. Теперь они пробились к самым ступеням.
Ктото ударил ее локтем под ребра, Саксон заслонил ее.
– Если у тебя есть Сила... – остальное заглушили вопли и стук оружия, но она поняла. Аполон воздел руку и резко опустил ее, подавая сигнал. Казалось, ему было совершенно наплевать на схватку на площади.
Хотя черные целили ему прямо в спину, он не шевельнулся. Выстрел. Ядовитожелтое пламя, совершенно не повредив ему, окутало мага, а затем растеклось по двери. Запахло смертью и злом. И врата, простоявшие невредимыми столько веков, начали плавиться. Аполон не отступил, он просто стоял и ждал. В то же время люди вокруг Лиданы начали кашлять от тошнотворной вони, их рвало. Даже Скита вцепилась в нее, ее маленькое тело сотрясалось от кашля, раздиравшего внутренности. Только черные стояли как прежде. И еще она сама. Возможно, благодаря ее талисману. Она осторожно высвободилась из рук Скиты и устремилась к ступеням. Никто из черных не повернул к ней головы – они попрежнему занимались своим странным оружием и нацеливали его на внутренность Храма.
Но Аполон вошел внутрь с надменностью императора в струе этого тошнотворного пламени. И тогда его мертвое воинство последовало за ним. Одни тянули трубу за веревки, другие четверо поддерживали бочку, из которой струились эти миазмы.
Лидана бросилась следом. Это конец. Катхал и император – это лишь отзвуки битвы. Теперь будет не противостояние людей, а битва Сил.
Она добралась до дверей, чтобы посмотреть на неф Высокого Алтаря. По ту сторону не было охраны – по крайней мере, видимой. Защитники столпились вокруг самого алтаря. И стояли они неподвижно и твердо, как статуи Самой Великой.
Сердце, казалось, потускнело. Лидана ощутила какоето движение, шнур броши натянулся, она рвалась вперед. Лидана отбросила меч прежде, чем вступила под священный кров. Теперь она схватила брошь и попыталась вырвать камень из оправы, не обращая внимания на боль от ожога.
Аполон уверенно шел вперед, но его черные замешкались со своим неуклюжим оружием. Возможно, теперь это было уже дело только их хозяина.
Брошь рвалась с шеи почти с живой яростью. Лидана сломала ноготь, но рубин высвободился из гнезда. Его уже не было в ее руке – он исчез, как только коснулся ее плоти. В воздухе сверкнула искорка – он пролетел над головами черных и исчез над алтарем.
И Сердце вспыхнуло – оно горело все ярче, все сильнее. Благоговение почти пересилило страх Лиданы. Внезапно она поняла, что последний бой – не для нее, не она избрана и никогда не будет избрана. Она быстро отвернулась, не смея оглядываться, хотя все вокруг нее пришло в движение, словно сами Великие сошли с мест, дабы вступить в битву за веру, ради которой они жили и умирали. Лидана бросилась бежать из места, в котором не имела права находиться...
Она снова оказалась на ступенях, перед лицом схватки на площади.

Глава 65
АДЕЛЬ

Последние два дня обстановка в Храме была напряженной, хотя среди братии и царило полное доверие. Несмотря на продолжающуюся осаду, никто из черных не пытался переступить порог Храма, а мелкие отряды наемников, неохотно пытавшиеся прорваться в Храм, натыкались на копейщиков брата Фиделиса. Начинало казаться – и в этом сестры и братья были единодушны, – что самые крепкие в вере были правы. Аполон и его последователи не могли переступить порог Храма.
Но этим утром, как раз когда Леопольд и Шелира отправились на очередную вылазку во дворец, Эльфрида чуть было не вернула их. У нее вдруг заныло сердце, словно в предчувствии беды, и лишь то, что она не знала, кому грозит опасность – им или Храму, заставило ее сдержаться.
Она долго смотрела на запертые двери, и ощущение опасности в ней все росло и росло... Она обернулась – и встретилась взглядом с Верит. Мрачный вид первосвященницы сказал ей обо всем.
– Аполон?.. – Голос у Эльфриды сорвался, но Верит покачала головой и на миг у Эльфриды отлегло от сердца.
– Пока нет, но он идет сюда. Сам. Мы видели в стекле его подвал. Он вошел туда в странном чужом одеянии и направился прямо к той трубке, в которой стоял посох, Когда он коснулся посоха, видение исчезло. И когда мы попытались снова посмотреть на него, мы увидели только Тьму, Эльфрида поднесла руку к горлу, словно страх душил ее. Тем из Храма, кто имел магический Дар, было известно, что Свет всегда может проникнуть во Тьму, ибо таково его свойство, но Тьма никогда не может проникнуть в Свет, ибо он ослепляет ее. Раз Верит потеряла видение Аполона, объяснение может быть лишь одно. Аполон был уже не в Тени, он вступил в истинную Тьму, в полное отсутствие Света.
– Но как он... – голос Эльфриды снова сорвался. – Ведь для такого нужна Сила... Верит пожала плечами;
– А сколько народу он перерезал за последние два дня? Подозреваю, что его хозяин требовал поначалу какойнибудь великой жертвы, вроде принцессы Шелиры, но потом решил возместить качество количеством. Но сейчас это уже не имеет значения. Важно то, что Аполон идет сюда, и теперь пришла наша очередь сражаться.
Верит резко повернулась, и Эльфрида пошла следом за ней. В Храме все уже пришло в движение. Фиделис отослал своих бойцов, видимо, к малым дверям, чтобы те успели скрыться, если что. Теперь копья были в руках у молодых послушников, стоявших у алтаря. Выставив копья вперед, они готовились отбить любую атаку.
Послушницы и сестры с братьями, лишенные магического Дара, стояли на коленях за алтарем, слив голоса в молитве. Если они не могут ничем помочь в магическом поединке, то хотя бы молитвой своей, верой смогут они поддержать своих. Перед алтарем, лицом к дверям стояли сестры, обладающие Даром. Обученные, не обученные – теперь это не имело значения. Если они переживут эту битву, им хватит этого испытания. Если нет – то лучше пасть в сражении, чем попасть в лапы Аполона. Изза дверей послышался шум голосов и звон оружия, заглушив тихое чтение молитв.
Эльфрида шагнула к сестрам с Даром, Верит встала во главе их. И надо всем Эльфрида ощутила Силу Сердца – только теперь она прибывала. Медленно, но в конце концов она обещала стать невероятно огромной.
Только успеет ли оно набрать Силу вовремя?
Эльфрида заставила себя отбросить эти мысли и забыть свои страхи. Она закрыла глаза, и голос ее слился в хорале с голосами остальных, а Сила соединилась с Силой Верит.
За стенами Храма шум схватки достиг пика, казалось, что сражение идет уже на ступенях. И вдруг послышалось странное шипение, эхом проползшее по Храму и на миг заставившее всех содрогнуться. Все взоры обратились к передней двери, ныне запертой и забаррикадированной впервые с тех пор, как Икткар попытался захватить город в древние, легендарные времена.
И бронзовые врата, выдержавшие напор злобного некроманта и его орд, пали пред ликом нового зла.
Ядовитожелтый с прозеленью дым повалил от двери, проникая сквозь все щели. Чтото сжигало врата, словно они были из простого дерева!
Храм был достаточно велик, и сквозняки унесли дым прежде, чем он дополз до собравшихся у алтаря, но Эльфрида почувствовала, что дышать им было бы невозможно. Врата расплавились, растаяли, словно сугроб по весне, открывая взору кучку черных со странным оружием. Перед ними стоял Аполон в ослепительноалом одеянии, не похожем цветом на мягкий оттенок ряс Огненных. Шагая в ядовитом дыму и зеленом пламени, он был похож на одного из тех демонов, которых он прикармливал.
Сердце над ними вдруг вспыхнуло Силой. Эльфрида не помнила, чтобы когданибудь прежде Сердце являло свою Силу ощутимо для простого человека. Сейчас же оно начало еле слышно гудеть, и этот трепещущий звук, который скорее чувствовался всем телом, а не воспринимался ухом, проникал до костей. И в это мгновение лежавшие на алтаре рубины поднялись в воздух и быстро, как пущенные из пращи камни, вернулись в Сердце.
Сам воздух дрожал от присутствия Силы, и Сердце начало испускать розовое сияние, такое же, как и в тот раз, когда была освобождена душа Тома Краснобая.
Казалось, Аполону все это было совершенно безразлично.
Его черные оставались вне пределов Храма, но Серый маг спокойно переступил через порог. В руках его был посох, который Эльфрида видела в том самом чане с кровью. Но сейчас даже оттуда, где она стояла, она ощущала исходившее от него зло. Даже то, что маг внес посох в Храм, было нарушением святости убежища.
Аполон слегка скривил в презрительной усмешке губы. Он ничего не сказал, а лишь тихонько трижды стукнул посохом о мраморный пол. Каждый удар прокатился эхом по Храму, и каждый удав вызывал боль.
За спиной Аполона стена Храма, черные и их странное оружие – все исчезло. На их месте клубилась непроглядная Тьма, которую прочерчивали алые вспышки молний, а среди Тьмы красносизым пылала отверстая пасть преисподней.
За спиной Аполона строилась иная армия – армия демонов, других безобразных тварей, которым не было имени. Желтые глаза пылали алчностью, когти жадно клацали, готовые рвать и терзать, с клыков капал зеленый яд, а из беззубых пастей похожих на пиявки тварей текла желтая вязкая слюна. Страшное воинство вопило и выло так, как только может вопить в бесконечной муке живое существо. Эльфрида хотела заткнуть уши, но не смела выпустить рук своих товарищей и разомкнуть круг. Ей казалось – шевельнись она, и вся орда уставится на нее, и от их взглядов она просто погибнет.
От одного вида оравы демонов многие послушники и послушницы падали в обморок, и хорал стал слабее, пение стало неровным.
Голос Верит, ясный и звонкий, заставил всех очнуться. Она встретила демонов не дрогнув.
Аполон поднял посох, и демоны прекратили вой. Он заговорил, и голос его перекрывал хорал.
– Сдайтесь, и я дарую вам безболезненную смерть, – надменно начал он, подняв голову, словно на ней уже был императорский венец. – Или я всех вас превращу в своих слуг. Будете сопротивляться – тысячу мучений претерпите вы прежде, чем умереть, и тысячу потом!
В ответ Верит трижды хлопнула в ладоши у себя над головой в такт хоралу, и каждый хлопок отдался от стен Храма раскатом грома.
Стены Храма исчезли, как и купол. Сердце висело между полом и белыми летящими облаками в небесах само по себе, продолжая заливать сестер и братьев розовым светом А над самим Сердцем и по обе его стороны явились ангелы во всем сиянии и славе своей. Но это были не вестники, которые так часто являлись Эльфриде или приносили ей предупреждение или совет. Эти могучие духи по сравнению с вестниками были как молния рядом со свечой. Лики их были слишком светлы, чтобы смотреть на них, и Эльфрида была счастлива, что их взгляды не были направлены на нее, у нее просто сердце бы остановилось от благоговейного страха. Никто не мог спокойно смотреть на них.
В руках их было оружие – Эльфрида не могла заставить себя смотреть и на него. Нельзя смертным очам взирать на такое, души, одетые плотью, не могут выдержать присутствия такой Силы. Это были величайшие из духов, и сама Верит пала на колени с потрясенным лицом.
«Наверное, она не ожидала, что на ее призыв явятся Они Сами!»
Эльфрида потупила голову, отвела взгляд и сосредоточилась на хорале, цепляясь за него как за жизнь. Они ответили на призыв первосвященницы и пришли на помощь, но Их удерживала лишь молитва всех сестер и братьев, равно как демонов удерживало лишь существо, сидевшее в посохе Аполона. Нарушь эти условия – и Они уйдут в свой мир.
Со злобным воплем Аполон двинул вперед свое войско. Ангелам не нужен был знак, потому что ничто не могло Их удержать от битвы, в которую Они шли по своей воле. Обе силы столкнулись в облаках над алтарем, вокруг самого Сердца.
Судя по телам, которые Эльфрида видела краем глаза, больше половины сестер и братьев были либо мертвы, либо без сознания. Она сама была перепугана до смерти, она чувствовала себя слабой, ничтожной, она едва удерживалась на грани сознания Все, что она знала, говорило ей, что присутствие ангелов наверху зависит от силы молитвы сестер и братьев здесь, внизу, равно как и присутствие демонов зависело от силы Аполона. Она обязана держаться, все они обязаны выстоять, или Те, Кто Над Ними в этом мире, станут слабее, отступят перед Аполоном и его сворой.
Она не могла смотреть на схватку в небесах, потому вернулась взглядом к Аполону.
Его уже не было там, где он стоял прежде – после того, как он призвал армию демонов, он двинулся вперед. Он шел к алтарю, держа перед собой посох, словно оружие, с лицом, полным надменной самодовольной радости.
Эльфрида быстро оглянулась – вокруг алтаря больше не было послушников с копьями. Они пали первыми. Аполону всегото нужно было пробиться к алтарю, уничтожить самых сильных из владеющих Даром, а остальные сами разбегутся...
Она инстинктивно зажмурилась. Она сейчас умрет от руки некроманта или его слуг, и она не хотела смотреть на надвигающуюся смерть. Она не могла ни убежать от Серого мага, ни продолжать петь молитву. Она была слишком слаба для того или другого.
– Стой! – прогремел другой голос откудато сзади и слева от нее. – Стой, адское отродье! Возвращайся в преисподнюю, что изрыгнула тебя, или повернись лицом к мечу Гидеона!
Эльфрида чуть не забыла слова молитвы. «Меч Гидеона? Но он же в руках Катхала.., или нет?» Человек, широко шагавший в яростном гневе навстречу Аполону, был не Катхалом. Это был принц Леопольд, и меч Гидеона в руках его пылал так же яростно, как и лики ангелов.
Аполон рассмеялся:
– Ах, мальчик, тебе не следовало воскресать. Что это у тебя за игрушечка? Мне на нее наплевать!
Маг взмахнул посохом, как умелый боец, и сделал пару шагов вперед.
– Значит, ты меня вызываешь на поединок? И ты собираешься убить меня вот этим детским мечиком? Какая удача – не придется потом тратить время на то, чтобы выследить и затравить тебя!
Леопольд не стал отвечать – с побледневшим от гнева лицом он прыгнул вперед и скрестил свой меч с посохом Аполона.
Эльфрида не слишком понимала в боевых искусствах – это было уделом ее дочери и внучки, которым такое вроде бы нравилось. Однако она знала одно – если сходятся боец с посохом и боец с мечом, то перевес на стороне того, у кого посох. Если учесть еще и то, что посох обычно делают из крепкого дерева, который не расщепишь и не перерубишь, остается только ждать, когда боец с мечом устанет или выронит оружие от меткого удара посохом.
Тем не менее Леопольд показал себя отличным бойцом, оттеснив Аполона на десяток шагов. Серый маг поначалу удивился, затем пришел в ярость, поскольку Леопольд преподнес ему неприятный сюрприз. Однако Аполон не сдался. Преодолев первоначальную растерянность, он бросился в бой. Его посох плел в воздухе сеть из тени, а меч Гидеона свивал завесу из света между ним и принцем.
Аполон не был дураком и не достиг бы своего положения, будь он недальновидным. Через несколько мгновений он понял то, о чем сейчас думала и Эльфрида – Леопольд – умелый боец, но сила и выносливость его идут от меча, и без меча в руках он будет не опаснее, чем уже лежащие замертво вокруг алтаря.
Удары были слишком быстрыми, чтобы Эльфрида могла заметить их, она видела только мелькание Аполонова посоха и то, что случилось потом. Меч вылетел из рук Леопольда и пламенной стрелой отлетел по дуге в сторону часовни, вторая серия ударов повергла принца к ногам Аполона. Он лежал неподвижно, без сознания.
Голос Эльфриды прервался, она зажала рот, чтобы не закричать. Но разум ее метался в немой муке, и сердце замирало. Они обречены.., все обречены.
Аполон, злорадствуя, наклонился над распростертым телом, занеся посох для последнего удара в голову.
– Ты даже не знаешь, как ты обрадовал меня, Леопольд, – почти добродушно сказал он. – Ты даже не знаешь, сколько раз я представлял себе тебя лежащим вот так, беспомощно, у моих ног!
Леопольд застонал, оперся рукой на пол и рухнул снова, задохнувшись от боли.
Эльфрида застыла от страха – и вдруг там, где упал меч, возникло какоето движение. Может, ктото из послушников очнулся? Успеет ли он вовремя подать меч принцу?
– Я посылал своих людей прикончить тебя, когда тебя выслали в Летний дворец, но это оказалось неверным решением, – продолжал Аполон. – На самом деле мне больше всего хотелось самолично раскроить тебе голову моим собственным оружием, услышать, как ты будешь выть в муке, когда мой посох высосет твою кровь...
– Оставь его, ублюдок!
Этот пронзительный голос, перекрывший шум небесной схватки, принадлежал не мужчине.
Аполон был захвачен врасплох. Он повернулся к белой от ярости принцессе Шелире. Держа меч обеими руками, она бросилась в атаку, на которую способны лишь совершенно отчаявшиеся люди, ставящие на последний рывок все. Он даже не успел заметить оружия в ее руках и испугаться, когда она, словно в танце, прыжком преодолела разделявшие их последние пять шагов и с беззвучным воплем ненависти нанесла удар, всадив ему меч в грудь по самую рукоять.

Глава 66
ЛИДАНА

Вдалеке от ступеней Храма все еще шли схватки. Но ближе, на площади, люди стояли, словно пораженные громом, тупо глядя на Храм. Тошнотворный удушливый дым рассеялся, хотя вонь была еще сильной, так что Лидана дышала с трудом и кашляла. Она споткнулась, ктото подхватил ее, и она увидела, что это Саксон, уже оправившийся от удушья достаточно, чтобы зычным голосом выкрикивать команды. Это привнесло коекакой порядок в окружавшую их суматоху – люди стряхнули с себя оцепенение.
Стоя на ступенях, Лидана видела мундиры имперских солдат, сталь и кожу доспехов наемников. Коекто еще дрался, но сейчас Лидана сама вцепилась в своего спутника.
– Отойти всем! – прокричала она ему прямо в ухо. Кровь в ее жилах пульсировала, в голове стоял вопль – знак того, что творилось там, позади нее. – Прочь от Храма!
Он не стал расспрашивать ее, вместо этого прокричав приказ. Она ощутила, как ее охватывает жар, словно Сердце являло свою Силу. Она пошатнулась, споткнувшись о ступень, и увидела, как лица, в благоговейном страхе обращенные к Храму, окутало розоватое сияние.
Даже вспыхивавшие то тут, то там схватки прекращались, как только их накрывало свечение, которое распространялось все дальше, пока и горожане, и захватчики не застыли рядом друг с другом, опустив руки, глядя на сражение Высших Сил.
Саксон обнял ее за плечи. Они оба теперь смотрели на Храм. Весь Храм окутала дымка, словно он был лишь видением и теперь рассеивался в воздухе. Однако на месте его буйствовали цвета – алый и ядовитожелтый с прозеленью, цвета того пламени, которое проложило Аполону дорогу в их последнюю твердыню.
Лидана задрожала. В ней было достаточно тигриной мощи, чтобы гореть желанием битвы, но это было уже не ее сражение. Она не хотела больше призывать Силу и получать отклик. Крепкая рука Саксона поддерживала ее, и это была такая земная, такая настоящая поддержка, что она цеплялась за эту явь. Краем глаза она увидела какоето движение в толпе. Сначала люди стали медленно двигаться, а потом просто пустились бежать. Имперские войска, сломав строй, бежали рядом с горожанами, им на пятки наступали наемники.
Только те, кто стоял рядом с Саксоном, не тронулись с места, хотя Лидана и видела, как благоговение на их лицах сменилось страхом. Она знала этих людей – Канифас в слишком большой для нее кольчуге поверх платья, с длинным окровавленным кинжалом в руке. Рядом стоял Дортмун, человек с крюком вместо руки...
Возможно, в свое время они повидали много странного и страшного, так что и это зрелище не обратило их в бегство.
А борьба красного и ядовитожелтого продолжалась. И Лидана не могла отвести взгляд. Ей казалось, что в клубах тумана двигались какието фигуры, те, что в небесах – словно одетые светом. Или это просто было проявлением Силы?

Предыдущая страница 20 Следущая страница


21 Андре Нортон Мерседес Лэки, Мэрион Зиммер, Брэдли

Затем все начало меняться. Желтозеленые змеи уже не взвивались так высоко, они свивались и били хвостами, казалось, будто перед ними возникла какаято преграда, а алый все пламенел и пламенел. Затем, словно задули свечу, вязкое желтозеленое пламя исчезло, алое сверкнуло гдето высоковысоко в облаках и тоже исчезло.
– Кончено. – Ей не нужно было осматривать поле боя в Храме, чтобы понять это. Победа была в самом воздухе, она дышала ей. Чем бы ни был Аполон, он пропал, словно его никогда и не существовало. Те живые мертвецы, что были у него рабстве, освободились наконец.
Она услышала, как глубоко вздохнул Саксон:
– Ваше величество, Мерина свободна. Она не сомневалась в этом сейчас. Все равно сколько наемников оставались верными Катхалу, сколько пойдет за Бальтазаром или его сыном. Мозгом вторжения был Аполон, и без него все рассыплется, как плохо сложенная стена под ударом тарана.
Теперь и она могла вздохнуть. Алый туман, что окружал Храм, казалось, впитался в его стены. Перед ней зияли провалом врата, выбитые врагом. Ей не хотелось снова подниматься по этим ступеням или подходить к алтарю. Она не сомневалась, что Сердце снова сияет во всей славе своей, и что с ним рядом все служившие Великой Владычице.
Ей не было места среди них. Она глянула через плечо на усыпанную трупами площадь. Точно так же не обитателям Храма очищать эту часть Мерины. Это ее город, и сейчас это ее долг. Но никто не останется в полном одиночестве. У Адели ее Дар, у Шелиры свои сторонники (Лидана не сомневалась, что девочка приложила руку к последнему сражению, даже если ее здесь и нет, и наверняка она отыскала многих с таким же взбалмошным характером, как у нее).
«Нет, никто не одинок. А если человек совершенно одинок, он становится таким же, как Аполон». Она когдато звалась Лидана, королева и мастерица, Тигрица, идущая за своей законной добычей. Она была Матильдой, скромной торговкой дешевыми побрякушками (хотя работа была всегда хорошей). Она теперь снова Лидана, но другая.
– Госпожа, – смотрела на нее Скита. – Вы идете туда? – Она показала головой на Храм. Лидана медленно покачала головой.
– Не сейчас и никогда, маленькая моя. Мы отправимся в другое плавание. – Она вдруг ощутила, что ей не хватает слов, но она обязана была их найти, именно сейчас, прежде чем чтото еще сможет изменить ее будущее. – Ив этом плавании нам нужен будет капитан. Не так ли, господин мой Саксон?
Его меч со звоном упал на мраморные плиты. Он обнял ее. Сейчас ни происхождение, ни титулы ничего не значили. Они были товарищами по оружию – и даже больше. И ей было все равно, что речные бандиты увидят, как встретились их губы, она даже не слышала их веселых криков – она нашла свой Дар и никто не сможет отнять его у нее, и она никогда от него не откажется.
И только одно могло сейчас отвлечь ее мысли – угроза их городу. И эта угроза не замедлила явиться, заставив их разомкнуть объятия и повернуться лицом к новой опасности.
– Пожар! – раздался истошный вопль. – Город горит!
Над крышами, со стороны Домов гильдий, взметнулось пламя, и Саксон со своими людьми бросились навстречу новой опасности.

Глава 67
ШЕЛИРА

Шелира сидела на холодном каменном полу Храма, осторожно держа на коленях голову Леопольда. Многим пришлось куда хуже, чем ему, потому она не сетовала на то, что целители в первую очередь занялись не им. Слишком много неподвижных тел уже лежало в стороне, закутанные в белое, так что она ничуть не возмущалась, что принцу придется ждать своей очереди. Но, наконец, руки у лекарей дошли и до Леопольда. Она с тревогой посмотрела в лицо сестры Козимы. По крайней мере, Леопольдом занялась лучшая, самая опытная целительница.
– С ним все будет хорошо, да? – спросила она, когда Козима закончила осматривать рану принца. Сестра устало кивнула.
– У него сотрясение мозга, дитя мое, да и сил он совсем лишился, как и все, кто помогал Верит в этой магической битве. Это плохое сочетание. Но он молод, так что это не смертельно.
Козима потупила голову, и слеза скатилась по ее щеке. Шелира почувствовала себя виноватой. Столько сестер и братьев уже никогда не встанут – страх и напряжение сил остановили более двух десятков старых усталых сердец, а потеря крови стала смертельной для еще полудюжины, включая брата Фиделиса. Шелира осторожно погладила Козиму по плечу, затем отдернула руку, не зная, чем еще ее утешить. Но Козима подняла взгляд, словно благодарила ее за это робкое сочувствие, и слабо улыбнулась.
– Мы очень обязаны вам обоим, девочка моя. Если бы вы не заступили дорогу Аполону, он уничтожил бы всех нас, и больше ничто не помешало бы ему творить.., такое, перед чем все преступления Икткара показались бы детскими шалостями. Не вини себя и не бойся за нас – в наших монастырях по всему городу хватает лекарей, и мы позаботимся о принце для тебя.
Она закончила перевязывать голову Леопольда, затем пошла к следующей жертве сражения, оставив Шелиру наедине с принцем.
«Сотрясение мозга. Что я об этом знаю? Хорошо, что у Аполона был посох, а то он ему голову раскроил бы». Она сунула руку в поясную сумку в поисках какогонибудь подходящего для этого случая лекарства, но нашарила только склянку с жидкостью, помогающей от головной боли и освежающей усталый разум.
«Ну, если и не поможет, так вреда не принесет», – подумала она, обмакнула палец в склянку и провела им по лбу, вискам и скулам принца. Острый запах, напоминающий воздух соснового леса и цветущего горного луга, пробился сквозь тяжелый запах лекарств, которыми храмовые лекари пользовали раненых. Вдохнув, она сама ощутила прилив сил и радости. Через мгновение веки Леопольда затрепетали, и он открыл глаза. К огромному ее облегчению, он узнал ее. Закашлялся, сморщился от боли.
– Значит, мы не среди ангелов, – сказал он, – иначе бы голова так не болела. Значит, победа. – Глубоко вздохнул. – О цене не спрашиваю. Думаю, никто не скажет, что мы заплатили слишком много после того, как все видели, что эта тварь готовила нам.
– Я мало что видела, – призналась она. «Только битву Тьмы и Света над нашими головами и вспышки алого и ядовитозеленого». – Я видела только, что ты упал, а эта дрянь злорадствует.
Он слабо улыбнулся:
– И маленькая тигрица снова бросилась на помощь? И чем заслужил я такое счастье?
– Тихо, – ласково сказала она. – Ты слишком много разговариваешь и слишком мало себя ценишь. Тебе нужна жена, которая будет ценить тебя настолько высоко, что способна будет тебя отравить ради твоего же блага.
Он осторожно поднял неповрежденную бровь.
– Вроде тебя? Ято понимаю, почему мне больше всего на свете этого хочется, но тебето какая выгода?
Она постаралась как можно непринужденнее пожать плечами, но поняла, что не сумела скрыть своих чувств.
– Ну, ты видишь ангелов, а бабушке нужен человек, который мог бы занять место светского главы Храма и мог видеть ангелов. Поскольку я не могу, то ты очень даже подходишь. Ты явно умеешь править, и ты не из тех, кто будет испытывать какието сложности с соправителем. Это подходит уже мне, поскольку я от власти отказываться не намерена.
Его улыбка стала шире.
– О, да, очень подходит, я согласен, – тепло ответил он. – Если только посох Аполона не выбил из моей головы способность видеть ангелов.
Она тихонько фыркнула.
– Вряд ли. А если и так – ну, тогда я возьму меч Гидеона и стукну тебя рукоятью по голове, чтобы обратно вбить в тебя эту способность. Кроме того, – тихо добавила она, – ты мне нравишься. Мне кажется, что такого замечательного и приятного человека я никогда прежде не встречала. И.., и мне тоже хотелось бы.., ну, того же, что и тебе. В смысле, больше всего на свете. Ты согласен?
– Согласен. – Он на мгновение прикрыл глаза, и она испугалась было, что он снова потерял сознание, как это бывает при сотрясении мозга. Она хотела было разбудить его, но он снова открыл глаза, как раз тогда, когда к ним, прихрамывая, подошла Адель. – Наверное, мне следует официально просить твоей руки... Итак, госпожа Шелира, не окажете ли вы мне честь, отдав мне вашу руку?
– Конечно, – важно ответила она, а сердце ее просто прыгало от радости. – Бабушка, будь свидетельницей.
– Что ж, если уж после всего ты не обрела здравого смысла и осторожности, – спокойно сказала Адель, – по крайней мере, тебе хватило разума выйти за них замуж. Даю согласие и подтверждаю, и, если надо, уломаю твою тетушку. Конечно, если она ко времени вашей свадьбы еще останется королевой.
«Останется королевой? Как это?»
Прежде чем она успела задать вопрос, Адель махнула рукой двум людям, в которых Шелира узнала дворцовых слуг. Они подошли с носилками.
– Отнесите его в опочивальню короля и позаботьтесь о нем, он ранен в голову, – приказала она. – Положите в постель, с ледника принесите льда и найдите его пажей, а если не найдете, то пусть за ним присмотрят старые няньки Шелиры. Его нельзя оставлять без ухода, так велела Козима.
Слуги осторожно подняли Леопольда, положили его на носилки. Шелира смотрела за ними, готовая в любой момент рявкнуть на них, если они причинят ему хоть малейшее неудобство. Но они справились успешно и понесли его прочь к боковой двери, которая выходила в сады.
Она обернулась к бабушке, сгорая от любопытства.
– Что значит – «если останется королевой»? Что происходит? Что натворила тетушка Лидана?
Адель поманила ее за собой к дымящимся обломкам врат.
– Начну с ответа на последний вопрос, поскольку в нем и ответ на первые два, – ответила она. – Твоя тетя решила использовать некие драгоценные камни, на которых лежали сильные проклятия. Один достался Бальтазару, другой – канцлеру, третий – генералу Катхалу. Пока мы нашли только один – это проклятый каменьпечатка, который она вправила в собственный перстень и отослала Бальтазару. Верит думает, что сейчас, когда Аполон уже не может помешать нам смотреть в стекло, она узнает, где два других.
– И где? – спросила Шелира и закусила губу, вспомнив странный тягучий голос, шедший от запястья генерала Катхала, и то, что потом с ним случилось.
– Там, – махнула Адель рукой, когда они вышли из Храма, и Шелира увидела густой черный дым над кварталом, где стояли Дома гильдий. – Она попыталась увидеть оба камня, а увидела только пламя. Вот оно. Думаю, там стояло Кабанье подворье, где устроил свое логово Аполон. Почему камни оказались там, я не знаю, тем более что мы нашли останки Катхала, и камня при нем не было. А канцлера мы вообще не нашли.
– Он взял у Катхала наруч, – выпалила она. – Он поступил прямо как Том, забрал у Катхала наруч и бросился бежать.
– Как Том – живой мертвец? – поджала губы Адель. – Интересно. Думаю, на нем лежал приказ все интересное тащить к хозяину. Он не мог знать, что Аполон не на Кабаньем подворье, а в Храме...
Обе они посмотрели на город, на столб жирного, черного дыма.
– Верит приказала сжечь его, – сказала она наконец. – Мы послали людей проследить, чтобы огонь не перекинулся на соседние дома, но этот дом она приказала сжечь дотла. Вряд ли пламя сумеет до конца очистить это место, но это лишь начало. Возможно, придется много месяцев проводить там обряды экзорцизма и очищения, прежде чем там снова можно будет выстроить дом.
– Если там вообще чтото будут строить, – вздрогнула Шелира. – Но все же – что с тетушкой Лиданой?
– Верит настаивает, чтобы та хоть отчасти искупила свой грех, отыскав все свои проклятые камни и затопив их в море, чтобы никто и никогда больше не смог причинять вред людям с их помощью. – Взгляд Адель устремился кудато вдаль, на море, лежавшее там, за этим дымом, на чтото видимое ей одной. – Это займет определенное время. Да еще и плаванье... А Лидана всегда больше любила плавать, чем восседать на троне. Она не по своей воле стала королевой, и, кроме того, многие говорят, что она очень неравнодушна к коменданту гавани Саксону, – она улыбнулась чуть шире. – Он всегда ей нравился, и я не стану противиться этому союзу, равно как и вашему.
Шелира кивнула, додумывая то, о чем не сказала Адель.
«Тетя Лидана и капитан Саксон? Нуну! Я и не подозревала, что между ними чтото есть. А она куда скрытнее, чем я думала!»
– Но она все равно не может отречься в мою пользу. И я не буду ее корить, я ведь и правда еще слишком молода, а вот Леопольд умеет управлять.
– И он старше тебя, – закончила Адель. – Думаю, мы смогли бы так решить некоторые наши проблемы. И хорошо, что ты влюбилась именно в этого молодого человека.
Шелира снова пожала плечами.
– Я ничего не понимаю в любви, – ответила она, прекрасно зная, что откровенно врет, но решила, что бабушка не заметит, – но я его уважаю, восхищаюсь им и.., он мне нравится. Он рассказывал мне, что одно время у его отца было намерение поженить нас. И.., бабушка, ну ведь меня все равно нужно было бы выдавать замуж, так уж лучше это будет друг.
– Мм, – уклончиво протянула Адель с едва заметной понимающей улыбкой. – Возможно, здравомыслие заразительно.

* * *

Остаток дня прошел в трудах. Шелира даже не думала, что сможет так много работать и не упасть в обморок от усталости. Адель на время сбросила личину сестры Эльфриды, снова надела платье и украшения вдовствующей королевы, чтобы восстановить порядок в городе. Если в суматохе прошедшего дня кто и был ошарашен воскресением Адель, никто ничего по этому поводу не сказал. Возможно, это отнесли на счет вмешательства Сердца.
Шелира смогла найти только свое охотничье платье, но, взяв из конюшен лучшую лошадь, она с облегчением поняла, что ее узнают, причем как принцессу Шелиру. Весь день и большую часть ночи она провела в седле, разъезжая по городу с приказами и выясняя обстановку. В большинстве кварталов жители Мерины выбирали людей, которые сейчас там командовали, и ей приходилось только подтверждать его (или ее) полномочия, отдавать на свой страх и риск распоряжения и опровергать слухи.
Наемники по большей части уже разбежались. Поскольку горожане вооружились и теперь могли дать сдачи, Мерина уже не казалась им дойной коровой. В квартале, где Катхал устроил так называемые дома для солдат, Шелира обнаружила, что девушки, которых согнали туда, уже сами поквитались с наемниками и черными, до которых смогли добраться. Одного взгляда на первый труп было достаточно, чтобы понять, что с крепко сбитой бабенкой, которая наводила тут порядок, разобрались ее же собственными методами.
Черные, которые были живыми мертвецами, лежали там, где упали в то самое мгновение, когда был убит Аполон. Остальные до городских ворот не добрались. Их ненавидели даже больше, чем наемников Катхала, если такое вообще было возможно, и слишком хорошо знали в лицо. Шелира даже не стала смотреть на раны черных, которые кучами горели в кострах на каждом углу, чтобы проверить, давно ли они умерли или недавно. На некоторые вещи лучше было не обращать внимания.
Что до имперских солдат, то те, кто не удрал, предусмотрительно забаррикадировались в лагере за стенами города или в дворцовых казармах. И поскольку они слишком глубоко окопались, чтобы их можно было с легкостью оттуда вытряхнуть, горожане предпочли не пытаться выбивать их. К Адель прибыл из лагеря посол, человек осторожный, который сказал, что они ждут вестей о судьбе императора. Но из казарм совершенно прямо ответили, что им на императора наплевать и что они хотят увидеть принца.
Похоже, это вовсе не удивило Адель. Два пажа – или оруженосца принца, как он их называл, отыскались. Солдаты Леопольда забрали их к себе и взяли под защиту. Когда мальчикам сказали, что их принц жив и находится в Большом дворце, их едва удержали – они просто бегом готовы были бежать к нему.
Когда они вернулись, подтвердив, что Леопольд жив и почти здоров, что он помолвлен с принцессой и отлеживается во дворце, все солдаты принесли ему присягу и тут же посрывали бы с себя имперскую форму, будь у них что другое надеть. Пришлось ограничиться заменой имперских значков на эмблему Мерины – Тигра. Утром новые войска вышли на улицы вместе с городской стражей, чтобы помочь навести порядок в городе.
Лидану Шелира нашла у Кабаньего подворья, та ждала, пока угаснет пламя, сгорая от нетерпения найти на пепелище те самые проклятые камни даже и без приказа Верит.
И тут Шелира услышала последнюю, возможно, самую невероятную историю. А рассказал ее слуга, перепуганный до смерти, ставший свидетелем последних мгновений нежизни канцлера Адельфуса.
Канцлер пришел на Кабанье подворье незадолго до того, по словам слуги, «как в небе заплясал весь этот огонь». Он просто очень долго стоял там, пока все живые слуги, пользуясь отсутствием черных, разбегались кто куда. Все, кроме старого слуги, который решил перед уходом разжиться чемнибудь. Как раз когда он искал чтонибудь ценное на глазах у совершенно безразличного к этому канцлера, все и началось.
– Чтото стряслось, – говорил несчастный, – чтото как завоет в той самой комнате, куда хозяин не велел входить. – Его стало трясти. – Прям и не знаю, что сказать, на что это было похоже...
– Успокойся, – мягко сказала Шелира. – Могу себе представить.
Да уж – тут наверняка несколько десятков демонов было заточено, если не считать замученных и заточенных душ обычных людей. И когда Аполонова смерть освободила их...
– Ну, – сглотнув, продолжил слуга, – канцлер весь посинел, стал было падать, а потом выпрямился, и вид у него стал странныйстранный...
– Какой? – спросила она. Он покачал головой.
– Да странный. Словно он с кемто боролся. Он вот так держал руку, вот эту, – он поднял правую руку.
«На эту руку Адельфус надел наруч!» – подумала она, вспомнив, как Адельфус снимал наруч с мертвого Катхала.
– И.., и.., он словно завопить хотел, но только шипел. Словно ему дыхания не хватало, – слуга изобразил, как человек пытается заговорить с перебитым горлом, и у Шелиры волосы на затылке зашевелились.
– "Нет! Во имя Высших Сил, нет! – прошипел слуга, изображая канцлера. – Сначала ты окажешься в преисподней!"
Он стоял, подняв руку. У Шелиры мурашки бежали по спине.
Слуга уронил руку и вздрогнул.
– Потом.., потом он схватил светильник, бросил его во чтото, и тот разбился, огонь перекинулся на занавеси, масло разлилось повсюду – и – пфф! Все вспыхнуло, как сухое дерево. Ну, я и убрался оттуда, едва не сгорел.
Лидана тщательно допросила его, чтобы выяснить, где в точности находился канцлер, когда все вспыхнуло. Шелира оставила это ей – было понятно, что Лидана собирается сделать.
Наконец, почти выбившись из сил, Шелира вернулась домой на такой же усталой лошади и упала на руки знакомых слуг, которые отнесли ее в постель.
Однако она недолго там оставалась. Наступил рассвет, пора было снова приниматься за тяжелую работу. В конце дня Лидана вернулась в Храм, хотя и не задержалась там. Она казалась измученной и осунувшейся, и Шелира поняла, что она таки побывала на Кабаньем подворье и увидела куда больше, чем ей хотелось бы.
Император был совершенно невменяем. Он не мог ходить, говорить и заботиться о себе, словом, беспомощен, как младенец. Верит предположила, что разум его стал совершенно пустым после столкновения того, что владело им, с силой меча Гидеона.
К нему привели его офицеров, чтобы они увидели, в каком он сейчас состоянии. Те после этого немедленно вернулись в лагерь. Вскоре лагерь сняли, каждый командир забрал своих солдат, и все разошлись кто куда.
Леопольд странно развеселился, когда Шелира рассказала ему об этом.
– Ты понимаешь, что это значит? – спросил он. Она покачала головой.
– Они пошли оторвать себе по куску империи и обзавестись каждый собственным королевством прежде, чем слухи о недееспособности Бальтазара успеют широко расползтись, – объяснил он. – Думаю, они договорились не вмешиваться в дела друг друга по крайней мере в течение года. А потом, – он пожал плечами, – начнется война всех против всех. Может быть.
– Может быть? – спросила она, и он снова пожал плечами.
– Они слишком долго воевали, – спокойно, но так уверенно сказал он, что она поняла, что он открывает ей свою душу. – У них появился случай вернуться к мирной жизни. Может, они именно это и выберут.
Она немного пожевала губу, затем изложила ему свою собственную мысль:
– А что, если у них появится повод выбрать именно мир?
– То есть? – спросил он.
В ответ она рассмеялась:
– Что всегда заставляет людей желать мира? Вкус к роскоши, которую ты можешь получить не сражаясь за нее.
Он улыбнулся:
– Ты о торговле?
– О ней, – кивнула она. Что же, неплохое начало.

Глава 68
АДЕЛЬ

Адель снова исчезла, как только самое тяжелое время кончилось. Лидана с Саксоном отправились в короткое плавание, задержавшись только ради поспешного венчания и еще более поспешного отречения Лиданы от престола в пользу Шелиры и ее будущего супруга. Ходили слухи, что Лидана на самом деле ангел, явившийся на время, чтобы установить в Мерине порядок.
Будущий супруг Шелиры был объявлен сразу после того, как Леопольд оправился настолько, чтобы выдержать долгую – на целый день – церемонию королевской свадьбы. Они с Шелирой оказались весьма любимы народом, поскольку не жалели сокровищ королевской казны и драгоценностей Дома Тигра на восстановление города и на то, чтобы хоть както помочь тем, кто потерял нечто больше, чем имущество. Сами они жили просто и скромно, не желая похваляться богатством, пока Мерина снова не будет процветать. Верит постаралась, чтобы слухи об их схватке с Аполоном распространились как можно шире. От этого их популярность еще больше возросла. В конце концов, кто бы не захотел, чтобы на престоле восседали поборники Света, особенно те, кто чуток к нуждам своего народа, как эти двое?
Сестра Эльфрида спокойно вернулась в ряды родного Ордена, когда новые правители Мерины вступили в свои права. И даже когда ее так и подмывало вмешаться, если они говорили или делали чтото, по ее мнению, не то, она сдерживалась. Они должны учиться на своих ошибках, и, возможно, то, что ей кажется ошибкой, всего лишь разница в восприятии и мнениях поколений.
Император постепенно угасал в течение шести месяцев, несмотря на заботливый уход Козимы и других сестер. Когда он умер, Леопольд тяжело переживал, хотя слез и не проливал. Как он однажды сказал Эльфриде, душа его отца была мертва давнымдавно. Аполон убил ее, а остальное уже было лишь долгой агонией тела. Те части империи, на которые не нашлось охотников из числа королевских офицеров, восстали сразу, как только их достигло известие о смерти Бальтазара.
Леопольд не выказывал желания вернуть себе империю, что чрезвычайно радовало Эльфриду. С самого дня свадьбы это ее тревожило. Возможно, Леопольд поначалу и не желал императорской короны, но она опасалась, что после того, как он оправится, у него может возникнуть такая идея.
Но после рождения первого ребенка Шелиры и Леопольда Эльфрида убедилась, что Леопольд положительно счастлив, управляя маленьким городомгосударством. Достаточно было увидеть, как он смотрит на жену и ребенка, чтобы понять – никогда власть и завоевания для него не будут превыше дома и семьи. И то, что для своей ненаглядной дочери они избрали имя ФиделияАдель, сказало ей, что этим домом для него стала Мерина.
Лидана и Саксон вернулись из своего второго путешествия с известиями, что в бывшей империи страсти улеглись и что многие участники этой великой игры ищут скорее торговых союзов, а не военных. Это были добрые вести, и прежде чем они снова отплыли с грамотами, предусмотрительно предлагавшими союзы, они почтили своим присутствием церемонию имянаречения новой наследницы.
Храм был забит до отказа, толпа заполняла и всю площадь перед Храмом. Пришлось снова опустошить королевские сундуки, чтобы выставить угощение и выпивку для всего города, и все торговцы и мастера Мерины предложили свою помощь в устройстве праздника. Сестра Эльфрида стояла на почетном месте рядом с Верит у высокого алтаря, а Лидана с Саксоном стали крестными крошечной, но здоровенькой девочки.
После страшной битвы Храм был полностью обновлен. Сердце сверкало над высоким алтарем, однако лишь отраженным солнечным светом и светом свечей, а не само по себе. На копьях, которые год назад были в руках братии, теперь висели, как и полагалось, знамена. Но перед высоким алтарем в простом ларце с прозрачной крышкой лежала новая реликвия – меч Гидеона, как напоминание о том, что приверженцам Света иногда приходится защищать его ценой своих жизней.
Под радостное пение сестер и братьев Шелира и Леопольд, одетые скромно, но приличествующим событию образом поднесли ребенка первосвященнице. Верит подняла младенца к Сердцу, чтобы дитя впервые посмотрело на средоточие веры Мерины. Эльфрида затаила дыхание – вдруг дитя сделает чтонибудь, что сочтут недобрым знаком?
Но девочка лишь загукала и протянула ручки к чудесной блестящей игрушке. Верит опустила ее в особую колыбельку, стоявшую на алтаре, и Эльфрида перевела дух.
Теперь церемония касалась родителей. Верит наставляла их в родительских обязанностях и говорила о долге перед малышкой, и они в ответ клялись следовать всем ее советам, заботиться о дочери и отдать ей всю свою любовь. Все это Эльфрида пропустила мимо ушей. Она и так часто видела этот обряд и не сомневалась, что малышка получит все, что обещают родители. Маленькая Фиделия – они уже называли ее Делия – будет иметь все, что только смогут дать ей людские руки, умы и сердца.
Верит простерла руки, благословляя родителей, и в этот момент, когда глаза всех, кроме Эльфриды, были обращены на троих у алтаря, явился ангел и склонился над ребенком.
Впервые со дня той страшной битвы Эльфрида увидела ангела, и сердце ее на миг замерло. С какой же вестью явился он сегодня?
Но в лице ангела были лишь нежность и любовь. Он склонился над ребенком и погрозил ему пальцем.
Делия посмотрела на лицо ангела, засмеялась и потянулась, чтобы схватить его за палец.
«Она видит ангела! – У Адели даже колени подогнулись. – Она видит его! Дар снова вернулся в Дом Тигра!» Она чуть не рассмеялась от великой радости. Наконецто после трех поколений хоть ктото из Дома Тигра снова способен видеть ангела!
– Будь счастлива, весела и добра, Фиделия, – прошептал ангел, и слышали его только дитя и его прабабка. – Расти в Свете.
Ангел исчез, а в руках у ребенка оказался чудесный белый цветок.
И сестра Эльфрида вместе со всеми запела хорал великой радости.

Предыдущая страница 21


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1
      АДЕЛЬ       (Страница 1)
    • Глава 2
      ЛИДАНА       (Страница 1)
    • Глава 3
      ШЕЛИРА       (Страница 1)
    • Глава 4
      АДЕЛЬ       (Страница 1)
    • Глава 5
      ЛИДАНА       (Страница 1)
    • Глава 6
      ШЕЛИРА       (Страница 2)
    • Глава 7
      АДЕЛЬ       (Страница 2)
    • Глава 8
      ЛИДАНА       (Страница 2)
    • Глава 9
      ЛИДАНА       (Страница 2)
    • Глава 10
      ШЕЛИРА       (Страница 3)
    • Глава 11
      ЛЕОПОЛЬД       (Страница 3)
    • Глава 12
      ЛИДАНА       (Страница 3)
    • Глава 13
      АДЕЛЬ       (Страница 3)
    • Глава 14
      ЛИДАНА       (Страница 4)
    • Глава 15
      ШЕЛИРА       (Страница 4)
    • Глава 16
      АДЕЛЬ       (Страница 5)
    • Глава 17
      ЛЕОПОЛЬД       (Страница 5)
    • Глава 18
      ЛИДАНА       (Страница 5)
    • Глава 19
      АДЕЛЬ       (Страница 5)
    • Глава 20
      ЛИДАНА       (Страница 6)
    • Глава 21
      АДЕЛЬ       (Страница 6)
    • Глава 22
      ЛИДАНА       (Страница 6)
    • Глава 25
      ШЕЛИРА       (Страница 7)
    • Глава 24
      АПОЛОН       (Страница 7)
    • Глава 25
      ТОМ       (Страница 7)
    • Глава 26
      ШЕЛИРА       (Страница 8)
    • Глава 27
      ЛЕОПОЛЬД       (Страница 8)
    • Глава 28
      АПОЛОН       (Страница 8)
    • Глава 29
      ЛИДАНА       (Страница 8)
    • Глава 30
      ШЕЛИРА       (Страница 9)
    • Глава 31
      ЛИДАНА       (Страница 9)
    • Глава 32
      АДЕЛЬ       (Страница 9)
    • Глава 33
      ШЕЛИРА       (Страница 10)
    • Глава 34
      ЛИДАНА       (Страница 10)
    • Глава 35
      ЛЕОПОЛЬД       (Страница 10)
    • Глава 36
      АДЕЛЬ       (Страница 10)
    • Глава 37
      ЛИДАНА       (Страница 11)
    • Глава 38
      АПОЛОН       (Страница 11)
    • Глава 39
      АДЕЛЬ       (Страница 11)
    • Глава 40
      АПОЛОН       (Страница 12)
    • Глава 41
      ЛИДАНА       (Страница 12)
    • Глава 42
      ЛЕОПОЛЬД       (Страница 12)
    • Глава 43
      ШЕЛИРА       (Страница 12)
    • Глава 44
      ТОМ       (Страница 13)
    • Глава 45
      АДЕЛЬ       (Страница 13)
    • Глава 46
      ЛИДАНА       (Страница 14)
    • Глава 47
      АПОЛОН       (Страница 14)
    • Глава 48
      ШЕЛИРА       (Страница 14)
    • Глава 49
      ЛИДАНА       (Страница 15)
    • Глава 50
      АДЕЛЬ       (Страница 15)
    • Глава 51
      ШЕЛИРА       (Страница 15)
    • Глава 52
      ЛЕОПОЛЬД       (Страница 15)
    • Глава 53
      АПОЛОН       (Страница 16)
    • Глава 54
      ЛИДАНА       (Страница 16)
    • Глава 55
      ЛЕОПОЛЬД       (Страница 16)
    • Глава 56
      ЛИДАНА       (Страница 17)
    • Глава 57
      АДЕЛЬ       (Страница 17)
    • Глава 58
      ЛИДАНА       (Страница 18)
    • Глава 59
      ШЕЛИРА       (Страница 18)
    • Глава 60
      ЛИДАНА       (Страница 19)
    • Глава 61
      АДЕЛЬ       (Страница 19)
    • Глава 62
      ШЕЛИРА       (Страница 19)
    • Глава 65
      ЛЕОПОЛЬД       (Страница 20)
    • Глава 64
      ЛИДАНА       (Страница 20)
    • Глава 65
      АДЕЛЬ       (Страница 20)
    • Глава 66
      ЛИДАНА       (Страница 20)
    • Глава 67
      ШЕЛИРА       (Страница 21)
    • Глава 68
      АДЕЛЬ       (Страница 21)


Андре Нортон
Мерседес Лэки, Мэрион Зиммер, Брэдли

Тигр, светло горящий

 Читать книгу

Аннотация

Полчища наемников императора Бальтазара атакуют богатый торговый горой Мерину. Но не золото, а Сердце Света, неиссякаемый источник волшебной силы, и служители Хрома, обладающие магическим Даром, – вот истинные его сокровища. Советник императора, маг некромант Аполон, заключивший сделку с тьмой, готов любой ценой захватить их. Но сдавшийся было на милость победителей, город начинает тайную войну, находя союзников там, где их просто не может быть...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin