Андре Нортон - Суд на Янусе

1 Андре Нортон

1. ЛЕКАРСТВО ДЛЯ СНОВ

Здесь даже солнце не грело, а только слепило глаза и освещало квадратные угрюмые дома Диппла. Нейл Ренфо прижался лбом к холодному окну, пытаясь не думать, не вспоминать, отогнать пылающие волны ярости и разрушения, которые сжимали ему горло в последние несколько дней, камнем наваливались на грудь.
Диппл на планете Корвар - последнее убежище, скорее даже тюрьма для беспланетных обломков космической войны. Военные планы, в которых они не имели голоса, выгнали их из родных миров и пригнали сюда много лет назад. Когда война кончилась, оказалось, что вернуться домой они не могут. Их дома были уничтожены, либо превращены в пепел прямыми военными действиями, либо по приказу, подписанному на конференциях, там теперь имели "исключительные права" другие поселенцы. А те, кто был произвольно помещен в стены Диппла, могли гнить там до конца своих дней. Выросли целые поколения вялых детей, знающих только Диппл. Но те, кто помнил...
Нейл закрыл глаза. Ограниченное пространство, круговые стены, бесконечная дрожь от вибрации машин, ведущих Свободного Торговца по не отмеченным на картах дорогам космоса, яркое возбуждающее зрелище странных миров, причудливых созданий, новых людей, то чуждых душой и телом, то похожих на мальчиков, застенчиво держащихся в тени, жадное впитывание всех чудес торговых встреч... Это он помнил. Затем беспорядок, страх, сжимающий желудок, кислый привкус во рту, когда он лежал в тесной койке спасательной лодки, и горячие руки держали его, испуг, когда их выбросили с корабля, который был его домом, период дрейфа, во время которого радио передавало сигналы бедствия, приход крейсера, взявшего их, единственных выживших... А потом Диппл - на много лет, навсегда.
Тогда была надежда, что война скоро кончится, и он, когда станет достаточно большим и крепким, запишется в Свободные Торговцы, или они найдут каким-нибудь образом деньги, вложенные в банк Доном Ренфо, и оплатят проезд до родной планеты. Но эти надежды оказались лишь бесплодными мечтами. Долгие тусклые годы показали им призрачную несостоятельность их грез. Оставался только Диппл, оставался навечно. Уйти из него нельзя. Так было до него... но не для нее - теперь.
Нейлу хотелось заткнуть уши, как он закрыл глаза. Он спрятался от серости Диппла, но не мог укрыться от тяжкой жалобы, полупения - полустона, монотонно исходящего от постели у дальней стены. Нейл отошел от окна и остановился рядом с кроватью, заставляя себя смотреть на лежавшую на ней женщину.
Теперь это был призрак, кожа да кости, а не Мелани.
Нейл был готов стучать кулаками в серые стены и кричать от боли и от злобы. Если бы только он мог взять ее на руки и убежать из этого вечного резкого света, от холодной сырости, которые убивали ее, как убили Дона Ренфо. Ее высушили безобразие и безнадежность Диппла.
Но, вместо того, чтобы дать выход бушующему в нем шторму, Нейл опустился на колени перед кроватью, взял беспокойные, все время двигающиеся руки в свои и прижал холодную плоть к своим щекам.
- Мелани, - тихо окликнул он, надеясь вопреки всему, что она на этот раз ответит, узнает его. Или милосерднее не вытягивать ее обратно? Вытянуть... Нейл задохнулся - это путь побега для Мелани! Если бы он был уверен, полностью уверен, что другого пути нет...
Он нежно опустил ее руки, натянул покрывало на ее плечи. Быть уверенным... Он резко кивнул, хотя Мелани не могла видеть этого жеста внезапного решения, и быстро пошел к двери. Три шага по коридору, и он постучался в другую дверь.
- А, это ты, сынок! - нетерпеливо нахмурившееся широкое лицо женщины смягчилось. - Ей хуже?
- Не знаю. Она ничего не ест, и доктор...
Губы женщины изобразили слово, которое она не произнесла вслух.
- Он сказал, что у нее нет шансов?
- Да. - В данном случае он прав. Она не хочет никакого шанса, ты сам видишь, мальчик.
Он видел это еще на прошлой неделе!
Нейл прижал руки к бокам, словно приглушая горячий ответ на эту жестокую правду.
- Да, - ответил он ровным голосом. - Я хотел бы знать... скоро ли...
Женщина откинула упавшие на лицо волосы. Глаза ее вдруг стали ясными и твердыми. Она медленно облизнула губы.
- Ладно, - она плотно закрыла за собой дверь своей комнаты. - Ладно, - повторила она, словно удерживая себя в чем - то. Но, когда она остановилась у постели Мелани, она была озабочена, руки ее были осторожными, даже напряженными. Она подняла покрывало и обернулась к Нейлу.
- Два дня, может, чуть больше. Если ты хочешь сделать это, откуда возьмешь деньги?
- Достану!
- Она... она не хотела бы этого таким путем, сынок.
- У нее будет это! - он схватил свою верхнюю тунику. - Ты побудешь здесь, пока я вернусь?
Женщина кивнула.
- Стовер - самый лучший. Он торгует честно, никогда не обсчитывает.
- Я знаю! - нетерпеливо ответил Нейл, выскочил за дверь и через коридор на улицу.
Время близилось к полудню. Людей было мало. Те, кому повезло найти случайную работу на день, уже давно ушли. Другие были в общественной столовой за полуденной едой. А здесь были те, кто имел работу в определенных местах, темную работу.
Корвар, если не считать Диппла, был планетой увеселений. Местное население открыто жило поставкой роскоши и всевозможных развлечений для знати и богачей с полусотни планетных систем. И вдобавок к этой роскоши и удовольствиям, здесь были модные пороки, запрещенные радости, поставляемые контрабандой и незаконной торговлей. Человек, обладающий достаточным количеством кредитов, мог вступить в Воровскую гильдию и стать членом одной из снабженческих линий. Но существовали также разветвления мелких дельцов, хватающих крохи, которых не удостаивали внимания Капитаны гильдий. Жизнь этих дельцов была ненадежна, опасна, и набиралась она из безнадежно отчаявшихся - из отбросов Диппла.
Некоторые радости можно было купить у таких, как Стовер. Радости - или для измученной беспомощной женщины - возможность легко умереть.
Нейл остановился перед бледным мальчиком, слонявшимся рядом с некоей дверью, честно поглядел в узкие глаза на крысиной мордочке и сказал только одно слово:
- Стовер.
- Дело, новичок?
- Дело.
Мальчик ткнул пальцем через плечо, указывая, и дважды стукнул в дверь.
Нейл открыл дверь и чуть не закашлялся: там висело плотное облако дыма. Четыре человека сидели на подушках вокруг стола и играли в "Звезды и кометы". Щелканье их счетчиков время от времени прерывалось недовольным ворчанием, когда кто - нибудь из играющих терял комплект своих звезд.
- Какого дьявола? - голова Стовера приподнялась на два дюйма, и он глянул на Нейла. - Давай, выкладывай, здесь все свои.
Один из игроков хмыкнул. Двое других, видимо, не слышали, их внимание было поглощено столом.
- У тебя есть галюс? Сколько стоит? - сразу перешел к делу Нейл.
- Сколько тебе надо?
Нейл сделал расчет еще по дороге. Если Мара Диза сказала верно - один пакет. Нет, лучше два, на всякий случай.
- Два пакета.
- Два пакета - двести кредитов, - ответил Стовер. - Товар нерезанный. Я даю полную меру.
Нейл кивнул. Стовер был честен на свой манер, и за эту честность нужно было платить. Двести кредитов. Нейл надеялся, что купит подешевле. Товар, конечно, контрабандный, привезенный из другого мира каким-нибудь членом корабельного экипажа, желавшего иметь лишние деньги, несмотря на риск портовой проверки.
- У меня будут деньги... через час.
Стовер кивнул.
- Приноси, и товар твой... Моя сдача, Грем.
Нейл вышел на улицу и глубоко вздохнул, выгоняя дым из легких. Домой возвращаться не было смысла: за всю коллекцию их нищенских вещей не выручить и двадцати кредитов, не говоря уже о двух сотнях. Он давно уже продал все ценное, когда приглашал специалиста - врача из верхнего города. Да, была только одна вещь стоимостью двести кредитов - он сам. Он пустился бегом, словно должен был сделать это быстро, пока его не оставило мужество. Он добежал до здания, стоявшего так удобно и угрожающе близко к главным воротам Диппла - Пункту набора рабочей силы для других планет.
Все еще оставались миры, и немало, где дешевле было использовать человеческую силу, куда не ввозились машины с опытным обслуживающим персоналом, и часть этих миров была уже ободрана разорительными торговыми налогами. Такие места, как Диппл, давали рабочую силу. Мужчина или женщина подписывали контракт, получали "колониальные", их отвозили в "замороженном" состоянии, и затем они работали за свою плату - пять, десять, двадцать лет. По идее это являлось избавлением от гниения заживо в Диппле. Но... замораживание было делом удачи. Случалось, что некоторые так и не просыпались. Тех же, кому повезло, встречали арктические миры, где люди трудились под ударами диких штормов. Контракт был азартной игрой, в которой не выигрывал никто, кроме агентства.
Нейл вошел в селектор, на некоторое время закрыл глаза, а затем снова открыл. Когда он положил руку на рычаг и опустил его, он сделал тем самым бесповоротный шаг. Возврата не будет никогда.
Через час он снова пришел к Стоверу. Игра в звезды-кометы кончилась, контрабандист был один, и Нейл был рад этому, когда выкладывал пачку кредитов.
- Двести пятьдесят, - сосчитал Стовер и достал из-под стола маленький сверток. - Вот два и пятьдесят кредитов сдачи. Записался на другой мир?
- Да, - Нейл взял сверток и кредиты.
- Ты мог бы сделать что-нибудь другое, - заметил Стовер.
Нейл покачал головой.
- Нет? Может, ты и прав. Все одинаково. Ты получил, что хотел, а это - самое главное.
Нейл почти бегом вернулся в свой барак. Мара Диза посмотрела на него.
- Снова приходил врач. Директор прислал его.
- Что он сказал?
- То же самое. Два дня, может быть, три. Нейл упал на стул у стола. Он верил Маре и раньше, так что это сообщение ничего не изменило. Он развернул сверток, полученный от Стовера: две металлические трубочки. Они имели цену... цену его рабства в неизвестном мире, цену всего, что могло случиться с ним в будущем. Они помогут умереть женщине, которая была его матерью.
Галюс - порошок, содержащийся в трубочке - надо было высыпать в чашку с горячей водой. Тогда Мелани Ренфо не будет лежать здесь, в Диппле: она, может быть, снова переживет счастливейший день в своей жизни. И если тонкая нить, привязывающая ее к этому миру, не оборвется к тому времени, когда она проснется, наготове будет вторая трубочка. Мелани жила в страхе, отчаянии и боли, а умрет счастливой.
Он оглянулся и встретил взгляд Мары.
- Я дам ей это, - он коснулся трубочки, - а если... понадобится, ты дашь вторую?
- Разве тебя не будет здесь?
- Я... я улетаю ночью... Мне дали два часа... Ты поклянешься, что останешься с ней? - он развернул сверток из пятидесяти кредитов. - Возьми это и поклянись!
- Нейл! - в глазах ее вспыхнули жаркие искры. - Ладно, сынок, я поклянусь. Хотя нам здесь не очень-то нужны были старые боги и духи, не так ли? Я дам клятву, хотя тебе нет нужды просить об этом. А это я возьму... ради Вейса. Вейс должен уйти отсюда... не твоим путем - другим, - ее руки конвульсивно сжали пачку кредитов. Нейл почти ощутил горькую решимость, исходящую от нее. Вейс Диза мог освободиться от Диппла, если бы его мать могла сражаться за него.
- Куда ты записался? - спросила она, ставя греть воду.
- В какой-то мир, называемый Янусом, - ответил он. - Неважно, пусть это будет грубая пограничная планета, лишь бы подальше от Диппла и Корвара. - Он не хотел думать о будущем.
- Янус, - повторила Мара. - Никогда не слышала о такой. Послушай, сынок, ты сегодня ничего не ел. У меня есть немного лепешек для Вейса, но он, наверное, нашел на сегодня работу и не придет. Я...
- Нет. Я улетаю сегодня, помнишь? - он слабо улыбнулся. - Послушай, Мара, ты посмотри вещи... потом, ладно? - он осмотрел комнату. Он ничего

1 Следующая страница


Суд на Янусе 2

не возьмет с собой: в морозильную камеру багаж не берут. - Если тебе что пригодится - возьми. Тут мало, что осталось. Только... - он подошел к ящику, где хранил свои бумаги и немногие драгоценности. Браслеты матери и пояс Дон давно проданы. Нейл быстро просмотрел бумаги. Заявки, которыми они никогда не могут воспользоваться - их можно уничтожить. Опознавательные диски...
- Они пойдут Директору... потом. А вот это... - Нейл покачал на ладони кольцо Мастера, принадлежащее Дону Ренфо. - Продай его и купи цветов... Она любила цветы, деревья... все, что растет.
- Я сделаю это, мальчик.
И Нейл был уверен в этом. От воды уже шел пар. Нейл отмерил порцию в чашку и высыпал порошок из трубочки в воду. Они подняли голову Мелани и уговорили женщину проглотить снадобье.
Нейл снова прижал к щеке ее исхудалую руку и вглядывался в слабую улыбку на посиневших губах, легкую краску счастья, как паутинкой покрывшую скулы и подбородок. Она больше не стонала, а шептала что-то - не то слово, не то имя. Некоторые имена были ему знакомы, другие - нет, они исходили из прошлого, в котором он не участвовал. Мелани снова была девушкой, жила на своей родной планете с мелководными морями, усеянными кольцами островов, где высокие деревья шелестели под легким ветерком поздней ночью. Все это она по доброй воле обменяла на жизнь в корабле, когда вышла замуж за человека, называвшего своим домом не планету, а корабль, и пошла за Доном Ренфо в космические просторы.
- Будь счастлива, - Нейл отпустил ее руку. Он отдал ей все, что мог - последнее возвращение от забот, печали, непрощаемого настоящего в ее дорогое прошлое.
- Ты здесь? Ты Нейл Ренфо?
В дверях стоял человек в форме Агентства. На его поясе покачивался станнер. Это был типичный надсмотрщик, загоняющий добычу на борт поджидающего транспорта.
- Иду.
Нейл осторожно поправил одеяло и встал. Он вышел твердым шагом, не оглядываясь, но у двери Мары остановился и постучал.
- Я пошел, - сказал он. - Ты присмотришь?
- Присмотрю. Я останусь с ней до конца и сделаю все, что ты хотел. Удачи тебе, сынок.
Но было ясно, что это последнее пожелание неисполнимо.
Нейл в последний раз спустился по лестнице, стараясь ни о чем не думать или, по крайней мере, думать о том, что Мелани ушла из Диппла на другой путь, неизмеримо более приятный. Страж подобрал еще двух завербованных и доставил всех в обрабатывающую секцию порта.
Нейл без всяких вопросов покорился процедуре, которая должна была сделать из живого человека беспомощную часть груза, достаточно ценную, чтобы привести его неповрежденным и оживить. Он взял с собой в морозный сон только память о слабой улыбке, которую он увидел на губах матери.
Долго ли длилось путешествие, в каком направлении и по каким причинам, кроме доставки груза, Нейл так и не узнал, да, в сущности, и не интересовался. Этот самый Янус, конечно, был пограничным миром, иначе там не требовалась бы человеческая рабочая сила - вот и вся его сумма знаний об этой планете. Он не видел громадный темно-зеленый шар на экране пилота, показывающий обширные континенты и узкие моря, землю, задавленную густой зеленью лесов, таких лесов, о каких более цивилизованные планеты давно забыли.
Космопорт, на котором приземлился грузовоз, был расположен в голой каменистой местности, в рубцах и ожогах пламени, хлещущего из садящихся и взлетающих кораблей. Из этого центра неправильными линиями шли расчистки, сделанные поселенцами.
Участки были вырублены в лесу - голые пятна в темной зелени, зелени с сероватым оттенком, словно на широких листьях этих гигантских деревьев, жадной молодой поросли и кустарников осела серебристая пленка. Люди обрабатывали поля, сажали ровные ряды своих растений, и эти ряды перекрещивались бревнами, выдолбленными, прорубленными или еще как-нибудь приспособленными в качестве крова для людей, рубивших лес.
Это была война между человеком и деревом; тут выдергивали вьющееся растение, там атаковали куст или молодое деревце, стремящееся занять расчищенное с таким трудом пространство. Лес все время ждал. И ждали те, кто был в этом лесу...
Люди, занятые этой борьбой, были угрюмы, молчаливы, тверды, как здешние деревья, упорны, как очищенный космосом металл. Эта война началась сто лет назад, когда первые разведчики отметили Янус, как пригодный для заселения человеком. Первая попытка завоевать планету для человека провалилась. Потом пришли эти последние инопланетники и остались. Но лес был все еще мало вырублен, очень мало.
Переселенцы с разрозненных участков продвигались в сторону порта и образовали город. Они ненавидели его, но терпели, потому что он был связующим звеном между ними и другими мирами. Это были суровые люди, связанные строгой безрадостной верой, самоуверенностью и решимостью, люди, работающие от зари до зари, считавшие красоту и радость смертельным грехом, принуждавшие себя, своих детей и рабов-рабочих к нудной работе, которой они поклонялись. Все так же оставалось и теперь, когда можно было покупать свежую рабочую силу для борьбы с лесом.

2. ОПУШКА ЛЕСА

- Их здесь куча, мастер участка. Я что, повезу свой товар обратно?
Суперкарго покачивался, положив руки на бедра, и в глазах его светилось презрение. По сравнению с покупателем он был тонок, как проволока, и выглядел мальчишкой.
- И вы привезли такое барахло, чтобы они жгли лес и работали на полях? - сказал покупатель. Он тоже был полон презрения - как к космонавту, так и к его товару.
- Люди, у которых есть, что продать, не вербуются в рабочие, как вам известно, мастер участка. Это уже чудо, что мы вообще кого-то привезли.
Поселенец резко отличался от жалкой компании, которая стояла перед ним. Большинство мужчин земного происхождения, как бы они ни были далеки от родной планеты и даже от своего племени, бреют волосы на лице, этот же неуклюжий гигант возвращался в первобытное состояние. Густая борода веером расстилалась по его бочкообразной груди и закрывали лицо, захлестывая скулы. Длинные волосы покрывали тыльную сторону широких рук. Все остальное было серым: грубая одежда, сапоги из шкур, шапка, надвинутая на копну волос. Он говорил на бейзике гортанно, с новыми интонациями, ходил тяжело, будто давил невидимые препятствия. Высокий, массивный, он и сам напоминал дерево, на которое он и весь его род обрушивали угрюмую ненависть. И люди, находившиеся перед ним, казались пигмеями слабой породы.
Их было десять. Их все еще трясло после оживления, и никто из них физически не мог быть парой мастеру участка. Завербованные были, как указывал суперкарго, людьми без надежды, людьми почти конченными как физически, так и умственно.
Поселенец сердито осмотрел каждого. Его глаза снимали с несчастных то, что на них еще оставалось, отмечая недостатки тощих тел.
- Я - Калло Козберг с Опушки. Мне нужно расчистить сорок просек до первого снега. А кого вы мне предлагаете? Если они как следует поработают час - и то слава богу! И просить за таких груз коры - просто грех!
Выражение лица суперкарго стало сердитым.
- Грех, говорите? Не хотите ли вы обвинить меня в этом перед Спикером? Если так, то я приведу доказательства: сколько кредитов заплачено завербованным, что стоило замораживание и перевозка. Я думаю, вы поймете, что цена вполне в дозволенных пределах. Вы все еще говорите "грех", мистер Козберг?
Тот пожал плечами.
- Это просто манера говорить. Нет, я не собираюсь обвинять вас. Не сомневаюсь, что вы можете привести доказательства, если я это сделаю. Но человеку нужны помощники для расчистки, даже если они еле двигаются. Я возьму этого... этого... и этого... - его палец указал на троих рабочих. - И тебя тоже, - Он в первый раз взглянул рабочему в лицо. - Да, ты - третий с конца. Сколько тебе лет?
Нейл Ренфо понял, что вопрос относится к нему. Его голова все еще кружилась, желудок сжимался от варева, которое в него влили, и он с трудом ответил:
- Не знаю...
- Как не знаешь? Ну и пустая же башка у парня, коли он не знает даже, сколько ему лет! Много глупостей я слышал от инопланетников, но такого не приходилось!
- Он сказал правду, мастер. По собранным сведениям он родился в космосе. планетные годы на таких не распространяются.
Борода Козберга задвигалась, словно он жевал слова, прежде чем их выплюнуть.
- Рожденный в космосе... так... ладно, он выглядит достаточно молодым, чтобы научиться работать руками. Я его тоже возьму. Они все на полный срок?
Суперкарго ухмыльнулся.
- Для такого пробега - на Янус - разве мы можем тратиться на меньшее? У вас есть готовая кора для груза, мастер?
- Кора есть. Мы сложим ее на погрузочную площадку, чтобы скорее отправиться в путь - мы ведь едем к Опушке! Надо разгрузиться, хотя, если посмотреть на вас, вы много не наработаете.
Космопорт был группой сборных домов вокруг выжженного бетона посадочного поля, имевших странный вид времянок без фундамента, безобразных, схожих с бесплодным оцепенением Диппла. Понукаемые непрерывным грохотом приказов, рабочие торопились к линии повозок. Их груз - громоздкие связки серебристой коры - складывались вручную в большую кипу под внимательным надзором корабельного приемщика.
- Эй, идите сюда, - Козберг махнул рукой, указывая на повозку и связки коры. Нейл посмотрел на человека, стоящего в ближайшей повозке. В его опущенной руке качалась связка коры.
Это было младшее издание Козберга. Можно было безошибочно сказать, что это отец и сын. Борода на его выдающемся вперед квадратном подбородке была еще шелковистой, и губы заметно выступали над ней. Как и отец, он был одет в тяжелую серую, скверно сшитую одежду. Люди, работавшие вдоль этой линии и быстро разгружавшие повозки, представляли собой серо-коричневое однообразие - не то армейское, не то служебное одеяние.
Но Нейлу не пришлось долго разглядывать их, потому что перед ним оказалась связка коры, и нужно было скорее хватать ее. Так было легче, чем можно было ожидать, хотя объем связки очень затруднял переноску. Нейл осторожно положил ее в стог. Ноги еще плохо слушались его.
В три захода повозка была опустошена, и Нейл стоял, оглядываясь вокруг.
В каждую повозку было запряжено два тяжеловесных фыркающих животных. Широкие задние ноги и зад не соответствовали слабым передним ногам, совершенно не похожим на задние. Животные сидели на задах и старательно чесали задними ногами густой мех на брюхе. Шкура их была сланцево-голубой, гривы - пыльно-серые, начинающиеся на круглых, как у грызунов головах и спускающиеся до крайней точки хребта. Хвоста не было и следа. Широкие ошейники на их плечах крепились к передку повозки паутиной сбруи, но поводьев Нейл не видел.
- Туда! - волосатая рука Козберга махнула перед его носом.
И Нейл взобрался в пустую теперь повозку и сел там на куче грубых мешков, от которых шел сильный, но не противный запах коры. Двое его товарищей - иммигрантов последовали за ним. В задней части повозки было отгорожено место для мастера.
Сын, не произнесший во время выгрузки ни слова, занял единственное приподнятое сидение впереди, поднял шест и резко стукнул по обоим запряженным чесальщикам. Те глухо зафыркали, но сошли с полосы порта и двинулись то шагом, а то прыжками, отчего повозка дергалась, причиняя неудобства пассажирам. Одного из людей стало тошнить, и он едва успел перегнуться через борт.
Нейл бесстрастно изучал своих спутников. Один был очень крупным человеком с зеленовато-коричневой кожей бывшего члена команды космического корабля, с пустыми глазами, вдребезги пьяного. Он сидел, прислонившись к стенке повозки и опустив руки между коленями - выгоревший корпус.
Тот, кого тошнило, все еще висел над бортом, вцепившись пальцами в край. Редкие черные волосы на круглом черепе, кожа белая, как тесто. Нейл видел таких и раньше. Какой-нибудь портовый лодырь, завербовавшийся из страха перед законом, а, может быть, всерьез решил надуть начальство.
- Эй, мальчик! - человек, за которым наблюдал Нейл, повернул голову. - Ты что-нибудь знаешь об этой планете?
Нейл покачал головой.
- Вербовщик сказал: Янус, сельское хозяйство. Несмотря на скачки

Предыдущая страница 2 Следущая страница


3 Андре Нортон

повозки, ему удалось встать, чтобы по возможности увидеть окрестности. Они ехали по неровной голой земле между изгородями полей. Первым впечатлением Нейла была мрачность. Ландшафт был лишен красок и жизни, как кварталы Диппла.
На полях росли низкие кусты, посаженные перекрестными рядами. Изгороди, защищавшие их, состояли из ободранных кольев, переплетенных лианами. Такие поля тянулись миля за милей, но вдалеке темнело что-то, что, вероятно, было холмами или лесом.
- Что там? - мужчина отошел от заднего борта и по краю добрался до Нейла.
- Не знаю, - пожал плечами Нейл. Они были товарищами по ссылке, но этот человек ему не нравился. Маленькие блестящие и умные глаза пристально смотрели на Нейла.
- Ты из Диппла, друг? Меня зовут Сэм Тэйлос.
- Нейл Ренфо. Да, я из Диппла. Тейлос заржал.
- И ты решил сбежать оттуда и начать новую жизнь в другом мире, желторотый? Напрасно. Ты просто сел в другую такую же дыру.
- Может быть, - ответил Нейл. Он смотрел на темное пятно в этом скучном однообразии несчастной страны с зеленоватым небом, и ему вдруг захотелось подойти к темной линии, узнать о ней побольше.
Животные, то прыгая, то раскачиваясь, быстро тащили повозку, и пять повозок держались все время на одном расстоянии друг от друга. Сэм Тейлор указал пальцем на кучера их повозки:
- Может, он чуток расскажет?
- Спроси.
Нейл пропустил Тейлоса мимо себя, но не пошел за ним. Тейлос остановился за сиденьем водителя и заговорил умиротворяюще - плаксивым голосом:
- Джентльхомо, не будете ли вы...
- Чего тебе?
Бейзик Козберга-младшего был еще более гортанным, чем у отца.
- Просто немного информации, джентльхомо... - начал Тейлос.
- Вроде того, куда ты едешь и что ты будешь делать, работяга? - прервал его Козберг-младший. - Ты едешь прямиком к концу полей на Опушку, где, возможно, увидишь чудовищ. А делать ты будешь тяжелую работу, если не хочешь, чтобы Спикер заставил тебя отвечать за твои тяжкие грехи. Понятно? - он показал концом своего поощряющего шеста на кусты на полях. - Это наш наличный урожай - латтамус. Его нельзя высадить, пока поле не будет чистым от всяких корней и побегов - голое поле. А получить на Опушке голое поле непросто - надо рубить, и выкорчевывать, и резать. Мы собираемся получить несколько хороших латтамусовых полей, прежде чем вы рассчитаетесь за свои грехи. - Козберг-младший наклонился и взглянул прямо в глаза Тейлосу. - Есть такие грешники, что не хотят помогать в работе Чистого Неба, да, не хотят. Так их выучат - хорошо выучат. Мой отец - хороший учитель. Спикер послал ему Слово, чтобы он сводил счеты с настоящими грешниками. Мы, Небесный Народ, не убиваем инопланетных грешников, но некоторые уроки тяжело ложатся на закоренелого грешника.
Слова его были темными, но смысл их был вполне ясен. Козберг с удовольствием произносил их. Тейлос попятился и бочком отошел от сидения кучера. Козберг засмеялся и повернулся к рабочему спиной. Тейлос стоял, насколько это позволяла тряска повозки, и смотрел на окружающую местность, а затем обратился к Нейлу почти шепотом:
- Дрянная участь - на кое-как не проедешь. Работать тут, похоже, надо без дураков, до смерти. Это пограничная планета, тут, видимо, всего один космопорт.
Нейл решил, что маленький человек скорее думает вслух, чем разговаривает с ним.
- Когда играют, не ставят звезду, если нет уверенности, что она будет на одной линии с хвостом кометы. Никакой поспешности! А тут - малоприятный разговор о выучке. Они что же, так сразу и зажмут нас? Подумать только!
У Нейла болела голова, и подскакивание повозки начало вызывать тошноту. Он сел напротив все еще застывшего экс-космонавта и попытался думать. Договор, который он подписывал в вербовочной конторе, был очень детализирован. Большой аванс - память Нейла испуганно отшатнулась от мысли, как этот аванс истрачен - большие издержки по переезду в этот мир. Нейл не имел представления о стоимости коры, которой Козберг расплатился за него, Нейла, но это можно узнать. По договору он имел право возместить эту сумму и стать свободным человеком. Но когда это будет? Самое лучшее - это сидеть здесь и узнавать, что можно, держа глаза и уши открытыми. Диппл был статичным видом смерти, здесь же был какой-то шанс... Нейл снова начал надеяться, сам не зная, на что.
Дон Ренфо был Свободным Торговцем, его предки также были исследователями и беспечными космическими скитальцами. Хотя Нейл едва помнил отца, интуиция и способности этого неустроенного и неугомонного человека были наследственными качествами. Мелани Ренфо была из пограничного мира, хотя и отличного от Януса, как осень и весна. Она была из третьего поколения первого корабля, и ее народ все еще был скорее исследователями, чем поселенцами. Наблюдать, учиться, экспериментировать - вот желания и нужды, которые спали в Нейле, живущем в тисках Диппла. Теперь эти нужды проснулись и зашевелились.
Когда повозки остановились, и люди поели грубого хлеба и сушеных ягод, Нейл присмотрелся к животным, жующим корм. Кучер второй повозки, маленький и тощий, со шрамом от старого ожога бластером на голове, явно был инопланетным рабочим.
- Как вы их называете? - спросил его Нейл.
- Фэзы, - односложно ответил тот.
- Здешнего происхождения? - продолжал спрашивать Нейл.
- Нет. Их привезли с Первым Кораблем, - он указал подбородком на Козбергов.
Первый Корабль. Нейл был поражен. Он пытался вспомнить скудную информацию о Янусе. Конечно, поселенцы обосновались здесь более одного поколения назад.
- Приехали двадцать лет назад. Эти Возлюбленные Неба получили поселение прямо от Угольного Синдиката и двинули сюда. Пока только до дверей в свободную страну.
- Свободная страна?
- Свободная для иноземцев. Все остальное - владения Возлюбленных Неба - семейные участки, понемногу расширяющиеся с каждым годом, - он снова указал подбородком, на этот раз на темную линию на горизонте. - Следи за этими фэзами: выглядят они мирно, но не всегда такие с чужаками. Их зубы могут, коли захотят, грызть не только орехи.
Зубы были длинные, белые и устрашающе выделялись на покрытой темным мехом морде животного. Но сами фэзы оказались совершенно поглощенными едой и не обращали внимания на людей.
- Хулла! - заорал Козберг-старший, злясь даже на фэзов. - Готовьте животных в путь! Эй, ты! - он указал Нейлу на задок своей повозки. - Полезай!
Когда наступило послеобеденное время, кусты латтамуса на придорожных полях поредели. Там и тут виднелись полосы хлебов и овощей. Изгороди вокруг них были светлых цветов, будто поставленные на короткое время. А перед повозками по-прежнему ползла темная тень... а, может, Нейлу просто казалось, что тень ползет к людям и повозкам, а не наоборот. Теперь уже было ясно, что это темный лес, стена деревьев, и так же ясно, что отогнать ее нелегко. На полях стояли широкие пни, некоторые были обуглены, словно обглоданы огнем. Нейл представил себе, какую работу нужно провести, чтобы вырвать из девственного леса такое поле, и глубоко вздохнул.
Он попытался объединить то, о чем догадывался и что знал, насчет участков и людей, которые на них работали. Одежда, повозки, намеки обоих Козбергов и слова рабочего-кучера показали Нейлу, что это был поселок сектантов. Таких было немало на протяжении столетий после путешествия первых землян в глубокий космос и колонизации других миров. Группы, объединенные одной религией, находили необитаемые миры и, не тревожимые "мирскими" оккупантами, основывали свои собственные утопии. Некоторые становились столь эксцентричными, что поворачивали свою жизнь в цивилизацию, полностью чуждую прошлому первопоселенцев. Другие же освободились или утратили, забыли прежние мечты, и только развалины и могилы указывали на прошлое.
Нейл встревожился. Фермерская работа могла оказаться непосильно тяжелой - похоже на то. И фанатичная вера также была угрозой, казавшейся ему хуже, чем любая естественная опасность на любой планете. У Свободных Торговцев и верования были свободными. Их космополитическое происхождение и работа привели к большой терпимости к людям и идеям. "Ведущий Дух" родной планеты Мелани, сгоревшей во время войны, признавался его поклонниками, как добрая и снисходительная Сила. Узкие жесткие рамки, в которые некоторые люди заключали свою религию, делали ее Силой, стоящей далеко от человеческой борьбы, и это было так же опасно для чужаков, попавших в их среду, как бластер в руках врагов. И это зловещее напоминание Козберга-младшего о "выучке" больно поразило Нейла.
Он страстно хотел получить возможность спрашивать. Но вопросы могли привлечь к нему внимание, а этого он не хотел. Вопросы относительно религии и целей чаще всего были запретными даже для своих внутри фанатичной общины. Нет, лучше смотреть, слушать и пытаться соединять обрывки сведений.
Повозка свернула с дороги и прошла через ворота в стене из кольев, бывшей значительно выше полевых изгородей и, по всей вероятности, воздвигнутой для защиты, а не просто для отделения одного участка от другого. Их появление было встречено лаем.
Собаки, достаточно похожие на земных, чтобы их можно было так назвать, в количестве пяти или шести бегали и прыгали за более низким забором и изо всех сил старались привлечь внимание прибывших. Нейл смотрел на это зрелище и думал, какая угроза заставила жителей участков, находящихся в тени видимого теперь леса, держать такую свору. Может быть - по спине Нейла пробежал холодок - они караулили рабочих?
Повозка въехала на пустую площадь, окруженную домами, и Нейл мигом забыл о собаках, с удивлением уставившись на главный дом участка. Этот... эта штука была такой вышины, как двухэтажные дома Диппле, но это был просто ствол дерева, положенный набок, с прорубленными в нем двумя рядами окон и широкой дверью, сохранившей еще остатки коры. Ну и ну! Его удивили пни на полях, но то были остатки молодых деревьев по сравнению с этим чудовищем! Вот, значит, из каких деревьев состоит лес Януса!

3. КЛАД

Нейл прислонился к опоре для рукоятки большого обдирочного топора. По его обнаженному до пояса телу, покрытому серебристой пылью, струйками сбегал пот. Солнце, показавшееся ему в первый день таким бледным, показывало свою силу волнами жара. Он повернул голову, как часто делал за последние недели, к холодной зелени деревьев, которые они атаковали. Неясная протяженность темной зелени была, как обещание водоема, куда человек мог бы окунуть вспотевшее, опаленное жаром тело, расслабиться, уснуть.
Козберг, прибыв на эту часть Опушки, не Теряя времени, указывал своим новым рабочим на ужасные опасности этой лесистой местности, так соблазнительно манившей. И не меньше опасностей таилось в одинокой полуразрушенной хижине, на которую он указал им - она стояла как раз посередине полоски леса, выдававшегося языком в очищенные с таким трудом акры будущего поля. Теперь это было проклятое место, которое человек не смеет тревожить. Эта хижина - они смотрели на нее с безопасного расстояния - была и оставалась могилой грешного человека, который так страшно оскорбил Небо, что заболел Зеленой Болезнью.
Верующие не убивают, нет, они просто бросают в холодное одиночества леса тех, кто подхватывает эту неизлечимую болезнь, посланную в наказание за грехи. И может ли выжить человек, оставшись в дикой местности без ухода, с высокой температурой и бредом в первой стадии болезни? И кто знает, какие еще опасности подстерегают людей в тени гигантских деревьев? Время от времени люди там видели чудовищ, всегда ранним утром до восхода солнца или в сумерках.
Нейл задумался насчет этих "чудовищ". Рассказы домочадцев Козберга всегда имели дикий достаточно дикий привкус, но описание существ было рождено явно живым воображением. Все рассказы сходились только в одном - что неизвестное существо было такого же цвета, что и окружающая его растительность, и что у него четыре конечности. Как он ходил, на двух ногах, или на четырех, информация, похоже, расходилась. Собаки на участках ненавидели это существо.
Любопытно, что характерной чертой поселенцев было отсутствие добра и сочувствия. Первые опасения Нейла относительно качеств общества на Янусе полностью подтвердились. Вера Возлюбленных Неба была узкой и жестоко реакционной. Жители участков явно шагнули назад на тысячу лет, в прошлое

Предыдущая страница 3 Следущая страница


Суд на Янусе 4

своего рода. У них не было желания узнать что-нибудь о природе Януса, они лишь упорно, день за днем дрессировали страну, приспосабливая ее к образу жизни их родной планеты. Там, где другой тип поселенца пошел бы в глубину лесной страны для изучения, Небесные Возлюбленные боялись подойти к дереву иначе, как с топором, ножом или лопатой, и только жаждали рубить, обдирать, выкапывать.
- Эй, Ренфо, наклоняй его! - крикнул Ласья, который тащился по полуразрытому участку, держа топор на плече.
Это был давний работник Козберга. Он взял на себя обязанность подгонять новичков. Позади него на шаг шел Тейлос с ведром грязной воды. Его лицо сморщилось от усилия, которого ему это стоило. Бывший воришка из Корвара старался использовать все хитрости и плутни, каким он научился в своем грязном прошлом, чтобы облегчить себе жизнь. В первый день расчистки его вернули обратно в усадьбу с распухшей лодыжкой, и Нейл подумал, что это было преднамеренно неудачное обращение с корчевальным крюком. Хромая вокруг строений, Тейлос добивался расположения на кухне и в ткацкой. Его лукавый язык был столь же быстр, сколь медлительны в работе руки. В конце концов, женское население дома Козберга приняло его в помощники. Таким образом он избавился от полевых работ. Правда, Нейл, слыша резкий голос хозяйки, сомневался, что Тейлос выбрал благую участь.
Сейчас Тейлос наклонился над стволом поваленного дерева и глупо ухмылялся за широкой спиной Ласьи, подмигивая Нейлу, в то время, как последний начал обрабатывать один из чурбанов.
- Видел какое-нибудь чудовище? - спросил Тейлос, когда Нейл сделал паузу, чтобы подойти напиться. - Полагаю, что за их шкуру можно получить хорошую цену в порту, но никто не был достаточно умен, чтобы взять с собой пару собак и немножко поохотится.
Его полунамек только указывал на мысль, которая бродила в мозгу всех новичков - каким-нибудь образом организовать самостоятельную торговлю, открыть кредит в порту и в один прекрасный день, пусть не скоро, получить свободу.
Ласья нахмурился.
- Заткнись! Никакой торговли никогда не будет, ты это знаешь, трусливый жук. Все, что ты достанешь или найдешь, принадлежит мастеру участка, не забывай этого! Не хочешь ли ты, чтобы тебя осудили, как грешника первой степени, и Спикер рассчитался с тобой?
Нейл бросил взгляд через край деревянного ковша.
- Что здесь можно достать или найти такого, что вмешается Спикер?
Ласья нахмурился еще больше.
- Греховные вещи, - пробормотал он.
Нейл опустил ковш в бадью. Он заметил, что Сэм Тейлос внезапно вздрогнул и застыл в ожидании. Так как Ласья замолчал, Тейлос задал вопрос, интересовавший как Нейла, так и его:
- Греховные вещи, вот как? И какие они, Ласья? Мы не хотим иметь Спикера за нашей спиной, так что лучше скажи нам, чего не поднимать, если мы найдем. А то мы еще влезем в неприятности и уж тогда заявим, что нам не говорили. Козберг - двуногий ужас - это правильно, но он может выслушать нас, если мы так скажем.
Тейлос был прав. Как ни сурово и узко было кредо мастера участка, его чувство справедливости все еще работало. Справедливость, но не милосердие, конечно. Ласья остановился с поднятым топором. Его нижняя губа подобралась, так что в профиль он стал похож на какую-то хищную птицу.
- Ладно, ладно! - он резко опустил топор. - Иной раз люди, работающие на расчистке, находят вещи...
- Какие вещи? - перебил его Нейл.
Замешательство Ласьи возрастало.
- Вещи... ну, можно сказать, вроде сокровищ...
- Сокровища? - воскликнул Тейлос, и его бледные губы сжались, в сузившихся глазах блеснул жадный интерес.
- Какого рода сокровища? - спросил Нейл.
- Не знаю... ну, предметы... по виду богатые...
- И что делают с этими вещами? - Тейлос облизал губы.
- С помощью Спикера их разбивают на куски и сжигают.
- Зачем? - спросил Нейл.
- Потому что они прокляты - вот почему! И всякий, кто их коснется, проклят тоже!
Тейлос усмехнулся.
- Богатые вещи, значит. Пусть себе будут прокляты, лишь бы мы их нашли. Их можно отнести в порт и свободно обменять или продать. Зачем же их ломать? Может, они окажутся полезными здесь - может, это машины, каких у нас нет, а мы надрываемся, валя деревья и выкорчевывая пни.
Ласья поднял на него тяжелый взгляд.
- Ну, ты-то не надрываешься, Тейлос. А Небесные Возлюбленные не пользуются машинами. Во всяком случае, если человек попытается сцапать сокровища и об этом узнают, его выгонят туда, - он ткнул большим пальцем в сторону леса, - одного, без еды, без инструментов, без всего, с голыми руками. И ты ничего не продашь в порту. Тебе не позволят идти в порт, пока не будет уверенности, что на тебе нет ничего, кроме штанов на голой заднице. Нет, они правы - эти сокровища не для того, чтобы их брать. Когда их находят, нашедший кричит, и достаточно громко.
- Откуда они появились? Я думал, в этом мире нет местной расы, - сказал Нейл.
- Конечно, нет. Здесь никогда не находили людей. Странное дело, я не раз слышал, что эта планета известна уже сто лет по планетному времени. Угольный Синдикат купил ее на первом аукционе Инспекции - для спекуляции. Это было задолго до войны. Но Синдикат только и сделал, что занес эту планету в свои списки и послал пару экспедиций, которые ничего здесь не увидели. Тут пара маленьких морей, а все остальное - лес. Минералов не обнаружено, по крайней мере, в таком количестве, чтобы имело смысл их разрабатывать, вообще ничего, кроме деревьев. Когда это выяснилось, Синдикат стал избавляться от невыгодных планет и продавать их поселенцам. Эти Небесные Возлюбленные жили на каком-то клочке неплодородной земли на сверхсухой планете и лезли из кожи, чтобы как-нибудь выжить. Каким-то образом они сумели собрать нужную сумму для уплаты Синдикату, и ринулись сюда. Как раз в это время началась война. Акции Синдиката оказались у врага и лопнули, так что никто больше не являлся сюда требовать свою собственность. Насколько я знаю, Небесные Возлюбленные таким образом получили весь Янус. У них есть для продажи латтамус и кора - достаточно для того, чтобы держать открытым космопорт и быть занесенными в торговые карты. Вот и вся история. И здесь не было и признака туземцев, просто эти сокровища появляются через какой-то промежуток времени. Никаких остатков, никаких развалин - ничто не указывает, чтобы тут когда-нибудь что-то было, кроме деревьев. А эти деревья росли - некоторые, конечно - почти две тысячи планетных лет. Как раз такие мощные, чтобы быть убежищем для рейдеров или им подобных. Но никогда не находили и следов посадки корабля. Небесные Возлюбленные решили, что сокровища насаждает Темная Сила, желающая ввести людей в грех, и до сих пор нет никаких доказательств, что это утверждение неверно.
Тейлос презрительно фыркнул.
- Ну и глупо же рассуждают!
- Может быть, но это их рассуждение, а они здесь хозяева, - предупредил Ласья.
- А ты сам когда-нибудь видел какое-то из этих сокровищ? - спросил Нейл, возвращаясь к своей обычной работе.
- Один раз, на участке Моргейма - он следующий к югу. Тогда был последний лесоповал, как раз подходящее время для выжигания. И нашел его хозяйский сын. Они сразу позвали Спикера и окружили нас, чтобы молиться и разрушить находку. Однако, им это не очень помогло, только подтвердило их точку зрения насчет греховности.
- Как?
- Ровно через неделю этот самый сын заболел Зеленой Болезнью. Они вывезли его в лес. Я был одним из сторожей над ним.
- А зачем его сторожить?
- Больной Зеленой Болезнью полностью теряет соображение, и иногда бежит, куда попало. Его нельзя подпускать к людям, потому что тот, кого он коснется, заболеет тоже. Так что, если он пытается сбежать, на него накидывают веревку и привязывают к дереву.
- И оставляют больного умирать! - Нейл уставился на Ласью.
- А больше ничего и не сделаешь, болезнь неизлечимая. Врач из порта сказал, что мы все можем ею заразиться. Иногда родня дает больному сонное питье, чтобы он умер во сне, но Спикеры говорят, что это неправильно: человек должен сознавать, какой он грешник. И знаешь, парень, больной нив чем не нуждается, ни на что не смотрит. Он уже не человек, - Ласья ударил по дереву. - Говорят, что болезнь эта нападает на тех, кто нарушил какие-нибудь правила или был с чем-то не согласен. А этого сына Моргейма отец два раза учил в поле за то, что тот неправильно работал. Так что, когда он заболел, это было вроде наказания.
- Ты веришь этому? - спросил Нейл. Ласья пожал плечами.
- Видишь, как это срабатывает, или слышишь о таких случаях. Все те, кого поразила Зеленая Болезнь, имели неприятности с Правилами. Была одна девушка, вроде слегка свихнутая - все ходила в лес, говорила, что очень любит деревья. Ее крепко проучили за бродяжничество. Она была еще не вполне взрослая. Однажды ночью ее нашли в постели всю в жару и увезли прямо в лес. Неприятно было, она так кричала! А ее мать - вторая жена Козберга - впала в ужасное состояние. Старик запер ее на две недели, пока не удостоверился, что все благополучно прошло.
Нейл яростно спросил:
- Почему же ее просто не убили? Это было бы милосерднее!
Ласья хрюкнул.
- Они так не думают. Быть добрыми к ее телу - значит, погубить душу. Она умерла трудно, в соответствии с ее грехом. Они думают, что если человек умрет не в Очищении, как они это называют, он вечно будет во тьме. Если на нем большой грех, он должен за него платить: либо принять нелегкую смерть, либо еще что-нибудь. Их образа мышления не изменишь, лучше не ввязываться. Они дают выучку всякому, не только своим верующим. Ну, хватит болтовни! Ты, Тейлос, давай, проваливай с ведрами! Скажи мастеру участка, что груз у нас почти готов. И не мешкай по дороге.
Тейлос, вылив воду, заторопился, пока был в поле зрения Ласьи. По всей вероятности, эта быстрая походка превратилась в еле ползущую, когда он скрылся за кустарником. Поскольку обычно молчаливый Ласья сегодня был вроде бы в разговорчивом настроении, Нейл решил воспользоваться этим и узнать, что можно.
- Ласья, здесь кто-нибудь покупал себе свободу?
- Свободу? - дровосек, видимо, был оторван от каких-то своих мыслей. Он усмехнулся. - Не мучай себя, парень, не думай об этом. Если бы ты мог взять на плечи фэза и обежать с ним дважды вокруг участка, тогда ты мог бы думать о покупке свободы. Это гнусно-нищенский мир, и внешняя Опушка - владения Козберга. И он не отпустит ту пару рук, которую он добыл. Пока они еще могут работать, разумеется. Ты не очень силен, но ты не лодырь, как Тейлос. Ты выполняешь дневную работу. Я был военнопленным в Авалоне. Они ходили по лагерю и предлагали работу. И я согласился - это лучше, чем оставаться там взаперти и сойти с ума. Когда я сюда приехал, у меня тоже были идеи насчет того, чтобы выкупить себя. Но только здесь вся земля, каждый кусочек вонючего гнилого дерева принадлежит Небу, по их понятиям. И только истинно Верующий может получить право на участок. Это хитрый трюк в их игре. Истинно Верующий должен быть таковым от рождения. Они составили договор, когда покидали тот неудачный мир, где жили раньше, чтобы их не беспокоили посторонние с другими идеями. А раз уж ты не прирожденный Верующий, ты не можешь сказать им, как ты был бы счастлив принять их веру. Ты здесь, и они зажмут тебя в кулак, если ты возмутишься, тебя проучат, а то и выгонят в лес, причем там, где захотят. А теперь давай-ка заглаживай здесь. Нам лучше сделать красивый груз для старика, когда он придет нюхать вокруг.
Далеко ли они от порта? Добрый день путешествия в повозке, запряженной фэзами. Пешком, наверное, куда больше. Да и можно ли удрать с работы, даже если и добраться до этой единственной связи с космосом? Плата за проезд на космическом корабле будет баснословно высокой, а проситься в члены команды бесполезно. Симпатии офицеров всегда будут на стороне мастера участка, а не рабочего, пытающегося удрать. И если здесь нет законной системы выкупа за свободу... Нейл яростно воткнул топор в твердое дерево. Не хотелось думать, что мрачная информация Ласьи правильная, но, похоже, что так оно и есть.
Ласья оторвал его от тяжелых раздумий.
- Возьми-ка веревку и вытащи одно из тех бревен. Подтяни его сюда.
Нейл бросил топор и пошел к тому месту, где лежали сваленные за последние два дня деревья. Он все еще был вне зоны основного леса, но масса начавшей вянуть зелени в какой-то мере освежила его. Здесь страна ощущалась по другому: здесь были ароматы, свободные от человеческой грязи. Он импульсивно сорвал горсть шелковистых листьев и прикоснулся к ним лицом, вдыхая их пряный аромат.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Его наполнило внезапное желание уйти дальше, к деревьям. Что, если человек полюбит лес? Это будет означать изгнание в неизвестную местность. Но будет ли это хуже, чем жизнь на участке? Он думал об этом, пока обвязывал ствол веревкой. При первом рывке веревка больно врезалась ему в плечо. Слишком велико сопротивление. Нейл встал на колени и увидел, что ветка воткнулась в мягкую землю и крепко пришпилила дерево. Он стал обрезать ее обдирочным ножом. Солнечный свет пробивался сквозь листву, и в том месте, где Нейл копал, что-то блеснуло. Нейл зацепил ладонью влажную глину и открыл то, что лежало под ней.
Он заморгал. Рассказ Ласьи не подготовил его к такому зрелищу. И в самом деле, что это? По виду вроде бы из дерева - шар, коробочка, стержень длиной в ладонь и толщиной дюйма в два, свернутое кольцом ожерелье из сверкающих зеленых капелек лежали на серой земле.
Рука Нейла протянулась к прутику и подняла его к полному освещению. Он глубоко вздохнул в полном изумлении. Сколько лет уныния, безобразия, и вот он не мог дать названия тому, что держал в руке. Пруток приятно холодил руку, как весенняя вода, зачерпнутая из ручья, освежает рот. Он весь светился зеленым, золотым, опаловым цветами драгоценного камня. Его форма, очертания приводили в восторг, очаровывали глаза. Это было сказочное чудо. И оно принадлежало ему. Ему!
Движимый инстинктивным страхом, Нейл огляделся вокруг. Разбивают, сжигают - вот что, по словам Ласьи, делают с такими вещами! Да, конечно, таков их узкий мир. Сломать красоту, разрушить ее, как они ломают и разрушают красоту Леса. У Нейла не было ни малейшей надежды сохранить сокровище целиком, он и не хотел, но этот стержень, эту трубку с ее пленяющей магической красотой он не мог отдать разрушению!
Ласья мог в любую минуту подойти, и тайник?
Нейл крепко сжал в кулаке свое сокровище. Не найдется ли подходящего места в деревьях? Нейл встал, шагнул в тень деревьев и увидел в одном стволе темное дупло. Он сунул в него пруток как раз когда Ласья замахал ему рукой.
Нейл прыгнул обратно, закидал разрытую землю и стал тянуть за веревку. В это время Ласья подошел к нему. Нейл не посмел оглянуться, посмотреть, закрылась ли вновь землей его находка.
- Пустоголовый дурень! - накинулся на него Ласья. - Чего ты надрываешь брюхо? Подложи под него сук!
Ласья опустился на одно колено, чтобы копнуть ножом, как только что сделал Нейл, но вдруг откинулся назад, словно наткнулся рукой на притаившегося ядовитого червя. Он вскочил и вцепился в Нейла, оттаскивая его от дерева и одновременно громко призывая Козберга. Ласья повиновался закону.

4. ГРЕШНИК

Тейлос стоял у изголовья койки, сводя и разводя руки, словно хотел схватить что-то несуществующее. Он наклонился к Нейлу, то и дело облизывая губы бледным языком.
- Ты видел что-то, ты видел! Сокровище? Какое сокровище, парень?
Все двенадцать инопланетных рабочих спали в одном спальном помещении. Все они, кроме Ласьи, который остался снаружи, как проводник, окружили Нейла. Одиннадцать пар глаз уставились на него.
- Ласья его выкопал, потому что дерево зацепилось ветвями. Я тянул веревку, а он копал. Вдруг он оттолкнул меня и позвал Козберга. Я увидел в земле что-то блестящее - вот и все.
- Зачем, зачем звать Козберга? - спросил Тейлос, обращаясь ко всей компании. - Отнести клад в порт, и любой торговец выхватит его из рук и даст цену, достаточную, чтобы можно было уехать отсюда.
- Нет, - сказал, покачав головой, Ханноза, неразговорчивый человек, один из старших рабочих, - ты не в курсе, Тейлос. Ни один из торговцев, прибывающих на Янус, не будет иметь дела с нами, потому что в противном случае он потеряет портовую лицензию.
- Капитан - может быть, - согласился Тейлос. - Но не говори мне, что вся команда так уж и отвернется от выгодного дельца на стороне. Послушай, ты, грязный корчевщик, я с Корвара, и я знаю, как можно пристроить сокровища. За диковинные вещи дают большую цену, достаточно большую, чтобы неплохо заплатить всей цепочке - от члена команды до финального продавца в каком-нибудь богатом месте.
Ханноза по-прежнему качал головой.
- Тут дело в доверии. Ты знаешь, или должен знать - это означает полную строгость в любом порту. За последние три года было найдено пять кладов, как мы слышали, в одном этом районе. И со всеми поступили одинаково: уничтожили под внимательным наблюдением.
- Зачем? - спросил Нейл. - Разве они не понимают, что это важные находки?
- Для кого важные? - возразил Ханноза. - Для Небесных Возлюбленных важнее всего их вера и их образ жизни. Если известия о таких находках дойдут до чужих археологов, придется открыть двери всем этим людям, которые бросятся на Янус. Это означает контакт с другими обычаями и верованиями. Небесные Возлюбленные считают, что этого не должно быть. С их точки зрения в этих предметах заложено зло, вот они и уничтожают его.
- Это же глупо! - Тейлос ударил маленьким кулачком по койке. - Абсолютно глупо ломать такие вещи!
- Подойди, скажи об этом Козбергу, - посоветовал один из рабочих. - Мы же, поскольку мы все во время Церемонии остались работать на полях, должны немного отдохнуть, - и он вытянулся на своей койке, подав пример большинству других.
Тейлос подошел к окну, хотя что он мог отсюда увидеть, Нейл не знал. Сам Нейл лег и закрыл глаза. Все его тело дрожало от сильного возбуждения, и он опасался, как бы остальные в комнате не почувствовали этого. Значит, он сделал невозможное, утаив для себя часть находки? Видно, удача благоволила ему.
Закрыв глаза, он снова увидел эту трубку, ее цвет, ее узор, и ощутил в ладони ее гладкость. Что это такое? Для чего она была сделана? Кто оставил ее там и зачем? Спрятано про запас, или поспешно укрытая добыча? Хотелось бы порасспросить окружающих насчет других находок, но можно ли это сделать, не выдавая никому, что он знает об этой находке больше, чем говорит?
Если ему удастся сохранить свою находку, то прав ли Тейлос? Можно ли иметь дело с каким-нибудь членом экипажа? Да и каким образом он сможет впоследствии объяснить наличие у него денег? Впрочем, потом будет время, полно времени, чтобы об этом подумать. Все зависит от того, хорошо ли он спрятал трубку.
Зеленый, золотой, красный, синий и другие цвета, названий которых Нейл не знал, смешивались, кружились, составляя то один, то другой узор. Как хотелось бы Нейлу снова взять эту вещь в руки и посмотреть на нее подольше. Это была красота сама по себе, даже больше, чем красота: сердечность. Взять бы ее в руки и принести Мелани... Нейл вертелся на жесткой узкой койке, поворачиваясь к стене из ободранных бревен.
- Выходи! - приказал Козберг, распахнув дверь. Его рев вызвал немедленное повиновение рабочих.
Нейл вышел вслед за Ханнозой и увидел во дворе все население участка. Младенцы протестующе кричали на руках у матерей. Ребятишки стояли нахмуренные, удивленные. Сам Козберг, держа шапку в руках, стоял во главе семейной линии Верующих, лицом к человеку в длинном сером плаще поверх обычной тусклой одежды поселенца.
Незнакомец был с непокрытой головой, и его всклокоченные волосы были такими же серыми, как и плащ, так что трудно было разобраться, где кончаются волосы и начинается ткань. На заросшем бородой лице был приклеен острый, как клюв, нос и удивительно бледные, с красным ободком, глаза. Один глаз все время слезился, слезы капали на широкую бороду и блестели на ней.
- Грешники! - щелкнул голос, такой же повелительный, как и у Козберга. Заметный трепет пробежал по линии Верующих при этом обвинении. - Темная Сила пробралась на этот участок, чтобы поставить свою ловушку. Тьма тянется только ко тьме. Ваше Небо закрыто облаками.
Одна из женщин застонала. Два ребенка захныкали. Человек в плаще поднял голову к небу, которое действительно было облачным, более затянутым, чем обычно бывало по утрам, и запел, вернее, захрипел, как ржавая пила. Слова песни Нейл не понимал.
Все еще глядя в небо, незнакомец повернулся к лесу и, не глядя себе под ноги, тяжело пошел в том направлении. Верующие потянулись за ним, мужчины впереди, а Нейл присоединился к рабочим, которые держались в тылу.
Конечно, это было просто совпадение, но облака сгущались, жара спала и откуда-то поднялся холодный ветер. Он подгонял их, пока они шли на поляну, где лежал клад.
Спикер трижды обошел блестящую кучу, лежащую на земле, взял топор, которым раньше работал Ласья, и протянул его Козбергу. Мастер участка перевернул инструмент лезвием вверх и стал бить его тяжелой частью по драгоценным предметам, превращая их в неразличимую массу мелких обломков и пыли, в то время, как Спикер продолжал пение. Когда Козберг отошел, старик вытащил из-под плаща бластер старого образца, посмотрел вниз и прицелился в груду осколков. Ослепляющий луч ударил по этой мишени, и зрители попятились от жара вспышки. Все, что осталось от клада после этой жестокой расправы, ушло в землю. Спикер обернулся к Козбергу.
- Вы будете очищаться, будете искупать грех, будете ждать!
Мастер участка кивнул косматой головой.
- Мы будем очищаться, будем искупать, будем ждать.
Они снова образовали процессию и пошли обратно через поля.
Тейлос первый спросил у одного из старожилов:
- Что будет дальше?
- Только одно, - ответил ему ветеран Бринхольд. - Ляжем спать на пустое брюхо. Ласья, почему ты не помешал этой вонючей мессе? Зачем ты навел старика на эту очистительную работу?
- Да уж, - хором поддержали его товарищи. - Теперь мы должны поститься, пока они умиротворяют Небо!
Ласья пожал плечами.
- Вы же знаете Закон. Лучше пару деньков поголодать, чем получить полную выучку.
- Знаете, он прав, - поддержал Ханноза. - Просто нам не повезло, что мы нашли это здесь. Около двух лет назад сам Козберг наткнулся на такой клад.
Нейл повернулся к нему.
- Здесь же?
- Да. Козберг искал свою дочь. Она была странной девочкой и вечно убегала в лес, когда ей удавалось вырваться из дома. Говорили, что у нее голова не в порядке, - спокойное лицо Ханнозы приняло непонятное выражение. - Я бы сказал, что у нее был атавизм - возвращение к тому состоянию, в котором этот народ был раньше, до того, как стал Верующим. В моем мире ходили необычные сказки о том, что раньше существовала другая раса; когда захватчики взяли их землю, эта раса ушла в укрытие. Время от времени люди этой старой расы заходят в дом, где есть новорожденный, и крадут ребенка, оставляя на его месте своего.
- Зачем? - спросил Нейл.
На него накатила волна странного возбуждения, что и тогда, когда он думал о спрятанном прутке.
- Кто знает? Может, для обновления крови в их умирающей расе. Во всяком случае, подменыш, как называли оставленного ребенка, был чуждым и странным и обычно рано умирал. Эйли была вроде этого, она вовсе не походила на остальных Козбергов, так что вполне могла быть из другой расы.
- Да, она и в самом деле была совсем другая, - согласился Ласья. - Не повезло ей.
- Что с ней случилось? - поинтересовался Нейл.
- Я же тебе рассказывал - она заболела Зеленой Болезнью, и ее выгнали в лес, как это всегда делается. Только ни к чему было поднимать такой шум насчет того, что она была грешницей. Она никому не делала вреда, просто хотела жить по-своему.
- А это здесь - грех. В других местах - тоже. Никто не должен покидать стадо. Быть другом - настоящий непростительный грех, - сказал Ханноза, ложась на свою койку и закрывая глаза. - Ложись и отдыхай, парень. Мы не будем ни работать, ни есть, пока не кончится период очищения.
- Это долго?
Ханноза улыбнулся.
- Это зависит от вознаграждения, которое Козберг даст Спикеру. Старый Хайзендер весьма сообразителен в смысле выгоды и знает, что наш уважаемый мастер хочет до зимы очистить западные поля, так что они поторгуются.

Предыдущая страница 5 Следущая страница


Суд на Янусе 6

Они не нашли трубку, думал Нейл, лежа на койке ранним утром. Он не видел ее в той куче разрушаемых предметов. Когда он рискнет вернуться к своему тайнику и взять ее? Здравый смысл говорил ему, что надо ждать долго, но у него чесались руки: он жаждал этой трубки, как его тело жаждало пищи. Где-то в глубинах мозга было удивление: почему его так занимает этот чуждый артефакт, почему эта вещь так притягивает его? Может, потому, что она дает шанс на освобождение при условии, что он окажется способным отнести ее в порт и продать? Или он просто хочет иметь ее? И это удивление было окрашено страхом.
Нейл, как мог, боролся с этим сильным притяжением. Он устал физически, но его мозг не успокаивался даже во сне. Он старался думать о всяких мелочах: о листьях деревьев, о глубинах леса за вырубкой, об ароматах деревьев, о ветре, качающем ветви и кусты.
Видимо, он спал, потому что, когда он открыл глаза, было темно. Он лежал на своей койке, слышал скрип дерева, вздохи, бормотание кого-то из соседей. Он был здесь, на участке Козберга, во владении, вырванном у леса Януса людской волей, упрямством и руками. Но где же он был? Где-то в другом, п_р_а_в_и_л_ь_н_о_м месте. Испуганный Нейл обдумывал это впечатление, пытаясь понять смысл через эмоции. Он был где-то, и то место было правильным. Теперь он здесь - это неправильно, как поставленная не на свое место деталь машины не может работать.
Жарко. Он заперт в ящике, в западне. Он осторожно двинулся, прислушиваясь, как животное, проникшее на территорию естественного врага. Ему хотелось выйти наружу, в холодную темноту, а затем, через поля, к своему дереву, где лежало спрятанное. У него так тряслись руки, что он прижал их к груди, где дико колотилось сердце. Выйти отсюда - в ночь, на свободу!
Осторожность удерживала его только до тех пор, пока он не перешагнул порог спального дома, а затем его захлестнуло бурное ликование, и он побежал, как бы скользя по грубой поверхности полей, словно его вела связь с тем, что ждало его в дупле дерева. Темно, конечно, но это не та тьма, что скрывается в спальном доме. И опять та часть мозга, которая могла еще удивляться и пока не была еще охвачена желанием, сжигающим Нейла, отметила, что он в_и_д_е_л в этой темноте, что он него скрывалась только середина самых глубоких теней.
Когда он добежал до грубо расчищенного места, где они работали, ветер закрутился вокруг него, ласково приветствуя. Листья не шелестели теперь под ветром - они пели! И Нейлу тоже захотелось петь. Только последняя гаснущая искра сознания задушила звуки в его горле.
Воняет горелым... Нейл миновал то место, где Спикер орудовал бластером, не сознавая, что его губы приподнялись как бы в рычании, что глаза его горят, что в нем поднимается ярость, непропорциональная тому, что случилось здесь несколько часов назад. Нейл прошел сквозь завесу кустов к дереву. Его пальцы прикоснулись к коре, гладкой, приветствующей...
"Почему приветствующей?" - спросил почти неслышный голос в Нейле. Но этот голос исчез, когда пальцы перешли от коры к трубке. Нейл достал ее и вскрикнул от восторга. Цвет - плавающий, комбинирующий оттенки, танцующий, цвет откуда-то из того места, где Нейл хотел быть. Это ключ от его собственной калитки, которую он должен найти!
- Ну, так и есть, парень. Ты, значит, это сделал. Я так и думал.
Нейл повернулся, пригнувшись и прижав трубку к себе. Тейлос! Тейлос стоял там и ухмылялся.
- Урвал от них, Ренфо? Неплохой фокус. Хватит, чтобы покрыть долг, хватит для нас обоих!
- Нет! - Нейл лишь частично вышел из чар, которые держали его с тех пор, как он проснулся в спальном доме. Единственное решение, в котором он был уверен - что Тейлос не имеет и никогда не будет иметь той вещи, которую он, Нейл, держит в руках.
- Ну нет, ты не скинешь меня с орбиты, Ренфо. Стоит мне только заорать, как у тебя не останется никакого сокровища. Разве ты не знаешь, что они сделали сегодня с остальными?
- У меня не будет, но и у тебя не будет тоже, - сказал Нейл. Разум постепенно возвращался к нему.
- Тоже верно. Но я не позволю тебе уйти с ним. Парни там говорили, что такие штуки находят здесь во второй раз. А, может, есть и еще? И от такого дела Сэма Тейлоса не отгонишь ни в жисть, никакому червяку из Диппла этого не удастся! Вот увидишь!
Нейл плотно прижался спиной к дуплу.
- Нет!
- Нет? - голос Тейлоса все еще держался на уровне обычного разговора, но рука его двинулась. При свете голубовато-зеленой луны Януса блеснуло лезвие ножа, направленное вперед и вверх. - Здешний народ не стоит за кровопускания, так, по крайней мере, говорили парни, но я-то ведь не Верующий, и ты тоже. И ты отдашь эту вещь!
Нож резанул воздух. Тейлос, вооруженный голым металлом, жаждущий того, что держал Нейл, уже не был попрошайкой и лодырем, каким выглядел раньше.
- Так, - из темноты выступили тени Козберга, его сына и двух рабочих. - Так, Зло все еще здесь, и грешники тоже! Хорошо, что мы следили в эту ночь. Эндон, возьми маленького!
Веревочная петля прижала руки Тейлоса к бокам, остановив его возможное сопротивление.
Козберг посмотрел на Тейлоса.
- Он не коснулся этого. Намерение - еще не полный грех. Возьми его под стражу. Его поучат, хорошо поучат!
Второй жестокий рывок сбил Тейлоса с ног и вызвал у него несвязные вопли о пощаде и попытки оправдания. Но пинок Эндона объяснил ему мудрость молчания.
- А ты, - Козберг повернулся к Нейлу, - ты полный грешник, язычник! Ты нашел и скрыл! Ты навлек на нас гнев Неба!
Его рука вытянулась с такой скоростью, какой Нейл не ожидал, и дубина обрушилась на предплечье Нейла. Он невольно вскрикнул и упал на колени, но, несмотря на боль, не сводил глаз с выпавшей из рук трубки. Она выкатилась на открытое место и лежала, теплая, прекрасная, сияющая в лунном свете. Но так было лишь одно мгновение. Козберг наступил на нее своим тяжелым сапогом и раздавил в порошок все это тепло и жизнь.
Нейл закричал, бросился на пляшущую тушу мастера участка, яростно разбрасывающего ногами опавшие листья и землю, но на него тут же обрушился удар, сделавший Нейла слабым и беспомощным.
Мрак. Головная боль и вонючий мрак, вызывающий тошноту. Мрак... Почему огонь стал мраком? Конечно же, он лежал в пламени и не мог убежать. Огонь был и внутри, и снаружи - кругом. Весь мир пылал.
Много времени прошло с тех пор, как он пришел в себя в огне и мраке, просил воды, катался по земляному полу, разрывая и так уже рваную одежду. Еще больше времени он пробыл в другом месте, о котором ничего не помнил, но оно было куда более важно, чем тьма и огонь.
Ударил свет. Нейл зажмурился и закрыл лицо руками. Он отшатнулся от света, который смешался с болью в голове и пожиравшим его огнем. Но свет заполнил весь мир, и не было места, где можно было укрыться от него.
- Взгляните на него!
Отвращение, страх - эти эмоции дошли до него даже там, где он скорчился и дрожал.
- Зеленая Болезнь! Уведите его отсюда, у него Зеленая Болезнь!
Другой голос хрипло каркнул:
- Небо покарало грешника. Поступите с ним по обычаю, мастер участка!
На Нейла накинули веревки, выволокли на свет, причинявший страшную боль глазам. Его подгоняли, толкали, тащили куда-то на подгибающихся ногах и волоком по земле. Это был кошмар. Он не понимал его, все это скоро кончится, и он снова вернется во тьму.

5. ИЗМЕНЕННЫЙ

Вода... вода, бегущая по камням, поток под открытым небом... пить эту воду, лить на горящее тело. Лечь в текущую воду...
Нейл полз на коленях, щурясь от причинявшего боль света. Но здесь были места холодных теней, где свет приглушался, экранировался, и эти места становились все шире.
Ифткан... Силы Ларша напали на восходе луны, и кто-то слабый позволил им просочиться через Первый Круг. Так пал Ифткан, и Ларши теперь охотятся за беглецами из Башни.
Нейл скорчился в зеленоватой тени и закрыл лицо руками. Ифткан... Ларши... Сны? Реальность? Вода... Ах, как нужна вода! Вздрагивая, он тащился между деревьями, ощупывая руками путь. Ноги тонули в гниющих листьях, в мягкой земле. Над ним шептались ветви, и он, в конце концов, начал понимать их неясную чуждую речь.
Теперь он слышал журчание воды. Этот звук рос и ревел в его ушах. Нейл наполовину сполз, наполовину скатился по склону к водоему, куда вода поступала из миниатюрного водопада, который можно было охватить двумя руками. Нейл погрузился в воду, омыл руки и голову, всю верхнюю часть своего горящего тела. Он жадно пил из сложенных ладоней и чувствовал, как жидкость бежит по его воспаленному горлу. Наконец, он вылез и лег, глядя на кружево листьев и ветвей над головой, а высоко наверху был кружок чистого неба.
Нейл провел руками по лицу, по голове. Что-то запуталось в его пальцах, и он поднес их к глазам. Волосы, длинные мокрые волосы!
Он долго смотрел на них, затем снова поднял руку к голове и ощупал ее. Купание частично освежил его мозг. Он - Нейл Ренфо, инопланетный рабочий на Янусе. Он был болен... болен.
Он резко вскочил, холодная дрожь сотрясала его. Его пальцы ощупали голый череп; прядка волос, что выпала при его первом прикосновении к голове, была последней.
Что с ним? Что с ним случилось? Его руки еще раз прошлись по голове, по ушам, и застыли. Он сел, прижав колени к груди и тяжело дыша. Затем его глаза, все еще болевшие от света, увидели второй водоем, поменьше, в котором отражалась нависшая листва. Он пополз к воде и наклонился над ней.
- Не может быть! - вырвалось у него полусловами-полустоном, и он ударил кулаком по поверхности воды, чтобы разбить это лживое зеркало, стереть то, что оно показывало. Но рябь на воде успокоилась, и он снова увидел, не очень отчетливо, но достаточно...
Он опять потрогал голову - проверить правдивость отражения. Безволосая голова, уши шире человеческих, с заостренными концами, выступающими над верхней линией головы. И... - он вытянул перед собой дрожащие руки, заставляя свои глаза смотреть: его смуглая кожа стала зеленой. И это не отражение зелени деревьев, не шутки солнечного света Януса - он вправду стал зеленым!
Лохмотья его рубашки давно исчезли, и он увидел свою голую грудь, плечи, ребра. Все было зеленым. Не стоило снимать еще остававшиеся на нем брюки и разбитые сапоги - он знал, что цвет везде один. Он снова посмотрел на свое отражение в воде. Он больше не человек. Он был Нейлом Ренфо...
И был Айяром...
Он сжимал и выкручивал свои руки, не сознавая этих отчаянных жестов. Айяр из Ифткана, лорд Ки-Кик. Ларши сломали Первый Круг, они были во Внешних Посадках. Был сезон Серого Листа, и другого посева быть не могло.
Нейл раскачивался взад и вперед. Он не издал ни звука и ожидал, что у него нет голоса. Конец... Конец... Настали предсказанные времена - конец. Потому что варварство Ларшей не было секретом. Они разрушали, и не сажали вновь. Когда Ифткан пал, Старая Раса умерла, и свет жизни и знания ушел с планеты.
Но он же был Нейлом Ренфо! Ифткан, Айяр, Ки-Кик, Ларш... Он отодвинулся от водяного зеркала и затряс головой, пытаясь забыть то, что он увидел. У него жар, он просто бредит, вот и все. Его глаза болят от света, так ведь? Вот они и сыграли с ним злую шутку. Ну, конечно! Иначе и быть не может! Однако, он больше не чувствовал сжигающего его жара. И он был голоден, очень голоден. Нейл медленно поднялся, обнаружил, что может держаться прямо, и пошел. Спотыкаясь, он то поднимался, то опускался по небольшим плотинам, под которыми плескались маленькие водопады. Тут росли кусты со стручками величиной с мизинец. Он механически сорвал их, вылущил семена и положил их в рот. Он сделал это несколько раз и вдруг удивился: откуда он знает, что они съедобны? Почему, когда он взялся за них, ему казалось, что он ел их и раньше?
Ну, конечно, ел. Это же фисан, друг охотника, на него всегда можно было рассчитывать в это время года, и он издавна угощался ими. Нейл остановился и отбросил последнюю горсть, будто обжегшись. Он не знал о таких вещах, не мог знать! Он снова сел на землю, обхватил руками колени и опустил на них голову. Его тело свернулось в клубок, словно хотело опять вернуться в небытие, в забвение. Может быть, если он заснет, то проснется по-настоящему, в своем обычном виде? Но когда он снова поднял голову, то

Предыдущая страница 6 Следущая страница


7 Андре Нортон

почувствовал себя живым и проворным, его ноздри раздувались, ощущая знакомые запахи, уши насторожились и указывали на источники звуков.
Приносящий боль солнечный свет ушел, сумерки были бальзамом для глаз, мягкие тени не мешали видеть. Нейл видел каждую жилку на листьях - такого зрения у него никогда не было! Он легко пошел, мягко и уверенно ступая.
Ниже по ручью кормился берфонд с детенышем. Нейлу не потребовалось смотреть из-за кустов: нос сказал ему, а уши уловили звук жадно жующих зубастых челюстей. А поодаль, на ветке дерева, распластался кикфин, с любопытством поглядывая на Нейла. Берфонд, кикфин. Нейл с удивлением повторял эти слова тихим шепотом. А в мозгу рисовались образы живых существ, которых Нейл никогда, конечно, не видел.
Его охватила паника, тяжелая, как луч бластера. Бластер? - спросила другая часть Нейла. - Что такое бластер? Его руки скользнули по голове, прижали чудовищные уши. Берфонд - бластер... Воспоминания, чужие для разных половин его мозга, боролись между собой.
Он был Нейлом Ренфо, сыном Свободного Торговца, рожденным в космосе. Мелани... Диппл... Янус... проданный Козбергу... участок... все правильно. Он должен уйти отсюда, уйти к людям.
Нейл отвернулся от ручья и побежал, петляя между деревьями, но деревья росли гуще и гуще, и он повернул обратно к открытому пространству ручья. У него не было ведущей тропы, но была цель. Должны же деревья где-то кончиться. Было открытое место, и там были люди, люди его собственной породы. Это просто горячечный сон, бред, и Нейл должен доказать это!
Но пока он шел, уши и глаза рапортовали его мозгу, мозг давал ответы на то, что они обоняли, слышали и видели, а Нейл Ренфо совершенно в этом не участвовал. Его паническое бегство замедлилось, когда он больно ударился о дерево. Его прерывистое дыхание стало успокаиваться, он снова поднял голову и отогнал дрожь и страх. Легкий шепот ветерка в листве, тепло... Тот же ветерок гладил его ласково по голой груди и плечам, и к нему пришло ощущение, что все хорошо, все правильно, так и надо жить. Будто он тоже пустил корни в землю под ногами, поднял качающиеся ветви-руки к небу в знак родства с миром леса.
Он пошел более медленным шагом. Еще раз остановился, сорвал длинные узкие листья с низко наклонившейся ветки, растер их в руках и глубоко вдохнул их запах. В голове прояснилось, усталость ушла, появилось легкость и нетерпение.
Однако, это нетерпение сменилось другим чувством, когда он вошел в прорубленную полосу. где поселенцы вели войну с диким лесом. Обломанные ветви, увядшие листья... Ноздри Нейла задвигались в спазме отвращения, он зажмурился, не замечая этого. Запах смерти, разложения там, где этого не должно быть. И еще один противный запах - запах чужой жизни.
Он вышел по этому запаху в вырубки хотя разреженные кусты царапали и рвали его ноги, когда он продирался. И вот он очутился на краю поля, где пни еще стояли, как безобразные монументы смерти, напавшей на них несколько дней назад. Нейл зарычал на это разорение, в нем поднялось нежелание идти дальше по открытому месту.
Вдали показались светящиеся точки. Его прищуренный взгляд остановился на них. Вероятно, это участок Козберга. Можно ли рискнуть подойти ближе? Придется. Он человек, а там были люди. Если он увидит их, поговорит с ними, он будет знать, что глаза его обманули там, в водном зеркале, что он вовсе не такой, каким себя увидел.
Хотя это желание узнать гнало Нейла вперед, он не пошел открыто - не столько потому, что понимал, к чему может привести это действие, а скорее инстинктивно, и этот инстинкт был совершенно чужд Нейлу Ренфо. Он шел бесшумно, ставя ноги с бесконечной осторожностью, и перебегал, согнувшись, от одного укрытия к другому - глубокая разведка во владениях врага.
Зловоние по-прежнему было тяжело для его носа, оно вызывало тошноту и усиливалось по мере приближения к усадьбе. Он был еще в поле, когда тишину прорезал лай - собаки! Это был их военный клич. Каким-то образом Нейл знал - будто не собаки лаяли, а люди стреляли и кричали - что он, Нейл, являлся дичью. Значит, он в свое время правильно догадался - на участках держали четвероногих охотников на сбежавших рабочих.
Но Нейл вспомнил также обычай Козберга: ночью собаки в поле не выпускались, поскольку они могли увлечься охотой, убежать в лес и не вернуться. По ночам собаки охраняли усадьбу внутри ограждающей ее стены.
Да, это были владения Козберга. Нейл узнал очертания главного дома, вырисовывающегося в ночном небе. Там было одно место, где ловкий человек мог влезть на внешнюю стенку и заглянуть в окно верхнего этажа, не спускаясь во двор. Нейл должен был это сделать. Зачем? Этого он не мог себе объяснить.
Вздрагивая от собачьего лая, он бежал зигзагами от тени к тени, пока его рука не уперлась в стену дома. Он прыгнул, не зная, что это движение окажется куда более эффективным, чем когда-либо мог добиться Нейл Ренфо.
Убежища делались из убитых деревьев. Неужели эти люди не понимали, что деревья могли бы жить и радоваться жильцам? Нет, эта порода обязательно должна убивать, пользоваться мертвыми, наваливать их вокруг себя до тех пор, пока от их берлоги не понесет вонью разложения, как из норы хищного келрока!
Вонь была такая сильная, что он почти не мог ее переносить - его желудок протестовал. Нейл скорчился перед открытым окном и заглянул в освещенную комнату. Он дернулся и почти не потерял равновесие. Там... там существа, даже два! Они были чудовищами, такими же ужасными, как запах их мертвых логовищ!
Люди - долбила малая часть его мозга. Козберг-младший и женщина.
Чудовища! Отвратительно волосатые, как животные, чуждые не только телом, но и разумом. Разглядывая их, Нейл мог теперь, сам не понимая, как видеть их несчастные мысли, их ограниченность, и обе части его собственного разума безжалостно отталкивали это.
Женщина повернула голову и случайно бросила взгляд в окно. Рот ее исказился в истошном крике, пронзительном, бессмысленном.
Нейл соскочил со стены и легко приземлился на ноги. Женщина увидела его как раз тогда, когда он возмутился и отказался от родства с этими образцами расы. Он бежал от вони мертвых деревьев и от тех созданий, что делали в них свои логовища. Он держал путь к лесу с его чистыми убежищами.
Но его отречение от участка на этом не кончилось. Час спустя он лежал усталый, задыхающийся, все еще слыша остервенелый лай собак. Жители участка пустили собак по его следу. Его спасло только то, что они держали собак на поводках. Однако, судя по звукам, они не пошли дальше расчищенного места. Может, они решили дождаться утра? А что, если они преодолеют свою ненависть к лесу и либо пойдут по его следу, либо спустят собак с поводков? Не лучше ли уйти в лесные глубины? Уйти дальше и оставить свое племя... Его племя?
О, Дух Космоса, кто же теперь был его племенем? Нейл Вздрогнул. Отвращение к участку было столь же реально, как горячечный жар, как головная боль. Он не может идти к этим людям и заявить о родстве с ними, и никогда не пойдет.
Этот факт нельзя было не признать. Что-то странное случилось с Нейлом - и внутри, и снаружи. Он больше не был Нейлом Ренфо. Хотя он сейчас и не видел собственного отражения в воде, но заглянул внутрь себя и понял, что его мозг изменился так же, как тело.
Айяр... Кто этот Айяр? Если он не Нейл Ренфо, то он Айяр. И он знал, кто или что был Айяр: его настоящим домом был лес, его странные воспоминания приходили к Нейлу отрывочно, кусками. Он должен найти Айяра.
Да... но где искать этот странный след? Физически, на лесных тропах, или мысленно? Этого Нейл не знал. Он должен был идти в единственном направлении, в котором был уверен - назад к тому озерцу, где он впервые увидел отражение чужого лица.
И чем больше он допускал, что он уже не Нейл Ренфо, тем сильнее эта новая личность захватывала его, брала верх над мозгом Нейла. Он остановился и дернул шнурки тяжелых ботинок, висевших грузом на его ногах. Обувь должна быть совершенно другой - из кожи берфонда, хорошо прилегающей, высотой до колен, охотничьи сапоги, в которых чувствуешь каждую неровность почвы, а не эти неуклюжие покрышки, что замыкают ноги в тюрьму. Он раздраженно подергал брюки. Это тоже не такое - бесформенное, грубое. Зеленовато-серый шелковистый материал, ласкающий тело - скрученная паутина кладется на ростки стесса, и все вместе прессуется, чтобы высохло и выдержалось - вот настоящая одежда для леса. Ифткан... Но ведь здесь были Ларши. Нейл наткнулся на дерево, остановился и потер голову. Нет ясной памяти, одни обрывки, отдельные странные сцены. Горсточка людей, похожих на него, охваченных отчаянием, защищается среди деревьев, тех деревьев, в которых живет, и умирают по одному перед ордой дикарей... Орда рассыпается, крушит все... Каким-то образом он знал, что это был конец его племени.
А каково его племя? Кто такой Айяр? Нейл шел вслепую, хотя знал, куда идет. Он должен придти к озерцу.
И он пришел, упал в этом спокойном месте, снова напился, омыл вспотевшее тело. Узкий ручеек из озерца побежит к реке... и за реку. Нейл глубоко вздохнул. За рекой Ифткан, высокий, прекрасный, с серебряными поющими листьями, деревья-башни Ифткана!
Но он устал, так устал! Он расслабился здесь, у воды, и усталость охватила его. Ноги болели - наверное, не надо было сбрасывать с них те сковывающие покрышки, но он просто не мог больше выносить их прикосновения. Он опустил ноги в воду, и вода пошла рябью вокруг них, успокаивая боль. Он вытер ноги пучком травы и свернулся подремать.
Звук пробудил Нейла от глубокого сна. Он не сразу пришел в себя, и каждая часть его мозга допрашивала чувства, куда более специализированные, чем у любого инопланетника. Он откатился под куст и посмотрел в небо.
Солнце еще не встало, но небо светилось зарей, и на ее фоне - искусственное пятно. Флиттер из порта, маленький, двухместный. Летел он низко. Память Ренфо узнала его. Но зачем он здесь?
Может, Козберг вызвал его на помощь, чтобы охотится за ним, Нейлом? А зачем? Скоро наступит день, Нейл уйдет в чащу леса и не покажется открыто при дневном свете. Лучше уйти сейчас же: на берег и через реку в Ифткан. Есть ли еще там дикари? Нет, это было в Ифткане очень-очень давно. Ифткан тянул Айяра, и Нейл Ренфо получил одобряющий ответ.
Он пошел вниз по ручью, укрываясь под деревьями. Над его головой то усиливалось, то затихало мурлыканье мотора флиттера. Пилот явно искал что-то. Он вел машину кругами над лесом. Но что он мог увидеть внизу, кроме сплошного ковра крон деревьев, недоумевал Нейл. Однако, круги были такими правильными, что не было никаких сомнений: пилот преследовал определенную цель.
Ручей, который вел Нейла, слился с другим, расширился, заметно ускорил течение. Там плавали водяные существа - а может, прыгали в воду из кустов, когда Нейл проходил мимо. Он обнаружил еще один куст фисана, нарвал стручков и стал жевать зерна на ходу.
Затем нос предупредил его об опасности. Не человеческий запах, но в некотором смысле даже худший. В мозгу вспыхнула яркая картина: опасность многоногая, она прячется в засаде и кидается на любого, проходящего по ее охотничьей территории. Нейл вздрогнул и ухватился за низко висящую ветку. Он взобрался на дерево и таким образом прошел над тропой со злым запахом, перебираясь по ветвям с одного дерева на другое, пока, наконец, не исчезли последние следы запаха.
Наступил день, но яркие лучи солнца не добрались сюда. Затем Нейл увидел перед собой его ослепительный свет, отражающийся в быстро бегущей воде. Он прикрыл рукой глаза и попытался разобраться, что лежит на другом берегу. Неужели это и есть Ифткан?

6. ИФТКАН МЕРТВЫЙ

Темная зелень, но только местами. Есть и белые пятна - абсолютно белые стволы мертвых деревьев, вокруг которых растет лишь мелкий кустарник и несколько задержавшихся в росте чахлых молодых деревьев. В мозгу Нейла ожили серебряно-зеленые высокие и прекрасные деревья-башни Ифткана. Ах, если бы он мог вспомнить яснее! И больше!
Нейл смотрел сквозь щелочки между пальцами. Река была такой широкой, но в ней были камни, выступавшие над ее понизившейся за лето поверхностью. По ним можно было перебраться, но... под открытым небом, где слышался гул флиттера.
Можно, конечно, скользнуть в воду чуть восточнее и плыть по течению к тому месту, где из воды торчат камни. Там прибились сломанные грозой ветви и листья, они могут служить укрытием.
Нейл прислушался к угрожающим звукам над головой, пытаясь определить, как далеко находится флиттер, и какую часть берега может видеть пилот. Он не рискнул глядеть на небо; его глаза протестовали даже против незначительного количества света, и он боялся ослепнуть. Он снял брюки - зеленое тело менее заметно. Пора! Насколько Нейл мог судить, флиттер был в дальнем конце описываемого им круга. Нейл пополз к воде, стараясь все

Предыдущая страница 7 Следущая страница


Суд на Янусе 8

время быть под прикрытием. Флиттер развернулся. Нейл замер, распластавшись по земле, как насекомое под гигантским сапогом, который вот-вот его раздавит, отчаянно желая слепоты пилоту и невидимости себе.
Мотор громко гудел в его ушах. Может, машина зависла и направляет сжигающий луч прямо на него? Страшным усилием воли он заставил себя лежать неподвижно, слушать и ждать.
Нет, не зависла. Прошла с юга. Когда она станет поворачивать, Нейл бросился в воду. Он прислушался, а затем двинулся.
Вода холодила его голое тело, когда он вошел в нее без предательского всплеска и отдался на волю течения. Флиттер возвращался.
Ногти Нейла царапали скалу, когда он вцепился в ее теневую сторону, стараясь быть как можно более незаметным. Ему повезло - машина прошла мимо. Нейл отпустил камень и опять поплыл по течению. Ухватившись за следующий камень, он уже не смог держать себя, выскочил из воды, пробежал по камням и нырнул под прикрытие куста на другом берегу, в футе от белеющих костей мертвого дерева-башни Ифткана.
Некоторое время он просто лежал, прислушиваясь, боясь, что выдал себя этим приступом паники. Но жужжание снова ослабло - флиттер ушел к северу. Значит, он не заметил Нейла. Теперь надо найти место и ждать вечера, благоприятного для его болевших глаз. Нейл протянул руку к высохшей коре мертвого дерева. Он был огромен, этот ствол. Ведь это Ифткан, где деревья насчитывали тысячу планетарных лет своего роста. Он отдернул руку, как от мертвеца, и почувствовал такое же отвращение, что и на участке. Живые не должны укрываться среди мертвых.
Нейл пошел прочь от берега, держась под прикрытием. Вокруг были деревья, лишенные листвы, давным-давно погибшие, но все еще стоявшие, как памятники их собственного конца. Тут была тишина, в этих боковых пределах Ифткана. Шаги Нейла не встревожили ни птиц, ни мелких насекомых. Жизни здесь не было. И не было здесь песни ветра, той песни, слова которой Нейл почти понимал. И флиттер не последовал за ним, а по-прежнему кружил над рекой.
Нейл прошел Первый круг. Здесь был пояс густой зелени, и в нем возвышались кроны двух молодых деревьев, бесформенные, неухоженные, просто живые образцы, и только. Нейл подошел к одному из них и погладил ствол. Кора, казалось, пульсировала под его ладонью, как если бы он гладил любимое животное, которое в ответ выгибало спину, плотнее прижимаясь к его ладони.
Он монотонно, почти шепотом, запел:
Дальше, дальше, сначала семя,
Затем саженец
От корней идет в рост.
Тело дышит, шевелятся листья,
Ифт - это дерево, дерево - Ифт!
Что означают эти слова? - спросил Нейл Ренфо. Рост слов, власть слов, слова узнавания, - ответил Айяр. Мертвое не полностью умерло! Торжество Ларшей не полное. И эти молодые деревья посажены правильно - хоть одна-две из Великих Крон еще живы!
Идя петляющей тропой между мертвыми, Нейл углублялся в неизвестное. Вот еще одно живое дерево. А там...
Он остановился в изумлении. Старое. Очень старое. Огромное. Это... Его запутанная память выделила, нашла - это был Ифтсайга, древняя цитадель Юга. И она была жива!
Никакой лестницы не свисало с громадных веток, распростертых высоко над головой Нейла. Не было никакой возможности добраться до дупла, которое он видел среди мощных ветвей. И у Нейла не было крыльев. Он медленно повернул голову, потому что в ветерке, пробегающем по листьям он уловил слабый намек на какой-то другой запах.
Идя по этому запаху, он обнаружил то, что в другом случае обязательно пропустил бы - лежащую на земле и заботливо прикрытую лестницу из молодого деревца. Иноземец или колонист принял бы ее просто за мертвое дерево с обрубками веток, все еще выступающими из ствола. Айяр из Ифткана тотчас узнал ее, приставил к стволу Ифтсайги и проворно взобрался по ней на ветку такой толщины, что по ней могли пройти в ряд четверо людей. Он пошел по ней и только на минуту задержался у входа в дупло, прежде чем шагнуть в прошлое - далекое, далекое прошлое.
Стены этой круглой комнаты были очень толстыми, как были и в те времена, когда жизнь и сила Ифтсайги еще обитали в них - живая оболочка, скрытая в выдолбленном центре. Запах, приведший Нейла к лестнице, здесь был сильнее. Но верхняя комната была пуста. На потолке над головой Нейла пульсировал свет - ларгас, личинки, гроздьями сидящие в сердцевине дерева, привлекали своими фосфоресцирующими телами крошечных насекомых и пожирали их. Они расположились кольцом вокруг отверстия, через которое вверх и вниз по середине ствола проходил столб. Нейлу захотелось спуститься вниз. Держась руками и ногами за старые пазы в стволе, он быстро спустился. Тот запах все еще держался здесь, но было ясно, что те, кто были здесь, ушли дня четыре назад.
Еще одна комната, на этот раз не пустая. Нейл огляделся. Мягкий свет, исходящий от такой же группы личинок, был вполне достаточным. В комнате несколько резных табуретов, сложенные кучей циновки. А у дальней стены...
Он бросился туда, нетерпеливо протягивая руки, чтобы откинуть узорчатую крышку с сундучка, мастерски сработанного из разных пород дерева в сложной их комбинации. Опустившись перед сундучком на колено, он отвернул защитную покрышку из коры и свистнул от восторга, достав оружие из промасленного гнезда.
Оно сияло мягким зеленовато-серебряным блеском, это оружие - меч с листовидным лезвием, отлично сбалансированный. Этот меч, наверное, был выкован специально для Нейла, так как его украшенная драгоценными камнями рукоятка удобно лежала в руке, когда Нейл взмахнул рукой для проверки. Для Нейла Ренфо этот меч был необычным, хотя и прекрасным оружием. Для Айяра он был самым подходящим ответом на его желание иметь защиту..
Меч, дополненный ножнами и плечевым ремнем, которые Нейл нашел при дальнейшем осмотре сундучка, был не единственным, в чем Нейл нуждался. Он начал осматривать другую мебель в древесной комнате.
В длинной плетеной корзине - аккуратно сложенная одежда. Когда он встряхнул ее, чтобы посмотреть и примерить на свое тощее тело, из складок посыпались ароматические листья. Нейл оделся. Мягкий зеленовато-серебряно- коричневый материал растягивался и сам прилаживался к каждому движению тела: узкие штаны, туника, вышитая на груди серебряным шнуром, мягкие сапоги, о которых он мечтал, плащ с капюшоном и драгоценной пряжкой у шеи - все было странным и, однако, очень знакомым. Нейл разглядывал материал на бедрах. Он удивлялся, почему и как он знает все мелочи этой другой жизни. Он охотно принял Айяра с его отрывочными воспоминаниями, его чуждым знанием, а не отталкивал, как чужака, вторгшегося в его мозг. Это был мир Айяра, а не его. Мудрость говорила, что нужно принять этот факт и, насколько возможно, строить на нем будущее.
Он сел на груду матов, жуя хрустящее печенье из чего-то, и пытался привести свои мысли в порядок, вернуться к началу всего этого. Нейл Ренфо нашел спрятанное таинственное сокровище, которое неизвестно почему не раз уже появлялось во владениях Верующих. Отсюда и пошло все остальное. Он смутно помнил о Зеленой Болезни. Его вытащили из комнаты-тюрьмы на участке Козберга и решили его судьбу: ссылка и смерть в лесу. Но Нейл Ренфо не умер. Не полностью умер, а стал Айяром из Ифткана, у которого тоже были свои воспоминания - о сражении в городе громадных деревьев, о горечи окончательного и полного поражения.
Он и физически не был Нейлом Ренфо; он был зеленокожим большеухим жителем леса, и его появление спровоцировало панику среди жителей участка. Он был чудовищем.
Зеленая Болезнь - изменение - чудовище... Последовательность событий заставляла думать, что все они одного порядка. Но ведь заболевали и другие - они тоже изменились. Руки его, подносившие ко рту подобие хлеба, замерли. Если так, то они тоже, может быть, были здесь! Может быть, это они оставили свой запах, след своего пребывания, и, значит, он не одинок в своем изгнании!
Они были здесь и оставили свое имущество аккуратно сложенным до их будущего возвращения. Наверное, лучше всего ждать их здесь. Все равно ему нужен отдых, и он не хотел делать что-нибудь такое, что может вызвать любопытство со стороны людей из флиттера. Он подождет до ночи, потому что ночь принадлежит ему.
Нейл покончил с хлебом и улегся на циновках, накрывшись плащом. Обнаженный меч лежал рядом, чтобы в любой момент его рука могла схватить его рукоятку. Он сонно щурился на кольца личинок. Некоторые выпускали нить с липкими точками, чтобы лучше захватить свою законную добычу, лениво парившую в воздухе. Спокойствие сошло на Нейла. Казалось, живое дерево закрылоэто комнату успокаивающими чарами, и Нейл уснул.
Он не знал, долго ли спал, но проснулся он сразу, с настороженными чувствами. В комнате ничего не изменилось, никаких звуков он не слышал. Он встал, подошел к столбу, и, повинуясь инстинкту, спустился на другой уровень Ифтсайги. Там была третья круглая комната, чуть шире предыдущей. Вдоль стен стояли сундучки, один был выдвинут. Нейл поднял крышку, сдвинул кожаную упаковку и не смог удержаться от изумленного восклицания.
Зеленые камни ожерелья, ящичек, трубка, сверкающая разными цветами, еще что-то - все эти вещи были точной копией сокровища, найденного им на вырубке! Нейл вытащил цветную трубку. Она была такой же, какую Козберг растоптал в порошок: та же игра красок, меняющийся узор на поверхности. Как это могло быть? Он осторожно брал каждую вещь, разглядывал ее и осторожно откладывал в сторону. Сундучок еще далеко не опустел; там лежал еще второй слой кожаного материала, а под ним еще сокровища. Нейл осторожно развернул предметы, сел на пол, все еще придерживая рукой крышку сундука, и задумался. Два ряда сокровищ, и оба - те же самые, что уничтожил Козберг. А все другие клады, найденные на участках и сожженные, были такими же? И если да, то почему?
Что это? Ритуальные предметы, принесенные в жертву, или важные отметки? Нейл поискал ответ в памяти Айяра, но не нашел. То ли Айяр об этом не знал, то ли между памятью его и Нейла Ренфо был поставлен барьер. Но все же была какая - то причина прятать эти вещи в здесь, в лесу, в хранилище. Этот сундук был отодвинут от других - зачем? Чтобы легче было извлечь из него часть содержимого? А зачем? Нейл готов был громко выкрикнуть этот вопрос.
Может быть, где-нибудь еще в Ифтсайге он найдет ответ. Но когда он прошел еще ниже по шесту-лестнице, Он увидел, что вход в нижние комнаты запечатан. И как он в раздражении не колотил по закрытым отверстиям, закругленное дерево не поддавалось. Расстроенный, он вернулся в ту комнату, где спал, и решил подняться выше.
Тусклый предвечерний свет проникал через отверстие у ветви, когда он достиг выхода. Снаружи не доносилось ни звука, кроме шелеста листьев. Через две-три секунды он поднялся на следующий уровень. Здесь не было личинок-ларгас на потолке, лишь серый свет проникал сквозь дупло-окно. В комнате не было ничего, кроме пыли и легких остатков давно увядших листьев. Возможно, и на более высоких уровнях было то же самое, но Нейл решил все-таки пройти еще одну-две комнаты.
Он был еще на столбе-лестнице, когда услышал яростное щелканье, закончившееся свистящим призывом низкого тона, в котором явно слышалась настойчивость. И Айяр ответил на это взрывом скорости. Нейл увидел хлопающие крылья, лицо в перьях и громадные глаза, окруженные темным, отчего они казались еще больше. И когда глаза Нейла встретились с этим неподвижным взглядом, он оторопел.
Речь? Нет, свист и щелканье большого изогнутого клюва не укладывалось в человеческую речь. Однако, это крылатое существо узнало его, просило о помощи, напоминая о союзе между ними!
Союз... Не тот, что существует между человеком и животными, а союз между равными формами жизни, с равными, хотя различными разумами. В первый момент понимания Нейл был так поражен, как если бы дерево, укрывшее их обоих, заговорило по-человечески.
Птица была ранена. В нее стреляли из бластера. У Нейла возник странно искаженный мысленный образ охотника, похоже, переданный ему другим разумом. Кто-то из порта от скуки решил поохотиться. Нейл смотрел на волочащееся крыло: опаленные перья, ссадина от луча бластера. Эта птица с Януса была не маленькой - размах крыльев почти в пять футов. Ее тело, одетое в пушистые бело-серые перья, стоящее на мощных когтистых лапах, было создано для охоты. Теперь просьба о помощи и внимании резко отпечатались в голове Нейла.
Птица позволила ему осмотреть ожог. Рана была не столь значительна, чтобы полностью вывести птицу из строя. Нейл принял еще одно расплывчатое мысленное впечатление жертвы, перелетавшей с дерева на дерево, чтобы уйти в лес подальше от инопланетников, но не имел ни малейшего представления, что делать с этим повреждением.
Птица присела перед Нейлом, сложив здоровое крыло и распустив больное. Нейл вздрогнул, когда чужой мозг сознательно вторгся в его

Предыдущая страница 8 Следущая страница


9 Андре Нортон

собственный. Казалось, будто мозг имел две записи, в основном похожие, но различающиеся в мелких деталях. И эти записи должны были быть подогнаны друг к другу для создания образа. Они совпадали, но не полностью, а лишь в главных точках, но и этого было достаточно.
- Да! - сказал Нейл вслух, словно птица могла его понять. - Да! - и он быстро спустился в свою бывшую спальню. В той плетеной корзине, где он взял одежду, он видел мешочек. Повесив его за шнурок на руку, он снова поднялся туда, где ждала его птица.
Осторожно смешав измельченные в порошок листья из одной коробочки с пастой из другой, он бережно обмазал обожженное место на крыле. Птица снова засвистела и пошла по кругу, словно пробуя свои возможности, но взлететь не пыталась.
- Кто ты или что? - неожиданно спросил Нейл. Но за птицу ответил Айяр.
Кваррины, древесные жители, в далеком прошлом заключили пакт о дружбе и союзе с Ифтами, которые тоже были древесными жителями и любили лесной мир. Охотник на двух ногах и крылатый охотник; воин с мечом и воин с когтями охотились и сражались бок о бок при необходимости, потому что по какому-то капризу природы они были способны в какой-то мере общаться друг с другом. Это не был союз между мыслящим человеком и управляемым инстинктом животным или птицей, это было партнерство равной, хотя и различной доблести. Раненый кваррин вернулся туда, где надеялся найти помощь, и требовал ее от Нейла по праву.
Движимый каким-то непонятным чувством, Нейл протянул правую руку. Круглая голова с ушами из пучков перьев, напоминающими остроконечные уши Нейла, чуть наклонилась вперед. Большие глаза с оранжевыми огнями в глубине изучали протянутую руку со странной настойчивостью. Затем голова наклонилась ниже, страшный крючковатый клюв раскрылся и сомкнулся на человеческой плоти, но не щипал и рвал, а лишь крепко сжал, как человек пожимает товарищу руку в знак благодарности и дружбы - быстро сжал и почти сразу же отпустил. Нейл медленно улыбнулся. Нейл-Айяр больше не одинок в мертвом Ифткане.

7. СДВОЕННЫЙ СЛЕД

- Хурурр, - Нейл назвал птицу по имени. - Я думаю, что они не вернутся скоро.
Он сидел в верхней комнате Ифтсайги на насесте, который он сделал для себя, пока ждал возвращения незнакомцев.
Три дня, вернее, три ночи, потому что теперь активным временем для него стала ночь - и нет никаких признаков, чтобы какой-нибудь Ифт взбирался по этой лестнице или устраивал себе лагерь в дупле дерева. Теперь нос Нейла говорил, что он прибыл сюда всего лишь спустя несколько часов после их ухода.
Несмотря на терпеливые мысленные пробы и попытки общения с кваррином, он не мог понять, то ли птица отстала от какого-то Ифта, то ли связь между крылатыми и двуногими была большей, нежели случайное знакомство. Без общей речи мысленный контакт мог передать только самые необходимые мысли и нужды.
Но Хурурр составлял компанию Нейлу, и тот привык разговаривать с птицей. Не было причин оставаться в Ифтсайге, если она сейчас пуста. Но кто были временно жившие здесь? Другие измененные, такие же, как и он, или остатки настоящих Ифтов, кто выжил и является теперь лишь тенью того, чем они были раньше?
Тревожило, что знания Айяра все еще доходили до Нейла только отрывками, кусками, их разделяла пустота, и они не соединялись. То, что имело отношение к повседневному кругу поддержания жизни, легко пришло к Нейлу. Он точно знал, куда идти внутри дерева за водой и пищей. Но насчет всего остального эти чужие воспоминания были смутными и разрозненными.
Когда - то на Янусе было две расы: Ифты, жители деревьев, обладатели знания, позволявшего им формировать растения и заботиться о них, так что у них было родство, если не телом, то чувством с лесом; и Ларши, более примитивные, не похожие ни умственно, ни физически на лесных людей. Ларши боялись "магии" древесного народа, этот страх привел их к желанию убивать, уничтожить Ифтов полностью, как сейчас люди участков старались уничтожить лес. Однако, Ларши не были инопланетными колонистами, и война между Ифтами и Ларшами велась столетиями. Ифты вымерли давно, очень давно. Но почему же Айяр помнил? И каким образом Айяр стал частью Нейла Ренфо; или Нейл Ренфо стал частью Айяра?
Как только мысли Нейла попадали в привычное русло, Он всегда чувствовал тревогу и начинал ходить по древесной комнате, в то время, как Хурурр нетерпеливо щелкал клювом.
- Нет, - повторял Нейл, - они не вернутся. Все здесь сложено на долгий период ожидания. Мечи были смазаны маслом, все остальное убрано. Они ушли... Я опоздал!
Если бы он мог поднять след тех, кто был здесь, найти их, он узнал бы правду. И не было признаков, чтобы поселенцы или портовые флиттеры появлялись на этом берегу реки. Он никогда не слышал об Ифткане, а ведь такой участок леса с почти мертвыми деревьями вполне мог быть захвачен поселенцами, если бы они знали о его существовании. Не слишком ли поздно пытаться выследить неизвестных?
- Хурурр, - Нейл пристально посмотрел в большие глаза птицы, - Я должен пойти за ними.
Как словами, так и мыслью Нейл старался показать свою нужду, пользуясь этой удивительной парной смесью мысленных образов.
Птица распахнула крылья, проверяя поврежденное крыло, и издала охотничий клич. Хурурр был в порядке, но Нейл должен был идти один. Кваррин не хотел оставлять Ифткан и свои охотничьи угодья.
Одно дело принять решение, а другое - его выполнять. Нейл выбрался из Ифтсайги и убрал лестницу туда, где нашел ее. Он не думал, что те, кого он ищет, еще в районе Ифткана, даже если есть еще другие деревья - башни.
Но куда идти? На север, на юг, на запад? На юге располагались участки. Он подумал, что может спокойно исключить это направление. Он почему-то был уверен, что не найдет тех, кого ищет, вблизи мест обитания инопланетников. На запад, где, как говорят карты, лежал один из узких пальцев моря? В конце концов, он решил, что направление им выберут случай и... ветер. Потому что ветер, вздыхающий среди листвы, странным образом сопутствовал судьбе, он был успокаивающим голосом над головой. И ветер гнал Нейла на запад. Он сделал ошибку, что задержался слишком долго в Ифтсайге, запах, который мог бы вести его, теперь пропал. Однако, он все еще надеялся на свой нос, который заметит намек на жизнь в мертвом лесу.
Жизнь там была, память Айяра указывала на большую ее часть - животные, летающие создания на клочках растительности, кое-где имеющейся возле голых стволов мертвых деревьев-башен, особенно в Первом Круге. Там деревья были опалены мертвым огнем и сгнили, потому что лежали на земле. И расстилавшаяся далеко вокруг местность выглядела уныло, но уже наполовину закрылась буйно растущими рядами тех растений, которые Ифты в старые времена никогда не приняли бы и не позволили бы укорениться возле своего города. Полузнание Нейла советовало ему держаться подальше от некоторых растений с их вонючим запахом, скручивающим ноздри. И там были усыпанные колючками лианы, стелющиеся по земле и готовые схватить неосторожную ногу.
В этой нездоровой массе пряталась другая жизнь, недружественная человеку. Разрушение, произведенное Ларшами, превратилось в Осквернение и Зло, которое всегда ждет случая разбить защитную стену, вошло и жадно захватило когда-то чистый город. Внутренняя часть Ифткана стала дурным местом, мерзким склепом, и Нейл заколебался, идти ли в этом направлении. Пока он стоял так, память Айяра зашевелилась и выдала странные эмоции. Нейл почувствовал не только отвращение, но и опасность, явное предупреждение, что здесь находится нечто чужое и опасное.
Оставалась река. Если идти по берегу, можно дойти до моря. А зачем ему море? Страной Ифтов был лес, а не беспокойная вода на западе. Однако, ветер толкал его в сторону моря.
Нейл отошел от края пустоши к бегущей воде и пошел по берегу в надежде найти место, где можно будет безопасно свернуть. Луна превратилась в серебряную ленту, сминаемую и прерываемую течением, и показывала ему дорогу.
На заре он устроил себе гнездо в густой чаще, укрывшей его от солнца, и лежал там, слушая убаюкивающее бормотание воды. В этом полусонном состоянии он увидел еще одну отрывочную картину из памяти Айяра - лодку с гребцами, одетыми в одежду Ифтов, смотрящими глазами Ифтов, с мечами Ифтов. Они направляли лодку между страшными скалами, где кипела вода. Это были морские воины Ифта, они шли по древнему пути - по воде.
Поздним вечером Нейл вновь пошел по следу и обнаружил во впадине скалы стоянку. Он остановился, ловя желанный след запаха, который еще не успел унести ветер. Он осмотрел пол впадины, пытаясь найти какой-нибудь след, доказывающий правильность его догадок. Эту каменную чашу заполнял речной песок. Просеивая его между пальцами, Нейл нашел расплющенный стручок фисана. Поблизости не было ни одного куста фисана, так что стручок не мог попасть сюда естественным путем. Значит, Нейл был прав. Здесь проходила тропа тех, кого он искал. Как и те люди в лодке, они шли к морю!
Он ушел со стоянки, и его шаг сменился рысью - его гнало вперед усиливающееся чувство, что ему совершенно необходимо догнать незнакомцев, и как можно скорее, иначе будет поздно. Почему поздно? Это опять-таки одна из тайн, которые были его уделом на Янусе. Нейл не мог отогнать это ощущение, оно все усиливалось, так что он даже не остановился с восходом солнца и шел дальше, стараясь передвигаться под укрытием. Но к середине утра ему стало ясно, что дальше идти нельзя, потому что лес стал редеть, стало меньше больших деревьев, и они стояли далеко друг от друга. В основном, была мелкая поросль и кустарник с обширными травянистыми полянами между ними.
Нейл нашел себе убежище в тени, но она была непостоянной и недостаточно густой, чтобы ему было по-настоящему удобно. Все его тело болело от усталости, ему нужен был отдых, но его грызла необходимость торопиться, так что этот отдых был все нетерпеливым ожиданием вечера.
В сумерках он вышел на открытое место, на вершину холма. Прямо перед ним низина, где река впадала в море. С каждой стороны стеной стояли утесы. Нейл спустился с холма и пошел к северной точке утеса. Может, расстояние оказалось обманчивым, может, ноги вязли в песочных дюнах, только шел он медленно. Он не мог измерить время, но ему казалось, что прошло не меньше часа, когда он дошел до подножия утеса. Он чувствовал запах моря и ветра, слышал, как волны бьются о берег.
Он взобрался на утес и перегнулся через край северного склона. Он увидел внизу море. Утес, на который он взобрался, имел двойника в полумиле ниже, и между ними волны омывали землю, создавая естественную гавань. И в этой гавани укрывался теперь...
Корабль?
Нет, этот предмет не походил на корабль, какие когда-либо видел Нейл. Он скорее напоминал гигантское бревно, обтесанное волнами сверху и снизу. Не было ни весел, ни парусов, ни отверстий в закругленной части поверхности, лежащей над ватерлинией. И на этот раз память Айяра не давала никаких объяснений. Однако, Нейл знал, что огромное бревно просто так не плавает по морям. Есть ли в нем люди? И если есть, то куда оно несет их теперь?
Бревно медленно покачивалось на волнах. Нейл рассматривал спуск, ища тропу. Он отступил на некоторое расстояние, обогнул последний шпиль и увидел тропу, спускающуюся к морю.
Когда он спустился, бревно, которое, казалось, плавало само по себе, вдруг повернулось носом к морю и поплыло, рассекая волны.
Нейл закричал и, споткнувшись, бросился к воде. Волна захлестнула его ноги. Он не видел ничего, кроме бревна. Оно управлялось и плыло к какой-то цели - это было ясно. Теперь оно быстро уходило в открытое море. Нейл опоздал!
Он медленно отступил от пены прибоя, и только тогда увидел целую гроздь отпечатков на песке. Место посадки?
Нейл осмотрел следы. Они, как ему показалось, отмечали конец вполне определенного пути, идущего изнутри континента. Единственный источник ответов на все его вопросы - бревно, которое, конечно, было не просто бревном. Оно теперь недосягаемо. Но откуда идет этот след? Из Ифткана? Или из какого-нибудь другого, более понятного начала? След был совсем свежим.
Когда бревно стало черной точкой, Нейл отвернулся от моря и пошел по следу тех, кто вел это странное судно.
Много позже он лежал на ковре из листьев и смотрел сквозь завесу кустов. Он никогда не думал, что через две ночи след приведет его снова через реку и на юг, к Опушке поселенцев. Последний час он шел вдоль границы участка - не Козберга, много западнее. Этот участок был меньше, более новый, менее благоустроенный.
Незнакомцы обследовали его, придя сюда с северо-востока, возможно, прямо из Ифткана. И они потратили некоторое время, чтобы обойти вокруг

Предыдущая страница 9 Следущая страница


Суд на Янусе 10

других вырубок к югу и к западу, словно охотились за чем-то или за кем-то. Нейл нашел место, где двое отдыхали некоторое время - может, день, а то и больше. Не следили ли они за деятельностью на участке? Может, планировали набег? Конечно, они приняли меры, чтобы их не заметили. Они следили, выслеживали... что? Из этого места их след вел к морю. Значит, миссия здесь была либо выполнена, либо брошена.
Было раннее утро. У Нейла оставалось очень мало времени на расследование: надо было прятаться в дупло, в котором те прятались раньше от дневного света. Он слышал звуки пробуждающейся на участке жизни - лай собак, беспокойство фэзов у стены. Если мастер участка был достаточно напорист, его рабочие могли начать свой рабочий день еще до восхода солнца.
У Нейла вдруг забрезжила мысль: может быть, здесь захоронено сокровище. Тайник мог быть устроен так хитро, чтобы кто-нибудь с участка мог его найти, и это сокровище вовсе не осталось от старых времен, а положено недавно. И если его отгадка правильна, то он знает, где увидеть подтверждение. И он пополз вокруг бревен, осторожно осматривая землю.
Но то, что он искал, было помещено не вблизи поваленных деревьев, а среди диких ягодных кустов. Усыпанные ягодами ветки были заботливо поправлены, чтобы скрыть разрытую землю, но блеск металла привлекал взгляд. И ягоды тоже. Нейл знал это. Они были сладкие и радовали всех, кого мучила жажда. Приманка была отлично задумана. Любой, работающий здесь захочет полакомиться ягодами и, конечно, увидит металлические предметы...
Голоса на участке заставили Нейла поспешить к убежищу. Он был прав: рабочие спозаранок шли на работу. А что, если они возьмут с собой несколько собак?
Он шмыгнул в кусты и побежал. Через несколько минут он был в потайном месте и внимательно прислушивался к усиливающемуся шуму повозок, едущим по полям к вырубке, где был ягодный куст.
Незнакомцы, теперь он был в этом уверен, поставили ловушки с приманкой! Он сам попал в такой капкан. В его разрозненной картине появился еще один кусочек. Трубка, которую он спрятал, желая сохранить, и Зеленая Болезнь - были ли они связаны друг с другом? Вполне возможно. Те, кто грешил, пряча или просто беря в руки сокровище, бывали быстро наказаны - причина и следствие, которые были даже ближе к истине, чем думали поселенцы. Но цель этой хитро продуманной схемы все еще ускользала от Нейла. Он уверился теперь, что его болезнь была не случайной, естественной, а вызванной и контролируемой чьей-то волей. И он стал другим человеком, чужим самому себе, не только физически, но и умственно.
Ловушки-охотники-бревно-судно-Ифткан-Айяр... Голова Нейла тупо ныла, будто в его черепе что-то билось в наглухо закрытую дверь... Какая-то тайная часть его самого сражалась за свою свободу.
Нейл почувствовал неприятный запах людей и животных, но собачьего лая не было слышно. Он знал, что должен оставаться поблизости до тех пор, пока не увидит, как ловушка захлопнется, пока не узнает, что последует затем.

8. ПОИМКА

Нейл быстро обнаружил, что убежище, где он скрывался, было не зря выбрано теми, как наблюдательный пункт - из него хорошо просматривалась вырубка.
Рабочий отряд здесь был меньше, чем у Козберга - всего два раба и трое бородатых Верующих, один из которых был почти мальчиком. Они начали работать далеко от ягодного куста. Мастер участка работал энергично и сосредоточенно и, как видно, управлял участком железной рукой. Работа была точно такой же, на какой раньше потел и Нейл. Но теперь в нем поднялась злоба - они разрушали хорошее, правильное и отвратительно оголяли место. Когда он смотрел на лидера этой банды, его пальцы бессознательно сжимали эфес меча. Ужасно было оставаться здесь, но Нейла удерживала необходимость узнать, что произойдет, если кто-нибудь найдет клад. Скроет ли нашедший его от хозяина, не постарается ли завладеть частью сокровища?
Нейл внимательно следил за рабочими и не сразу заметил, как в конце вырубки появилась еще одна маленькая группа. Он вздрогнул, увидев юбку.
По первому впечатлению, женская часть Верующих так же усиленно старалась казаться некрасивой, как женщины других миров стараются поддерживать красоту. Мешкообразное коричневое одеяние, проношенное до серого цвета, волосы зачесаны назад в тугой узел. Выходя из дому, женщины следовали диктатам Правил и закрывали лицо тряпичной маской с прорезями, что делало их всех одинаковыми и отвратительными. Они не отходили далеко от домов и участков. За все время, что Нейл пробыл у Козберга, он ни разу не видел, чтобы кто-нибудь из женщин ходил дальше поля или конюшни, исключая те случаи, когда их вели в дурацкой маске и плаще с капюшоном на еженедельный Небесный Съезд.
Но здесь женщину сопровождали две фигуры поменьше. Все замаскированные, они шли собирать ягоды.
- Хо! - мастер взмахнул топором и опустил его, не сделав полного удара. Женщина остановилась и повернулась к нему. Ее маленькие спутницы чуть отступили за ее спину. Так они и стояли, пока мастер перелез через ствол срубленного дерева и подошел к ним.
- Что тебе надо, девушка, здесь? - спросил он. Красная от работы рука показала на обильный урожай ягод.
- Кусты должны быть скоро выкорчеваны, - сказала она тихим невыразительным голосом, - зачем же пропадать урожаю?
Мастер обдумал эту точку зрения, подошел ближе к кустам, как бы прикидывая ценность ягодного изобилия, и, наконец, кивнул.
- Делай свою работу, девушка, - приказал он, - и поторапливайся, мы хотим до ночи расчистить тут все.
Как только от отошел, дети бросились собирать ягоды. Женщина некоторое время стояла, повернув голову к лесу, и Нейлу показалось, что ее глаза смотрят не на ягоды, а на лесную страну. Затем она сделала необычную вещь: потянула пальцами стебель с гроздью белых мелких цветочков, быстро оглянулась по сторонам, понюхала цветущую ветку, а затем стала собирать ягоды в корзинку быстрыми уверенными движениями.
Случайно или намеренно она шла, срывая на ходу ягоды, до тех пор, пока кусты не заслонили ее от рабочих. Добавив последнюю горсть ягод в корзинку, она поставила ее на землю и вытянулась, вглядываясь в глубину леса. Ее руки отбросили капюшон, нетерпеливым жестом она скинула маску, и подбородок ее вздернулся, как показалось Нейлу, с вызовом.
У нее была бледная кожа, как у всех женщин участка, черты ее лица не имели ни намека на красоту, но она была молода, почти девочка. Нос с высокой переносицей маленький рот с бледными губами, глаза хорошего разреза, но кустистые брови над ними казались грубым и отталкивающим обрамлением. Нет, она даже отдаленно не была миловидной по иноземным стандартам, а тот чужак, что был в Нейле, нашел ее бледную кожу отталкивающе безобразной.
Она прижала ладони к щекам - Нейл не понял этого жеста - а затем быстро пошла вперед. Ее убогая юбка цеплялась за кусты. Скрывшись за нависающими деревьями, она опять остановилась и стояла неподвижно, подняв голову, будто чего-то ждала. Ее рука опять нерешительно потянулась к цветущей ветке. Она взяла цветы в ладони, как в чашу, и поднесла к лицу, а затем, быстро и воровато оглянувшись через плечо, сунула цветы за ворот платья. Голова ее снова поднялась, глаза искали что-то в зеленовато-серебристой завесе деревьев.
- Эшла!
Девушка вздрогнула. Рука ее быстро вытащила из-за ворота цветы и отбросила их жестом отречения, а затем стала быстро прилаживать маску. Подозвав девочку, она взглянула в ее корзинку.
- Ты хорошо поработала, Самира, - сказала она одобрительно и с теплотой в голосе, чего не было, когда она разговаривала с мастером участка. - Скажи Эльзе и Арме, что вы теперь можете съесть горсточку и сами.
Замаскированный ребенок поднял голову и с сомнением спросил:
- Это разрешено?
- Разрешено, Самира. Я отвечаю за это.
Когда девочка убежала, Эшла вернулась к своему сбору, продвигаясь к ветке, склоненной над ловушкой. Глаза Нейла болели; солнце пробивалось отовсюду и слепило его. Но он должен был быть свидетелем того, что сейчас произойдет. Найдет ли она? Или спрятанное останется ждать кого-нибудь из рабочих, который придет корчевать куст?
Девушка потянула ветку к себе и стала обеими руками срывать ягоды. Потом она отвела ветку во всю длину и застыла, наклонив замаскированное лицо. Она повернула голову к детям, но те уже почти скрылись из виду, лишь их темная одежда пятнами виднелась меж кустов. Девушка схватила сухую ветку и быстрым ударом воткнула ее в землю.
Зеленый огонь сверкнул так ярко, что Нейл прикрыл глаза рукой. Когда он снова открыл их, девушка уже держала перед собой ожерелье. Выражения ее лица нельзя было видеть под маской, но она не издала ни звука, не звала людей, а растянула ожерелье, так что кружево из камней мягко свисало последовательными рядами. Нейл, уделивший не слишком много внимания этой части клада, не мог сейчас не оценить всей его красоты. Если камни были настоящими, девушка с участка держала теперь в руках стоимость целого королевства. Такое ожерелье могла бы надеть на свою коронацию императрица. И у Нейла не было причин думать, что это не драгоценные камни.
Как бы не в силах совладать со своим желанием, Эшла приложила прекрасную вещь к себе, и грубая ткань платья по контрасту показалась еще безобразнее. Может быть, девушка тоже подумала об этом, потому что она быстро отвела от себя камни. Затем, к удивлению Нейла, она сложила ожерелье, завернула его в большой лист, сорванный с ближайшего дерева, и обвязала травяным жгутом. Быстрый взгляд показал ей, что дети не обращают на нее внимания. Она быстро пошла в лес. Обутые в грубые сандалии ноги выглядывали из-под ее широкого платья, когда она разгребала ногой влажные листья, потом положила туда свою находку и быстро завалила камнем. Это было сделано так ловко, словно такое действия она производила и раньше.
Эшла в последний раз осмотрелась и заторопилась обратно к кусту. Своей воткнутой в землю веткой она прикрыла оставшиеся сокровища.
- Эшла! - раздался голос мастера, и одна из девочек схватила за юбку девушку. Та быстро кивнула ребенку, и все трое пошли к открытому месту.
Итак, даже Верующие не застрахованы от искушения! Нейл вспомнил историю дочери Козберга. Наверное, она тоже спрятала часть сокровища, как пытался сделать и он сам, и как только что сделала Эшла.
Звон топоров и громкие голоса рабочих отметили перемену их направления работы. Скоро они дойдут до ягодной тропинки и будут слишком близко от его наблюдательного пункта. Придется отползти дальше.
Нейл нашел убежище, куда звуки топоров едва доносились, и проспал остаток дня. В сумерках он проснулся. У него еще оставался хлеб, взятый из запасов Ифтсайги, и он, не торопясь, поел. В эту ночь не было луны, ветер был мягкий, насыщенный влагой. Скоро будет дождь.
Он мог бы остаться в дупле и переждать грозу, но он хотел знать, нашли ли тайник те, кто работал на расчистке. Есть ли у них здесь сторож. Или страх перед ночным лесом удержит их?
Нейл перебрался к вырубке с большой осторожностью, нюхая воздух, прислушиваясь к каждому шороху, смотря во все глаза. Камень, оставленный Эшлой для отметки, оставался нетронутым. Но дальше кусты были выкорчеваны, и... Нейл почувствовал запах врага. К несчастью, ветер дул в направлении Нейла, а не наоборот. Готовый к неприятностям, он быстро отступил в лес, и тут же услышал кашляющий лай собаки, сопровождаемый возбужденными криками по крайней мере двоих людей.
Сторожа правильно сделали, взяв с собой сторожевую собаку. Но Нейл не думал, что они рискнут преследовать его; суеверный страх перед лесной страной, вероятно, ночью удваивался. Кроме того, он был уверен, что они его не видели. Поселенцы, по крайней мере Козберг, были убеждены, что лес населен невидимыми врагами. Шум, поднятый собакой, могли объяснить появлением какого-нибудь животного. Но охота не пойдет дальше.
Присутствие сторожей на вырубке означало, что тайник открыт, что завтра или послезавтра, как только Мастер Участка сумеет вызвать Спикера, греховные предметы будут торжественно уничтожены, и "грех" всей маленькой общины будет очищаться постом и ритуалами. Самое лучшее - лежать тихо, пока все не кончится.
Зато он узнал, что его догадки относительно ловушек правильны. Теперь он должен узнать, последует ли Эшла тем же путем - заболеет Зеленой Болезнью, будет изгнана, как заразная и, в конце концов, станет такой же, как он.
Кому и зачем это надо? Эти вопросы все еще стояли перед ним, но важнее было другое: что ему теперь делать? Вернуться в Ифткан и ждать? Или?..
В этот момент до Нейла дошло, что лес населен не только друзьями, и забывать об этом нельзя.
Он упал ничком, когда в нос ему ударила ошеломляющая вонь, не в силах

Предыдущая страница 10 Следущая страница


11 Андре Нортон

освободить правую ногу из клейкой петли. Наконец, он повис головой вниз над ямой, откуда доносилась тошнотворная вонь.
Келрок! Так память Нейла определила врага и метод его нападения. Нейл извивался, пытаясь поднять голову и плечи. Меч болтался в его руке. Ему удалось упереться локтями в стенку ямы и частично повернуть плечи. Он выставил острие меча лишь за секунду до того, как фосфоресцирующая масса на другой стороне прыгнула.
Келрок сделал летящий прыжок, чтобы приклеить своим весом качающееся тело жертвы к земляной стене, но со всей силы насел брюхом на меч, выставленный Нейлом.
Нейл вскрикнул, когда когти полоснули по его ногам, когда отвратительная тяжелая смердящая масса ударилась об него. Затем раздался тонкий визг. Он был так высок, что вызвал резкую боль в голове Нейла. Келрок упал вниз, кувыркаясь и визжа, в глубину своей ловушки, унося с собой глубоко вонзившийся ему в брюхо меч.
Нейл, близкий к беспамятству, опять опустил голову вниз. Но память Айяра подстрекала его к усилиям. Висеть так - смерть, даже если келрок тоже получил смертельный удар. Надо пытаться двигаться.
На одной руке была кровоточащая ссадина, ноги тоже были изодраны, но Нейл должен освободиться - должен! Он крутился и извивался, обдирая тело о стенку.
Возможно, сила прыжка келрока уже ослабила толстую, как шнурок, паутину, что держала Нейла, а, может, и его собственные усилия перетерли ее о грубый край ямы - только она подалась, и Нейл упал вниз, на дно ямы.
Светящаяся глыба, бывшая хозяином этой западни, лежала на спине. Ее когтистые лапы еще двигались, рукоятка меча торчала из брюха. Нейл кое-как поднялся на ноги и нагнулся, чтобы вытащить свое запачканное оружие. Он воткнул меч в земляную стенку, чтобы очистить его, и ошеломленно огляделся.
Взобраться на эти стены было явно невозможно. Они были хитроумно сделаны, чтобы предупредить побег жертвы из ловушки. Но келроки должны были иметь внизу дверь. Они не могли зависеть в своем пропитании только от ловушки.
Но... такой выход мог быть только через гнездо келрока, и там могли быть еще обитатели. Память Айяра была достаточно отчетлива, чтобы заставить Нейла вздрогнуть. Двинуться сейчас же, до того, как там кто-нибудь зашевелиться! Нейл обошел вокруг, придерживаясь рукой за стену. Боль в израненных ногах усилилась. Надо идти, пока он не лишился способности двигать ногами вообще.
Так и есть: отверстие в темноту, откуда исходило зловоние. Поборов страх и отвращение, Нейл просунулся туда с мечом наготове и пополз по проходу.
Стенки были гладкими, отполированными телом келрока. Это было давнее, хорошо устроенное логово - тем больше оснований опасаться выводка! И там было так темно, что даже ночное зрение Нейла, при всем его высоком качестве не могло помочь. Нос? Но можно ли выделить один злой запах из общего зловония в этом дьявольском месте? Уши? Теперь судьба Нейла целиком зависела только от них, поэтому продвигался он медленно.
Так он полз, раскачивая перед собой меч, чтобы проверить, нет ли других отверстий с боков или сверху, часто останавливаясь и прислушиваясь. Если есть поблизости обитаемое гнездо, предупредит ли оно его шорохом ног по земле, движением тела?
Острие меча встретило слева пустоту. Нейл застыл, прислушиваясь. Ничего. Может, дети чудовища затаились для прыжка? И есть они тут вообще? Задерживаться Нейл боялся. Это было труднейшее испытание для его мужества и воли, когда он медленно пополз вперед, в невидимое отверстие, с единственной защитой - мечом - впереди, а позади лежала смерть, не внезапная, но очень страшная.
Кончик меча уперся в стену. Тупик. Теперь придется пятиться назад, не зная, откуда произойдет нападение. Это был такой же бесконечный кошмар, от какого он, бывало, просыпался в поту, дрожа.
Тишина. Никаких звуков позади. Но Нейл все еще не был уверен, что гнездо пусто. На такую удачу не стоило рассчитывать. Одна неосторожность может все изменить. Быть начеку, прислушиваться, ползти... Правда, Нейл не представлял себе, как он сможет повернуться в этом узком проходе, если придется сражаться.
Вдруг поверхность под ним стала круто подниматься. Он глубоко вздохнул. Выход! Он воткнул меч в землю, чтобы упереться в него и выползти. Он встретил холодный дождь, хлестнувший в его тело. Неподалеку слышался шум реки. Река... А за ней - Ифткан!
Впоследствии Нейл считал, что в эту минуту Айяр полностью овладел им, как в то время, когда болезнь держала его, и обрывки сна окутывали его сознание. Реальны ли были те минуты, когда он лез по мокрым камням, и бурный поток перекатывался над ним, когда он шатался под ударами ливня, и стрелы молний показали ему мертвую башню города деревьев?
Раздался оглушительный удар грома, молния сверкнула так ослепительно, что почернел весь мир. И о дальнейшем Нейл уже ничего не помнил.
Деревья. Ифтсайга! Нейл лежал и смотрел вверх, на мощную древнюю цитадель, на ее серебристо-зеленую крону, поднимающуюся так высоко, что листья казались цветным туманом в небе, почти так же высоко, как и звезды.
Ларши! Нейл сел и схватился за меч, оглядываясь в поисках врага. У него болело все тело от ран, полученных в сражении. Он выжил тогда, проскочив во Второй Круг.
- Джагна! Майдар! - позвал он слабым шепотом. Над его головой пронесся свист. Нейл держал меч наготове. Захлопали широкие белые крылья, и ноги птицы коснулись земли. Кваррин подошел к Нейлу, в его клюве болтался мешочек.
- Хурурр! - Нейл выпустил рукоять меча и заморгал, снова ощутив то, что знал Айяр. - Хурурр!
Птица уронила мешочек в руку Нейла, треща и щелкая в ответ. Затем кваррин медленно обошел вокруг Нейла, как бы осматривая его раны. Нейл вернулся под защиту Ифткана, хотя решительно ничего не помнил с тех пор, как выполз из норы келрока.

9. ЧУДОВИЩЕ

В лесу бушевал шторм, когда Нейл вышел победителем из колодца келрока, и с тех пор гроза так и не прекратилась. Нейл лечил свои раны тем же лекарством, которое употребил для обожженного крыла Хурурра. Он устроился в Ифтсайге и лежал там на матах, а живое дерево стен комнаты трепетало и пело под яростным ветром.
Однажды раздался грохот более сильный, чем громовой раскат, и вся Ифтсайга вздрогнула от сотрясения, а Нейл испугался, не угрожает ли землетрясение корням цитадели, но потом понял, что одно из деревьев-башен разрушено молнией и сбито ветром - отсюда и грохот.
Здесь нельзя было определить течение времени, не было периодов солнечного жара и благословенной прохлады ночи. Хурурр сновал из комнаты в комнату, складывая крылья, чтобы подняться или спуститься по лестнице, навестить Нейла и снова уйти. Кваррин был недоволен, что гроза держала его здесь в плену.
Однажды Нейл проснулся в тишине, попробовал вытянуть ноги и почувствовал, что они болят значительно меньше. Значит, он уже может кое-как двигаться. И ветер стих, дерево молчало, его не давило и не било грозой.
Нейл сменил свою рваную и грязную одежду на чистую из складов, поднялся к выходу и посмотрел на лес при бледном водянистом свете солнца. Гроза и вправду наделала бед. Деревья, что стояли белыми скелетами в зелени молодой поросли, были разбиты, расщеплены. От обугленных стволов поднимался дымок. На западе, где простиралась опустошенная Злом земля, медленно перемещался мрак, будто где-то вблизи горел огонь.
Со своего насеста Нейл видел сквозь обтрепанную штормом листву другой берег реки. В воздухе было по-прежнему холодно. Сколько же времени прошло с тех пор, как он высадился на Янусе? Он попытался подсчитать число прожитых планетных дней, сначала в уме, а потом по-детски, на пальцах, и обнаружил слишком много противоречий. Козберг взял его в середине лета. В конце сезона дни стали холоднее. И на участке он слышал, что зима на этой земле бывает сухой и жестокой.
Однако - это опять память Айяра - в давние времена были другие зимы, когда люди не прятались в убежища от ударов шторма, и листья на деревьях оставались, только становились более серебряными, пока открывшиеся новые почки не выталкивали их в весну. Но это было до смерти Ифткана.
Теперь участки готовятся к холодному сезону. И этот недавний ураган был первым предвестником конца осени. Нейл радовался, что на нем плащ, когда ветер ищущими пальцами добирался до ветки, на которой сидел Нейл. Зима - это опавшие листья, голый лес, и если случится охота, у беглеца было куда меньше шансов. Как знать, может, именно приближение зимы и погнало незнакомцев из Ифткана в море? Он поворачивал эту мысль, соображая, в Ифтсайге, но участки выжигают именно зимой. За огнем никто не следит, как бы далеко в лес он не распространился. Чем дальше вгрызется пламя в лесную страну, тем лучше для поселенцев. А здесь мертвые деревья могли бы сделать из всего мертвого города один гигантский факел.
Куда-нибудь на запад, поближе к морю... В таком походе на запад он может пройти мимо пограничного участка и посмотреть, что случилось с Эшлой. Сегодня... Нет, надо, пожалуй, отдохнуть еще денек. Раны затянутся, и он пойдет легче и быстрее.
В эту ночь он охотился с Хурурром. Птица бесшумно нападала на берфонда, била его крыльями и лапами, а меч Нейла клал конец жизни животного. Человек разводил на камнях небольшой костер, поджаривал на заостренных прутьях ароматное мясо и находил его очень вкусным, особенно после долгого пребывания на хлебе из запасов незнакомцев, ягодах и стручках. Память Айяра говорила, что так делалось часто в старой свободной жизни Ифтов.
На четвертую ночь после окончания шторма Нейл вынул из запасника дорожный мешок на тот случай, если он не сможет вернуться быстро, и путешествие затянется. Он положил туда смену одежды, включая сапоги из шкур, хлеб, мешочек с целебной мазью, нож. Он осмотрел во время сборов все ящики и сундуки, но ничего из сокровищ нижней комнаты не тронул. Почему-то ему теперь не хотелось иметь дело с этими предметами. Он готов был согласиться с поселенцами, что над тайниками висит проклятие, а проверять эту теорию у него не было желания.
Когда он остановился у подножия Ифтсайги, собираясь уйти, его толкнуло внезапное ощущение опасности, такое сильное, что лишь усилием воли он заставил себя двинуться.
Откуда-то появился Хурурр и пролетел над Нейлом со страшной воркотней и криками. Кваррин передавал человеку искаженное сообщение: опасность! Встревоженный Нейл остановился и посмотрел на птицу, усевшуюся теперь прямо над его головой.
- Где? - мысленно и вслух спросил он. Но понятия, полученные в ответ, были настолько отрывочными, настолько чуждыми, что не выглядели настоящим ответом. Ясно было только, что опасность не немедленная, что она древняя, древнее, может быть, самого Ифткана.
- Огонь? Поселенцы? - спрашивал Нейл. Нет, это было что-то другое. И затем пришел ответ, более четкий, более ясный. С запада шла угроза - с пустынного пятна. Берегись, держись подальше от этого. Там живет древнее зло, оно может снова развиться, если его разбудить.
Каким образом разбудить? Что разбудить? Но Хурурр не дал вразумительного ответа.
- Ладно, - согласился Нейл, - я пойду той дорогой, - он мысленно изобразил юго-западную дорогу вниз к реке, к участку, где жила Эшла.
Круглые глаза Хурурра глядели на него оценивающе. Теперь от птицы не исходило мерцающей мысли. Может быть, он рассматривал ответ Нейла, поворачивая его в мозгу и сравнивая с собственным мнением?
- Ты тоже пойдешь? - спросил Нейл.
Иметь спутником остроглазого крылатого охотника означало бы для Нейла двойную безопасность. Он не сомневался, что у кваррина чувства были куда острее, чем у человека.
Хохлатая голова Хурурра повернулась. Кваррин посмотрел на запад, против которого он только что предупреждал Нейла, расправил крылья, как бы собираясь напасть на добычу или на врага, и негромко зашипел. В этом шипении слышались ярость и холодная змеиная злоба. Он олицетворял собой вызов.
Да, это был вызов! Хурурр выступал против чего-то страшного. Нейл отчаянно пытался добраться до мозга кваррина, получить информацию, скрывавшуюся в этой хохлатой голове. Снова прижав крылья к телу, скребя когтями по ветке, кваррин боком подошел к месту точно над головой Нейла и еще раз подал голос, но уже не шипел, а щелкал клювом. Нейл понял, что это знак согласия.
Вода в реке поднялась, скалы покрылись ожерельем пены. Обломки,

Предыдущая страница 11 Следущая страница


Суд на Янусе 12

оставленные штормом, во множестве плыли по течению. Переправиться через реку для Хурурра не составляло проблемы: несколько взмахов крыльями - и он сел на дереве на том берегу. Нейл же прошел вдоль берега, изучая положение скал и прикидывая возможность воспользоваться ими, как ступеньками.
Когда-то здесь был мост. Его высокие арки с тех пор обрушились и были разломаны многочисленными наводнениями. Наверное, только помять Айяра помогла глазам Нейла найти эти точки, выстроить их мысленно в линию и увидеть, как надо идти. Рискованный путь по мокрым камням, скрытым под бурлящей водой.
На той стороне реки шторм явно поработал в полную силу. Не будь тут Хурурра, Нейл дал бы большой круг, чтобы не запутаться: деревья такие же высокие, как в Ифткане, и такие же широкие, они повергали инопланетников в изумление, были повалены со своими меньшими братьями. Кратчайшая дорога к участку была так завалена обломками, что прошел добрый час, пока Нейл пробрался через все это, днем служившее ему убежищем.
Когда он услышал этот тонкий жалобный плач? Солнце уже не было бледным: его лучи били в отверстие, оставленное яростными крыльями шторма, и держали Нейла пленником в яме под вывернутыми корнями. Над ним проносились звуки, издаваемые дневными жителями леса. Но этот звук...
Нейл лежал, положив голову на мешок, и прислушивался. Нет, это не крик животного, не зов птицы! Низкий, продолжительный, утомляющий уши звук шел издалека.
Сколько времени прошло, прежде, чем этот звук ассоциировался с болью? Какое-то существо попало в ловушку, томится между поваленными стволами и землей, может быть, покалеченное и страдающее? Нейл сел и повернул голову на юг, прослеживая звук. Иногда он пропадал, а потом снова становился отчетливым, поднимаясь до плача. Наконец, Нейл расслышал почти различимые слова. Заблудившийся поселенец?
Нейл пополз к другому отверстию своей норы, щурясь и пытаясь разглядеть что-нибудь в рассеянном солнечном свете. Ему пришлось раскидать массу зелени с тропы.
Близко или далеко? Если он выйдет, то будет, в сущности, слепым. Если он не дойдет до следующего участка леса, он, вероятно, будет способен на некоторый прогресс. И зов - если это был зов - подгонял его, не позволял ему спокойно сидеть в норе.
Нейл вытянул губы и издал звук, имитирующий крик Хурурра - он научился призывать так птицу. Ответный щелчок клюва пришел сверху - кваррин устроился на вывернутых корнях дерева над головой Нейла.
- Посмотри... кто... зовет... - послал он птице мысль-приказ.
Хурурр протестующе защелкал, но перескочил на другой ствол и пошел вдоль него. Его серо-белое оперение ослепительно горело на солнце, когда он поднялся, взмахнув крыльями. Кваррин предпочитал ночь, но и днем он видел много лучше Нейла.
Нейл попытался отметить кратчайшее расстояние через открытое пространство к деревьям впереди. Крик шел оттуда.
Он надел заплечный мешок и пошел, щурясь. В рытвине он подвернул лодыжку и ободрал полузажившую рану, так что шел дальше, хромая.
В этом крике были слова, слившиеся вместе, неразличимые, но все - таки, слова. И шел этот звук откуда-то неподалеку от полей участка. Что случилось? Может, опустошающий ветер снес участок, и люди загнаны в лес, которого смертельно боятся?
- Существо... одинокое... неправильно... - пришло сообщение Хурурра.
Существо одно. Но что значит "неправильно"? Вред - ловушка? Нейл заторопился, дошел до края прогалины, и понял.
Козберг показывал своим новым рабочим ветхую заброшенную хижину, как предупреждение. Эту развалюху избегали все на участке. Здесь была другая такая же, готовая упасть от толчка. Хурурр сидел на самой высокой точке ее кровли.
Нейл сделал второй рывок через открытое место и остановился у входа в хижину. Голос упал до бормотания. Нога Нейла запнулась за глиняный кувшин для воды. Кувшин был пуст.
На ней не было ни маски, ни капюшона, платье было разорвано, так что видны голые, непрерывно шевелящиеся руки. Бледная кожа была испещрена зелеными пятнами. Масса спущенных волос спадала с запрокинутой головы. Глаза были открыты, но ничего не видели.
Нейл приподнял ее качающуюся голову, прислонил к своему плечу и стал смачивать ее потрескавшиеся губы водой из фляги. Она облизала губы, и он смог напоить ее. Кожа ее была горяча, как огонь, она явно была в жару от Зеленой Болезни. Нейл снова уложил ее и огляделся вокруг. Девушка лежала на куче старых, выпачканных землей мешков, в которых, вероятно, раньше хранилось зерно. У двери стояло блюдо с какими-то корками и массой раздавленных и испорченных фруктов, по которым уже ползали насекомые. Нейл выбросил блюдо за дверь с угрюмым восклицанием. Ничего себе! Пища, вода и постель для больной! Но на что больше могла надеяться грешница? А Эшла - он узнал ее, несмотря на болезненную перемену - конечно, была признана грешницей по законам своего народа. Нейл, злобно оскалившись, глянул в направлении участка, откуда ее выгнали, как только поняли, что она больна. Но сам-то он выжил и предполагал, что не он один, так что не было причин считать, что с Эшлой будет иначе.
- Воды...
Нейл помог ей напиться еще раз, а затем обтер ей лицо и руки влажной тряпкой. Девушка вздохнула.
- Зеленый... зеленый огонь...
Сначала он подумал, что она говорит о своей болезни, потому что помнил свой собственный бред, но она развела руки, и он вспомнил, как она стояла в тот день, держа таким жестом прекрасное ожерелье.
- Холодная зелень Ифткана...
Он жадно схватил эти слова. Ифткан! значит, у Эшлы в ее болезненном жару тоже измененная память и знание того, что никогда не было частью ее поселенческой истории.
Нейл импульсивно взял ее руки в свои и крепко сжал, несмотря на слабые попытки освободиться.
- Ифткан, - тихонько повторил он. - В лесу... в прохладном лесу.
- Ифткан стоит... в лесу.
Голова Эшлы замедлила свое беспрерывное движение, из ее закрытых глаз вдруг покатились слезы, побежали по впалым щекам.
- Ифткан умер, - твердо сказала она, и ее авторитетный тон поразил его.
- Нет, не весь, - тихо уверял он. - Ифтсайга стоит, она еще жива. Прохлада, зелень, живой лес. Думай о лесе, Эшла!
Над ее закрытыми глазами собрались морщинки. Кустистые брови, придававшие грубость ее лицу, исчезли, как и большая часть волос. Нейл удивлялся, как быстро она прошла полное изменение. И глаза... Да, они стали шире обычных человеческих.
Руки ее больше не пытались вырваться, а плотнее прижались к его рукам.
- Лес... Но я не Эшла, - снова твердые решительные нотки. - Я - Иллиль!
- Иллиль, - повторил Нейл. - А я - Айяр.
Если она и слышала его голос, то его слова ничего для нее не значили. Слезы все еще катились по ее лицу. Губы издавали слабый стон, а уже не тот крик, что привел сюда Нейла.
Ему нужно больше воды. Но идти к реке слишком далеко при свете солнца. Нейл послал мысль Хурурру в надежде, что птица сможет привести его к какому - нибудь лесному ручью.
- Сверху - на листьях, - пришел ответ.
Нейл понял его только тогда, когда вышел на прогалину перед хижиной. Кваррин слетел с крыши на высокую ветку дерева и пошел по ней к грозди различной формы листьев, которую человек сначала не заметил - какая-то паразитирующая лиана. В центральной части ствола-ветви был большой круглый нарост, вроде чаши. Нейл залез туда и действительно нашел там источник воды - в этом плотном волокнистом резервуаре было по меньшей мере две полных чашки воды. Нейл перелил ее в свою флягу, вернулся в хижину и стал умывать ею лицо Эшлы, когда приглушенный вздох заставил его обернуться. В дверях стояла фигура в маске и в плаще, но маленькая - та же девочка, что сопровождала ее за ягодами несколько дней назад. Фигура держала перед собой корзинку. Теперь она отвела ее назад и подняла, как бы собираясь защищаться от неожиданного нападения.
- Ой, не надо! - раздался громкий плач, быстро поднявшийся до визга. - Уходи! Убирайся!
Девочка замахнулась на Нейла корзиной. Оттуда вылетела фляжка и стукнула Нейла по руке.
- Оставь Эшлу, оставь! - снова завизжала девочка.
За его спиной зашевелилась сама Эшла, ухватила его за плечо, встала.
- Самира...
Голос ее был хриплым карканьем, но в нем чувствовалось пробуждение сознания.
Ребенок застыл. Бешеные глаза сверкали в прорезях маски. Девочка снова завопила, на этот раз без слов - слишком велик был ее ужас. Она упала, перевернулась и поползла, продолжая визжать, и в ее визге было столько ужаса, что Нейл боялся сделать лишнее движение.
- Самира! Самира! - Эшла качнулась вперед, желая подойти к ребенку. Нейл взял ее за плечи и прижал к себе, несмотря на ее слабое сопротивление. Теперь он в какой-то степени понял ужас Самиры: перемена в Эшле завершилась полностью, он держал женщину, такую же измененную, как и он сам. Эшла действительно стала Иллиль, чудовищем в глазах ее родичей.

10. ИЛЛИЛЬ

Глаза Эшлы закрылись, голова свесилась на грудь, и Нейл снова уложил ее в постель. Крики Самиры еще были слышны, но уже слабее - видимо, она отбежала достаточно далеко. Не привлек бы этот шум людей с участка! Нейл присел на пятки. Девушка изменилась достаточно для того, чтобы вызвать страх и отвращение, это было видно по поведению Самиры. Верующие не убивают - это их кредо. Но его гнали с собаками на участке Козберга, а собаки Закона не знают. И теперь Самира могла вызвать такую охоту.
Сам он легко оставит свору позади, но Эшла... Нейл ничего не должен поселенцам - но ведь теперь Эшла - уже не женщина с участка, она из его рода. Сможет ли он поднять ее и унести?
- Иллиль! - Нейл опять взял ее за руки, движимый надеждой, что ему удастся вызвать ифтианку, часть Эшлы. - Иллиль! Ларши идут! Нам пора домой, в Ифткан.
ОН медленно и настойчиво повторял эти слова ей на ухо. Она приоткрыла глаза, взглянула на него из-под полуопущенных век и, кажется, узнала. В ее лице не было ни страха, ни отвращения, а что-то вроде узнавания, словно она и надеялась увидеть его таким.
- В Ифткан? - почти беззвучно прошептали ее губы.
- В Ифткан! - подтвердил Нейл. - Пошли!
Когда он стал поднимать ее, она, к его удивлению, оказалась вполне способной встать на ноги. Хотя у Иллиль было получужое тело Эшлы, зато у нее была нужная энергия. Нейл на всякий случай обнял ее за плечи и вывел из хижины, подобрав по дороге свой заплечный мешок.
Когда они вышли, она вскрикнула и закрыла лицо руками.
- Ай, как больно! - в голосе ее были совсем другие интонации.
- Не смотри, - посоветовал он, - но иди.
Он полуповел-полупонес ее через прогалину в лес, посылая в то же время мысли Хурурру:
- Последи, не пойдут ли те за нами.
Он услышал шелест крыльев: кваррин улетел. Дух или решимость поддерживали Эшлу, позволяли ей достаточно твердо держаться на ногах. Когда она обрела равновесие и энергию, шаги ее стали тверже. Далеко ли они ушли? Не привлекли ли охотников вопли Самиры? Нейл помнил рассказы людей Козберга о "чудовищах", но никто не говорил о их пленении. Люди никогда не заходили в глубину леса, так как считали, что там "нечисто".
Если он переведет Эшлу через реку, то, конечно, никто не пойдет за ними в Ифткан. Они быстро прошли лесом и опять оказались на открытом месте, где свистел ветер. Вести полубессознательную девушку под ярким солнцем... Нейл сомневался, сможет ли он. Он прислушался, но все еще не слышал собачьего лая. И крики Самиры давно затихли. Возможно, девочка пошла в хижину тайно, вопреки приказу мастера участка. Если это так, то она не выдала ужаса другим, чтобы не подвергнуться наказанию.
- Закрой глаза, Иллиль, - сказал Нейл. - Здесь яркий свет.
ОН повесил свой мешок на левое плечо, а правой рукой поддерживал горевшее в лихорадке тело девушки. Он сощурил глаза щелочек и попытался держать курс через завалы скошенной штормом растительности. Там и сям несколько навесов из сломанных веток давали им временное укрытие, где можно было отдохнуть и попить и протереть закрытые глаза мокрой тряпкой. Нейл боялся останавливаться надолго, чтобы его спутница могла полежать, но

Предыдущая страница 12 Следущая страница


13 Андре Нортон

и подгонять ее не мог тоже. Однако, она шли довольно долго и твердо, погруженная в другой мир. По ее бормотанию он понял, что у нее были те же сны, какие посещали и его - бой за Ифткан.
Широкое платье, висевшее лохмотьями, цеплялось за сломанные ветки. Наконец, Иллиль отстранилась от Нейла, расстегнула пояс и воротник и уронила платье на землю.
- Плохо! - она оттолкнула одежду ногой. На ней осталась короткая тонкая сорочка.
Когда они продирались через густой кустарник, она потеряла последние оставшиеся волосы, и зеленая пигментация кожи окончательно завершилась. Раньше она была некрасива, в ней не было ничего привлекательного, кроме юности. Теперь же, если согласиться с таким цветом кожи, лысым черепом и длинными остроконечными ушами - ну да, она была красива!
Как глубоко вошла Иллиль в Эшлу? Испугается ли она, когда узнает, что с ней произошло, как испугался он?
Подала голос собака, и ей ответила свора позади. Нейл схватил девушку за руку.
- Пошли!
Ее глаза скользнули по нему без настоящего внимания. Она покачала головой и попыталась вырвать руку.
- Ларши! - воспользовался Нейл древней памятью, и это сработало: Эшла бросилась к ближайшей тропинке, а он, прихрамывая, поспешил сзади. Их скрыла прохлада леса.
Вероятно, память Айяра усилилась в Нейле, потому что он почувствовал, как сзади бегут и принюхиваются... не собаки с участка, а которые еще не были людьми, но ходили прямой походкой, как люди. Нейл чувствовал, что должен добраться до Ифткана, пока Ларши не собрались вместе на последнее испытание силы против силы, жизни против жизни...
Над головой зашелестели крылья. Прилетел Хурурр и послал человеку мысленное изображение веревки. Нейл заковылял в зеленый мир, будто нырнул из палящей пустыни в море.
- Трубин! Трубин!
Нейл повернулся. Крик подействовал на него, как удар по лицу. Эшла прижалась спиной к стволу, ноздри ее раздувались, глаза горели, но по щекам текли слезы.
- Иллиль! - Нейл шагнул к ней.
- Ты не Трубин! - резко бросила она и исчезла между деревьями.
Колодец келрока, слабость, падение - куча опасностей, с которыми она могла встретиться. Нейл захромал следом. Может, та же память, которая вела его в Ифткан, ведет ее теперь? Но неужели она рискнет перебираться через реку одна?
- Хурурр! - позвал он кваррина и увидел только отблеск белых крыльев, машущих вслед за исчезнувшей девушкой.
- Здесь, - пришел с запада ответ Хурурра. Продолжая беспокоиться, Нейл кое-как перепрыгнул через упавшее дерево и бросился налево. Где была ловушка келрока? Даже если ее ужасного хозяина нет в живых, сам колодец угрожал неосторожному.
Нейл нашел Эшлу в лесистой ложбинке у ручья. Она скорчилась, прижав голову к коленям. Все ее тело тряслось.
- Иллиль! - тихо окрикнул ее Нейл, боясь подойти ближе, чтобы опять не спугнуть.
При звуке его голоса тело Эшлы застыло, но она не подняла головы.
- Иллиль! - он сделал шаг, второй. Она медленно подняла голову с плотно зажмуренными глазами.
Теперь Нейл понял, что повергло ее в состояние дикого страха. Как он сам увидел в озерце Айяра, так и она увидела Иллиль вместо собственного отражения.
Опустившись на колени, Нейл плеснул воды на свое разгоряченное тело, а затем и на искаженное лицо Иллиль.
Она открыла глаза. Ужасно было видеть, как в ней увеличивается страх. Она откатилась от Нейла, рот ее был искажен в беззвучном крике. Видимо, в эту минуту она ничего не соображала. Она была за стеной, воздвигнутой потрясением, и здравый смысл не мог туда проникнуть.
Нейл подался вперед и схватил ее за руки. Она вырывалась. Самым лучшим и быстрейшим способом излечения было бы нокаутировать ее полностью, но Нейл сомневался, сможет ли он потом донести ее до реки. Он попытался представить себе ориентиры, и снова уловил собачий лай, слабый, но с заметной ликующей ноткой. Собаки обнаружили след беглецов, и шли по этому свежему следу. Нейл надеялся, что их еще не спустили.
Нейл сомневался, сумеют ли они перебраться через реку, даже если Эшла очнется от шока и пойдет с ним, но отдать ее в руки людей с участка еще хуже, чем бесполезная попытка.
Эшла сжалась в комок и дикими глазами следила за каждым движением Нейла. Если бы ему удалось вызвать память Иллиль на поверхность ее мозга...
- Ты Иллиль из Ифткана, - медленно говорил он. - Ты Иллиль, а я - Айяр. За нами охотятся, мы должны бежать в Ифткан.
Она издала слабый приглушенный звук и наклонилась над водой, притянув и Нейла. Как видно, сходство Нейла с его отражением удовлетворило ее.
- Я... не... - она снова задохнулась.
- Ты Иллиль, - ответил он. - Ты была больна, у тебя был дурной сон.
- Значит, это сон? - она коснулась его. Нейл покачал головой.
- Это реальность. Там, - он указал на юг, - сон. А теперь - слушай!
До их ушей донесся лай.
- Собаки! - она узнала их, непроизвольно оглянувшись через плечо. - Зачем?
- Потому что мы из леса! Бежим!
Нейл повесил мешок на плечо и взял конец лианы, связывавшей руки Эшлы. Он не слишком хорошо понимал, почему так важно взять девушку с собой, увести ее от родных. Но ведь они не были ее родными, это был отряд охотников, преследующих с собаками "чудовищ". Он и она, явно измененные, равно одинокие. Он знал одиночество в Диппле, когда Мелани заболела и часто блуждала в грезах, убегая от действительности. Но то одиночество, которое он испытал, став Айяром, было куда хуже.
- Пошли! - приказал он и помог ей встать.
Она завертелась в его руках, отворачивая лицо, будто боялась взглянуть на него. Неужели она так и не примет изменения? Нейл дернул за лиану и пошел. Эшла пошла за ним, полузакрыв глаза, сжав губы. Она шла твердо, не отставая.
- Ты ранен... Кровь...
Нейла изумили ее первые слова. На его больной ноге оставались еще пятна крови, но уже высохшие.
- Я попал в колодец келрока, - ответил он и подумал, не дополнят ли его слова память Иллиль. - Это злое создание, частично живущее под землей, - добавил он. - Рана зажила, но я упал и снова разбередил ее.
- Ты убил этого келрока? - как-то по детски спросила она. - Большим ножом? - она указала связанными руками на меч в ножнах, висевший на его поясе.
- Мечом, - рассеянно поправил Нейл. - Да, я убил его, потому что мне повезло.
- Ты всегда жил здесь, в лесу?
- Нет, - Нейл ухватился за шанс направить ее мысли на их общую судьбу. - Я был рабочим на участке и нашел клад.
- Клад, - подхватила она тем же детским тоном. - Зеленый, красивый, ах, какой красивый! У меня тоже было... зеленое, как листья.
- Да, - согласился он, - такой же клад, как нашла ты. Потом я заболел Зеленой Болезнью и стал Айяром, хотя раньше был Нейлом Ренфо.
- Я Эшла Хаймер. Но ты называл меня по - другому.
- Ты - Иллиль, или Иллиль часть тебя.
- Иллиль, - тихо повторила она. - Красивое имя. Но я согрешила! Я грешница, иначе я не стала бы чудовищем.
Нейл остановился и повернулся к ней.
- Посмотри на меня, Иллиль, хорошенько посмотри на меня и подумай. Разве ты видишь чудовище? Ты вправду в_и_д_и_ш_ь ч_у_д_о_в_и_щ_е?
Сначала она, казалось, готова была ответить утвердительно. Но ее пристальный взгляд остановил ее, в этом взгляде была мольба, и девушка заколебалась. Она внимательно оглядела его.
- Нет, - медленно сказала она, - ты другой. Ты не чудовище, ты просто другой.
- И ты другая, Иллиль, и ты не чудовище. Ты не урод, ты просто другая, и как ифтианка, ты красивая.
- Не чудовище... не урод... как ифтианка красивая... - задумчиво повторила она. - пожалуйста, - Она протянула к нему связанные руки, - развяжи. Я не убегу. Ты Айяр, а также и грешник Нейл Ренфо.
Он снял лиану. Она приняла изменение быстрее и полнее, чем он мог надеяться.
- Скажи мне, мы идем в город, в город деревьев? Мне кажется, я помню деревья-башни. Но как я могу помнить? - рассеянно спросила она.
- Да, есть такой город, Ифткан, но большая часть его умерла. Ты помнишь его с давних времен.
- Но как? И почему? - она задавала те же вопросы, что он задавал себе сам.
- Как - я частично догадываюсь. Почему, - Нейл пожал плечами, - не знаю. Но вот что я узнал.
Они шли, и Нейл рассказывал о том, что нашел в Ифтсайге, о зарытом на участке Эшлы сокровище, обо всем, что узнал и о чем догадывался.
- Значит, те, кто совершил грех, взяв запретные вещи, - подытожила Эшла, - были наказаны и стали такими, как мы. И, значит, нас искушал Лесной Дьявол, как всегда говорил Спикер.
- Но разве это так? - возразил Нейл. - Разве это и в самом деле наказание, Иллиль? Разве ты ненавидишь лес, и ты несчастлива здесь, как это должно быть при наказании?
Может, Нейл и не очень умело аргументировал, но он был уверен, что должен изменить в ней кредо Верующих и его приложение к их проблемам. Если она верит, что лес - наказание за грехи, тогда для нее это так и есть.
- Спикер говорил... - начала она, но остановилась, обдумывая какую-то мысль, возможно, не новую для нее, но к которой она относилась осторожно. Она резко остановилась у дерева и коснулась его древним жестом - будто ее теплая плоть прикоснулась к чему-то своему, любимому и прекрасному. - Это... это не зло! - громко крикнула она. - И город деревьев, который видела во сне, тоже не зло! Это доброе, очень доброе! Для Эшлы это зло, а для Иллиль - добро. Для Иллиль тут нет Спикера, никто не скажет ей, что плохо то, что хорошо! - она посмотрела на Нейла с улыбкой, глаза ее сияли, все лицо сияло открытием радости свободы, - теперь я Иллиль, мир для меня хорош, а не полон греха - вечно все грех, их так много, этих грехов, в списке Правил!
Нейл невольно улыбнулся, и она тут же ответила ему улыбкой. Между ними как бы пронеслось ощущение радости, и Нейл на мгновение забыл усталость и боль. Но позади лаяли собаки, и в его мозг глубоко вошло предупреждение Хурурра:
- Они идут быстрее. Уходи, лесной брат!
Нейл схватил Иллиль за руку и пошел быстро, насколько мог.

11. К ЗЕРКАЛУ

Досаждавшее им солнце скрылось за густыми облаками. Иллиль смотрела на открывшееся им речное ложе. За ней на высоком камне примостился Хурурр, медленно поворачивая голову от Нейла к северу и обратно и издавая недовольное пощелкивание.
По ту сторону воды лежал каменистый берег, где вялыми шлейфами тянулся туман, или дым от погасшего костра.
- Что там? - спросила Иллиль.
- Не знаю. Но...
- Там зло! - уверенно сказала Иллиль, подняла руку к голове, чуть наклонилась вперед и прищурилась. Нейл положил руку ей на плечо.
- Тебе плохо?
Она покачала головой. Кваррин зашевелился, посмотрел на девушку с таким явным удивлением, какое могло появиться лишь на человеческом лице. Из горла Хурурра вырвалась серия мурлыкающих звуков, каких Нейл еще ни разу от него не слышал. Кваррин приподнял правую ногу, затем левую, словно собираясь начать церемониальный танец.
Нейл увидел, что голова Иллиль тоже стала поворачиваться в том же ритме, в такт танцу Хурурра и его негромким крикам. А, может, кваррин подражал ей? Нейл не понимал, что это, но в нем росло убеждение, что лидерство в их маленьком отряде перешло от него к Иллиль. Он попытался еще раз взять ее за плечо, но она легко уклонилась, метнулась вперед, в мелкую воду, и пошла вброд, в основном, по течению. Хурурр громко закричал и полетел кругами над девушкой. Нейлу ничего не оставалось, как тоже идти за

Предыдущая страница 13 Следущая страница


Суд на Янусе 14

девушкой.
Иллиль без колебаний шла вперед, словно точно знала, куда идет, и зачем. Она отклонилась от своей линии, обходя нанесенные штормом обломки деревьев, но тут же возвращалась к своему курсу, который, по-видимому, вел ее к выступу скалы на другом берегу. Один из шлейфов тумана протянулся над рекой, и Нейл уловил запах дыма.
Девушка вскарабкалась на выступ, прошла по нему на четвереньках до вершины скалы. Хурурр кружил над ней, но больше не кричал. На плоской вершине скалы Иллиль остановилась и напряженно стояла. Мокрая одежда прилипла к ее телу, к исцарапанным и избитым ногам. Руки ее были опущены, глаза широко раскрыты, но, как показалось Нейлу, не видели никакой определенной точки вдали. То ли она видела дальше, чем он, то ли она смотрела на что-то внутри своего мозга.
Собирайтесь тайно, собирайтесь тайно,
Берите мечи и факелы,
Собирайте всю силу страны для похода.
Голос ее был очень тихим, близким к шепоту, и она странно выговаривала слова нараспев.
- Хуууруррр! - громко отвечал ей кваррин. Когда Нейл добрался до нее, она повернула голову, и он опять увидел сияющие искры в ее глазах.
- Силы малы. Видимо, больше нельзя собрать.
Что означали эти слова? Видимо, она так глубоко вошла в память Иллиль, что Нейл не мог понять ее.
- Пошли, - сказал он, глядя на восток, в сторону Ифткана.
- Этот путь закрыт, - теперь уже ее рука удерживала его. - Барьер уплотнился. - На ее губах появилась улыбка. - Ни один воин не может прорубить тропу через Белый Лес.
- Что? - Нейл растерялся, но понял, что ее загадочное предупреждение имело действительно серьезное значение, тем более, что память Айяра зашевелилась при упоминании о Белом Лесе. - Как же мы тогда пройдем?
Иллиль подняла голову. Ноздри ее затрепетали. Темную массу туч прорезала стрела молнии, над рекой запел ветер, и ему вторил громкий голос:
- Они собираются, о, они собираются! Но сила их так слаба!
Нейл терял терпение. Быть застигнутым такой же грозой, как предыдущая, на открытом месте - безумие, близкое к самоубийству. Он повысил голос, чтобы перекричать ветер:
- Мы должны укрыться от грозы!
Она взяла его за руку и побежала к западу, по каменистому выступу вдоль реки. Нейл чувствовал, что замедляет бег девушки: его больная нога не гнулась. Иллиль посмотрела на него и пришла к какому-то решению.
- ...не... бежать... - ее слова уносил ветер. Она круто повернулась от реки в мрачную часть пустыни. Нейл упирался и протестовал.
Какая-то великая цель, видимо, перебарывала ее прежнее отвращение к этой местности.
- Зеркало! Зеркало Танта! Память Айяра... На мгновение в мозгу Нейла появилось изображение чего-то серебряного в раме из остроконечных камней. Место Силы - не Силы Леса, но все равно Силы.
Изображение исчезло, и множество его значений пропало для Нейла, когда ветер разогнал мрачный туман на их пути и расчистил им тропу в унылой растительности пустоши.
Нейл не сразу заметил, что у него под ногами не изрытая земля с ловушками из спутанных лиан, а мостовая из серого камня, очень древняя, с пыльными выбоинами и трещинами, как бы истертая ногами, ходившими здесь много столетий. Древняя... и чуждая даже для Ифтов... но не запретная.
Иллиль бежала чуть впереди. Она выпустила его руку, когда он перестал спотыкаться и пошел следом. в ней чувствовалась радость и нетерпение, не только в глазах и в изгибе губ, но и в каждой линии ее сухощавого тела. Она словно спешила на долгожданное свидание... или домой.
Мостовая была неширокой, местами песок и земля осели на ней, так что камень был едва различим. Однако, девушка не смотрела под ноги, она глядела вперед, ища какого-то другого гида, а, может быть, этот гид уже вел ее.
Стемнело. И вместе с этой темнотой... Нейл огляделся по сторонам. Но его ночного зрения не хватало, чтобы видеть в грозовом мраке. Там двигались тени - то ли кусты, качаемые ветром, то ли еще что-то. Но ни один из этих обманчивых кустов не касался дороги, даже близко не приближался к ней. Дорога обрамлялась камнями и голой землей. И камни сначала были круглыми валунами и выглядели совершенно естественно, но затем они столпились у краев дороги, сплотились в грубые стенки - сначала высотой по пояс бегущим, затем до плеч и, наконец, вознеслись башнями над головами людей, и гигантские плиты с каждой стороны оставляли только полосу угрюмого серого неба над ними. Нейл подумал, что стены были построены не зря - они защищали дорогу и укрывали тех, кто шел по ней.
В проходе между этими каменными стенами ветра не было, но время от времени можно было видеть отдаленную игру молний. Начавшийся дождь лил на них, как в воронку, и бежал потоками по дороге, собираясь в ручьи и захлестывая ноги бегущих почти до колен.
- Иллиль, если вода поднимется... - начал Нейл.
- Этого не будет. Мы скоро выйдем на Сторожевой Путь.
- Куда мы идем? - осведомился он.
- Наверх, к Зеркалу. К Центру Земли.
Она не ошиблась: дорога поднималась, стала ступенчатой. И шла она на север, значит они зашли далеко в пустошь. Но на этом пути не было такого мрака, не было мерзкого запаха, приносимого дрейфующим туманом. Здесь был только камень, омытый дождем.
Иллиль замедлила шаги.
- Сторожевой Путь? Ты знаешь слово?
- Нет. Нейл жадно смотрел вперед. Камни в стене разошлись и образовали темный рот, за которым, вероятно, был туннель. Это была защита от грозы, но тут могло быть и кое-что другое, о чем следовало подумать. Потому что по неизвестной причине рука Нейла легла на рукоятку меча и вытащила его из ножен.
Серебро в темноте. Зеленые пятна светятся и горят на остриях камней. Затем Нейл увидел на камнях арки другие зеленые пятна, вспыхивающие, но не умирающие. На замковом камне арки пылал символ - входящего в жизнь.
Иллиль засмеялась.
- Не смерть, не смерть, только переход к пробуждению, - ее голос перешел в торжествующий крик:
Блеск звезд, блеск меча Ифта,
Приветствуйте вернувшихся странников
Далекое путешествие, долгий сон,
Но Сила вернулась...
Она стояла под широкими изгибами арки и раскачивалась, протягивая Нейлу руки широким жестом гостеприимства.
- Носитель меча, назови свое имя!
Нейл Ренфо - отчаянием упрямства твердила часть Нейла, но вслух он сказал:
- Я - Айяр, из родословного дерева Ки-Кик - Капитан Первого Круга Ифткана.
- Носитель меча, входи и будь свободен на Сторожевом Пути.
Там оказалась лестница, а не туннель, ступени шли вверх под каменный свод. Но куда - Нейл не мог догадаться. И память Айяра не дала ответа.
Пока Нейл с трудом поднимался, Иллиль помогала ему, и они плечом к плечу осиливали подъем. От ее поддерживающей руки в его усталое тело входило чувство безмятежности и комфорта.
Скоро ли эта лестница кончится? Сколько времени они уже поднимаются по ней? На этом странном пути они были уже вне обычного времени. Нейл Ренфо не мог бы подобрать слов для объяснения, но Айяр находил все правильным и естественным.
Вокруг них было прошлое, и в любой момент некий барьер рухнет, и прошлое вольется в их обоих. И тогда они будут знать ответы на все вопросы, да и вопросов больше не будет.
Однако, этого не случилось: лестница кончилась раньше, чем упал этот неосязаемый барьер. Они прошли через арку и оказались на гладком прямом выступе чаши, которая, по - видимому, была конусообразным кратером небольшого вулкана. Крепкие стены поднимались от спокойной воды; это серебряное зеркало не отражало света, потому что света над ним не было, даже света звезд, оно содержало в себе мрак, словно это была не вода, а расплавленный металл.
- Зеркало, - сказала Иллиль очень тихо, потому что они вторглись сюда и потревожили что-то огромное - выше человеческого понимания - что-то такое древнее, полное силы и власти, что Нейл поднял руку с мечом и заслонил лицо. Горячие пальцы Иллиль потянули его руку вниз.
- Смотри! - скомандовала она столь повелительным голосом, что он невольно повиновался.
Спокойное блестящее зеркало, обширное, как океан, и достаточно мелкое, чтобы его можно было вычерпать пригоршнями, растягивалось и сжималось, притягивало и отталкивало. И над всем этим эмоциональным стрессом Нейла - страхом и благоговением - рос болезненный голод. То, чего он желал больше всего, не приходило. Здесь тоже был барьер между ними и тем, что ожидало вдали, чем-то таким удивительным, таким изменяющим разум, что Нейлу захотелось громко закричать о разрушении своих надежд, разбить этот барьер мечом. Здесь было все знание, а он не мог до него дотянуться!
Из глубин своих желаний и печали Нейл услышал крик Эшлы. Этот звук вернул Нейла к реальности, он увидел и понял не то, что могло быть, а то, что было. Девушка перегнулась через край над Зеркалом и смотрела в него, как недавно в ручей, когда к ней впервые пришло сознание ее изменения. Но теперь в ней не было ни страха, ни отвращения. Нет, она, как Нейл, оплакивала потерю того, чего не имела, не могла достичь.
Нейл опустился на колени рядом с ней и обнял ее. Им было хорошо вместе, потому что к ним пришло окончательное поражение.
- Мы обмануты? - прошептала она наконец.
- Так и должно быть, - ответил он, зная, что говорит правду. - Мы - только часть тех, кто должен стоять здесь. Мы - Иллиль и Айяр, Но мы также Нейл и Эшла. Если бы мы были только теми или другими, мы были бы либо полностью напуганы, либо... получили бы все.
- Я не могу... - она закрыла руками мокрое от слез лицо. - Как может человек идти к знанию, которое здесь есть, и не получить его? Это наказание свыше.
- Ты уверена, что так будет всегда - наказание в финале? - твердо начал Нейл и сам себе удивился. - Допустим... - он путался в словах, а слова были, как вода для иссушенного зноем путника, - что Иллиль и Айяр стали большими, а Нейл и Эшла уменьшились. Прошло слишком мало времени с тех пор, как мы изменились.
- Ты действительно так думаешь, или просто говоришь по доброте?
- Я считал, что эти слова - утешение, но теперь... теперь я так не считаю.
- Это Зеркало Танта. В нем Сила и Видение. Когда-нибудь, возможно, Видение будет нашим... И богатство Видения!
- А теперь, - Нейл встал и потянул ее за собой, - нам лучше уйти.
Эшла кивнула.
- Если бы я могла вспомнить побольше - Путь Просящего и Дающего...
- Я помню меньше тебя, - быстро сказал Нейл.
- Но ты воин, носитель меча, для тебя путь Дающего, а не Просящего, - нетерпеливо воскликнула она и остановилась, прижав руку к губам, словно испугавшись своих слов. - Я вспоминаю только обрывки... Но когда-нибудь я узнаю все! Иллиль придет полностью, тогда я и узнаю. Но ты прав: сейчас это место для меня запретно. Мы избежали Гнева только потому, что пришли с чистым сердцем и в неведении.
Они спустились по лестнице. Когда они дошли до ворот Сторожевого Пути, Нейл поскользнулся и тяжело упал на каменную мостовую под аркой.
- Не думаю, что смогу идти дальше, независимо от того, вызову я Гнев, или нет, - просто сказал он.
- А я не верю, что этот кров откажет нам, - ответила она. - Дай мне свой меч, потому что я что-то вспомнила.
Она взяла его оружие за лезвие в форме листа и положила его на мостовую прямо перед аркой.
- Ключ сохранит путь открытым.
Затем Эшла открыла мешок Нейла и ахнула, увидев его содержимое. Они поели хлеба, выпили воды из фляги. Последнее, что Нейл увидел перед тем, как заснуть - Эшла вытряхивала из мешка его запасную одежду и прикладывала ее к себе. Затем он уснул, положив голову на плащ. Его убаюкивало бормотание воды, бегущей по древней дороге.
Сияющий меч перед ним - предупреждение... Нейл пошевелился, больно оцарапал плечо о каменную стену и сел. Да, меч лежал на полу и сиял, но не

Предыдущая страница 14 Следущая страница


15 Андре Нортон

зеленым светом, как это было ниже ворот, а холодным светом серебра. Нейл засмеялся: это было отражение дневного света - бледного, но достаточного, чтобы его захватила отличная полировка лезвия.
Шорох в противоположном конце их убежища - Эшла тоже села, сонно щурясь. Теперь, когда она была одета в костюм охотника, взятый из мешка Нейла, на ее поясе был длинный нож, который Нейл, ложась спать, положил рядом с собой.
- Как спала? - спросил он вместо приветствия.
- Видела много снов, - уклончиво ответила Эшла. - У меня такое ощущение, что нам надо уходить отсюда.
Она выразила ту же мысль, что была у Нейла. Здесь было холодно, и, казалось, что они пришли незваными, им тут не рады. Им давно пора уходить. Нейл прошелся, проверяя ногу. Трудновато, но идти можно - прихрамывая. Он разломил пополам кусок хлеба и протянул половину Эшле.
- Теперь назад, к реке, - сказал он.
Да, конечно, к реке, и на запад, к морю. Они должны найти тех, кто ставил ловушки с сокровищами, и узнать, что стоит за всем этим.
- Назад, к участку Хаймера.
Нейл был так погружен в планирование их путешествия на запад, что слова Эшлы не сразу проявились в его мозгу. Но когда он осознал сказанное ею, он в изумлении уставился на нее.
- Зачем?
- Там Самира, - ответила Эшла, как будто это имя все разъясняло.
- Самира? Маленькая девочка? - Нейл все еще не понимал, в чем дело.
- Самира - моя сестра. Когда меня бросили в лес умирать, как, по их мнению, следует поступать с осужденными грешниками, она пришла с водой и пищей. Если бы они узнали, ее побили бы. Теперь она, может быть, тоже больна. Я должна узнать, неужели ты не понимаешь? Я не могу оставить Самиру! Новая жена отца - Хранительница Правил Дома. Она ненавидела меня и всегда была недоброй к Самире, потому что мы от первой жены. Пока я была там, я заступалась за Самиру, а теперь она совсем одна и еще слишком мала для одиночества.
- Для Самиры ты теперь чудовище. Это ведь она навела охотников на наш след, - сказал Нейл. Это была правда, хотя и жестокая.
- Может, и так, но все-таки я не могу оставить Самиру. Тебе совершенно не нужно идти со мной. Я спрячусь в лесу, а ночью постараюсь добраться до сестры.
- Она не пойдет с тобой. Испугается.
- Она узнает меня и тогда не будет бояться.
- А как ты войдешь ночью во двор? Как ты найдешь запертого ребенка? Собаки и сторожа услышат, что кто-то пришел из леса.
- Я знаю только одно: я не могу оставить Самиру, она пропадет без меня.
- Послушай, Иллиль, я скажу тебе правду. Мы больше не одной породы с твоей сестрой. Ты не узнаешь ее, и она тебя не узнает.
И Нейл рассказал о своем возвращении на участок Козберга. Эшла почувствует такое же изменение.
- В этом деле я все еще Эшла, а не Иллиль. И я пойду к Самире!
Нейл стиснул зубы и поднял на плечо уменьшившийся мешок.
- Ну, тогда пошли!
- Но тебе это вовсе не нужно.
- Нужно. Либо мы идем вместе, либо не идем совсем.

12. ОГНЕННАЯ ОХОТА

- Скажи, зачем ты пошел со мной?
В лесной одежде Эшла выглядела почти тенью, когда они остановились между двумя деревьями с поникшими ветвями. По ее настоянию они пошли к западу, в обход, а не прямо на юг, чтобы подойти к участку Хаймера с другой стороны и избежать часовых на Опушке.
- Зачем тебе искать Самиру? - ответил Нейл вопросом на вопрос.
- Она моя сестра. Я за нее в ответе.
- Ты ифтианка, я ифт, так что мы теперь родственники.
- Но не кровная родня, - возразила она. - Ты можешь идти к морю и найти тех, о ком ты говоришь. А Самира - не твоя забота.
- Могу? - неторопливо спросил Нейл. - А я уверен, что те тоже из Ифткана? Какое у меня доказательство? Кое-какие следы, и то довольно слабые. Ясно только, что кто-то двуногий шел по земле и по песку. И еще зрелище бревна, уплывающего в море... Нет, я не видел ифтов, я только угадывал, складывая кусочки, но я мог и ошибиться в своих догадках.
- Но ведь и другие болели Зеленой Болезнью, и они стали такими, как мы.
- Много ли их было?
- Не знаю, - покачала головой Эшла. - Болезнь - это наказание грешникам. Ни один участок не хотел объявлять о вине своих людей. Иногда доходили слухи. Я, например, знала пять таких случаев.
- Пять - с одного округа?
- С линии южной Опушки. И это за пять лет.
- Устойчивая утечка. Но зачем? - повторил он свой старый вопрос. - Интересно было бы знать, сколько их было за все эти годы. с тех пор, как инопланетники поселились здесь. И все ли они теперь... Ифты?
- Ты свободен. Поищи - найдешь, - сказала Эшла,
- Я не свободен. Я останусь с Ифтианкой, которую я нашел. Но взамен прошу обещания.
Эшла вздернула подбородок.
- Если насчет Самиры - ничего не обещаю.
- Выслушай. Если ты увидишь, что желала невозможного - либо ты не сможешь до нее добраться, либо она не захочет идти с тобой - пойдешь ли ты тогда без промедления?
- Почему ты так уверен, что она не пойдет со мной?
- Я не смогу объяснить тебе это словами. Сама увидишь.
- Она пойдет, лишь бы мне найти ее, - с непоколебимой уверенностью ответила Эшла. - Уже совсем стемнело. Может, пойдем?
Хурурр исчез два дня назад, когда они шли к Зеркалу, и Нейл очень жалел об этом. С птицей-разведчиком вторжение на участок казалось менее рискованным. Без Хурурра они могли надеяться лишь на свои органы чувств.
Он вынудил Эшлу сделать ему одну уступку: подчиниться его приказам в лесу, пока они не дойдут до полей. Девушка держала свое обещание, слушалась Нейла и, как могла, усваивала его знание леса. В эту ночь не было луны, и в воздухе снова чувствовалось приближение дождя.
- В этом году зима, наверное, наступит рано, - заметила Эшла. - Так всегда бывает, если много грозовых дождей.
- Когда она может наступить?
- Дней через двадцать может быть снег с дождем, потом снегопады, один хуже другого..
Нейл отложил эту печаль на будущее, потому что сейчас были другие дела.
- Тихо? - его рука легла ей на плечо, как сигнал. Лай. Они отчетливо слышали его.
- С участка, - шепнула Эшла.
Напряжение Нейла не ослабевало. Одна собака могла быть во дворе, но это не значит, что другие не патрулируют со стражниками поля. Он сказал об этом.
- Нет. Лес ночью - страшное место, а Хаймер - человек осторожный: он всех будет держать на участке, за закрытыми воротами.
- Однако, ты собираешься войти туда, - уколол ее Нейл.
Впервые в решении Эшлы появилась трещина.
- Но ведь... я должна...
Твердость обета победила появившуюся нерешительность.
- В какой части дома может быть Самира? - спросил Нейл, вспоминая собственную экспедицию на участок Козберга, когда увидел там существа, с которыми не имел более ничего общего.
- Все девочки спят вместе в верхнем этаже Там два окна... - Эшла старалась представить себе то, что описывала. - Да, сначала крытый навес, где находятся два детеныша фэзов. А с крыши навеса легко дотянуться до окна. Оттуда я позову Самиру.
- А когда она увидит тебя?
Помолчав, Эшла резко ответила:
- Ты думаешь, что она испугается меня и закричит, как тогда, в хижине? Может, тогда она испугалась тебя. А ведь я Эшла, я люблю ее, она не может меня бояться! К тому же на верхнем этаже нет света, так что она только услышит мой голос, а он ее не испугает.
В этом аргументе была своя логика. Да и не мог Нейл силой оттаскивать Эшлу, значит, оставалось только уступить ее желанию и помочь ей, насколько это в его силах.
Они обошли участок с юга, чтобы идти против ветра. Единственным освещением на участке был ночной фонарь на дворе. Похоже было, что обитатели дома мирно спали.
Они быстро пересекли поле и очутились у забора, окружающего строения.
Нейл поморщился от запаха участка и его населения. Так же сильно пахло и на участке Козберга. Но сейчас удар по обонянию Нейла был даже сильнее. Он услышал, как его спутница слегка задохнулась, и увидел ее руку, поднявшуюся к носу.
- Это, - уточнил Нейл, - запах инопланетников.
- Но ведь мы... - она была смущена и потрясена.
- Мы - Ифты, мы не убиваем деревьев, не живем, закрывшись в мертвых вещах. Теперь ты понимаешь, что мы - это мы, а они - это они?
- Самира тоже может стать такой же, как мы! - упрямо сказала Эшла.
Но Нейл подумал, что она рассматривает строения перед ней новыми глазами, и уж, конечно, не предполагает вернуться в семью.
Прыжком с разбега Нейл преодолел расстояние до крыши и спустил вниз свой пояс, чтобы помочь Эшле взобраться. Они слышали, как внизу ворочаются и принюхиваются животные. Эшла легла на крышу и тихо монотонно запела. Животные утихли.
- Они будут молчать, - прошептала она. - Я их кормила, и они знают мой голос. А вот окно!
Она поползла по крыше и скорчилась над окном, затем медленно поднялась и заглянула внутрь. Она долго смотрела, и Нейл подумал, что там слишком темно даже для ночного зрения Ифта. Затем она подала сигнал чуть свистящим шепотом - какие-то слова, которые Нейл со своего места не расслышал. Она произнесла их трижды. Нейл уловил движение внутри. Рама открылась, в окне появился ребенок, протягивающий руки к Эшле. Но когда руки Эшлы протянулись в ответ, ребенок отшатнулся, и Нейл услышал испуганный крик.
- Нет, это не Эшла, это демон! Здесь демон!
Она вопила так же дико, как тогда, на вырубке. Нейл бросился к Эшле, схватил ее и потащил с собой вниз. На участке послышались другие звуки. Вопли Самиры потонули в яростном лае собак.
- Бежим! - Нейл схватил Эшлу за руку.
Они уже промчались через первое поле, когда Нейл осознал, что он не тащит Эшлу, что она бежит так же уверенно и быстро, как и он. Только она рыдала на бегу.
- Не... не... - она старалась выговорить то, что Нейл и так знал. - Не Эшла, - всхлипывала она. - Эшлы больше никогда не будет!
У самого Нейла отвращение к роду землян было завершено, но он ни с кем не был связан у Козберга ближе, чем пассивным товариществом. Насколько же тяжелее это дается тому, кто узнает, что даже крохотные связи не существует больше между поселенцами и Ифтами. Не будет ли это таким же шоком для Эшлы, как в тот раз, когда она увидела отражение Иллиль вместо своего?
Самое главное - уйти отсюда под покров леса. Люди с участка могут выпустить собак на поля и караулить до утра на открытом месте, но заходить далеко в лес не рискнут. И Нейл хотел уйти до зари как можно дальше на запад.
- Ты был прав, - сказала Эшла, когда он повернул ее к оврагу. - Это была Самира, но мы... мы больше не сестры. Она испугалась меня, а я, поглядев на нее, увидела знакомое лицо, лицо кого-то, кого я больше не держу в сердце. Почему так?
- Спроси тех, кто ставил ловушки с кладом, - ответил Нейл. - Я не знаю, зачем им подменыши. У нас нет больше никакой связи с инопланетниками.
- С тобой тоже так?
- Да. Как только я увидел тех людей, я понял, что возврата нет.
- Возврата нет, - безнадежно повторила она. - Куда мы пойдем?
- На запад, к морю.
- Ну что ж, это место не хуже всякого другого, - согласилась она.
И они углубились в лес. Они шли и утром, потому что день был пасмурным. Дождя не было, но поднялся туман и принес холод, так что они

Предыдущая страница 15 Следущая страница


Суд на Янусе 16

были рады плащам с капюшонами. В этих плащах они настолько сливались с общими тонами леса, что Нейл подумал: ни один следопыт без собак не заметит их, даже пройдя рядом.
Река загибалась к северу. Они еще не дошли до берега, когда Нейл понял, что недооценил врага, и это может принести им смерть: послышалось жужжание флиттера и щелканье энергетических разрядов. Гарь и дым отмечали каждое место удара огненного хлыста, посланного с высоты.
Пилот вел флиттер кругами на уровне вершин деревьев и обстреливал из переносного флаймера более низкую лесную поросль у реки.
Несмотря на сырой туман и недавний дождь, растительность не могла противиться огню, который начал распространяться с такой силой, что погасить его мог бы только ураган. Не надеясь на собственные охотничьи методы, поселенцы, как видно, обратились за помощью к администрации порта. Таким образом, будь Нейл и Эшла на открытом берегу, они стали бы легкой добычей.
Безжалостности этих огненных хлыстов было достаточно, чтобы вызвать панику у беглецов. Нейл силой воли обуздал свой страх.
- Что это? - спросила Эшла, увидев дым и услышав треск деревьев, по которым луч бил наугад.
- Флиттер, а в нем флаймер, огнемет, - ответил Нейл.
- Флиттер, флаймер... - Эшла растерялась. - Но ведь это внешнее оружие, поселенцы им не пользуются.
- Значит, они обратились к администрации порта.
- Как они могли? Верующим не разрешается объединяться ни с какой частью Внешних миров.
- Значит, по какой-то причине вышла портовая полиция.
Когда Нейл шел в Ифткан, над рекой тоже кружил охотящийся флиттер. Но это было давно! Или они все еще патрулируют дикую местность? Такой охотничий отряд в лесу прострелил крыло Хурурра. Может, этот отряд все еще здесь?
Но дело сейчас не в том, как и зачем они тут появились; главное, что они методически обстреливали лес своими разрушительными лучами. И вместе с беглецами-Ифтами бежали и другие существа. Небольшая группа берфондов продралась сквозь кусты и бежала в нескольких шагах позади Нейла и Эшлы, а потом снова нырнула в кусты. Птицы перелетали с дерева на дерево, другие существа слетали или сползали с веток и двигались к северу, спасаясь от огня.
Эшла остановилась, сдернула с себя плащ, свернула и бросила через плечо, чтобы он не мешал ей бежать.
- Мы пойдем к реке?
Нейл готов был признать, что это было бы наилучшим выходом, но не решился. Флиттер... Странно, но Нейл ни разу не подумал о попытке общения с пилотом этой машины. Взаимное отвращение между измененными и поселенцами было так велико, что он не надеялся ни на какое понимание со стороны официальных лиц порта. Но все равно - к реке.
Они изнемогали от усталости. К счастью, пилот флиттера был поглощен тем, что посылал лучи крест-накрест. Эшла спотыкалась, почти падала, ей не хватало дыхания.
- Не могу!.. - задохнулась она.
- Можешь! - закричал Нейл с уверенностью, которой не чувствовал.
Его лодыжка опять разболелась. Но река была уже близко. Косматое животное размером несколько меньше фэза проковыляло мимо них, задев тяжелым плечом Нейла. Нейл снова побежал, таща за собой девушку, вслед за животным, которое бросилось на открытую тропу прямо через кусты.
Наконец, они оказались на берегу и пробежали шагов десять над линией воды. Косматое животное было уже в воде и то шло вброд, то плыло в глубоких участках потока, где уже плескалась другая живность. Вниз по реке шла толкающаяся и кричащая смесь разных форм жизни, и Нейл подумал, что много миль леса осталось без обитателей, которые теперь в сомнительной безопасности на этом небольшом отрезке реки.
- Как мы пойдем туда? - Эшла вцепилась в Нейла, следя за борьбой широко раскрытыми от ужаса глазами.
Нейл бросил взгляд через реку. Мрак над пустошью сгустился, в нем виднелись красные искры. Нейл был уверен, что это пламя. Даже если им и удастся проплыть среди дерущихся животных, они не смогут выйти на берег. Но все-таки в воде был шанс на спасение, а здесь - нет.
- Пошли! - крикнул он и повернул Эшлу к краю берега. - Вот! - он указал на плывущую между камнями ветку дерева, - схватишься за нее, и она поможет тебе держать голову над водой.
Но у них не оказалось времени осторожно спуститься с кручи: откуда-то позади пахнуло очень знакомым. Нейл круто обернулся, подтолкнул Эшлу к самому краю обрыва и загородил ее собой.
В темном колодце Нейл видел келрока когда тот, как обычно, предстал перед своей жертвой. Сейчас Нейл оказался перед взрослым образцом той же ужасной породы на открытом месте. Шелковистые волосы на его броне были опалены, видимо, он отсиживался в логове до последней минуты и потом прорвался через огонь. Боль от ожогов превратила его естественную злобу в безумную ярость.
Свернутым плащом Нейл, как цепом, ударил животное по голове. Плащ был вырван из его рук, и Нейл отступил назад, но тут же почувствовал, что падает.
Он упал в песчаную яму, неловко подвернув под себя левую руку, и лежал, задыхаясь. Сверху над ним раздалось рычание, перешедшее в вой. Оттуда сыпались песок и земля, но келрок не прыгнул на него.
Потрясенный и ослабевший, Нейл приподнялся на колено. Где Эшла? Барьер из скал возвышался между ним и маленькой бухтой, где плавал тот кусок дерева.
Рука, похоже, была сломана, но Нейл пополз вдоль камней, высматривая девушку. Обломок все еще бился об скалы, но Эшлы не было и в помине. Может, она ушла под воду, и теперь ее несет поток?
Нейл пополз к воде, но, к счастью, вовремя увидел массу красноватого меха, катящуюся сверху. Из многочисленных ран животного сочилась светло-красная жидкость. Зубастая пасть еще издавала рычащий вой, когда животное упало в воду, забарахталось и затем тихо поплыло к тому самому куску дерева, который должен был поддерживать Эшлу. У Нейла как раз хватило сил, чтобы отползти от бухточки. В нем пробудилась слабая надежда, что девушка не в воде, а где-нибудь ждет его. А затем послышалось жужжание флиттера. Инстинкт самосохранения бросил Нейла ничком на землю. Он лежал, слегка постанывая, потому что рука нестерпимо болела, и боль отдавалась во всем теле, и каждую минуту ждал, что его прошьет луч флаймера. В нем загорелась угрюмая ненависть к этому иноземному пилоту, ко всем, кто убивал деревья, выжигал страну. Все это было племя Ларша! Если он, Нейл, чудом выживет, уйдет от этой огненной охоты, он станет преследовать этих новых Ларшей, и устроит такой праздник меча, какого древние и не видывали! Он - Айяр, и это страна Ифтов, и пока он жив, останется страной Ифтов!
Боль... Луч флаймера? Нет, луч прикончил бы его. И флиттер улетел. В этом маленьком, очень маленьком отрезке времени победил Ифт - если считать победой сохранение жизни.

13. ТЕ, КТО ЖДЕТ

- Аааааййааар!
Нейл повернулся и оцарапал щеку о гравий. Почему такой пустяк вывел его из тумана боли? Он сражался с келроком и вышел победителем из его колодца... Нет, не то; он встретил другого келрока на берегу реки и упал.
- Аааааййааар!
Его глаза невольно открылись. Над ним клубился дым, от которого он закашлялся. Кашель разбередил боль. С дымом пришел жар, его обжигающие пальцы тянулись к Нейлу. Вода... здесь была вода.
Нейл полз, пока его здоровая рука не коснулась воды. Затем он скатился в реку, сам не зная, как, окунулся с головой и снова потерял сознание.
- Айяр!
Что - то тащило его. Он пытался отбиваться, потому что ему причиняли мучительную боль.
- Не надо! - закричал он или подумал, что кричит.
Вода... Нейл был в воде, но голова его была на поверхности, на чем-то, что двигалось, вертелось, тянуло его в одну, затем в другую сторону. Затем в голове прояснилось, и Нейл огляделся, уже кое-что соображая. Его поврежденная рука лежала на мокром бревне, а здоровая болталась в воде по другую сторону бревна, так что его голова и плечи были под водой. Когда он с бесконечным трудом сумел поднять голову и повернуть ее, он увидел, что он не один. Зеленое лицо, очень большие глаза, остроконечные уши на безволосой голове... Значит, он все-таки нашел Эшлу, и они были в реке - это Нейл понял. Все остальное несущественно.
Дым или сумерки? Река затуманилась. Перед ним маячила узкая полоса земли между скалами и густой кустарник. Туда пробирались из реки другие беглецы. Дно резко поднялось под Нейлом, его колени заскребли по песку, а руку так дернуло, что он вскрикнул.
Они поползли вместе с другими, бежавшими от огня. Тут было много скал, сходящихся вершинами, и под такую арку они протиснулись. Нейл был почти без сознания, только валун за его плечами поддерживал его в сидячем положении.
Эшла склонилась над ним.
- Покажи-ка мне руку.
Красный жар агонии копьем ударил в плечо, спустился на грудь. Нейл старался избежать этой пытки, но Эшла навалилась на него, обеими руками держа его за подбородок, чтобы выровнять голову, и медленно говорила, чтобы дошло до его сознания:
- Кость сломана. Я постараюсь укрепить ее неподвижно. Держись сам вот так... и так.
Ее руки чуть заметно двигали его. Он смутно понимал, чего хочет Эшла, и старался делать это. Затем... такая боль, какой он еще никогда не испытывал. Он завертелся, не чувствуя ни камней, ни твердой земли под собой, ничего, кроме окутавшей его боли.
На его теле лежал груз, рука пульсировала. Нейл поднял голову. Свет... Он зажмурился, но заставил себя снова открыть глаза. Груз на его груди оказался его левой рукой в лубке и на перевязи. А свет - это был день.
Иллиль! Она была с ним в реке, она вывела его из тумана и боли и теперь подходит к нему, держа сложенный чашей лист.
- Ты можешь идти? - требовательно спросила она и подсунула руки под его плечи, помогая встать.
- Это необходимо?
- Необходимо.
Он встал с легким головокружением, но уже готовый идти. В сущности, он шел не сам, Эшла вела его, обняв за плечи и проводя между скалами. По-видимому, они шли берегом в голой пустыне. Ни единой травинки, только скалы блестят в утреннем свете. Найдется ли убежище от солнца, или они так и будут слепнуть до вечера?
- Куда мы идем? - спросил Нейл, надеясь на конкретный ответ.
- Вверх.
Они действительно поднимались вверх. Земля была грубой, растрескавшейся и создавала как бы естественные ступени.
Наконец, они осилили подъем и с высоты оглядели землю в трещинах и рытвинах, откуда поднимались языки зеленого дыма. Качались верхушки растений, скорее серых, чем зеленых. И там не было гостеприимного леса.
- Это пустошь, - сказал Нейл. Ощущение места захватило его, как захватывает дух от запаха разложения в колодце келрока. Нейл видел только скалы и овраги, где задыхалась больная растительность, но чувствовал - как раньше, по дороге к Зеркалу - засаду, слежку, наблюдение. Не за ним, не за Эшлой, но что-то... откуда-то...
- Пустошь, - подтвердила она почти бесстрастно. - Но солнце поднимается, мы не сможем вернуться к реке. И флиттер из порта дважды пролетал над нами.
Нейл смотрел на голую местность и вспоминал предостережение Хурурра. Они прошли незаметно, без вреда для себя, к Зеркалу, и вернулись, но в течение последней части их путешествия Нейл знал со странной уверенностью, что безопасность лежит только на древней дороге между теми двумя стенами, и что стены эти как раз и были воздвигнуты для защиты... от чего? Эта дорога была очень древней. Неужели угроза, от которой отгородились стенами, еще существует?
- У нас нет выбора, - продолжала Эшла, и ее рука, обнимавшая Нейла за плечи, дрогнула. - Далеко мы не пойдем, а у тебя меч.
Нейл увидел теперь, что его меч свисает с его плеча. Каким образом она нашла его и сохранила в путешествии через реку? Он почему-то был уверен, что в это время и в этом месте оружие, выкованное Ифтами - слабая защита. Но выбора у них действительно не было. Найти тень в расщелине,

Предыдущая страница 16 Следущая страница


17 Андре Нортон

лечь под этой растительностью и ждать вечера - больше ничего нельзя было придумать.
- Оставь меня там, - он указал на ближайшую яму, - а сама иди, держась ближе к воде, и иди на запад, пока солнце не поднимется высоко. Я не знаю, далеко ли это простирается, и сможешь ли ты выйти за час пути.
Она ничего не сказала и повела его вперед. То, что он предлагал, сулило очень мало шансов на успех, но все-таки это было лучше для нее, чем оставаться здесь.
Эшла заговорила только для того, чтобы указать Кратчайший путь к овражку и предупредить о возможном спуске. Кусты, через которые они продирались, были ломкие, удивительно сухие, словно несмотря на их живой вид, были давно мертвыми и только сохраняли сходство с настоящими кустами. Он сломанных веток и раздавленных листьев шел резкий запах, ничуть не напоминавший здоровый аромат лесной страны. Когда они спустились на дно оврага, Нейл увидел бледные здоровые растения, почти у самой земли, кустики с мясистыми, туго скрученными листьями. - Сюда, - Эшла направила его прямо и остановила. Часть древесного ствола, еще казавшаяся настоящим деревом, торчала из стенки оврага. Его сердцевина давно сгнила, но оболочка представляла собой нечто вроде древесной пещеры, что для Нейла было более естественным кровом, нежели псевдо-живая растительность вокруг. Но когда он протянул руку к старой коре, он коснулся не давно умершего дерева, а чего-то твердого, как скала. Дерево окаменело.
- Это хорошо послужит мне, - быстро сказал он, - а ты иди, пока есть время.
Эшла помогла ему забраться под каменную кору и спокойно устроилась рядом с ним.
- Мы пойдем вместе или совсем не пойдем.
Нейла встревожил этот намек на предчувствие.
- Совсем не пойдем?
Эшла наклонила голову и закрыла лицо руками. Нейл был уверен, что она не плачет, но во всей ее фигуре чувствовалось отчаяние, даже страх. Но уже через минуту она снова подняла голову и положила руки на колени. Только глаза ее оставались закрытыми.
- Только бы вспомнить... знать! - воскликнула она, но не Нейлу, а обстоятельствам их бытия. - Иллиль знала, многое знала, а Эшла - нет. И иногда я не могу добраться через Эшлу к Иллиль. Нейл, что ты знаешь об Айяре, по-настоящему знаешь?
Она открыла глаза и смотрела на Нейла так напряженно, словно его ответ был самым важным на свете и мог привести к спасению их обоих. И это зажгло в нем необходимость искать в своем мозгу Айяра и то, что Айяр знал.
- Я думаю, - неторопливо заговорил Нейл, ожидая полной уверенности в каждом отдельном факте, - он был воином и Лордом Ки-Кик, но что это значит, я не помню. Он был Капитаном Первого Круга Ифткана и сражался там, когда Ларши напали на Башни. Он был охотником, и большую часть времени скитался в лесу. Вот и все, в чем я уверен. Иногда я срываю плод, перехожу след, вижу или слышу животное или птицу - и знаю о них то, что знал Айяр. Но о самом Айяре я знаю очень мало.
- Достаточно знаний, чтобы жить в лесу, - резюмировала Эшла.
Нейл выпрямился. Это дало ощущение нового пути!
- Может, Айяр больше ничего не предполагал дать мне! - выпалил он. - Достаточно знаний, чтобы выжить в лесу, а все остальное, насчет падения Ифткана, считалось забытым, но не забылось!
- Если у человека есть записывающий аппарат и нужно срочно составить сообщение, которое находится среди других сообщений, человек может особо отметить кассету, но все равно часть рапорта окажется навязанной.
- Записывающий аппарат! - удивился Нейл. - Разве Верующие пользуются ими?
- Нет. Но когда у моей матери было кровотечение, а молитвы Спикера не помогли, пришел ее отец и отвез ее в порт, к инопланетному врачу. Я поехала с ней, потому что она не могла позаботиться о себе. Но было уже поздно. Если бы мы привезли ее раньше, ее можно было бы спасти, - Эшла помолчала и продолжала: - Там я видела записывающие аппараты и много других вещей, тех, что заставляют думать и удивляться. Я часто вспоминала и думала о том, что видела там. Ну, допустим, эти лесные знания важны для того, чтобы выжить, вот ты и получил память Айяра. Но другие части память тоже прицеплены тут.
- А как начет Иллиль? Она тоже снабдила тебя такой помощью?
- Да. Знание животных, страх перед врагами, несколько съедобных растений, умение лечить, - Эшла нахмурилась, - которое может стать и оружием. Только... Иллиль была когда-то персоной власти. Она знала Зеркало и имела право стоять перед ним и вызывать то, что находится в глубине воды. Я думаю, что она была кем-то вроде Спикера у своего народа, Спикера с невидимым оружием и невидимыми инструментами. И в тем месте я это особенно почувствовала, и поэтому хочу иметь это оружие.
- Против кого?
Она помрачнела.
- Не знаю! - Она снова поднесла руки к голове. - Это закрыто, но я знаю, что оно здесь! И вспомнить то, что знала Иллиль, очень важно. Здесь опасность худшая, чем флаймер, собаки или охотники с участков. Она осталась с древних времен - не то спит, не то терпеливо ждет... а теперь... - уронив руки, она посмотрела на Нейла с ужасом, поднимавшимся из глубины ее глаз, а голос опустился до шепота, когда она закончила: - Оно хочет съесть.
Нейл почувствовал, что слушает не только ушами, но и всем существом, как охотник, который слушает фыркающую и принюхивающуюся собаку. И он знал, что им угрожает не животное, не человек. Это много старше, много сильнее и сложнее, чем любая форма жизни, известная Нейлу. Может, оно уже здесь? Или еще не проснулось, но уже начинает понимать, что долгий голод будет теперь утолен?
- Белый Лес! - вдруг сказала Иллиль, и страх Нейла вспыхнул от этих слов. - Это Опушка Белого Леса.
Меч Ифта, рука Ифта,
Сердце Ифта, род Ифта
Забыты во мраке, охлаждены луной.
Рожденный воином встанет,
Когда Круг разорвется,
И упадет дерево - башня.
Меч Ифта, рука Ифта!
Песня тянулась в тишине. В этой песне слышался мерный шаг воинов, звон мечей, рокот деревянных барабанов.
- Меч Ифта! - повторила она и быстрым движением подняла меч, который Нейл нашел в Ифтсайге, - "Забытый во мраке, охлажденный луной"!
- Это было частью памяти Айяра, - сказал Нейл. - Ты понимаешь, что это означает?
- Мало. Чуть-чуть. Это пророчество, обещание, сделанное Ифтом-героем в день Голубого Листа. И оно было выполнено. Но тогда был Голубой Лист, а наш лист - серый и увядший, - Она поворачивала в руках меч, разглядывая его. - Это был ключ к Сторожевому Пути, мы с тобой видели это. Но, может быть, он не только ключ. Возможно, это меч Кимона или такой же. Если так, то в нем сила и власть в самой его субстанции. Иллиль, Иллиль, дай мне больше знания! - последние слова она выкрикнула почти с рыданием.
Нейл взял у нее меч. Правильно, он видел зеленые искры, горевшие на кончике лезвия, и символ на замковом камне пылал в ответ. Но в руке Нейла этот меч был просто хорошо сработанным оружием.
- А что сделал Кимон? Он был героем пророчества?
- Да... Это было очень давно - в памяти туман. Кимон не побоялся опасностей Белого Леса, и завоевал мир для Ифткана, так что люди его крови могли жить в Великих Деревьях. А то, что питало Белый Лес, было связано Клятвой Забвения и Отстранения. Затем Голубой Лист стал Зеленым, но Клятва все еще держалась между Ифтами и Теми, Кто Ждет. Но когда Зеленый Лист опал, Ифтов было меньше, и Те, Кто Ждет зашевелились. Клятва была громко произнесена перед Ифтканом, так что Пустошь не смела наступать. Но Ларши, не дававшие Клятвы потому, что в день ее произнесения они не умели говорить, ответили на приглашение Тех, Кто Ждет и пошли к ним под начало. Таким образом они создали нацию и росли количественно, в то время, как Ифты уменьшались с числе.
Когда Серый Лист дал почки, Те, Кто Ждет, опять зашевелились, и Башни Ифткана задрожали. Клятва была заслоном для Горящего Света, но Ларши, не дававшие Клятвы, стали руками Тех, Кто Ждет, их оружием. Ларшей было много, а Ифтов - горсточка... - Эшла сложила руки чашей и развела пальцы. Айяр в Нейле отвечал волной ярости и отчаяния. - Так пришел конец Ифткану и Ифтам. Связующей Клятвы больше не было, и Те, Кто Ждет, вольны были делать, что хотят, со своими слугами Ларшами.
- И это есть в памяти Иллиль? - тихо спросил Нейл.
- Это передано Иллиль, но приходит ко мне туманно... Значит, теперь День Ларша, а Ночь Ифта прошла?
- Я думаю, что День Ларша тоже прошел. Здесь нет никаких легенд о них с тех пор, как первый инопланетный корабль приземлился на Янусе сто планетарных лет назад.
- Ларши, может, и исчезли, но то, что послало их, не исчезло! В этой стране дремлют древние силы! - голос ее окреп. - Может, это и не тот меч, что выковал Кимон и принес на Великий Праздник Меч в Белый Лес, но я знаю, что у этого меча есть своя сила и... - она сделала паузу, затем кивнула, словно ее мысль подтвердила неслышимый для Нейла голос, - что ты участвуешь в происходящем, участвуешь в достижении цели. Скоро наступит день, а день - это время Тех, Кто Ждет. Нам надо отдохнуть. Дай мне меч, Айяр-Нейл, и поспи, а во мне что-то шевелится, может, я вспомню побольше. Если же я усну, я смогу пропустить...
Она говорила так уверенно, что Нейл не стал спорить, а лег на землю, и в его мозгу закружились обрывки рассказанного Иллиль-Кимон, герой, заставивший произнести клятву, так что деревья Ифткана могли служить гаванью его народу, и прошли века, а Клятва удерживала в отдалении безжалостный Белый Лес до тех пор, пока Ифтов осталось совсем немного... Слишком слаба линия крови, слишком тяжел груз древней памяти, чтобы поддерживать свои крепости и свою жизнь против накатывающихся волн Ларшей, только что вышедших из животного состояния и отважных в своем молодом невежестве, против их растущей ненависти, любви к разрушению того, что они не строили и никогда не смогут построить, к уничтожению того, чего они не понимали. Да, память Айяра говорила Нейлу, что Эшла права... Иллиль-Эшла была Хранительницей Зеркала.

14. ПЛЕННИКИ

Обнаженный меч лежал на коленях Нейла, здоровая рука лежала наготове на рукоятке меча. По другую сторону поросшего кустарником овражка высушенная зноем земля была залита слепящим светом солнца, Но здесь, в стволе окаменевшего дерева, можно было смотреть и прислушиваться - для предупреждения. Эшла, свернувшись, спала. Капли пота блестели на ее лбу. Если слепящий глаза свет не проникал сюда, то жар проходил свободно.
Нейл сидел и, не отрываясь, смотрел вдоль оврага. Когда солнце добралось до пятен толстой мясистой растительности, ее листья открывались, расплющивались и питались. Нейл видел, как на эти листья заползали мелкие насекомые, крепко приклеивались, а затем медленно втягивались в поверхность листа. Это место по своей природе было чуждым человеку.
Лесная страна была окружена поселенцами, которые боялись и ненавидели ее, но она была домом Ифтов и была близка всякой жизни, кроме той, что была побеждена или куплена и принята в пределы врага. В глазах Нейла все здесь было либо мертвым, либо умирающим. Он не ошибался: жизнь пустоши просто была совершенно иной и устрашающей.
Айяр дал Нейлу уши охотника и шестое чувство лесного жителя. И Нейл ощутил движение и осознал его. Затем он отметил регулярное пощелкивание, вначале очень слабое, затем более громкое и опять слабое. Словно кто-то шел по краю оврага, не имея причины подкрадываться - сторожевой патруль.
Может, это воображение? Однако, ощущения говорили обратное, и так определенно, как если бы он своими глазами видел проходящего здесь. До каких пор беглецы будут сидеть здесь, в этой яме? Это "до каких пор" могло иметь много значений: до вынужденного боя, до гибели, до прихода высшего авторитета.
Память Айяра не снабдила Нейла изображением того, с кем связан этот щелкающий шаг. Теперь щелканье стало громче и шло уже с другой стороны оврага. Либо часовой обходил весь овраг, либо их было двое. Разумнее было бы выскочить из укрытия, пока здесь только один часовой или даже двое, но беглецы не решались на такой шаг: их ослепит солнце, и они не смогут ни бежать, ни сражаться. Какое-то летающее создание спланировало вниз и пронеслось прямо над растительностью в овраге.

Предыдущая страница 17 Следущая страница


Суд на Янусе 18

Хурурр? Нейл на секунду поддался невозможной надежде, но эта надежда обманула его и почти предала; он попытался послать мысль-контакт летящему и получил ответ настолько вне его понимания, что тот показался ему чудовищным взрывом, швырнувшим Нейла к противоположной стенке ствола. Это не летающее существо отвечало, слабо подумал Нейл, а разум, интеллект, пославший меньшее и слабейшее создание искать его, Нейла.
Кажется, Нейл закричал, но он не был в этом уверен, возможно, он только противился этому вторжению чужого мозга. Но он уже был не в стволе дерева, а в каком-то месте, которое не мог бы описать словами, против существа или разума, не имеющего формы, а только силу и чуждые цели, существа, для которого Нейл и его род были ненужной загадкой, так как не подходили под образцы, созданные этим существом. И именно этот факт непохожести показался Нейлу щитом. Нейл чувствовал, что в нем есть какой-то барьер для врага, ударивший прямо в сердце этой поглощающей уверенности.
- Ка-Как! - вырвался у Нейла древний боевой клич.
- Нейл!
Его голова была у окаменевшего дерева. Руки Эшлы лежали на его плечах, ее глаза смотрели на него так пристально, будто силы этого взгляда было достаточно, чтобы вернуть Нейла назад оттуда, где он стоял перед Врагом.
- Оно движется! Оно знает! - лицо ее было застывшим, суровым, ее глаза все еще держали его, как бы обыскивая его мозг в поисках какой-то мысли, какого-то ощущения, которых в нем не могло быть. Затем она чуть заметно кивнула. - Встает древняя истина! ЭТО может убить, но не сломить нас, даже если здесь Нейл-Айяр, а не настоящий Айяр!
Нейл не ответил, сам не зная, как, потому что мысль была еще неясна ему самому:
- Возможно, именно из-за Нейла, а не несмотря на Нейла.
Она подхватила его смутную мысль:
- Если так, то все в порядке. Проиграв в древнем знании, мы что-то выигрываем взамен. Но... ЭТО знает о нас!
Нейл осторожно пробрался вдоль внутренней части ствола. Он не знал, сможет ли увидеть часовых, тех, что щелкали, или летающих. Эшла предупреждающе подняла руку и показала вверх.
Крылатый разведчик все еще был наверху и подал голос. Не зовущий посвист или щелканье клюва кваррина, а долгий дрожащий плач, более подходящий для грозового неба и сильного ветра, чем для залитого солнцем дня. И Нейл увидел, как пролетело это создание. Увидел ли? Он сомневался: свет был слишком ярок для его глаз. Может, это проплыло облако. Нейл знал только, что оно было блестяще-белым и неопределенной формы.
- Вряд ли это птица, - высказал он свою первую догадку.
- Это Следящий и Ищущий... - Эшла вытерла лоб тыльной стороной руки. - Все время узнаешь только кусочек чего-то. Сам по себе он не страшен, он только добавление к чему-то другому...
- Тихо! - сказал Нейл беззвучно, одними губами, так как боялся, что часовой сможет расслышать даже шепот. Щелканье раздавалось с противоположной стороны оврага. Нейл посмотрел в дырку в стволе, прикинул расстояние и высоту растительности, а затем дернул повязку, на которой висела его поврежденная рука.
Эшла хотела протестовать, но Нейл показал знаками, что он хочет сделать, и она ослабила тугую травяную перевязь, чтобы освободить его руку. Нейл начал медленно и осторожно выползать на открытое место.
Щелканье смолкло - часовой перешел к дальнему склону оврага. Нейл нашел себе шпионский пост - ровный бугор, с которого можно было видеть небольшую часть края оврага. Но вот щелканье возобновилось. Нейл медленно сполз в кустарник, который стал экраном между ним и патрульным. Нейл думал, что он со своей зеленой кожей и созданной для лесного камуфляжа одеждой не будет обнаружен, если, конечно, не станет шевелиться.
Часовой появился в поле зрения, и Нейл, не веря своим глазам, уставился на него: это было не чудовище из прошлого Януса, не чужеземный кошмар, а то, что Нейл уже видел, и не один раз. И теперь, когда его растерянность прошла, он осознал, что эта штука неправильна в одной детали.
Инопланетник в космическом костюме шел прыгающей походкой человека, одетого в неудобную одежду. Щелкающий звук происходил от магнитных пластинок на подошвах - обычное снаряжение инопланетника с какого-нибудь космического корабля. Весь костюм был тяжелым, объемным, шлем марки Форс-Дженала имел на затылке что-то вроде петушиного гребня. Эти гребни были сняты много лет назад. Нейл вспомнил дни, когда он свободно расхаживал по отцовскому кораблю. На всех костюмах были шлемы Халмейкера. Ну, конечно, Форс-дженалы можно увидеть только в музеях устаревшего оборудования. И этот костюм был по-крайней мере, столетней давности!
Нейл хотел удостовериться, что это не какая-то галлюцинация, вызванная его слабым дневным зрением, и с нетерпением прислушивался, когда вернется щелканье сапог по камню. Зачем патрульный носит скафандр на планете, условия которой для человека благоприятны - ведь, судя по всему, он землянин, или потомок землян.
Щелк... щелк... Нейл поднял голову как можно выше, но не высовывался из-за маскирующего куста. Да, конечно, Форс-Дженал! Когда он установил этот анахронизм, он обратил внимание на другое: костюм был древним. Ни один современный космолетчик, каковы бы ни были его средства, не доверит свою жизнь скафандру из далекого прошлого. Конечно, Он не мог пользоваться им, возможно, даже не знал, как приводятся в действие некоторые детали этого архаичного сооружения. Зачем же?
С дрожью внутри, несмотря на жару, Нейл подождал, пока щелканье затихнет, и быстро вернулся в ствол дерева.
- Что там? - спросила Эшла.
Нейл замялся. Странное дело: он частично принимал то летающее существо за инструмент чужого разума. Он принял собственное физическое изменение, память Айяра, как часть его, Нейла, мозга - все это было легче принять, чем этот костюм столетней давности, методично шагающий по краю оврага в этой пустыне. Может, из-за того, что силы Ифтов были чужды ему, он принимал их на веру, как ребенок верит старой сказке, в то время, как ходячий костюм - вещь конкретная, не связанная ни с памятью, ни с эмоциями, являющаяся просто фактом - и вдруг этот факт оказывается ошибочным.
Скафандр шел, но кто был внутри? Со своего наблюдательного пункта Нейл не мог разглядеть черт лица за лицевой пластиной шлема. Было только странное, полностью непонятное и тревожное ощущение пустого костюма, одушевленного кем-то, кого Нейл не ощущал, и костюм повиновался, как повиновалось летающее создание.
- Что там? - Эшла села рядом и положила руку на его здоровое плечо. - Что ты видел?
- Идущий скафандр, - ответил Нейл.
- Скафандр... Кто?
- Что, - поправил Нейл. - Это очень древний костюм.
- Старый? Однажды говорили, что охотничий отряд из порта потерял...
- Древний. Ни один охотник не наденет космического костюма здесь. На Янусе никто их не носит. Эта планета полностью подходит потомкам Земли.
- Я не понимаю.
- Я понимаю только отчасти, - сказал Нейл. - Тот, кто здесь... имеет другого слугу, бывшего инопланетника, но теперь он... или оно...
- Через два часа солнце зайдет. Сумерки более благоприятны для нас. Этот костюм станет неуклюжим. Тот, кто носит его, не может быстро передвигаться по изрытой земле.
- Ты права, - Нейл уже вывел такое же заключение. Но он знал еще кое-что: на этой фигуре был пояс для оружия. Если не было бластера, то были инструменты, которыми можно пользоваться, как оружием. Нейл сказал об этом Эшле.
- Все очень старое, - сказала она. - Могли ли сохранить активность заряды в кэлкоте или в симмере?
Нейл опять удивился ее знакомству с инопланетными машинами и инструментами.
- После смерти матери я несколько дней дней пробыла в порту. Там было на что посмотреть и над чем поразмыслить, - сказала она в ответ на его невысказанный вопрос, - и там не было тех, кто сказал бы, что такое знание - зло.
- У тебя всегда было стремление к иноземным знаниям?
- После порта - да. Как раз когда я хотела побольше узнать о лесе - не об уничтожении его, как делали на участке, а знать, какой он - свободный, высокий, прекрасный. Такие желания у меня были еще до того, как я стала Иллиль. Но все это не относится к скафандру и к тому, что он может сделать. Я не думаю, что мы сможем переждать его здесь.
- Нет, - Нейл уже решил. - Вода у нас на исходе, пища тоже. Как стемнеет, мы пойдем. Овраг длинный и узкий, идет с северо-востока на юго-запад, насколько я помню, хотя, когда мы шли сюда, в моей голове не было ясности.
Эшла закрыла глаза, представляя себе местность.
- Ты прав. Другой конец очень узкий, почти как лезвие меча, направленного вот так, - она изобразила пальцами.
- Если мы сумеем пролезть через этот узкий конец, это для нас лучший путь. Костюм идет ровным шагом. Как только будет достаточно темно, мы должны укрыться на дне оврага и ждать, пока костюм пройдет в этот конец, а затем продираться на запад, пользуясь тенью, как укрытием.
- Тут слишком много случайностей.
- Рискнем или будем сидеть здесь, пока не сдохнем или пока нас не выкурят отсюда, как крыс! - озлился Нейл.
К его удивлению, Эшла мягко улыбнулась.
- Нет, воин, я не ставлю под сомнение твой план, потому что у меня в мыслях тоже только это. Но есть ли у нас скорость в ногах, хватит ли у нас ловкости, чтобы найти способ выйти отсюда?
- Так увидим. Против его ожидания это утверждение прозвучало не так искренне, как ему хотелось. И за то медленно ползущее время, пока они ждали темноты, Нейл впервые познал нетерпение, а затем растущее чувство полнейшего безумия того, что они собираются сделать. По биению пульса он мог точно измерить шаг часового и прикинуть, сколько времени тому потребуется, чтобы обойти весь овраг.
Эшла легла снова и положила голову на руки. Нейл удивлялся, как она может сейчас спать.
Солнце заходило. Тени росли. И все время регулярно звучал клик-клак часового. Наконец Нейл слегка толкнул девушку.
- Пошли. Держись низко, под кустами, но по возможности не касайся растений.
- Ты имеешь в виду плотоядных? Да, я видела их работу. Не подвязать ли тебе руку снова?
- Нет. Пусть уж будет сбоку, если придется ползти. А теперь - держись позади и старайся не колыхать кусты.
Наступил момент, когда минута быстрого движения сменялась часом прислушивания и минимального движения. Нейл хотел вскочить и бежать по долине с обнаженным мечом, а приходилось ползти.
Так они добрались до узкой щели. На высоте десяти футов - открытый камень равнины. Идти назад, к реке, означало пройти в открытую мимо патрульного, а на это Нейл пока не решался - разве что если не будет другого выхода.
Он начал подниматься, молясь, чтобы не соскользнули пальцы, и упираясь носками сапог. Снизу его подталкивала Эшла. Наконец, он лег на край расселины и опустил вниз здоровую руку, чтобы помочь девушке подняться. Часовой шел по другой стороне оврага.
- Налево! - Нейл с благодарностью взглянул на черное пятно тени от обломка скалы.
Их выдал меч. Нейл вложил его в ножны перед тем, как лезть, и теперь оружие в ножнах с шумом зацепилось за камень.
- Быстро! - Эшла ухватилась за Нейла и потащила его вперед. - Ох, пожалуйста, быстрее!
Они проползли в это темное пятно, но регулярное щелканье космических сапог сменилось громким стуком. А затем тишина. Может быть, патрульный достал оружие из-за пояса? Взметнется ли полоса огня, предназначенная для сварки треснувшей обшивки корабля, вокруг их скалы, как кнут пастуха, загоняющего отставшее животное обратно в стадо?
- Айяр! Сзади!
Нейл круто обернулся. С той стороны шел не космический костюм, а скачками бежали бледные существа, похожие и непохожие на собак с участков. Но собаки были животными, их род с давних пор знал и подчинялся человеческому роду. Эти же создания были совершенно другого племени, вне всяких законов природы, насколько мог понять Нейл.
- Вайты Ларшей!
Теперь Айяр вспомнил такие стаи, охотящиеся меж деревьев Ифткана. Это охотилось само зло, но одного такого зверя он встретил с мечом в руке, как и сейчас. Узкая голова с горящими желтыми глазами оскалилась на Нейла. Он

Предыдущая страница 18 Следущая страница


19 Андре Нортон

размахнулся, разрубил череп вожака и отшвырнул назад, к стае. Выбирать следующего не было времени, потому что зубы уже подбирались к горлу Нейла. Он ударил мечом снизу вверх, и второй вайт упал.
- Держись позади меня, - приказал Нейл Эшле.
- Нет, в эту ночь я тоже охочусь на вайтов! - услышал он ее ответ и увидел, как она отражает их атаки своим длинным охотничьим ножом.
Нападение дорого обошлось своре, и она немного отступила. Один вайт поднял голову и издал долгий вой. Ему ответили с темного неба... кричало летающее создание, парившее над оврагом. А затем, пока вайты держали людей в кольце, появилась фигура в скафандре.
Странное партнерство - вайты и закованный в металл незнакомец. Однако вайты приняли фигуру в космическом костюме как своего вожака и расступились, дав ему проход. Он шагнул в круг и остановился прямо перед беглецами. Нейл пытался рассмотреть лицо за пластиной шлема. Одноцветная поверхность была затуманена, покрыта паутиной тонких линий и трещин и полностью скрывала носителя шлема.
- Берегись! Эй, берегись!
Нейл так увлекся попыткой распознать врага, что не видел движения рук в перчатках, пока Эшла не закричала. Однако, предупреждение не могло спасти их. Старинный костюм был, может, и неуклюжим по современным стандартам, но зато прекрасно задуман и экипирован для опасной работы, и ничто, кроме бластера, не могло удержать его от выполнения задания.
Они уже не могли бороться за существование. Они были беспомощными пленниками того, кто был в этом костюме, прятался за растрескавшейся пластиной... или его хозяина.
Он что-то накинул на них и повел.

15. БЕЛЫЙ ЛЕС

Темная чаша долины раскинулась ниже того места, где они остановились. Появление луны превратило неопределенное мерцание в яркий свет. Нейл прикрыл глаза рукой. Пальцы Эшлы сомкнулись на его локте.
- Белый Лес, - сказала она, и голос ее звучал сухо и невыразительно, но, подумал Нейл, вряд ли от усталости, вызванной их путешествием по изрытой равнине пустоши.
С тех пор, как брошенный костюмом луч окружил их и повернул обратно к краю этой запретной территории, они шли прямиком на север, в неизвестность, во главе с захватчиком в скафандре. Свора вайтов трусила на расстоянии, прикрывая тыл.
Луч сделал их достаточно послушными и заставил двигаться по команде, исходящей откуда-то из костюма. На все их попытки общения ответа не было. Куда они шли? В этот лес?
Это был лес, если этот термин приложим к поросли, вертикально поднимающейся от земли и протягивающей густые ветви, но лес этот был из ветвящихся сверкающих кристаллов. Здесь не шелестели листья, не было цвета, кроме радужного мерцания в лунном свете. Деревья были как бы сделаны изо льда.
Контролирующий луч тянул их вниз по склону в это место холода и смертоносной красоты. И оно действительно было смертоносным. Память Айяра несла Нейлу страх, ужас, когда человек стоит перед каким-то неизмеримо большим, чем он сам, врагом, и врагом не лично его, а всего его рода. Как раньше земные племена боялись тьмы и того, что невидимо ходит во тьме, так Ифты издавна чувствовали отвращение к яркому свету и к тому, что может жить в этом сиянии. Но у Нейла и Эшлы не было выбора - их вели на поводке, как упирающихся собак.
Когда они спустились в этот белый свет, вайты уже не провожали их. Возможно, они тоже считали это место страшным и не собирались преодолевать этот страх.
Поверхность хрустела под ногами Нейла. Он поглядел вниз и увидел следы разбитых кристаллов, превратившихся в искрящуюся пыль. Тяжелые отпечатки ног стража в костюме были отчетливо видны, и они накладывались на другие следы, возможно, многие.
От дерева шел звон. Подойдя ближе, Нейл увидел, что горизонтально вытянутые ветви находятся очень высоко - не в подавляющей вышине, как деревья-башни Ифткана, но все-таки очень высоко.
- Белый Лес, - сказала Эшла, - растет высоко и прямо, - в ее голосе слышались странные нотки, и Нейлу показалось, что это говорит сама Иллиль. - Но он не настоящий, он не живой... Значит, его нет!
Он не понял, что она хотела этим сказать, но ему показалось странным такое отрицание того, что они оба видели.
- Сделано - выращено волей, - продолжала она, - оно живет по воле и умрет по воле. Но воля эта не может сделать второй Ифткан, как ни пытается.
Они прошли под большими твердыми ветками первого "дерева". Звон колокольчиков стал громче, но в нем появилось злобное шипение. Эшла засмеялась и показала на другое дерево.
- Выращивай листья - не можешь! Питай живое - не можешь! Дай тень путнику - не можешь! Накорми его своими плодами - не можешь! Ненастоящий лес боится жизни, грозы, всего, чего у тебя нет... - ее голос снова стал напевным, она опять схватила Нейла за руку. - Почему я это сказала? Если бы я могла держать в голове древнее знание так же крепко, как ты держишь меч в руке, мы с тобой, возможно, пошли бы тропой Кимона и... и... - она покачала головой. - Даже способ победы Кимона и то сейчас для меня потерян. Я скажу тебе, Нейл-Айяр, только одно: имей мы древнее знание, мы могли бы бороться. В пробелах моей памяти есть какая-то тайна; когда я хочу узнать дальше - именно это всегда уходит от меня. Здесь место Власти, но не Власти Ифткана, и, значит, одну власть можно противопоставить другой, если только иметь надлежащий ключ.
Шипящее теньканье леса звучало все громче. Их окружил какой-то странный шорох. Но шаг костюма не изменился, державший пленников луч тащил их следом.
Чуть заметная тропинка, змеившаяся под склоном, повела их теперь между стволами хрустальных деревьев, а лунный свет переливался на сверкающих поверхностях и гранях, смущая и сбивая с толку людей. Если слабый свет луны вызывал такой потрясающий эффект, то что же делает солнце с этим лесом, с его сверкающими стволами?
Никакой жизни тут не было. Это было место смерти.
- Иллиль помнит это? - спросил Нейл.
- Слабо. Очень слабо.
- Ты представляешь, куда мы идем?
- Нет. Знаю только, что это будет опасное место, потому что оно противоположно тому, что живет в Зеркале. Они в равновесии.
Земля все еще шла под уклон. За время их короткой остановки на краю долины Нейл не мог оценить, какова протяженность хрустального леса. Возможно, тот, кто контролирует часового в скафандре, вайтов и летающих существ, находится в самом центре этой местности.
У Нейла пересохло во рту, нога тупо болела, рука тоже. Он знал, что Эшла тоже голодна, устала и хочет пить. Пища, вода, отдых - они страшно нуждаются в этом и будут нуждаться все сильнее, пока не закончится их путешествие.
Хрустальные ветви над их головами сплели перекрещивающуюся сеть, закрывшую ночное небо. Люди шли, как под ледяным пологом. Могли ли они отметить свой след для возможного возвращения?
Нейла вывели из этих соображений пальцы Эшлы, впившиеся в его руку. Он удивленно оглянулся, но глаза ее не видели его; она пристально смотрела на дерево впереди. В стволе отражался...
Сначала Нейл подумал, что эта зеленоватая фигура - он сам, или Эшла, но потом сообразил, что под таким углом они не могли отразиться. Это был Ифт, но другой. Кто он? И где?
Они сделали еще два шага, и изображение исчезло, будто его и не было совсем. Но они чувствовали и знали, что они не одни в этой сверкающей тюрьме.
Если скафандр и видел отражение, он ничем не показал этого, не остановился, не замедлил шаг. Нейл почти убедил себя, что и он сам ничего не видел, но Эшла была уверена в реальности виденного.
- Ифт такой же, как и мы, - сказала она. - Тоже пленник.
- Почему ты так думаешь?
- В Белом Лесу может быть только Ифт-пленник. Это место - смерть для нас.
Теперь земля стала ровной. Видимо, они приблизились к центру долины и к тайне, содержащейся в ней. Хрустальные деревья были теперь очень высокими, немного ниже деревьев-башен Ифткана, и почти не имели веток, только на самом верху была крона в виде крыши.
Пленники вдруг оказались у лестницы, похожей на ту, что вела к Зеркалу, только здесь они спускались вниз, в другую долину или расселину, как бы прорезанную в земле мечом гиганта. Только это была не земля, а стеклянная глазурь, мучительно бьющая в глаза своими нестерпимыми бликами.
Нейл с сомнением оглядел лестницу. Спуск под острым углом представлял собой испытание даже для сильного мужчины.
Их страж поднял закованные в металл руки и лениво подбросил маленький диск. Эшла завизжала, Нейл тоже вскрикнул, потому что их потащило за этим крутящимся диском. Ноги их катились и скользили по гладкой поверхности стеклянного края, а затем их подняло в воздух над расщелиной, и удержаться не было никакой возможности.
Однако, быстрого падения не последовало, как боялся Нейл. Они полетели вниз, в пропасть, но не настолько быстро, чтобы разбиться внизу. Вокруг них поднимались молочно-белые стены, гладкие, если не считать ленты лестницы. Нейл вертелся вокруг своей оси и вспоминал, что так однажды было на корабле. Но если он пытался приблизиться к Эшле или к лестнице, то оказывалось, что он все время находился под невидимым контролем.
После первой вспышки ужаса Эшла успокоилась, хотя Нейл слышал ее тяжелое дыхание, видел откровенный ужас в широко раскрытых глазах. У нее не было защиты против странности это полета, потому что воспоминания о невесомости не поддерживали ее.
- Это... свободное падение... как на корабле... - выкрикнул Нейл. Его рука схватила ее запястье, так что они чуть-чуть приблизились друг к другу. - Это управляется, видимо, лучом диска.
Но сейчас важно было, к_у_д_а они летели, а не к_а_к. Под ними были какие-то мрачные волны, не то пар, не то дым, однако, жара в воздухе не ощущалась. Когда первые волны этого мрака захлестнули их, Нейл не заметил изменения температуры. Их несет не в пламя, и это уже хорошо.
Темнота сгущалась. Долго ли им еще падать? Они все летели вниз. Пробившись сквозь тьму, они вновь оказались среди кристаллов. Эти не походили на деревья наверху, а напоминали гроздья грубы геометрических форм. Может, это были башни, укрепления6 чуждые здания, и все они пульсировали линиями света, узора которых Нейл не мог понять.
Они были еще над поверхностью, когда на их ногах вспыхнули искры. То, что держало людей в воздухе, исчезло, и они упали между двумя высокими хрустальными стенами.
Нейл встал и потянул за собой Эшлу. Звон колокольчиков, бывший частью этого мира с тех пор, как они вошли в Белый Лес, теперь смолк, и полная тишина испугала их.
- Что это за место? - спросила Эшла, крепко ухватившись за Нейла.
- Иллиль не знает? Эшла покачала головой.
- Иллиль спит... или ушла, - в ее ответе слышалась печаль одиночества.
Нейл попытался обрести контакт с Айяром, но ничего не получил из памяти последнего. Они были полностью предоставлены самим себе, чужие, пленники в чужом месте. Но это не означало, что они должны сидеть и ждать беды! Можно выбрать поле битвы! И Нейл подумал, что когда контрольный луч коснулся земли, он уничтожился, так что они теперь свободны от его уз.
- Пошли! - он поднял Эшлу. Его рука в лубке все еще была привязана к боку. Можно ее так и оставить, он не может пользоваться правой рукой, а меч у него не отобрали. Но может ли меч быть защитой от разума, ответственного за их теперешние несчастья?
- Куда мы пойдем? - спросила Эшла. Вопрос был резонным. Над стенами клубился туман. Видимости хватало лишь на несколько ярдов в любом направлении. Но инстинкт предупреждал Нейла оставаться там, где их высадил диск. Туман был помехой, но мог также оказаться и укрытием. Нейл так и ответил.
- Тогда в какую сторону? - Эшла повернулась, изучая невидимую местность.
- Когда мы падали, там была лестница, - сказал Нейл. - Может, дойти до ее подножия?
- Есть ли у нас надежда найти пищу и воду? - она облизала сухие растрескавшиеся губы. - наверное, есть место, потому что нас доставили сюда бережно. Если бы собирались убить, зачем было заботиться о нашем спуске? - Эшла говорила медленно, как бы рассуждала сама с собой. - Так

Предыдущая страница 19 Следущая страница


Суд на Янусе 20

ведь?
- Так... Значит, где-то здесь есть пища и вода? Наверное, ты права, но сколько времени мы потратим на поиск вслепую?
- Пока человек жив, у него есть и надежда. Если мы взберемся по лестнице, мы опять попадем в Белый Лес, и там нас будет ждать эта штука в скафандре, а то и солнце в зените. А оно так там сияет!
Все было ясно. Подняться в солнечный свет, сияющий ослепительным блеском в этих хрустальных деревьях, означало верную смерть.
- Тогда куда же? - теперь уже спросил Нейл.
- Видимо, нам придется надеяться на удачу, - Эшла остановилась, подняла что-то и стала перекатывать в руке. - Это то, что принесло нас сюда. Посмотри, может, нам повезет, и он доставит нас и дальше?
Она закрыла глаза и, быстро повернувшись, отбросила от себя диск.
Раздался слабый звон. Диск отскочил от стены и лег на землю у отверстия. И они решили войти в эту дверь.
Там было что-то вроде уходящего вдаль прямого коридора. Хрустальные стены, полузатянутые туманом, поднимались выше головы.
- Слышишь? Эшла уже бросилась вперед, безошибочно узнав шум воды.
Они шли, торопясь, оступаясь, а шум воды становился все сильнее. Они прошли через одну дверь и вышли, по-видимому, на открытое пространство, хотя ничего и не было видно.
Это не было настоящей рекой, как они сначала подумали. Вода текла, как ей положено, но ее русло было хрустальным желобом.
Упав на колени, Эшла погрузила обе руки в воду, как бы проверяя реальность того, что видели ее глаза, а затем напилась. Возможно, верить в доброкачественность того, что они найдут, было величайшей глупостью, но сопротивление Нейла тут же улетучилось, и он последовал примеру Эшлы. Вода ничем не отличалась от той, что он пил в лесном ручье - чистая, холодная, она как бы вливала в тело новую жизнь.
- Как видишь, - улыбнулась Эшла, - Фортуна к нам благосклонна. Воду мы нашли.
Утолив жажду, Нейл присел на корточки. Разум его снова заработал.
- Мы нашли не только воду, - сказал он. - Вода ведет...
- Ты хочешь сказать - следовать этому потоку до его начала или до конца? Да, это хорошо.
- Вода - хороший гид. К тому же, если мы уйдем от нее, у нас нет возможности взять с собой запас воды.
Мешок с флягой и остатками пищи пришлось оставить в том окаменевшем дереве.
- Но какой путь мы выбираем: вверх по течению или вниз?
Нейл не успел ничего сказать, как Эшла вдруг вскрикнула, бросилась к воде и выловила стручок, полный зерен и совсем свежий.
- Он приплыл сверху! Где один, там могут быть и другие!
У Нейла появилась та же надежда. Он поднялся.
- Раз он плывет сверху - пойдем вверх!

16. ТЮРЬМА ИФТОВ

- Я думала, - Эшла облизала губы, - что мечтаю только о воде, но теперь чувствую голод и усталость. Будет ли когда-нибудь конец этому потоку?
- Похоже, что мы к чему - то подходим. Нейл вглядывался в туман. Неопределенный контур, который он видел, твердо держался, несмотря на наплывы и колыхания этой разряженной массы.
Перед ним была хрустальная стена, тянущаяся, насколько можно судить, через всю долину. Водный поток, что вел их, стремительно выливался из прохода в стене, но проход был слишком узок, чтобы через него можно было пройти. Эшла обессиленно села.
- Я не пойду обратно. Мне очень жаль, но я не могу, - просто сказала она, и ее спокойный тон подчеркнул капитуляцию перед этим последним ударом.
- Не обратно! - Нейл подошел к стене. Она была неровной, там и сям встречались впадины. Через нее можно перебраться - ну, может быть, не ему с одной рукой, но хотя бы Эшла. - Не обратно, - повторил он, - а через стену. Она дырявая, как лестница.
Эшла подошла к стене и бросила взгляд на Нейла.
- А ты? Распустишь крылья и перелетишь?
- Нет, но есть вот что, - он снял перевязь для меча. - Поднявшись наверх, ты зацепишь ее за уступ и спустишь мне конец.
Эшла с сомнением поглядела на стену и на Нейла. Он старался победить ее сопротивление.
- Мы должны сделать это немедленно, пока у нас еще остаются силы. Или ты предпочитаешь остаться здесь и оплакивать нашу судьбу, пока нас не прикончит голод?
Эшла улыбнулась, но на ее исхудавшем лице не было видно настоящей радости, а скорее намек на грусть.
- Ты прав, воин. Сражаться лучше, чем сдаваться. Я поднимусь.
Вообще-то говоря, Нейл вовсе не был уверен, что даже с помощью ремня сумеет одолеть стену. Но это был их единственный шанс. Судя по собственному головокружению и слабости, он думал, что назад они все равно не смогут вернуться.
Эшла медленно и осторожно карабкалась, ощупывая каждую впадину, прежде чем зацепится за нее. Нейлу казалось, что она взбирается уже целые часы. Но вот, наконец, ее голова и плечи поднялись над краем, и она заглянула на ту сторону. Когда она обернулась к Нейлу, ее лицо сияло радостью.
- Там настоящий лес! Мы поступили правильно! Ее сообщение помогло ему напрячь последние силы и энергию, чтобы подняться с помощью ремня и рук Эшлы. Теперь они смотрели на приветливый серо-зеленый лес. Это был не Ифткан и даже не тот лес, в котором бесчинствовали поселенцы, но все-таки лес.
Нейл не видел ничего, кроме этой зелени. Внезапно напрягшееся тело Эшлы вывело его из оцепенения. Голова девушки повернулась, остроконечные уши отогнулись от головы, глаза пристально смотрели в лес.
- Что там? - Нейл подавил толчок тревоги. Он ничего не слышал и не видел в ожидающей их лесной стране. - В чем дело?
Но Эшла уже перекатилась через край и быстро спускалась. Затем, даже не оглянувшись, будто Нейл больше не существовал для нее, она побежала по мелкому кристаллическому песку к деревьям и исчезла.
- Эшла! Иллиль! - глухо прозвучал голос Нейла, и этот единственный звук умер в слабом эхе.
Нейл медленно и неуклюже сполз на землю. Здесь тоже тянулся туман, то скрывая, то показывая местность. Тут был, как подумал Нейл, настоящий лес. И Эшла исчезла в нем. Нейл пошел по слабому следу, оставленному ею на песке.
Внешне это был лес как лес, но уши Нейла напрасно прислушивались, ища тихие звуки насекомых и другой лесной живности; тут стояла тишина. Этот лес был как бы уменьшенной копией других лесов.
Его глаза охотника находили знаки поспешного бега Эшлы - сломанные веточки, сорванные листья, отпечатки ног на земле. Похоже, что она бежала к какой-то цели, не обращая внимания на препятствия. Куда и зачем?
Наконец, Нейл очутился на поляне.
Два... три... четыре, считая с тем, кто стоял напротив Эшлы. Четыре зеленокожих, большеухих - измененных? Или настоящих Ифтов? Все они были мужчинами в разорванной лесной одежде, такой же, как у Нейла. У двоих были такие же мечи, как у Нейла, у одного - деревянное копье с хрустальным наконечником. Нейл быстро оглядел группу и все внимание перенес на человека, стоявшего перед Эшлой.
Незнакомец был примерно на дюйм выше остальных, но в остальном ничем не отличался. Нейл пытался понять, в чем дело. Когда он смотрел на этого оборванного спокойного человека, он чувствовал к нему уважение, готовность поступиться своей независимостью и свободой. Такое чувство появилось у него на минуту, и Нейл поборол его.
- Кто ты? - спросил человек. Нейл готов был ответить, но сообразил, что вопрос относится к Эшле.
- Иллиль. А ты - Джервис, - ответила она уверенно, почти нетерпеливо, как бы считая такой вопрос ненужным.
Рука человека поднялась в предупреждающем жесте.
- Я Пит Сейшенс.
- Ты Джервис, Мастер Зеркала!
Человек быстро шагнул вперед. Его ладонь закрыла ей рот, другой рукой он крепко схватил девушку. Нейл прыгнул с обнаженным мечом.
Эшла отчаянно, но тщетно вырывалась из рук человека. Нейл замешкался, боясь задеть девушку, и это колебание оказалось для него роковым. Инстинкт предупредил его, но на долю секунды позже, чем следовало. Тупой конец копья ударил его по голове, и Нейл упал.
Холод... зелень... он лежал на траве в Ифткане, и ветви над ним пели в осеннем ветре. Ночью будет праздник Прощания с Листьями, и он пойдет во Двор Девушек для выбора.
Девушки... Одна... С худым бледным лицом, немного усталым и печальным, Эшла, нет, Иллиль. Иллиль-Эшла, одно имя уравновешивает другое...
- Вот таким образом, сестренка. Мы как были здесь, так и останемся, пока не победим.
Слова из воздуха. Нейл не понял их, но услышал ответ:
- Ну, тогда я Эшла с участка.
- Здесь ты всегда Эшла, не забывай этого. А я - Пит, а это - Монро, Дерек и Торри. А твой порывистый друг - Нейл. Мы инопланетники, поселенцы, только и всего, и ничего более.
- Но ведь это не так. Достаточно поглядеть на нас.
- Мы полностью чужды этой Силе. Дело не в физическом облике, а в мозге, в памяти, содержащейся в нем. Теперь ОНО в сомнении, в неуверенности насчет нашей идентичности. Но в один прекрасный день ОНО узнает правду...
- Понимаю.
Нейл ничего не понял, но заставил себя открыть глаза и повернуть голову. Он лежал на мате из листьев под грубым навесом. Он увидел небольшой костер, вокруг которого сидели четверо мужчин и Эшла. Человек, сидевший рядом с ней, повернул голову, встретился глазами с Нейлом, быстро поднялся и присел на корточки рядом с ним.
- Как ты себя чувствуешь?
- Кто ты? - вопросом ответил Нейл.
- Я Пит Сейшенс, Перворазведчик Инспекции. А это, - он махнул рукой в сторону людей у огня, - Хэф Монро, астропилот с "Торстоуна".
В Нейле шевельнулось далекое воспоминание: "Торстоун" - давно пропавший крейсер... Неужели это правда?
- Дерек Верстер с участка Верстеров, и Ледим Торри, врач Синдиката.
Синдикат? Но люди Синдиката покинули Янус тридцать лет назад! Однако, зеленокожий Ифт, которого Сейшенс представил, как врача, казался совсем юным. Перворазведчик, астропилот, мастер участка, врач Синдиката - широкий ряд должностей на Янусе, охватывающий, возможно, все то время, с какого планета стала известна Инспекции.
- Вы все... - Нейл споткнулся на слове, впервые услышанном им на участке Козберга, - подменыши!
Большеухая голова Сейшенса медленно качнулась в знак отрицания, тем более выразительном, что этот жест был медленным.
- Мы - инопланетники из разных времен и миров, пришедшие на Янус по разным причинам. Вот кто мы сейчас, и кто мы будем з_д_е_с_ь. А кто ты?
- Нейл Ренфо, купленный рабочий.
- Хорошо. Не забывай этого, Нейл Ренфо, и мы легко договоримся. Прости, что нам пришлось тебя ударить, но на уговоры не было времени.
- Что это за место? Как вы сюда попали? - Нейл приподнялся на локте. В голове его была тупая боль, но сам он уже не был настолько туп, чтобы не понять определенный метод речи Сейшенса - он предупреждал о какой-то вполне реальной опасности.
- Это... в некотором роде тюрьма. Мы сами не слишком много знаем о причинах нашего ареста, разве что это означает беспокойство. Как мы сюда попали? Ну, мы пришли разными путями и в разное время. Монро и я искали друга, который пошел в этом направлении и исчез. Нас захватил...
- Одушевленный скафандр? - перебил Нейл.
- Ходячий скафандр, - согласился Сейшенс. - Торри мы нашли уже здесь - он был первым в резиденции. Его схватили возле реки, где он пытался сократить путь на запад. А Дерек пришел позже с товарищем, который предпочел уйти.
- Значит, вы можете уйти? - удивленно спросил Нейл.
- Ты можешь уйти, если хочешь совершить самоубийство. Подвижный человек с большим запасом решимости и без соображения может взобраться к Белому Лесу.

Предыдущая страница 20 Следущая страница


21 Андре Нортон

Значит, вы просто сидите кружком и ждете, не случится ли чего-нибудь? - ошеломленно спросил Нейл. Насколько он понимал Сейшенса, подобный мягкотелый курс был явно чужд его природе, и Нейл не мог поверить, что Сейшенс говорит серьезно.
- Именно так, ждем, - уверил его Сейшенс. - Мы ждем и помним, кто мы и где мы.
Опять подчеркнутое предупреждение. Нейл сел. Они смотрели на него как-то особенно, словно ждали движения, которое повлияет на их важное суждение или оценку.
- Долго ли нам ждать? - спокойно спросил он.
- Не знаем. Возможно, до тех пор, пока сопротивление двинется, и мы узнаем, кто или что ОНО. Или до тех пор, пока не найдем собственного решения. Теперь же... - Сейшенс взял чашку и подал ее Нейлу. В ней было что-то горячее. Нейл попробовал и жадно съел тушеное мясо.
- Становится светло, - Торри встал, держа в руке копье с хрустальным наконечником. - Давайте-ка обратно в нору. - Он подошел к Нейлу и помог ему встать.
- Куда мы идем?
- От солнца, - коротко ответил бывший врач. - Днем мы здесь, как слепые. Плохо оказаться на открытом месте.
- А попасть в Белый Лес при солнце - это конец, - добавил Сейшенс. - И мы никак не можем разработать способ прохода через него ночью. Это и есть засов нашей тюрьмы, Ренфо.
Нейл видел правоту этого рассуждения. Смотреть на хрустальный лес было тяжело даже при лунном свете.
- Там был кто-то из нашей породы; когда мы шли сюда, то видели его отражение в хрустальном дереве, - сказал он.
- Холсвид! - подскочил Дерек. - Где он был, у края леса? Пит, может быть, и мы сможем?
- Мы не можем сказать, - ответил Нейл. - Отражение могло быть обманчивым.
Сейшенс согласился.
- Могло быть из любого направления. Но даже если он достиг края леса до восхода солнца - так что из этого?
И в самом деле, что? Много миль голой и пустой каменистой местности без всякого укрытия, подумал Нейл. Да, это настоящая тюрьма. И безнадежная борьба - не ответ. Теперь Нейл лучше понимал Сейшенса.
- Дом, - сказал Монро, останавливаясь у темного отверстия, закрытого занавесью из зеленых листьев. За Монро туда влезла Эшла, а за ней - все остальные.
Это было дерево с высоко выдававшимися корнями, которые тянулись из ствола над их головами, как мощные ветви, но не горизонтально, а наклонно, так что ствол в центре как бы стоял на подпорках. Внутри и снаружи корни были оплетены скрученными листьями, сухими лианами и полосками коры, так что образовывалось помещение с живым деревом в центре. Эшла подошла прямо к дереву и приложила ладонь к его коре.
- Дорога Ифтов, крыша Ифтов, Живое, живое дерево...
Так же, как на поляне, рука Сейшенса зажала ей рот. Она отняла руки от дерева и оторвала его пальцы от своих губ.
- Ты слишком много забыл! - это уже говорила Иллиль со всей своей силой, какую показывала в то время, когда брала верх над землянкой в Эшле. - Это Ифткар из древесного семени. Он не выдаст нас. Хотя зачем ему расти в Белой Стране?.. А! - она кивнула какой-то своей мысли или воспоминанию. - Когда Кимон пошел дальше, у него был мешочек, освященный Счетчиками Семян, и они дали Кимону свою власть. И здесь упал орех Ифткара, и за долгое время Истинных Листьев он вырос. Загляни в свою память, Джервис, Мастер Зеркала, ты слишком робок!
Она закрыла лицо руками. Сейшенс двинулся к ней, как бы собираясь оттолкнуть ее, но вдруг выпрямился и медленно, очень медленно приложил ладони к стволу, как это только что делала Эшла. Она отодвинулась в сторону и вскинула руки в жесте приветствия.
- Ифткар! Мы укрываемся здесь. Именем Серого Листа мы требуем то, что ты можешь дать нам.
- Пит! Пит! - Монро положил руку на плечо Сейшенса, но девушка оттащила его.
- Оставь его! Он получает силу, которую должен был получить еще много лет назад. Он забыл, хотя должен был вспомнить! Оставь его! У тебя нет Видения!
Реки Сейшенса упали. Он повернулся, широко раскрыв глаза, а затем замигал, вернувшись из необозримой дали, и обратился к Эшле:
- Я и впрямь дурак. Там может быть ключ, а мы не старались, иначе он уже был бы в наших руках.
- Если у тебя нет правильного воспоминания, разумнее не охотиться за потерянными ключами. У вас всех, как и у нас с Нейлом, только часть памяти, а не полный возврат самих ваших Ифтов?
- Да.
- И ты боишься, и правильно, действовать без контроля и знания. Я уверена, Мастер Зеркала, что такая осторожность - не глупость, а мудрость.
- Может, две памяти, Объединенные вместе, дадут нам ключ от этой тюрьмы! - Сейшенс протянул руки к Эшле, и она положила на них свои руки.
Нейл смотрел на них со странным ощущением потери. Кто, в сущности, был Айяр? Воин, потерпевший поражение в последнем сражении. Простой солдат, который не смел пользоваться Зеркалом Танта, удрал от него. А Нейл Ренфо - раб-рабочий из Диппла. Ни одна его часть не имела ни силы, ни власти, а целое, возможно, было еще меньшим...
- Много воспоминаний, - сказала Эшла Ее глаза переходили с одного человека на другого, - Но они могут быть очень различны. Чтобы собрать власть, нужно единство. Мы можем сделать попытку с тобой, поскольку ты был Джервисом.
- Что вы делаете? - резко спросил Монро.
- Мы были, видимо, излишне осторожны, - сказал Сейшенс в своей обычной манере инопланетника. - Этот дом - дерево даст нам здесь иммунитет против неких сил. Теперь же... - он оглядел их требовательно, настойчиво, - мы попытаемся объединить наши ифтианские воспоминания, и, возможно, соберем то, что нам нужно - чаша весов фортуны поднята для нас.
- Но ведь ты говорил, - Дерек хмуро взглянул на Эшлу, - что она, пожалуй, способна быстро изменить наш мозг.
- Мы никогда не были способны решить, заложена ли в нас эта память ифтов по плану или случайно. Может, мы так и не узнаем правды. Но сегодня впервые встретились двое, имевшие некогда власть в наших ифтианских аналогах, и мы хотим объединить эту власть, эту силу и добыть другое знание от вас, - Сейшенс высоко поднял голову, пыл в его голосе отражался на лице, - и это приведет нас к свободе. Мы попытаемся... Хотите присоединиться к нам?
Они поколебались, но один за другим дали согласие.

17. ЗАБЫТЫЙ КОРАБЛЬ

Нейл прислонился к корню дерева, осторожно примостил руку в лубке на колене и задумался.
Они откликнулись на призыв Эшлы, объединили свои ифтианские воспоминания, но выяснили, что воспоминания эти были настолько разными, что почти не имели общей почвы. Их ифтианские личности, видимо, пришли не только из разных мест, но и из разных эпох, далеко отстоящих друг от друга. И ключа от их тюрьмы они так и не нашли.
Чтобы пройти через Белый Лес и окружающую его пустыню, требовалось надеть космические костюмы, потому что нечего было и думать преодолеть этот путь за одну ночь.
Космический костюм... Нейл отбросил все ифтианские воспоминания и вызвал в памяти то, что знал Нейл Ренфо, совсем юный Нейл Ренфо. Сколько ему было тогда? Шесть? Семь? Восемь? Родившийся и выросший в космосе, он знал, что в его детстве планетное время не учитывалось. Тогда у Нейла был костюм, сделанный по его росту. И он помнил, что инструкции по его использованию он получил в гипносне. Он два раза надевал его: когда выходил с отцом на жаркую пустынную планету и когда выходил в открытый космос вокруг корабля, что составляло часть его обучения и тренировки. Да, он отлично помнил этот костюм, как он работал, как управлялся и как был экипирован.
Здесь есть костюм, подвижный, но пользовалось им что-то неземное - в этом вся разница. Пусть нельзя захватить этот костюм и существо, что пользовалось им - все равно костюм означал, что здесь был какой-то корабль. И Нейл был уверен, что ни один инопланетник не стал бы разгуливать далеко от корабля в этом громоздком снаряжении, да еще в стороне от космопорта. Это было ясно.
Кроме того, в порту не знали о существовании этой пустыни и о том, кто управляет ею. От поселенцев Нейл ничего на этот счет не слышал. Эти пленники были захвачены лишь тогда, когда они появились в пустыне. Кто бы или что бы ни правило тут, оно не старалось искать добычу, оно ждало, когда жертва сама подойдет поближе.
Следовательно, космический костюм означает, что корабль где-то поблизости. А для Нейла корабль означал также и возможность иметь оружие, надежду на защиту и нападение. Пусть Эшла и Сейшенс пользуются ифтианскими методами против врага, этого так и не определенного врага, - однако, должны быть и другие средства.
Но если это так, то здешние люди наверняка уже обыскали все. Сейшенс утверждал, что он перворазведчик. Эти исследователи Инспекции славились эластичностью ума, способностями к импровизации и к эксперименту. А Монро был астропилотом, и все его внимание должно быть сосредоточено на кораблях. Эти люди не могли не установить связи между космическим костюмом и кораблем.
Мысль об этих двух вещах - костюме и корабле - продолжала занимать его мозг. Нейл приводил старые аргументы - что такой корабль, если он существует поблизости, давным-давно разграблен. Костюм был старой модели, очень старой.
- Как твоя рука? - Торри вывел Нейла из задумчивости, присев рядом. - Болит?
- Время от времени побаливает, - Нейл вдруг осознал, что за последнее время не чувствовал боли, но все-таки рука в лубке, туго завязанная - серьезное неудобство.
- Дай-ка я посмотрю. Ты знаешь, мы поправляемся намного быстрее с тех пор, как сменили кожу. Мы стали крепче во многих отношениях. Хотел бы я знать побольше о том, что с нами случилось...
- Ты ведь из порта? - спросил Нейл. - Как ты подхватил Зеленую Болезнь?
- Тем же путем, что и все мы. Я был слишком любопытен. Пошел на прогулку, хотел сорвать какое-то местное растение для изучения, а нашел спрятанное сокровище и свалился, не успев дойти до своих. Я решил, что у меня что-то исключительно заразное, и решил сначала поправиться. А потом было уже поздно - я изменился и не захотел возвращаться обратно.
- Какова же цель этих тайников и перемен? - спросил Нейл, глядя, как врач разбинтовывает его руку и снимает лубок.
- Больно? - пальцы быстро, но с нажимом пробежали по руке.
- Нет.
- Я бы сказал, что кость срослась. Береги руку, но все остальное можно выбросить. А насчет цели тайников - ты и сам видишь. Вербовка рекрутов.
- Для кого и зачем?
- Этого мы не знаем, у нас только основная идея. Сейшенс был захвачен первым и с тех пор помогал с вербовкой. В определенное время года мы чувствовали необходимость ставить ловушки, и ничего не могли с этим поделать. Насколько мы можем судить, на Янусе с давних времен была своя цивилизация. Они работали с природой, не стараясь подавлять или управлять ею. Машин у них не было. Настало время, когда эта раса стала клониться к упадку и в конце концов была разорена и уничтожена.
- Ларшами! - перебил Нейл. - Я помню!
- Помнишь? Дерек тоже помнит, а Пит, я и Монро - нет. Мы из более раннего периода. Во всяком случае, после падения Ифткана выжило очень мало. Однако, в этой горсточке оставшихся в живых, по-видимому, были ученые. Они сконструировали сундучки с сокровищами, закопали некоторые из них и оставили ждать. Они наверняка надеялись или предполагали, что либо возникнет, либо придет из космоса другая раса и включит эти устройства. Тот, кто возьмет в руки особо приглянувшийся ему предмет, принимает изменение личности и тела в соответствии с особенностями тайника. Мы не знаем, каким образом это срабатывает, но есть какая-то связь между нашедшим и одним из предметов этой коллекции.
- Но если Пит Сейшенс был перворазведчиком Инспекции, то он должен был высадиться здесь... - Нейл уставился на Тори.
- Примерно сто двадцать лет назад? - Тори кивнул. - Да.

Предыдущая страница 21 Следущая страница


Суд на Янусе 22

- Но он же... он же молодой! - возразил Нейл.
- Мы не имеем понятия о продолжительности жизни Ифта и не знаем, что случилось с нашими телами во время Зеленой Болезни. Можно только сказать, что после изменения мы почти не стареем. Я нахожусь здесь почти семьдесят пять планетарных лет. Но число измененных растет очень медленно, потому что не все спрятанное находится, и не на всех людей действует.
Нейл пытался переварить мысль о нестареющем организме. Он знал, что некоторые чуждые расы стареют неизмеримо медленнее, чем земное племя. Но каким образом такое изменение сработало в земном организме?
- Тайники притягивают только определенный тип людей, - продолжал Тори. - Но методы отбора таких привлеченных и контроль над ними - опять-таки неразгаданная тайна. Нас всего чуть больше сотни, из них тридцать - женщины. Родилось пятеро детей, они - изначальные Ифты, и воспоминаний у них поэтому нет. Мы все еще обязаны ставить ловушки. Сейшенс и я как раз выполняли эту миссию, когда нас взяли в плен.
- Вы жили в Ифткане?
- У нас там база. Именно там Пит нашел первый клад, с которого начался путь всех нас. Но наш новый дом на западе, за морем. Пока мы не узнаем побольше, мы должны терпеливо ждать и делать все, что можем, для восстановления нашего рода.
- До каких пор?
- До тех пор, пока мы снова не станем нацией. Ты знаешь Первый Закон: мир, населенный разумными аборигенами и имеющий цивилизацию, имеет право выбора - присоединиться к Федерации или отказаться от всяких контактов. Со временем Янус будет нашим, и инопланетники не смогут удерживать эту планету против нашей воли.
- Но поселенцы...
- Они не аборигены. И они хотят изменить Янус по образцу своей родины, образцу узкому, бесплодному, смешному. Они мало увеличиваются в численности, потому что все больше и больше их уходит к нам. Этот мир для них неприветлив, и они радуются, когда находят тайник и оказываются в наших рядах, как это было с тобой и Эшлой. Какая часть клада привлекла тебя настолько, что ты взял ее в руки и оставил себе?
- Трубка, - тут же ответил Нейл. - Ее цвет... ее узоры. Что-то тянуло меня, только я не могу объяснить.
- А меня - статуэтка, - улыбнулся Торри. - Когда я ее нашел, я держал ее в руках чуть ли не всю ночь. Те, кто не может устоять перед этими вещами, становятся одним из нас. И в каждом - форма и поступки древнего Ифта. Я - Торри, но также и Килмарк из Ифтленсера. Я ухаживал за молодыми деревцами и изучал травы и другие растения.
- Никто из вас не пытался вернуться в порт, в поселок?
- А ты пытался?
- Да, но это был участок, у них суеверный страх перед лесом и всем, что приходит из него. А Зеленая Болезнь, по их понятиям, наказание за грехи. Естественно, они охотились на меня.
- А ты сам, когда туда пришел, хотел остаться? Эти люди были т_в_о_и_м народом?
- Нет.
- Мы думаем, что это тоже была часть плана: став Ифтами, мы впитали в себя отвращение к своему бывшему племени. Итак, если планирующие имели целью восстановить их расу независимых, настоящих Ифтов, то они считали, что мы должны быть в стороне от племени, к которому принадлежали раньше. И чем дольше мы живем в лесу, тем сильнее наше отвращение к иноземцам. Мы делаем набор среди них, но не смешиваемся с ними.
- А это? - Нейл указал на окружение. - Какую роль это играет?
- Мы знаем только то, что удалось собрать по крохам из воспоминаний. Твоя Эшла, похоже, знает больше, чем мы. Ее ифтианская часть была не то жрицей, не то пророчицей в древние времена. Здесь есть силы, издавна враждебные Ифтам. Они снова зашевелились, потому что Ифты возродились через нас. Но что это и почему держит нас здесь - мы абсолютно не знаем.
- А скафандр?
Торри помолчал.
- Я много думал об этом. Не думаю, чтобы нормальный человек ходил здесь в этой штуке, хотя она из другого мира и такого типа, как я сам носил.
- Каковы границы этого места?
- У нас здесь самая узкая полоса леса, идущая на большое расстояние на север и юг. Кругом стена, через которую ты перелез, а за ней хрустальный лес. Мы делали разведки ночью, но не нашли ничего, кроме лестницы и стен с коридорами, и так и не поняли, куда они ведут и зачем они.
- Только? А где же то, что всем этим управляет?
- Мы не смогли установить место ЭТОГО. Мы обнаружили, что хрустальные деревья простираются на большое расстояние, но мы не могли далеко заходить из опасения, что там нас застанет день.
- Значит, вы так и согласились остаться в плену? - Нейл все больше и больше удивлялся недостатку предприимчивости со стороны пленников.
Торри криво улыбнулся.
- Ты думаешь, Ренфо, что мы полностью бездеятельны? Нет, не совсем. Выход не всегда бывает открытым настежь. Со временем увидишь сам.
- Айяр! - вошла Эшла, держа в руках свернутый лист. - Смотри, ягоды сансан. Спелые! - она показала три грозди темно - красных плодов. Ее глаза затуманились. - Ах, как сладко пахнут их цветы в сезон Нового Листа!
- Иллиль, - спросил Торри, - ты вспомнила о Великой Цели?
- Многое, но еще недостаточно, - глаза ее вновь прояснились, но выглядела она несколько печально. - Я была уверена, что все вместе мы пробьемся, найдем потерянное. Тем более, что здесь Джервис, который был Мастером Зеркала. Но он оказался не столько Джервисом, сколько Питом, и мы ничего не смогли сделать. А остальные все из разного времени, разной власти. Может быть, в этом виновато Превращение Листьев?
- Превращение Листьев, Иллиль? - Сейшенс вошел следом и взял Эшлу за руку. - Что это такое?
Эшла нетерпеливо поморщилась.
- Когда мир был юн, и Ифты сильны и мощны, здесь был Голубой Лист. Тогда на это место пришел Кимон, сражался с Теми, Кто Ждет, и две Силы дали друг другу Клятву. Никто из нас не жил в то время, те могучие люди давно исчезли, так давно, что и не вспомнить. Потом пришел Зеленый Лист, и в это время жил ты, Джервис, хотя ты, похоже, не помнишь об этом. И настало Испытание Клятвы. Слово еще держали. Со временем оно ослабело, но все-таки еще связывало. Третьим был Серый Лист. Это было время конца, и в то время жила Иллиль, тот, кто сейчас Дерек - тогда он был Локтат, Повелитель Моря, и Айяр, Капитан Первого Круга в Ифткане. Это было мрачное время, потому что людей осталось мало, дети родились все реже. И тогда выступили Ларши. Настал конец, и Листья опали. И вот мы пришли из разного времени, из разной жизни и не смогли объединить силу и власть, как я надеялся.
Все эти люди старше меня, размышлял Нейл, и, судя по воспоминаниям Иллиль, все они были когда-то важными лицами в Ифткане. А он, Нейл Ренфо, бездомный скиталец, позднее - купленный рабочий. Однако, что-то поднялось в нем, и он сказал:
- У нас не одна наследственная сила, - он сделал паузу и был слегка озадачен, что все на него уставились. - У нас есть двойное наследство. Здесь есть скафандр, сделанный нашим собственным народом. Скафандр мог появиться только с корабля. Пусть этот корабль и попорчен теперь, но он тоже наш!
Пит Сейшенс улыбнулся.
- Все правильно. Торри, как у него с рукой? Может он путешествовать?
- С разумной осторожностью. Вообще-то зажило быстро, как обычно.
- Тогда я думаю, нам пора идти, - Он взглянул на ствол дерева, вокруг которого была сделана хижина. - Ифткар, видимо, является естественной изоляцией от проснувшегося ЭТОГО, - он указал на полосу леса. - Но сегодня там движение, я чувствую его. ЭТО мало знает о нас, но что-то ощущает. ОНО встревоженно и просыпается.
- Да! - вмешалась Иллиль. - Это правда! ОНО шевелится. ОНО знает свою силу и умеет пользоваться ею.
Она и Пит как-то умели улавливать в воздухе то, чего другие не замечали, но никто не сомневался в их искренности.
- В последний раз мы были очень близки к тому, чтобы пробиться, - заметил Монро. - А сейчас вечер только начинается, так что у нас в запасе вся ночь.
Они собрали кое-что из оборудования дома, наполнили водой кожаные фляги, упаковали сушеные ягоды и орехи. Видимо, они не собирались возвращаться сюда. Нейл взял одну из сумок и повесил на плечо, не задавая вопросов. Он решил, что у них какой-то давно задуманный план. Если судить по запасам воды и пищи, путешествие должно быть достаточно длительным.
Сейшенс шел впереди. Эшла за ним. Она редко отходила от человека, которого называла Джервисом и Мастером Зеркала. За ней шел Дерек, Торри и Нейл, а Монро замыкал шествие. Вооружение их состояло из трех мечей и двух копий. Нейл был несколько удивлен уверенностью, с которой Сейшенс шел впереди.
Тень от деревьев падала на тропу в открытом месте. Стена не была одета в стекло, а поднималась белой скалой с проломом, в который лился поток воды. Сейшенс зашел по колено в воду и пролез в пролом. За ним последовали остальные.
Русло было гладким. Сильное течение толкало их назад, так что им пришлось выбраться на закраину. Стало так темно, что даже их ночное видение не помогало, и Нейл удивился, как они еще находят свою тропу. Затем они вышли на широкое пространство, освещенное тусклым серым светом. С двух сторон были гладкие хрустальные стены. Остальная часть ограды была из грубого и попорченного то ли взрывом, то ли землетрясением камня.
Через узкую щель в хрустальной стене пробивался свет. Щель эта была затянута каким-то прозрачным веществом. По выступу на каменной стене можно было добраться до этой трещины, но между ней и выступом оставалось пространство.
Сейшенс забрался на выступ с легкостью, свидетельствовавшей о том, что он делал это не впервые. Добравшись до самой высокой точки выступа, он обвязал вокруг талии фибровую ленту, закинул петлю на острия каменного рифа и откинулся назад на этой хрупкой опоре. Он вытянулся наружу и налево под устрашающим углом и принялся за работу. Инструментом ему служил меч. Раскачиваясь, он нацеливал острие меча на нижний конец трещины и бил по заклеенному месту. Четыре взмаха... пять... После десятого он сделал передышку.
- Поддается? - окликнул его Монро. - Может, сменить тебя?
- Вроде поддалась при последнем ударе. Попробую еще раз.
Видно было, как ходили его мышцы под лохмотьями лесной куртки. Острие меча глухо стучало и, наконец, прошло насквозь.
Раздался громкий треск. По поверхности стены пошли трещины. Кто-то в восторге закричал. Сейшенс ударил еще раз и уже не встретил сопротивления. Вниз полетел дождь осколков, и в пробитое отверстие ворвался свежий ветер.
- Веревку! - коротко приказал Сейшенс.
Дерек уже был готов карабкаться наверх с тяжелым мотком свитой из лозы веревки. Долгое время они проверяли ее на прочность, и, наконец, Сейшенс отвязал поддерживающую его лямку и заменил ее веревкой. Затем он прыгнул и ухватился за нижний край щели. В следующий момент он подтянулся, сел на край и выглянул наружу.
- Ну, как там? - спросил Монро.
- Насколько я могу судить, чисто, - он повернулся и взглянул на Нейла. - Твой корабль ждет там, Ренфо.
Он спустился на ту сторону, а Дерек и Монро вытравили веревку. Следом пошел бывший пилот, затем по очереди Торри, Эшла, Нейл, а Дерек держал веревку и смотрел на них сквозь щель.
За стеной была другая долина, но там не толпились хрустальные деревья, там были только песок и камень. И на песке стоял корабль, прямой, высокий, с виду не поврежденный. Люк открыт, и трап спущен. У подножия трапа намело песку, так что опоры не были видны.
Группа осторожно подошла к старому кораблю. "Странник-5". Это значило, что ему по меньшей мере сто лет. Видимо, он переходил из рук в руки и, когда его сочли устаревшим для внутренних линий, для границы он еще представлял некоторую ценность. Может, это был Свободный Торговец. На его корпусе не было опознавательных знаков. И он был слишком мал для транспортного или регулярного грузового судна.
- Мертвый, - сказал Монро, остановившись у трапа.
- Возможно, - согласился Сейшенс. - Но ограблен ли? Если нет...
Если нет, то есть и еще скафандры, в которых можно будет пересечь пустошь, есть оружие, лучшее, чем мечи и копья. Монро уже поднимался по трапу, остальные вереницей растянулись позади. Поразило ли это всех сразу, или кто-то был более стоек, чем другие?
Эшла вскрикнула, остановилась, вцепившись в перила, покачнулась и чуть не упала. Знакомое Нейлу по посещению участка отвращение, но стократно усиленное, ударило по всем. Двигаться вперед - означало бороться

Предыдущая страница 22 Следущая страница


23 Андре Нортон

с протестующим нутром за каждый дюйм. Это было не просто отвращение, но отвращение, дошедшее до предела, до ужаса!
Они качались, держась за перила. Эшла на коленях сползла обратно. Монро тоже повернул назад. Сейшенс спотыкался позади. Теперь Нейл был первым в линии и крепко держался за перила, глядя в открытое отверстие люка. Его воля боролась с телом, он заставлял себя двигаться - не вниз, а вверх!

18. ПРИГОВОР

Он был Нейлом Ренфо. В нем не было ни Айяра, ни Ифта. Он был Нейлом Ренфо, и это был всего лишь космический корабль, похожий на тот, что принадлежал его отцу.
Вешалка для скафандров была пуста. Под ногами - мягкая пыль. Запах древнего, столетнего запустения... Он, Нейл Ренфо, осматривает старый корабль. Итак, космических скафандров нет. Но, может быть, осталось еще что-то, что может им пригодиться? Нейл пошел дальше, твердо держа в мыслях свое человеческое инопланетное прошлое и те вещи, которые ему необходимы.
Оружейный отдел тоже пуст. Второе разочарование. Как видно, из этого отсека было вытащено все, что могло помочь экипажу выжить. Возможно, это была вынужденная посадка, команда вышла со снаряжением и не вернулась.
Ни оружия, ни скафандров. Нейл прислонился к стене и пытался вспомнить склады на отцовском корабле, их местоположение. Это было трудно, поскольку приходилось бороться с ужасом, разрывающим мозг, выворачивающим желудок.
Не там ли? Нейл с трудом потащился. Надо проверить еще одно место. Нейл был уверен, что у него не хватит сил идти по другим отсекам, подняться на другой уровень. Здесь! Он вздохнул и нажал панель. Здесь должны быть инструменты и припасы для наружного ремонта. Внутреннее устройство кораблей не слишком изменилось, даже если сами корабли делались по разным образцам.
Нейл открыл панель. По коридорам разнесся его торжествующий крик. Он взял в руки защитные очки, которые надевают при сварке. Вот их ключ к свободе! Нейл крепко прижал их к груди, шатаясь, прошел по коридору в открытый люк и спустился по трапу.
- Ну, что? - встретил его Сейшенс.
- Вот... - у Нейла было только начало плана, и он показал очки бывшему работнику Инспекции. - С ними солнце нам не помеха.
- Всего одни, а нас шестеро, - возразил подошедший Торри.
- Их оденет ведущий, - объяснил Нейл. - А остальные завяжут глаза и обвяжутся одной веревкой. Очки можно надевать по очереди.
Сейшенс примерил очки.
- Сработает! Как, по-твоему, Торри?
Бывший врач в свою очередь надел очки и посмотрел на Сейшенса.
- С уверенностью сказать не могу, надо попробовать. Пользоваться не подолгу, меняться, как советует Ренфо... Знаете, лучшей возможности не будет. Хотя, кто знает, сколько нам придется идти на запад, пока мы не найдем приличное укрытие.
- Не на запад! - сказала Эшла так выразительно, что все повернулись к ней. - В западном направлении нас будет ждать ЭТО... будет ждать, как только узнали, что мы убежали.
- Значит, на юг, к реке? - неуверенно спросил Дерек. Девушка, казалось, так уверена была в своих словах, что эта уверенность подействовала на всех.
- Нет! - столь же твердо сказала она. - На восток!
- Обратно в Ифткан? - спросил Монро. Нейл внимательно смотрел на Эшлу. Она была в том странном состоянии, в каком он не раз видел ее в течение их совместного бегства. Как он упирал на свое человеческое наследство, корабль, так она теперь тянулась в свою ифтианскую личность.
- Не в Ифткан, - покачала она головой. - Дни Ифткана сочтены. Лес высох, листьев больше не будет. Мы должны идти к Зеркалу. Это наш долг! - с силой выкрикнула она, обращаясь к Сейшенсу. - Мы о_б_я_з_а_н_ы идти к Танту.
- А я считаю, что нам надо идти на запад, - протестовал Дерек.
- Она права в одном, - перебил его Торри. - Они, кто бы ни управлял этим местом, будут думать, что мы пойдем именно на запад, чтобы не делать большой круг. Если же мы пойдем на восток, а затем на юг, к реке, это будет, пожалуй, как раз ближе.
- Мы пойдем к Танту! - повторила Иллиль, и теперь Сейшенс согласился с ней, хотя и не полностью.
- На восток... сначала.
И они пошли от заброшенного корабля на восток, стараясь пройти как можно большее расстояние за оставшиеся ночные часы.
Долина, в которой приземлился старый корабль, замыкалась утесом. Перебравшись через него, они оказались в пустыне с хрустальным песком, а в нескольких ярдах стоял Белый Лес, где отражался и горел лунный свет.
- Здесь нет пути, - сказал Монро, указывая на лес. - Как мы узнаем, что действительно идем на восток?
- Видите те ветки? - Сейшенс указал на ближайшее "дерево", - все под прямым углом и растут по определенному образцу. Посмотри на это и вон то. Мы будем смотреть на третью ветку каждого второго дерева и постараемся пройти до восхода солнца.
Странный способ прокладывать тропу в прозрачной дикой местности, но Разведчик Инспекции, тренированный, замечающий всякие такие странности, был совершенно прав. Третья ветка каждого второго дерева указывала то же самое направление - длинный сверкающий палец был обращен на восток. И они поочередно смотрели сквозь очки на этот палец, а остальные прикрывали глаза от яркого блеска.
Была очередь Нейла вести группу, когда он увидел на стволе ближайшего дерева отражение темного пятна и резко остановился. Несмотря на искажение, можно было безошибочно узнать космический костюм.
Беглецы собрались кучкой и уставились на ломаное отражение. Они не знали, где находится оригинал отражения.
- Он не движется, - нарушила молчание Иллиль.
- Это верно. Может, он ждет, когда мы подойдем, и снова схватит нас, - прокомментировал Монро.
- Не думаю, - покачал головой Сейшенс и перевел взгляд с отражения на другие деревья. - Он позади нас и, возможно, правее. И он совершенно неподвижен.
- Скоро рассветет, - сказал Торри. - Может, эта штука считает, что ей незачем торопиться, поскольку нас можно поймать и утром. По-моему, нам надо поторапливаться.
Все ускорили шаги. Время от времени они оборачивались к отражению, но оно по-прежнему не шевелилось. Может быть, предположение врача не было лишено справедливости - страж Белого Леса не имел оснований торопиться.
Беглецы снова остановились, чтобы окончательно подготовится к восходу солнца. Торри объявил, что он первый поведет, чтобы как следует проверить очки. Остальные завязали глаза лоскутками одежды, а затем обвязались одной веревкой.
Они шли медленно, чуть ли не ползли, а Торри снабжал их описанием дороги, предупреждая от неверного шага. Но, конечно, и падали, и ушибались, и натыкались на хрустальные деревья. Вообще, это была отчаянная попытка, и только ободряющая уверенность Торри помогала им продвигаться вперед.
Солнечные лучи уже палили тело, и свет в какой-то мере проникал через повязки на глазах.
- Как очки? - хрипло спросил Сейшенс.
- Не хуже, чем идти в лунном свете, - ответил Торри.
Значит, они могли идти. Но что, если их ждет впереди стая вайтов? Сражаться вслепую нельзя. Да еще костюм - может, он лениво тащится за ними, готовый схватить их с такой же легкостью, с какой взял Нейла и Эшлу на границе пустоши?
- Лес кончился, - сказал Торри. - Впереди открытое пространство. Я буду говорить насчет рельефа.
Но наступила очередь Нейла. Он протянул руки за очками. Через несколько минут он уже смотрел в утренний свет; очки превратили его в нечто вполне терпимое. Нейл поспешил помочь Торри завязать глаза и повернулся лицом к открытой местности. Там были только скалы и песок. Песок непрерывно двигался потоками, как вода. Один из этих песчаных потоков шел на восток. Нейл погрузил в него ноги и пошел, ведя за собой цепочку товарищей. Время от времени он оглядывался, каждый раз ожидая увидеть часового в скафандре, появляющегося из слепящего сияния Белого Леса, и заодно прислушиваясь, не раздастся ли рычащий вопль вайтов.
Песчаная река, которая могла оказаться неплохой дорогой от леса, не могла долго служить им, поскольку повернула на север, и Нейл встал перед фактом, что им придется взбираться вверх по краю. Они отдохнули, поели орехов и сушеных ягод, выпили немного воды.
- Сейчас моя очередь, - сказал Монро, но Эшла резко сказала:
- Подождите! - она стояла лицом к Белому Лесу, который теперь был только блестящим пятном. - ОНО шевелится! ОНО знает! Размышляет! Скоро двинется!
Ее руки сжались в кулаки. Нейл видел только ее губы из-под повязки.
- Иллиль права, - сказал Сейшенс. - Начинается погоня.
- Мы не можем бежать или лететь. Похоже, что нам конец, - сказал Монро.
- Нет! - протестующе вскричала девушка и повернулась к Нейлу, словно видела его через повязку. - Сейчас поведу я!
- Но твоя очередь...
- Дело не в очереди, а в знании. А у меня есть знание, понятно? Как раз время!
- Дай ей очки, - сказал Сейшенс, и тон его приказа победил протест Нейла.
Его повязка была уже на месте, когда Эшла сказала:
- Я готова. Теперь мы возьмемся за руки, не надо веревки.
Ее пальцы крепко сжали руку Нейла. Он осторожно вложил другую руку в ладонь Монро. А затем...
У Нейла не было слов, чтобы описать дальнейшее, а Айяр туманно называл это потоком Силы. Нейл как бы видел - не физически, а мысленно - что через него течет сознание окружающего, идущее не от его собственных ощущений, но от девушки, и проходит по всей цепочке людей, держащих друг друга за руки.
Связанные таким образом, они вышли из песчаной реки и перешли через гребень. Нейл почувствовал такое напряжение и подъем, идущий от Эшлы, что, как и другие, пошел гораздо быстрее, чем раньше.
- ОНО узнало! - сказала Эшла. - Теперь ОНО двинется по-настоящему. ОНО собирает своих слуг.
И Нейл услышал далекий бездушный плач вайтов.
- Соединяйтесь с моей волей! - взмолилась Эшла. - Воины Ифта, Мастер Зеркала, Повелитель Моря, все вы однажды подняли меч и силу против Тех, Кто Ждет. Объедините свою волю с моей, боритесь с чужой волей, как сражались мечами в давно прошедшие времена.
Нейл не знал, что ответили ей остальные, но в нем поднялась волна ярости и жестокой решимости встать против Врага. Он издал давно забытый боевой клич, даже не сознавая этого, потому что он был теперь не с группой беглецов, а выступил во главе своих воинов из Первого Круга Ифткана. И его радость и вера были теперь светлыми и чистыми, как зеленая вспышка, что была на кончике его меча на Сторожевом Пути Зеркала. Ифткан и зрелище пустоши слились для него в одно, так что голые скалы как бы покрыла растительность, на песок легла плодородная лесная почва. И он, Нейл, был Айяром, таким, каким тот был в самые великие дни своей жизни.
- Круг Зеркала... О, мои братья, это Круг Зеркала! - голос Иллиль вторгся в мысли Нейла, и то, что она теперь видела, накрыло видение деревьев-башен Ифткана - серая гора с облаками над ней, прорезаемыми солнечными светом. И люди побежали, хотя не видели своими глазами землю ногами.
И Враг ударил. Жар, свет или что-то похожее плеснуло в лицо. Тот страх, что ожидал за стенами Дороги, теперь навалился на Нейла.
Плач вайтов слышался уже рядом, и прежнее поле битвы Нейла-Айяра уже было здесь.
Сам не зная, зачем, он откинул голову, поднял лицо к небу и закричал - не только голосом, но и обеими частями мозга!
- Хуууруурр! - и эхо многократно повторило его призыв.
- Вперед, вперед! - требовала Иллиль. Она вела их, проецируя им дорогу, собирала их волю и силы.
С неба слышались раскаты бормочущих звуков. Порыв ветра ударил им в лицо, закрутил песок, только это был не раскаленный ветер пустыни, а прохладный, пахнущий лесом ветер. И с ветром появились пернатые. свистящие, возмущенные, закружились над головами бегущих. На зов Нейла

Предыдущая страница 23 Следущая страница


Суд на Янусе 24

откликнулся не один Хурурр, а весь его род, который жил в тенях и на прогалинах Ифткана. Беглецы не могли видеть птиц, но ощущали их мысли, слышали сквозь ветер свист их крыльев. Птицы сделали три круга над бегущими людьми и спикировали на вайтов, воющих над свежим следом.
Жар вокруг бегущих тел был жаром ярости. Слишком много времени прошло с тех пор, как Те, Кто Ждет принимали участие в каком-либо сражении, и теперь они опоздали, не сумев своевременно собрать древнюю силу и власть. Это спасло людей.
Ударь ОНО раньше теми силами, какими располагало - и люди уже превратились бы в пыль.
- Вперед - вверх! - голос Иллиль прозвучал, как рыдание. Она спотыкалась и едва держалась на ногах. Но перед ними была Стена Дороги к Зеркалу, то место, где скалы были выше человеческого роста.
Иллиль вырвала свою руку из руки Нейла и исчезла из его мозга. Между ними как бы упал занавес.
- Сюда! - позвал он остальных и нарисовал в своем мозгу изображение барьера, каким его помнил. Он помог товарищам перебраться через стену.
Вайты кричали совсем близко. Их охотничий вой перемежался рычанием и щелканьем челюстей - они сражались. Нейл догадывался, что Кваррины сильно мешали этой части вражеских сил.
С невидимой силой обстояло хуже. Нейла толкало назад, оттягивало от дороги, означавшей для них спасение. Еще шаг назад, и он потеряется со всей своей слепотой. Жар ударил в мозг, нервы и мышцы оцепенели.
Неизвестно откуда появилась веревка - петля упала на плечи Нейла, больно стянула руки и потащила - но не в пустыню, а к стене. Нейл не мог дышать и почти потерял сознание.
Темное семя, зеленый лист
Сила Ифта, вера Ифта...
Сказал он это, или подумал? Откуда это вообще взялось? Как раз в тот момент давление, ставшее нестерпимым, ослабело, и его тело больно ударилось о каменную стену Дороги. Он взобрался на стену и упал в быстрый поток прохладного воздуха и в ожидающие руки товарищей.
Загремел гром. Нейл снял с глаз повязку и шел по дороге вместе с друзьями. Над ними тянулась серая лента облаков, край мощного тента, идущего с востока, будто он родился над умершим Ифтканом.
Ворота Сторожевого Пути. Символ на Ключевом Камне горел сейчас зеленым светом. Они стали терпеливо подниматься по лестнице и остановились только на выступе перед Зеркалом.
Началась гроза, такая же, как была, когда Нейл искал убежища в Ифтсайге. Ветер не достигал бассейна Зеркала, но вода в нем заволновалась. Рябь на ней пошла кругами, и с каждым кругом вода поднималась все выше.
Здесь собрались силы, о которых Нейл не слыхал, которые держали Айяра в страхе.
Иллиль чуть отодвинулась от других. Очки она сняла и теперь следила за движениями вода.
- Здесь был посев. Теперь рост, скоро придет пора Листа. Но без семян не будет Листа! Если Лист нужен - защити семена и ростки. Дай нам теперь твой приговор. Выдержат ли семена до времени появления листьев?
Вряд ли это заклинание было чем-то, совершенно противоположным тому, от чего они бежали, чего-то, что было настоящей жизнью Януса? Нейл подумал, что это так и есть. И они стали свидетелями ответа, который просила Иллиль.
Вода поднималась все выше и выше, дошла до краев обрамления Зеркала, лизала край выступа, где они стояли, но никто из них не отошел.
Нейл не чувствовал страха. Ему казалось, что он на пороге великого открытия. Может быть, время еще не настало, но скоро оно придет, и он, Нейл, станет частью этого!
Первая волна коснулась козырьков, прикрывающих Зеркало, лизнула их и перелилась через верх. Она кружилась все быстрее и быстрее. На ней появилась зеленая пена. Этот поток полился по десяткам каналов и залил пустошь далеко за пределами Круга Зеркала. Завыл ветер, из туч полился второй поток. В этом наводнении беглецы задыхались и шатались, но не искали убежища. Это был хороший дождь для подрастания семян - новой жизни.
Молнии хлестали по западной части неба. А здесь была ответная вспышка: белый свет пронесся по небу и будто тут же высушил тучи. Страшная ярость била в людей даже с такого большого расстояния, как волна разлившейся энергии. Затем дождь прекратился, но Зеркало продолжало изливать свою субстанцию.
Долго ли это продолжалось - разлив Зеркала; тучи, освободившиеся от дождя?
Несколько часов? День? Нейл не мог бы ответить. Он знал только, что ярости пришел конец. Тучи ушли. В ясном небе показались звезды. Люди все еще стояли на выступе над спокойным теперь Зеркалом, чуточку оробевшие перед силой, величины которой они даже не могли себе представить.
- Нам надо многому учиться, - сказал Джервис, бывший Пит Сейшенс.
- И много надо сделать, - сказал Торри, теперь Килмарк.
- На этот раз ОНО проиграло, - Нейл-Айяр держал руку на мече, когда глядел на запад.
Тот, кто был раньше Монро, а теперь полностью стал Райзеком, улыбнулся, а Иллиль тихо запела.
Нейл-Айяр знал эту песню. Слова падали в его мозг одно за другим. Песня была очень старая - старше Ифткана, потому что деревья-башни Ифткана росли из молодых саженцев под это пение. Это была Песня Первой Посадки.
- Там снова будет город, - Иллиль оборвала песню пророчеством, пришедшим из прошлого, и они все его знали. - Он поднимется там, где было запустение. И Клятва снова будет произнесена, потому что Ифты посажены снова, и вырастет Нация, хотя семена ее и не из этого мира. Была сделана оценка и вынесено решение. Мы увидим Четвертый Лист в полную величину. Но все растет медленно, и садовнику всегда приходится бороться с разрушением извне, - И она снова запела - песню, предназначенную только для Хозяйки Посадок. Остальные жадно слушали.
Она стала спускаться по лестнице на равнину, в ночь. Все радостно шли следом.

Предыдущая страница 24


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1. ЛЕКАРСТВО ДЛЯ СНОВ (Страница 1)
  • 2. ОПУШКА ЛЕСА (Страница 2)
  • 3. КЛАД (Страница 3)
  • 4. ГРЕШНИК (Страница 5)
  • 5. ИЗМЕНЕННЫЙ (Страница 6)
  • 6. ИФТКАН МЕРТВЫЙ (Страница 7)
  • 7. СДВОЕННЫЙ СЛЕД (Страница 9)
  • 8. ПОИМКА (Страница 10)
  • 9. ЧУДОВИЩЕ (Страница 11)
  • 10. ИЛЛИЛЬ (Страница 12)
  • 11. К ЗЕРКАЛУ (Страница 13)
  • 12. ОГНЕННАЯ ОХОТА (Страница 15)
  • 13. ТЕ, КТО ЖДЕТ (Страница 16)
  • 14. ПЛЕННИКИ (Страница 17)
  • 15. БЕЛЫЙ ЛЕС (Страница 19)
  • 16. ТЮРЬМА ИФТОВ (Страница 20)
  • 17. ЗАБЫТЫЙ КОРАБЛЬ (Страница 21)
  • 18. ПРИГОВОР (Страница 23)


Андре Нортон

Суд на Янусе

Цикл: "ДИППЛ" - 3

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin