Андре Нортон - Сокровище Зарстора

1 Андре Нортон

Глава 1

Слабый солнечный свет касался верхнего края безымянной западной долины, куда забрела Бриксия. Достаточно далеко от разоренных земель на востоке, чтобы ощутить сомнительную безопасность — если быть очень осторожной. Присев на корточки, девушка хмуро взглянула на далекие облака на востоке — предвестник плохой погоды. Она проводила лезвием своего ножа по оселку, с беспокойством разглядывая тонкую стальную полоску. Ее уже так много раз затачивали, и хотя нож скован из хорошей стали, но скован очень давно — в прошлом, которое девушка даже не пыталась припомнить. Она знала, что ей нужно быть очень осторожной, или эта тонкая металлическая полоска лопнет, и она останется без оружия, без инструмента — без всего.
Руки у нее загорелые и покрытые шрамами. Ногти на пальцах обломаны, под ними полоска грязи, и она даже песком не может оттереть ее. Очень трудно даже вспомнить теперь, что когда-то она держала веретено или челнок ткацкого станка, иголкой вышивала разноцветные картины на кусках плотной ткани, которую должны были повесить на стенах крепости. Так жила другая девушка, нежная и защищенная, жила в Высоком Холлеке, прежде чем пришли захватчики. Эта девушка умерла когда-то, в том длинном коридоре времени, который уходит назад и конец которого вспоминается с трудом.
Во время бегства из осажденной врагами крепости, которая всегда была ее домом, Бриксия стала крепкой и выносливой, как металл, который теперь держит в руке. Она узнала, что время — это только один день от рассвета до того, как удастся найти убежище в надвигающихся сумерках. Никаких пиров, никаких отличий одного месяца от другого — только времена жары и времена холода, когда промерзают даже кости; в такие периоды она кашляла и боялась, что больше никогда не согреется.
Никакой лишней плоти на ее теле нет, она тонка и крепка, как тетива лука. И — по-своему — почти так же смертельно опасна. То, что когда-то она надевала тонкие ткани, носила ожерелье из янтаря и золотые кольца на пальцах, казалось теперь сном, тревожным сном.
Она передвигалась в страхе, пока он не стал близким другом, и если бы он вдруг исчез, она почувствовала бы себя обнаженной и потерянной. Бывали времена, когда, где-нибудь в пещере или под деревом, она готова была закрыть глаза, сдаться, отказаться от своей упрямой воли выжить, принять смерть, которая идет по ее следу, как охотник за раненым оленем.
Но в ней сохранялась упрямая решимость, наследие ее рода. Разве не течет в ее жилах кровь Торгуса? Во всех долинах Высокого Холлека известна Песнь о Торгусе и о его победе над силами Камня Ллана. Род Торгуса, может быть, не был богат землями и драгоценностями, но его дух и сила всегда оставались высокими.
Девушка убрала рукой прядь выгоревших на солнце волос, неровно подрезанных на шее. Не для бродяги по незаселенным местам заплетенные золотом косы жительницы будуара. Продолжая точить нож, она негромко напевала Вызов Ллана, так негромко, что даже собственными ушами не слышала эти звуки. Но слышать некому — она тщательно обыскала все это место вскоре после рассвета. Разве посчитать слушателем птицу с черным хохолком, которая угрожающе крикнула с вершины ближайшего изогнутого ветром дерева.
— Так, так… — Она проверила остроту лезвия на прядке волос, упавшей на глаза. Заточенная сталь легко перерезала прядку, в пальцах осталось несколько волосков. Девушка выпустила их, и ветер подхватил и унес. И тут Бриксия снова ощутила страх. Местность ей совершенно неизвестна, лучше было закопать эту часть себя. Есть старые предания — силы, о которых мало что известно, могут использовать волосы, ногти, слюну для злого волшебства.
Впрочем, подумала она, тут некого бояться. Здесь, рядом с Пустыней, сохранились следы тех, кто когда-то владел этой страной, — Древних. Они оставили каменные монолиты, странные места, которые приманивают к себе или отпугивают.
Но все это лишь следы давно исчезнувшей силы сил. Те, кто владел этой силой, давно исчезли. Черная птица, словно отрицая это, снова громко крикнула.
— Эй, ты, черная! — Девушка перестала напевать и взглянула на птицу.
— Не будь так смела. Хочешь сразиться с Утой? — И она испустила негромкий, но резкий свист.
Птица закричала, словно знала, кого призывает девушка. Потом снялась с ветки и полетела низко над землей.
Из зеленой травы (больше нет овец, чтобы ощипывать ее) поднялась пушистая голова. Отведя губы, кошка зашипела, глаза ее раздраженно следили за улетающей птицей, которая, последний раз хрипло крикнув, тут же исчезла.
С достоинством своего племени кошка неторопливо направилась к Бриксии. Девушка приветственно протянула ладонь. Они уже давно бродят и спят вместе, и девушка была польщена, что Ута выбрала ее в спутники во время этих бесцельных блужданий.
— Как охота? — спросила она кошку, которая села на расстоянии вытянутой руки от нее и принялась облизываться. — Или теперь, когда отсюда ушли люди и нечего красть, ушли и крысы? — Ута давала Бриксии единственную возможность поговорить во время одиноких странствий.
Снова сев, Бриксия принялась рассматривать развалины внизу. Судя по этим руинам, когда-то здесь была хорошо возделанная долина. Укрепленное главное здание с примыкающей защитной башней — впрочем, здание теперь без крыши и со следами пожара на рухнувших стенах — когда-то должно было выглядеть внушительно. Она насчитала также не менее двадцати крестьянских домов, хотя от них оставались только очертания стен, и большую груду обломков, возможно, бывшую гостиницу. Дома стояли вдоль дороги. Бриксия предположила, что дорога уходит к ближайшему речному порту. И все торговцы, направлявшиеся в верхние долины, должны были проходить здесь. И еще странные и с трудом терпимые люди, которые бродят в Пустыне, разыскивают следы Древних, могли найти здесь хорошее место для продажи своих находок.
Девушка не знала, как жители называли это свое поселение. И могла только догадываться, что опустошило его. Захватчики, разорившие во время войны Высокий Холлек, не могли забраться так далеко вглубь. Но война порождала зло.
Когда войска Дейла ушли, чтобы отразить захватчиков, свободно почувствовали себя двуногие волки — разбойники из Пустыни. Они грабили и убивали. Бриксия не сомневалась, что если бы порылась в развалинах, нашла бы следы того, как погибло селение. Оно было разграблено, даже руины, наверно, не раз прочесывались. Она не единственная бродит в безлюдье. Но все же она надеялась, что хоть что-нибудь полезное осталось, пусть даже сломанная чашка.
Бриксия провела руками по бедрам, с беспокойством заметив, что ткань брюк так износилась, что на колене просвечивает кожа. Длинное платье она бросила во время бегства. Держа нож в руке, она потянулась к другому своему оружию — крепкому охотничьему копью. Его наконечник недавно тоже заострен, и она хорошо знает, как им пользоваться.
Мешок она оставит здесь, в зарослях. Задерживаться в развалинах долго не придется. Может, она вообще зря тратит на них время. Если тут живет что-то большее, чем крысы или луговые прыгуны, Ута предупредит ее, а все-таки что-то можно найти. Ведь свое копье она нашла в такой же сожженной крепости.
Хотя долина, насколько она может судить, пустынна, Бриксия двигалась осторожно. В неведомой местности всегда можно ожидать неприятных сюрпризов. Последние три года научили ее, что между жизнью и смертью может быть очень короткое расстояние.
Она постаралась забыть о прошлом. Воспоминания о нем только ослабляют дух. Жить — значит помнить только о сегодня. Она знала, что может поздравить себя с тем, что дожила до этого дня и благополучно добралась до этого места. И неважно, что когда-то такая же крепость была ее домом, что на худом мускулистом теперь теле когда-то была мягкая шерсть, тщательно выделанная и выкрашенная. Даже одежда, которая сейчас на ней, добыта в странствиях…
Брюки, изношенные и истончившиеся, из грубого жесткого материала, куртка из шкур прыгунов, выделанных и сшитых ее собственными руками, рубашку она нашла в сумке мертвого жителя Дейла, попавшего в разбойничью засаду. Дейлец прихватил с собой своих врагов. И она считала, что рубашка
— это дар ей, сделанный этим храбрым человеком. Ноги у нее босые, хотя в мешке есть сандалии с деревянными подметками, они ждут более тяжелых дорог. Подошвы ее загрубели, ногти на пальцах ног сломаны.
Волосы спутаны, потому что расчесывает она их только пальцами. Когда-то они были цвета самого крепкого яблочного эля, блестящие, заплетенные. Теперь, выгоревшие на солнце, они больше похожи на увядшую осенью траву. Но Бриксия больше ничем не гордится в себе, только силой и способностью выжить.
Перебегая от одного укрытия в кустах к другому, все время напряженно ожидая сигнала тревоги, какой могут дать глаза, уши или нос, Бриксия бегло подумала, что Уте теперь гораздо больше подходит слово «леди». Для домашней кошки она велика. Но, возможно, она никогда не грелась у разведенного человеком огня и с самого рождения была дикой. Тем более странным кажется ее союз с Бриксией.
Примерно год назад Бриксия проснулась после беспокойного ночного сна (календаря у нее не было, поэтому точного времени она не могла назвать) и увидела, что у ее костра сидит Ута; глаза кошки светятся, как большие красноватые монеты. Бриксия тогда ночевала в одной из заросших мхом, лишенных крыши развалин, оставленных Древними. Она быстро обнаружила, что другие бродяги, которые могут оказаться врагами, не любят такие развалины. Но тут никакой опасности нет — только стены, быстро возвращающиеся в землю.
Во время первой встречи она слегка опасалась Уты. Но если не считать пристального немигающего взгляда — кошка словно оценивала ее, — ничего примечательного в Уте не было. Шерсть у нее темно-серая, на голове, лапах и хвосте темнее, на солнце отсвечивает синевой. Шерсть густая и мягкая, как драгоценные ткани, которые когда-то привезли заморские торговцы, задолго до того, как война с захватчиками перевернула вверх дном всю жизнь в долинах с востока до запада, разбила эту жизнь на осколки, и никто из выживших уже не может их собрать.
На темной мордочке Уты странного цвета глаза — иногда синие, иногда зеленые, но по ночам в них всегда красноватая искра. И глаза эти знающие. Иногда, когда они обращены к девушке, Бриксия чувствует себя неуютно, как при первой встрече, словно в этих суженных зрачках разум, сравнимый с ее собственным, и этот разум изучает ее и оценивает.
Девушка и кошка вместе по кустам пробрались к заросшим развалинам того, что когда-то, по мнению Бриксии, было гостиницей. От нее остались только две стены, обожженные и обрушившиеся, не выше плеча девушки. В земле отверстие, ведущее в погреб, но они почти забито. Рыться здесь нет смысла.
Нет, лучше посмотреть в доме лорда. Хотя, конечно, этот дом и разграбили в первую очередь. Но если огонь вышел из-под контроля до того, как грабители закончили…
Бриксия подняла голову. Ноздри ее расширились, ловя запахи. В дикой местности она, как животные, полагалась на обоняние, и, хотя не сознавала этого, даже не думала о подобных вещах, обоняние ее сильно обострилось от постоянного использования.
Да! Горящее дерево!
Она опустилась на четвереньки, с осторожностью охотника проползла до края гостиницы, отыскивая промежуток в густых зарослях. Наконец легла на землю, осторожно подтянула к себе копье, приподняла нависшие низко ветви, чтобы расширить поле зрения.
Огонь в такое время года, когда нет гроз и молний, может означать только человеческий лагерь. А в этой местности лагерь — это разбойники. Те, что когда-то здесь жил, могли вернуться, чтобы посмотреть, что еще можно спасти. Девушка обдумала такую возможность и не стала полностью отвергать ее.
Но даже вернувшиеся жители деревни могут быть ее врагами. Достаточно им ее увидеть, и она превратится в преследуемую добычу. Оборванная, она ничем не отличается от разбойников, разграбивших это место. Ее могут принять за разведчика другой банды.
Внимательно рассматривая сцену перед собой, Бриксия не обнаружила никаких признаков лагеря. Дом слишком разрушен, решила она, чтобы служить убежищем. Но башня сохранилась, и хоть ее окна лишены ставен и открыты ветру и дождю, все же она в целом выглядит неплохо.
Те, кто остановился здесь, должны находиться в башне. И не успела она прийти к такому выводу, как у входа в башню что-то шевельнулось, кто-то вышел из нее. Бриксия застыла.
Мальчик, юноша, невысокого роста, голова такая же непричесанная, как у нее. Но одежда целая, в хорошем состоянии. Темно-зеленые брюки, сапоги, кожаная куртка с нашитыми металлическими кольцами, с рукавами до запястий. Пояс, в ножнах меч с простой рукоятью.
У нее на глазах он откинул голову, положил пальцы в рот и свистнул. Ута шевельнулась и, прежде чем Бриксия смогла остановить ее, выбежала из укрытия и, высоко задрав хвост, пошла к башне. Но не она одна ответила на призыв. Из-за башни вышла лошадь и подошла к юноше, опустила голову и потянулась к его груди, а он ласково почесал ее над копытом.
Ута подошла к нему, села, охватила хвостом лапы; Бриксия была уверена, что кошка разглядывает мальчика тем же оценивающим взглядом, каким нередко смотрит и на нее. Уход кошки вызвал ее раздражение. До сих пор Ута была ее единственным спутником, Бриксия привыкла думать о ней как о товарище. Но сейчас кошка ушла от нее к незнакомцу.
Девушка сильнее нахмурилась. Ей тут нечего делать, возможности поискать что-нибудь полезное нет. Если что и осталось, то найдут и без нее. Лучше как можно быстрее уходить, предоставив Уту ее судьбе. Похоже, кошка сама готова сменить свою привязанность.
Юноша взглянул на кошку. Отпустил лошадь, опустился на колено, протянул руку.
— Красавица… — сказал он с акцентом верхних долин, и его слова поразили слушающую девушку. Давно она не слышала никакого голоса, кроме собственного.
— Иди сюда… леди…
— Яртар?
Бриксия видела, как юноша вздрогнул и оглянулся через плечо на открытую дверь башни.
— Яртар… — Другой голос звучал низко, и было в нем что-то… Бриксия оперлась подбородком о руку, даже дыхание затаила.
По крайней мере двое. Лучше пока не шевелиться. Хотя она уверена, что сумеет уйти незаметно.
Мальчик встал, ушел в башню. Лошадь махнула головой и направилась к густым зарослям травы. Но Ута тоже пошла к входу в башню.
Бриксия рассердилась. У них так много: одежда, меч, лошадь, а у нее ничего, кроме Уты. А теперь даже кошку она может потерять. Пора уходить. Но она продолжала лежать на месте.
Она так давно одна. И хоть знает, что ее безопасность в одиночестве, ожили воспоминания. С тоской смотрела она на вход в башню. Мальчик не выглядит опасным. У него есть меч, но кто в этой земле не носит оружия, если может его найти? В последние годы здесь нет ни закона, ни силы повелителя Дейла, которая смогла бы защитить. Безопасность каждого в его собственных руках, в силе и ловкости тела. И хоть изнутри башни она слышала только один голос, низкий мужской голос, это не значит, что не может быть и других.
Благоразумие требует немедленно уходить. Но необходимость, рожденная голодом духа, может подгонять так же неумолимо, как телесный голод. Она хочет слышать голоса, видеть кого-то… до этого момента Бриксия не осознавала, как велика эта потребность.
Глупость, строго говорила она себе. Но все равно поддавалась этой глупости. И потом оказалось, что уходить уже поздно.
Движение у двери. Ута, уже подошедшая к двери, грациозно отскочила и снова села, обернув лапы хвостом. Вышел мальчик, но на этот раз он поддерживал спутника.
Высокий мужчина, по крайней мере высоким он кажется рядом с мальчиком. Шел он странно, волоча ноги, низко опустив голову, словно вглядывался в землю. Руки безжизненно свисают, и хоть он в кольчуге, как и мальчик (его кольчуга тщательно выделана, это не просто кольца на коже, как у мальчика), в ножнах на поясе меча нет.
Широкоплечий, узок в талии и бедрах. Волосы подстрижены, но давно, потому что завиваются за ушами и на шее, свисают на смуглый загорелый лоб. Волосы очень темные, как и брови, которые поднимаются вверх по краям у висков. Что-то в его лице показалось Бриксии тревожно знакомым. Когда-то она видела такого человека…
Что-то такое рассказывали… впервые за много месяцев она пыталась вспомнить то, что в другое время старалась забыть. Да! Шепотом рассказывали о том другом человеке, лорде с западной долины, проведшем одну ночь в их крепости; он тогда сидел за столом на почетном месте справа от ее отца. Он — полукровка! Она с торжеством вспомнила это слово. Один их тех, на кого народ Дейла поглядывал искоса и с кем старался не иметь дела; один их тех, у кого отец женился на странной женщине, из народа Древних, большинство из которых давно покинуло Высокий Холлек, ушло на север или запад, куда не пойдет ни один разумный человек. О полукровках всегда ходило много рассказов, считалось, что они обладают неведомыми способностями. Но отец открыто приветствовал этого незнакомого лорда и, казалось, гордится тем, что он заночевал у него под крышей.
Теперь она увидела, что между тем человеком, которого она вспомнила, и этим, в башне, есть разница. Этот человек сделал несколько шагов, по-прежнему не поднимая головы, продолжая смотреть в землю. Лицо у него странно пустое. Ни следа бороды (возможно, тоже результат чуждой наследственности), рот расслаблен, хотя подбородок решительный. Если бы не эта пустота, отсутствие выражения, его можно было бы назвать красивым.
Мальчик держал его за руку и вел, а мужчина покорно слушался его и не поднимал голову. Подведя человека к груде камней, мальчик усадил его.
— Хорошее утро… — Бриксии показалось, что юноша говорит напряженно, слова произносит слишком быстро и громко. — Мы дома в Эггерсдейле, мой лорд. Это, правда, Эггерсдейл. — Мальчик огляделся, словно искал помощи.
— Яртар… — Впервые заговорил мужчина. Он поднял голову, хотя лишенное выражения лицо не изменилось, и громко позвал: — Яртар…
— Яртар… умер, мой лорд. — Мальчик схватил человека за подбородок, пытался повернуть его голову к себе. Мужчина, не сопротивляясь, повернул голову, и Бриксия видела, что выражение его лица не изменилось, взгляд не оживился.
— Мы дома, мой лорд! — Мальчик схватил мужчину за плечи, потряс.
Тот подчинился рукам мальчика. Не сопротивлялся, не показывал, что узнает юношу, понимает его слова, узнает место, на котором сидит. Со вздохом его молодой товарищ отступил, снова осмотрелся, словно искал помощи, которая могла бы снять наложенное на его господина заклятие.
Потом склонился, взял руки мужчины в свои, прижал к своей груди.
— Мой лорд, — Бриксии показалось, что мальчик из последних сил старается сохранить спокойствие, — это Эггерсдейл. — Он произносил каждое слово медленно и отчетливо, как говорят с глухим, который, если постарается, может что-то расслышать. — Ты у себя дома, мой лорд. Мы в безопасности, мой лорд. Ты у себя дома, в безопасности.
Ута встала, потянулась, легко подошла к мужчине и мальчику. Подойдя к мужчине справа, она положила ему на колени лапы.
Впервые на лице, лишенном выражения и эмоций, что-то изменилось. Мужчина медленно повернул голову. Он словно боролся с какой-то невидимой силой, делая это. Но он не посмотрел на кошку. Мальчик явно удивился, потом встревожился, внимательно глядя на мужчину и кошку.
Губы лорда зашевелились. Человек как будто не мог заговорить, но прилагал усилия. Так продолжалось несколько мгновений. Потом он перестал интересоваться окружающим. Снова лицо его потеряло выражение, стало зеркалом разрушенного разума, как развалины вокруг — отражение некогда существовавшего строения, которое мальчик назвал домом.
Ута убрала лапы с колена мужчины, посмотрела на пролетающую бабочку и с игривостью, которую редко проявляла, погналась за ней. Мальчик отпустил руки мужчины, прыгнул за кошкой, но она ловко увернулась от его рук и исчезла среди камней.
— Ксс, ксс… — Он искал среди камней, лихорадочно звал, как будто снова найти кошку — для него самое важное дело в мире.
Бриксия сухо улыбнулась. Она могла бы сказать ему, что его усилия напрасны. Ута всегда ходит своим путем. Кошку заинтересовали люди в башне. Но теперь ее любопытство удовлетворено, и они могут больше никогда ее не увидеть.
— Ксс! — Мальчик кулаком постучал по обломкам стены. — Ксс… он узнал. На минуту… Клянусь клыками Окстора, он узнал! — Мальчик откинул голову и выкрикнул, как боевой клич: — Ксс… он узнал… ты должна вернуться… должна!
И хоть произнес он это, как мудрая женщина, вызывающая силы, ответа не получил. Должно быть, для него слабая заинтересованность товарища кошкой значила очень много. Может, впервые его лорд заинтересовался чем-то, после раны или болезни, превратившей его в пустую оболочку. И мальчик хотел иметь Уту под рукой, надеясь…
Бриксия чуть шевельнулась. Юноша был так поглощен своими надеждами и страхами, что она могла встать и выйти, и он бы ее не заметил. Она должна уходить. Но любопытство, может, сродни любопытству Уты, удержало ее на месте. Эти двое не кажутся опасными.
— Ксс… — голос мальчика смолк.
Мужчина чуть шевельнулся и, когда мальчик повернулся к нему, поднял голову. Его помертвевшее лицо не изменилось, но он запел, как мог бы запеть сочинитель песен на пиру.
Обрушилась Сила, Вызванная Элдором, Свирепая гордость, Мощь, которая царствует вечно.
Пришла по его призыву, Чтобы сделать его Господином всего.
Но Зарстор обнажил Меч мозга, Поднял щит воли И поклялся смертью, Всем жаром и всем сердцем Не сдаваться.
Сверкнуло звездное Проклятие, Мрачно и ярко, Тьма восторжествовала Над Светом.
Пуста земля Зарстора, Поля его голы.
И никто уже не знает, Кто здесь некогда правил.
Так из-за гордости Элдора Смерть и разрушения Воцарились повсюду.
Звезды сдвинулись — Пришло ли время Снова взглянуть в лицо Силам ночи?
Кто осмелится во тьме и позоре Испытать силу Сокровища Зарстора?
Не очень хорошие стихи, такие может сочинить неграмотный крестьянин, но что-то в них заставило Бриксию вздрогнуть. Она никогда не слышала о Проклятии и Сокровище Зарстора. Но у каждой долины свои легенды и предания. И некоторые из них не выходили за пределы холмов, ограждающих каждую долину. Мальчик застыл. Недоверчивость на его лице сменилась надеждой.
— Лорд Марбон!
Но его радостный возглас вызвал противоположный эффект. Мужчина снова опустил голову. Руки его беспокойно зашевелились, касались кольчуги на груди.
— Лорд Марбон! — повторил мальчик.
Мужчина слегка повернул голову, словно прислушиваясь.
— Яртар?..
— НЕТ! — Мальчик сжал руки в кулаки. — Яртар мертв. Он уже двенадцать месяцев как мертв и сгнил! Он мертв, мертв, мертв — ты меня слышишь? Он мертв!
Его слова гулким эхом отозвались в развалинах.

Глава 2

Молчание, наступившее вслед за этими полными отчаяния словами, нарушила Ута. Кошка присела мордой к зарослям, в которых пряталась Бриксия. Из ее пушистого горла вырвался звук, похожий на женский крик. Бриксия слышала такой звук и раньше — это призыв Уты. Но то, что он теперь обращен к ней, ошеломило ее.
Мальчик повернулся, мгновенно опустил руку на рукоять меча. Теперь Бриксия уже не может незаметно уйти, она слишком долго ждала. А лежать здесь, трусливо дожидаясь, пока ее поднимут… Нет! Она не будет дожидаться этого.
Она встала, прошла через заросли, вышла на открытое место, держа копье в руке. Так как лука и стрел она не видела, то считала, что копье — вполне достаточный ответ на меч.
Ута посмотрела на нее после своего предательства и перевела взгляд на юношу. Лицо у того напряженное, подозрительное. Он извлек меч из ножен.
— Кто ты? — В резком вопросе тоже настороженность.
Ее имя ничего ему не скажет. За месяцы одиноких странствий оно и для нее стало мало что означать. Она далеко от долины своего рождения, далеко от земель, где имя ее рода может вызвать понимание. Она никогда не слышала об Эггерсдейле; логично предположить, что и здесь, в изолированной западной долине, не слышали о Мурачдейле, о роде Торгуса, который правил в ней до того дня, когда все кончилось в крови и пламени.
— Путница… — ответила она, подумав, что, отвечая, демонстрирует собственную слабость.
— Женщина! — Он сунул меч с ножны. — Ты из семьи Шейвера… или Хамеля… у него, кажется, было две дочери…
Бриксия напряглась. Тон его голоса… Гордость, о которой она уже начала забывать, заставила ее распрямиться. Она может внешне показаться крестьянской девчонкой (по-видимому, он так и решил), но она — Бриксия из рода Торгуса. А он откуда? Здесь только почерневшие от огня развалины — больше ничего.
— Я не связана с этой землей, — спокойно ответила она, но смотрела вызывающе. — Если ищешь крестьянку из владений твоего лорда… ищи в другом месте. — И никакого уважительного титула не добавила.
— Разбойница! — Губы юноши скривились. Он вызывающе встал рядом со своим лордом. Посмотрел вправо, влево, пытаясь разглядеть, кто еще скрывается в зарослях.
— Это ты так говоришь, — ответила она. Как она и думала, он принял ее за члена разбойничьей банды. — Не называй так никого, молодой человек, если не уверен. — Бриксия произнесла это холодно, вспомнив некогда усвоенное умение держать на расстоянии речью. Так ответила бы леди на дерзость.
Он смотрел на нее. Но прежде чем смог ответить, его лорд пошевелился, встал. Без интереса посмотрел пустыми глазами на девушку, может, даже не видя ее.
— Яртар задерживается… — Мужчина поднес руку ко лбу. — Почему он до сих пор не пришел? Нам необходимо завтра утром выступить…
— Лорд, — по-прежнему не отрывая взгляда от девушки, мальчик попятился, взял лорда за руку. — Пора отдыхать. Ты болен, мы выедем позже…
Мужчина нетерпеливо вырвал руку.
— Больше никакого отдыха… — голос его прозвучал чуть уверенней. — Никакого отдыха, пока дело не завершено, пока мы снова не овладеем древней силой. Яртар знает путь… где он?
— Лорд, Яртар…
И хотя мальчик снова схватил мужчину за руку, тот не обратил на это внимания. Пустое равнодушное выражение покинуло его лицо, на нем появилась тень сознания. Ута подошла к этой паре, остановилась возле лорда. И испустила негромкий звук.
— Да… — С усилием мужчина высвободился, опустился на колени, протянул обе руки к кошке. — Со знаниями Яртара мы сможем идти? — Вопрос этот был обращен не к его спутнику, а к кошке. И взгляд его встретился с немигающим взглядом животного.
— Ты это знаешь, пушистая. Ты пришла как сигнал? — Мужчина кивнул. — Когда Яртар придет, мы двинемся. — Оживление покинуло его лицо, оно снова стало пустым. Теперь он походил на человека, который уже не может бороться со сном.
Мальчик схватил его за плечи.
— Лорд… — Но смотрел он не на мужчину, которого поддерживал, а на девушку.
В его взгляде была такая враждебность, что Бриксия крепче ухватилась за копье. Он будто так ее ненавидит, что готов открыто напасть. И тут она поняла. Им движет стыд… стыд, что кто-то увидел его лорда, потерявшего разум.
Инстинктивно она поняла, что если сейчас сделает движение, скажет что-нибудь, покажет, что поняла, то тем самым еще ухудшит положение. Не зная, что делать, она возможно спокойнее посмотрела на юношу. Облизнула губы, но ничего не ответила.
Они долго смотрели друг на друга, потом он снова нахмурился.
— Уходи! У нас нечего красть! — И он снова потянулся к мечу.
Бриксия рассердилась. Почему эти слова хлестнули ее, как бичом, она не могла бы сказать. Эти двое ничто для нее. Чтобы выжить, она научилась быть одной.
Но она сдержалась. Пожала плечами и отступила к изгороди, из-за которой появилась. Осторожность не позволила повернуться спиной к этой паре. Но она чувствовала, что их ей нечего бояться.

1 Следующая страница


Сокровище Зарстора 2

Мальчик снова поднял мужчину, повел его к двери башни, негромко уговаривая. Бриксия не слышала его слов. Она смотрела, как они исчезают, потом ушла сама.
Разумно было бы совсем уйти из этой долины, говорила она себе, поднимаясь по склону. Но не ушла. Метко брошенный камень ошеломил одного из прыгунов в траве, она искусно освежевала тушку, спрятала шкуру, чтобы обработать позже. Из шести таких шкурок получится короткий плащ, а у нее уже есть три в мешке, что лежит у костра в ее лагере.
Понимая, что не она одна могла заметить тех, кто остался в развалинах, она приняла дополнительные предосторожности. Если кто-то из разбойников увидел лошадь, меч мальчика, этого вполне достаточно, чтобы привлечь банду. Бриксия подумала, понимает ли мальчик, как опасно останавливаться в развалинах. Пожала плечами. Не ее забота учить его.
Разжигая небольшой костер из тщательно подобранных дров, так, чтобы они давали как можно меньше дыма, она думала о двоих внизу. Теперь Бриксия была уверена, что их только двое.
Мальчик назвал поселок Эггерсдейл и говорил о нем, как о доме. Его лорд явно не может сам позаботиться о себе, как же они собираются жить? Конечно, тут есть дичь. Но без лука приходится рассчитывать только на меткость и сбивать камнем прыгунов. Она чуть не умерла с голоду, ела личинок и жевала траву, пока не научилась добывать пищу. Один прыгун едва ли достаточный обед для одного человека.
Бриксия поворачивала над огнем куски своей добычи, поджаривая их, чтобы потом съесть полуготовыми, и сидела на корточках. Она не успела осмотреть сад внизу, но была уверена, что мало съедобных растений могло здесь сохраниться за годы разрухи. Можно собирать съедобные травы, и она это иногда делала. Но их никогда не бывает в больших количествах. Если у этих двоих нет продуктов, как они будут жить?
Бриксия снова повернула палочки с мясом, глядя на вспыхнувшие языки пламени и жалея, что нечем подхватить капающий жир. При запахе жареного мяса рот ее наполнился слюной.
Негромкий звук по другую сторону костра привлек ее внимание.
— Ты мне не друг, — строго сказала она, глядя на Уту. — Если ты сменила символ дома на щите, леди, тогда иди и проси места за большим столом… не приходи ко мне. — Но она все же взяла одну палочку, сняла с нее мясо, защищая листком пальцы, положила полузажаренное мясо перед Утой. Пусть поступает, как хочет: берет или отказывается.
Кошка сидела, ожидая, пока мясо остынет. Время от времени она поглядывала на него, но больше смотрела своим немигающим взглядом на Бриксию. Девушка поежилась. Так Ута всегда смотрит; нет причины думать, что она оценивает ее мысли.
— Да, иди к ним, Ута. Мужчине, кажется, ты понравилась.
Девушка сузила глаза и пристально смотрела на кошку. Ее удивило поведение Уты по отношению к этому лорду. Не впервые она пожалела, что не может по-настоящему общаться с кошкой. Раньше это желание было рождено одиночеством, когда оно становилось тюрьмой для девушки. Тогда физического присутствия кошки было недостаточно, чтобы прогнать мрачные мысли. Бриксии нужно было слышать другой голос, избавиться от вызывающего боль одиночества.
Теперь же она хотела обладать способность общаться кошкой из любопытства. Каким-то образом Уте удалось проникнуть в затуманенный мозг лорда Марбона, вызвать пробуждение его сознания. Почему… и как?
Бриксия принялась размахивать в воздухе палкой с насаженным мясом, чтобы остудить его.
— Что ты с ним сделала, Ута? — спросила она. — Он словно поражен луной. От раны это или какая-то хитрость захватчиков? Может, болезнь… И кто это Яртар, которого он зовет? Мальчик говорит, что он мертв. — Она принялась энергично жевать жесткое мясо. Ута тоже ела, даже не поднимая головы в ответ на ее вопросы.
Эта песня… такую не сочиняют певцы… грубая, плохо составленная… словно сочинил ее кто-то, не владеющий искусством, но подгоняемый необходимостью. Бриксию слегка смутил такой поворот ее мыслей. Но в них есть смысл. Какова цель этой песни? Проклятие и Сокровище Зарстора… как еще оно было названо в песне? Звездное Проклятие?
Кто-то, по имени Зарстор, обнажил меч против врага и был уничтожен, потому что у врага оказалось это оружие — одновременно Проклятие и Сокровище. Бриксия покачала головой. Есть много легенд о древних войнах и битвах. Во всех есть зерно истины, но эта истина сегодня уже ничего не значит. Если только темное Проклятие Зарстора по-прежнему не лежит на этой земле.
Все возможно в долинах Высокого Холлека. Древние, до того как ушли с земель у великого моря, ушли на север и запад, за саму Пустыню, обладали необычными знаниями и силами. Остались места, которых следует сторониться, и другие… Бриксия перестала есть, воспоминание пришло такое яркое, словно девушку перебросили во времени и в пространстве.
Она вспомнила день, когда пришло известие, что защита не выдерживает, и они бежали из крепости Мурачдейла. Дыхание Бриксии участилось. Они бежали, бежали в сумерках… убегали от огня и криков. Ей казалось, что она снова ощущает резкую боль за ребрами и в ногах, снова борется с длинным шлейфом платья, чувствует во рту привкус страха.
Вверх, на хребет. Рядом с ней бежит Куниггод, поторапливает ее. Куниггод… лицо Бриксии исказилось при этом воспоминании. Она хотела бы забыть… но воспоминания не уходили. Куниггод, вставшая с постели, где лежала, чихая и кашляя… она не убежала, сначала убедилась, что ее воспитанница ушла из женского будуара, где поджидает смерть… вывела ее по внутренней лестнице к потайной калитке.
Они бежали ночью, одни, остальные выжившие бежали другим путем. И Куниггод провела ее узкой тропой между высоких камней, поддерживая Бриксию, полуживую от страха. Она не знала, по какому пути они идут, и попала в это Место, сама не понимая этого.
Никто из жителей долины добровольно не приходил в места, которые когда-то использовали Древние для своих целей… только мудрые женщины, которым уже известна неписаная мудрость. Но и они шли осторожно и тихо, потому что здесь может ждать злая сила… и она может восстать без предупреждения. Бриксия слышала, что такие места имеют свою особую атмосферу, их можно услышать, почувствовать, прежде чем попадешь в сеть.
Куниггод привела ее в одно из таких мест, которого все сторонились. Однако старая нянька, по-видимому, знала, что делает. Она, задыхаясь от кашля, опустилась на землю, изо всех сил цепляясь за девушку, не давая ей убежать.
— Оставайся… здесь, — с трудом сказала она… — Тут… нет… зла…
И Куниггод упала лицом вниз, и на этот раз Бриксия обняла ее, держала в руках, а женщина кашляла и задыхалась. Девушка поняла, что ее нянька не может идти дальше, а она тоже не может уйти и оставить ее. И вот она лежала под луной, полной и яркой, — казалось, она висит непосредственно над ними, освещая местность во всех подробностях.
Внимательно разглядывая окружающее, она увидела, что камни не образуют полный круг. Серебристо-серые, блестящие под луной камни выстроились двумя полумесяцами, их заостренные рога находятся на некотором расстоянии друг от друга, оставляя два прохода в центр, где лежат сейчас беженки. Поверхность камней обтесана. Бриксия видела у вершины каждого камня какие-то линии. Но не могла сказать, рисунок ли это или остаток какой-то выветрившейся надписи.
Но чем дольше она рассматривала камни, тем больше ей казалось, что свет задерживается на них. Они напоминали ей большие свечи, и свет исходит не только от вершины, где должен находиться фитиль, но и от боков. Но свет далеко не отходит от камней, только окутывает каждый камень сверкающим одеянием.
Глядя на эти светящиеся камни, Бриксия чувствовала, как оставляет ее страх перед неизвестным. Сердце, отчаянно бившееся, постепенно успокоилось. Девушка, не сознавая этого, дышала теперь равномерно и глубоко. Ее охватила какая-то вялость, апатия, странное спокойствие. Голова ее опустилась, девушка ощущала странную сонливость.
Она легла, по-прежнему держа голову Куниггод на коленях, чувствуя себя в полной безопасности, и крепко уснула.
Проснувшись на утро, она увидела Куниггод, но долго не могла понять, где она и что с ней. Страх не возвращался. Между нею и прошлой ночью опустился занавес, как годы отделяют одну часть жизни от другой. Она чувствовала в себе новые силы, какое-то беспокойство, связанное с целью, которой она не понимала. Но это непонимание ее не беспокоило.
Девушка ощутила лишь легкую печаль, когда поняла, что душа Куниггод рассталась с телом. Бриксия сложила руки своей старой няньки на неподвижной груди, поцеловала ее в лоб. Потом встала и посмотрела на каменные столбы. В свете утра просто камни. Но девушка продолжала ощущать мир, отсутствие эмоций, свободу от страха. Она знала, что ей предстоит жить одной, что она должна выжить ради какой-то цели — какой, она еще не знает.
Она не задавала вопроса, доброе это место или злое. Это место дало ей силы выжить, и она сохраняла его, как щит и опору.
И вот Бриксия сидела в своем лагере над Эггерсдейлом, смотрела на огонь и думала. Что возникло в ней той ночью, которую она провела между двумя знаками новой луны? Почему именно сейчас вернулось это воспоминание и с такими подробностями, если раньше она никогда о нем не вспоминала? Почему ей кажется, что все ее прошлое до той ночи не имело никакого значения, а все, что произошло потом, как-то связано с будущим?
Почему? И почему? И почему?
— Есть много путей, — вслух сказала она Уте. Кошка умывалась, но, услышав голос Бриксии, опустила лапу и посмотрела на девушку.
— Я Бриксия из рода Торгуса. Так ли это, Ута? О, я не имею в виду красивые платья, почетное место за пиршественным столом, способность говорить людям: «Сделайте то и это». И они делают. Не это подлинные признаки рода. Посмотри на меня. — Она рассмеялась и тут же удивилась: поняла, как давно не слышала звука смеха. — Я выгляжу так, словно пришла попрошайкой на пир или меня выгнали камнями из поселка, чтобы не связываться с подозрительными бродягами. Но я все равно Бриксия из рода Торгуса, и только я сама могу отобрать это у себя — каким-нибудь поступком, недостойным своего рода. Я сама должна буду тогда осудить себя и выбрать наказание.
— Твой юный друг в долине поспешно высказал обо мне суждение, Ута. — Бриксия покачала головой. — Мне казалось, я отбросила гордость как совершенно бесполезное чувство. Гордость не положит пищи в рот, не покроет тело, не сохранит в нем дыхание. Но есть особая гордость. Я хочу сказать: «Ты не можешь победить меня, тень страха!» Вот такую гордость я считаю настоящей.
Она кивнула. Но все же девушка ощущала неудовлетворенность. Она слишком многое помнит, хотя сейчас все это и кажется далеким и туманным. Как этот мальчишка смотрел на нее — этот взгляд начинал жечь ее все больше.
— Да будет так! — Бриксия сжала правую руку в кулак и ударила по ладони левой. — Эти двое ничто для меня, Ута. И мысли их меня не трогают. Мы уйдем утром, и пусть лорд остается в своих развалинах.
В ее словах здравый смысл. Но все же…
Бриксия готовилась к ночи: отыскала щель, похожую на пещеру, покрыла пол сухими листьями и травой, устроив что-то вроде гнезда; при этом она останавливалась и поглядывала на башню внизу. Она не пряталась и не пыталась скрыть свое присутствие. Потому что была уверена: юноша не станет ее искать, заботы о хозяине занимают все его внимание.
Она видела, как он вышел из башни, отвел лошадь к ручью. Когда животное напилось, он отвел его назад на огороженное поле. Потом снова пошел к ручью, захватив с собой кожаную бутылку, наполнил ее и отнес в башню. Он не оглядывался, не смотрел вверх. Должно быть, уже забыл о ней.
Это снова укололо ее. Хотя Бриксия не понимала, почему ее это так задевает. Однако она осмелела. Не скрываясь, сама спустилась к ручью со своей изношенной фляжкой. Задержалась, чтобы умыться. Она жалела, что нет поблизости спокойной поверхности, которая могла бы послужить зеркалом. Впрочем, наверно, это даже хорошо, решила она, расчесывая пальцами волосы, вытаскивая из них сухие листья и веточки, попавшие, когда она пробиралась через живую изгородь.
Почему она задерживается, почему ночует тут, Бриксия не понимала. Остановка не имеет цели, но когда она пыталась подумать об уходе, ее охватывало какое-то беспокойство. Она не может уйти отсюда. В тревоге бродила она по возвышенности. Даже когда сбила камнем еще одного прыгуна, собственное мастерство и неожиданное пополнение припасов не принесло ей радости.
Вернувшись в свой лагерь, Бриксия увидела, что Ута сидит на камне. Голова кошки наклонена так, что она смотрит не на башню внизу, а вдоль хребта, на запад, где кончается долина и начинается страшная Пустыня.
— В чем дело? — Бриксия видела в прошлом такую сосредоточенность Уты и знала, что она может означать.
Чувства девушки обострились, но все же уступают способностям кошки. Бриксия подняла голову, использовала зрение, слух, обоняние, чтобы отыскать, что вызвало такое серьезное внимание Уты.
Из башни поднимается дым. Те, что там находятся, очевидно, не знают, как подбирать сухие дрова, чтобы не выдавать присутствия огня. А может, не беспокоятся, что их присутствие будет замечено. Нет, не крепость…
Девушка опустилась на колени в тени скал, прижимаясь плечом к камню, который выбрала Ута, стараясь не показываться, и осмотрела долину. Обрушившиеся стены, означающие поля, сады. Вдоль стен уже вырос кустарник. К западу небольшая роща.
Из этой рощи вылетели птицы. Они кружились в воздухе и хрипло кричали. Бриксия схватила копье. Она хорошо знала, что это означает. Кто-то вторгся в лес… эти птицы никого не боятся, кроме… человека!
Захватчики… из пустыни? Если бы они были из того же отряда, что двое внизу, они приближались бы с востока по старой дороге. Разбойники, крысы и волки из Пустыни, собрались, чтобы подобрать то жалкое, что еще можно найти в руинах… как собиралась она сама.
Да, крысы и волки, но у них есть клыки и когти!
Мальчишка с мечом… мужчина с повредившимся разумом… и никакого предупреждения.
Эти двое ничто для нее. А что есть у нее? Источенный нож, который сломается при любом усилии? Охотничье копье? Это глупость, совершенная глупость…
Мысли неслись стремительно. Но она уже уходила от своего убежища, спускалась по склону, используя все возможные укрытия. Рядом с такой же осторожностью ползла Ута.
Глупость, но почему-то она должна ее совершить.

Глава 3

Хорошо понимая, что за башней уже могут наблюдать из леса, который находится в противоположном направлении от того, которое она выбрала для себя, Бриксия присела у последнего укрытия, думая, что делать дальше. Ясно, что придется выйти на открытое место, чтобы добраться до двери. Если бы она была Утой…
Ута! Пушистая голова прижалась к ее руке. Девушка взглянула на кошку, которая в ответ внимательно смотрела на нее. Потом Ута двинулась направо и тут же исчезла в кустах. Поневоле Бриксия на четвереньках поползла за ней, с трудом пробираясь через густые заросли.
В зарослях показался камень — основание стены, которая когда-то была внешней защитой крепости. Стена сделана грубо, один необработанный камень на другом. Ута использовала их как лестницу, поднимаясь наверх.
Бриксия провела руками по камню. Достаточно щелей и углублений, чтобы она тоже смогла подняться. Она колебалась, прижимая руки к камню. Глупость! Она еще может повернуться и уйти, незаметно подняться на склон долины. Почему она это делает?
Ответа у нее не было, но что-то внутри, какое-то побуждение двигало ею. Повесив копье на плечо за ремень, на котором носила его в пути, девушка вцепилась пальцами рук и ног в углубления и начала подниматься.
Ута ждала ее на верху стены, глядя вниз; она словно проверяла, следует ли за ней Бриксия, прежде чем продолжать путь. И когда Бриксия начала подниматься, кошка махнула хвостом и исчезла.
Скрывают ли развалины главного здания ее от тех, кто наблюдает из рощи? Бриксия не знала, она могла только надеяться. Прислушиваясь, она по-прежнему слышала крики встревоженных птиц, и заключила, что таящиеся в лесу еще не вышли.
По другую сторону стены тянулся мощеный двор, окружавший некогда укрепленный, а теперь наполовину разрушенный дом и башню рядом с ним. Бриксия спрыгнула в траву, выросшую у основания стены на нанесенной почве.
Отсюда она перебежала к стене дома, прошла вдоль нее, теперь остается преодолеть небольшую открытую площадку до самой башни. Ута уже возле башни, она исчезла во входе. Бриксия перевела дыхание и сняла со спины копье. Она не собирается входить невооруженной. Возможно, ее встретят не как друга… и не как союзника.
Она пробежала к двери и влетела в нее, прежде чем шум смог предупредить о ее появлении. Внутри сумерки лишь частично разгонял огонь в очаге. Глядя на огонь, сидел мужчина, рядом с ним Ута. Но мальчик вскочил, увидев ее, с обнаженной сталью в руках.
Бриксия заговорила, прежде чем он двинулся. Она не хотела схватки с ним.
— В лесу прячутся. Их привлек ваш дым, наверно.. — Она одной рукой указала на очаг, в другой по-прежнему держа копье. — Или вас выследили на пути сюда. У вас есть лошадь, кольчуга, — она указала на мужчину. — Они одни привлекут любого разбойника.
— А тебе-то что? — спросил мальчик.
— Ничего. Но я не разбойница. — Бриксия отступила на шаг. Мысли ее мешались. Почему они пришла к этим двоим? Они ведь действительно ничто для нее?
Продолжая наблюдать за ней, мальчик подошел к мужчине.
— Ты один, — продолжала Бриксия, — по крайней мере в схватке. Они слизнут тебя легко, как Ута мышь, и даже быстрее, потому что охотятся не для забавы.
Выражение подозрительности не исчезло с его лица.
— А если я тебе не верю?
Она пожала плечами.
— Делай, как знаешь. Я не толкаю тебя в битву.
Она осмотрела помещение, в котором они нашли убежище. Справа крутая лестница, ведущая на второй этаж. У одной стены скамья, стул, на котором сидит мужчина, пара седельных мешков. Два плаща привязаны к прутьям и выстелены травой — постели. И все.
Она снова посмотрела на скамью. Жалкая возможность, но все, что у них есть. Она не думала, что им теперь удастся уйти. Мальчик, возможно, смог бы уйти через заросли, но с ним этот человек…
— Мы можем поставить это поперек двери, — она указала концом копья на скамью. — Если бы не огонь, можно было бы спрятаться там. — Кивнула на лестницу. — Если, конечно, они не следили за вами и не знают, как вас мало.
Он сунул меч в ножны и пошел к скамье. Бриксия повесила копье и подошла к другому концу. Нагнувшись, мальчик посмотрел на нее.
— Оставь! Ты нам не нужна! Я остаюсь с лордом Марбоном…
— Оставайся. Но если у меня нет лорда, за которого нужно сражаться, то есть жизнь. — Она схватила второй конец скамьи и напряглась. Вдвоем они установили поперек двери низкую преграду, почти бесполезную, как в глубине души решила девушка.
— Если бы только… — Мальчик взглянул на сидевшего у огня человека. Бриксии показалось, что он говорит не с ней, а просто думает вслух. Потом его внимание вернулось к ней, лицо его снова приняло враждебное выражение. Он переплел пальцы рук, похрустел костяшками.
Снова заговорил, слова вырывались словно насильно, как будто ему ненавистен факт, что он их произносит.
— Может быть выход… он должен знать.
Бриксия, вспомнив, как сама когда-то бежала из такого же места, почувствовала надежду, которая тут же исчезла. Если в Эггерсдейле и был какой-то скрытный выход, то он либо разрушен, либо его тайна погребена в мозгу хозяина.
— Он не вспомнит. — Но добавила, потому что трудно отказаться от надежды. — Или вспомнит?
Мальчик пожал плечами.
— Иногда может немного… — Он склонился к мужчине.
Ута снова приподнялась и положила передние лапы на колено мужчины. Он погладил ее голову, продолжая смотреть на огонь.
— Лорд, — мальчик взял его за руку, — лорд Марбон…
Бриксия встала у двери, следя за происходящим в помещении и одновременно прислушиваясь к звукам, которые могут оповещать о приближении врага. Заржала лошадь, девушка напряглась, крепче ухватила копье.
— Лорд Марбон. — Голос мальчика звучал резче, настойчивей. — Лорд Яртар прислал сообщение…
— Яртар? Он наконец придет?
— Лорд, он встретится с тобой. Он ждет у выхода из потайного пути.
— У потайного пути? А почему он не пришел открыто?
— Лорд, нас окружили враги. Он не смеет подъехать открыто. Разве не в обычае лорда Яртара приходить и уходить незаметно?
— Правда. Идем потайным путем. — Мужчина встал, Ута прижималась к его ногам. Он взглянул на кошку, лицо его ожило. — А, пушистая! Хорошо, что ты снова в доме, в союзе с нами, как когда-то. В потайной путь.
Он свободно, совсем не так, как раньше, прошел в конец помещения, в углубление, в котором находился очаг. Погладил камень, как только что гладил Уту.
Пальцы, двигавшиеся привычно и уверенно, застыли. Одну руку он опустил, другой потер лоб и взглянул на мальчика.
— Что… — Голос опять стал безжизненным. — Что…
Ута встала на задние лапы, передние висели перед мягкой шерсткой на животе. Она негромко и повелительно мяукнула. Лорд Марбон посмотрел на нее. Он словно прислушивался, словно понимал звуки кошки.
— Лорд, — мальчик подошел с другой стороны, — помни: лорд Яртар ждет.
Человек оглянулся. Он не утратил осмысленного выражения, хотя лицо его снова стало апатичным.
— Это… это… не… неправильно… — Он осмотрел комнату, голые стены.
Бриксия чуть не грызла от нетерпения пальцы. В воображении она представляла себе, кто может подкрадываться снаружи. Они не могут удержать башню. Она сердилась на себя за то, что по какой-то непонятной глупой причине попала в ловушку. Но они в ловушке. Если даже мальчик сказал правду и в крепости есть потайной ход, совсем не обязательно, чтобы он вел отсюда. Или свихнувшийся разум не вспомнит…
— Яртар, да! — Казалось, это имя опять привело в порядок разбежавшиеся мысли; так куклу тянут за нитку, и резное дерево и кожа оживают (Бриксия когда-то видела такое представление).
Снова лорд Марбон положил руки на стену. Бриксия услышала снаружи то, чего опасалась, — этот звук может вызвать только сапог, задевший камень. Она подняла копье и посмотрела на лестницу. Почему она раньше не увидела эту возможность? Они вдвоем — копье и меч — могли бы удержать верх лестницы, выиграть несколько мгновений жизни. Нож у нее на поясе — это будет ее последний ключ к выходу; лучше это, чем та судьба, что ее ожидает.
Звук снаружи не повторился. Но она не сомневалась, что слышала его. Однако в этот момент услышала более громкий скрип и повернула голову. Рядом с очагом в стене появилась щель. В эту щель мальчик молча и настойчиво толкал лорда. Ута уже исчезла в темноте, мальчик прошел вслед за хозяином, никак не предупредив Бриксию. Девушка побежала. Щель уже начала закрываться, но Бриксия поставила копье как рычаг и успела проскользнуть. Потом она убрала копье, стена закрылась, оставив ее в полной темноте, такой густой, что она сомкнулась, словно плащ.
Бриксия услышала звуки справа и медленно протянула руку. Она стояла в очень небольшом пространстве, слева стена, другая непосредственно перед ней. Не зная, предстоит спускаться или подниматься, Бриксия стала копьем ощупывать дорогу и двинулась направо.
Продолжая щупать пол, она сделала пять шагов, и тут пол исчез. По-прежнему с помощью копья девушка нащупала начало лестницы. Звуки продолжали доноситься с этого направления. Если она хочет отыскать выход, нужно идти туда.
Бриксия с помощью копья нащупывала каждый шаг, прежде чем сделать его. Левой рукой она держалась за стену; вначале стена была грязная, потом, чем глубже она спускалась, тем более влажной становилась стена. Запахло стоячей водой и гнилью. Дважды она задевала руками за грибы, от едкого запаха даже закашлялась.
Она насчитала двадцать ступенек, потом копье показало, что перед ней снова ровный пол. Звуки впереди стихали. Бриксия удивилась, как они могли уйти так далеко. Наверно, двигались без предосторожностей, которые она принимала из благоразумия.
Света не было никакого, темнота давила на нее, вызывала страх, какой всегда ощущают люди перед ночью и тем, что может таиться в ней. Скользкие стены вызывали отвращение, но ей приходилось касаться их, используя как дополнительный указатель направления. Неизвестно, как далеко ведет этот потайной путь. Такие проходы устраиваются обычно так, чтобы можно было выйти за пределы осаждающих. Проход в Мурачдейле был вдове длиннее деревенской улицы — так она слышала.
Теперь она почувствовала прикосновение воздуха к щеке. Дуновение не настолько сильное и свежее, чтобы устранить гнилой запах, но оно свидетельствует о наличии вентиляции. Бриксия шла вперед, ее подошвы скользили по той же слизи и плесени, какая росла и на стенах. Один раз девушка чуть не потеряла самообладание, когда под ее ногой что-то дернулось. Она прыгнула вперед, поскользнулась, и только резкий поворот тела удержал ее от падения в грязь на полу.
Бриксия, ударившись лицом о правую стену, обнаружила, что проход поворачивает. Слева показался очень слабый серый свет; он дважды затмевался и открывался снова — эта перемена могла означать, что проходят остальные.
Коридор пошел вверх, и девушка облегченно вздохнула: она решила, что приближается к концу. И испытала разочарование, добравшись до источника света. Свет пробивался сквозь щель в скале; расщелина оказалась такой узкой, что не пропустила бы и древко копья. Но этот слабый свет показал другой поворот, на этот раз направо.
Бриксия прошла еще пять шагов и увидела настоящий свет, красно-оранжевый свет пламени впереди. Она заторопилась к нему. При свете она увидела, что проход кончается карнизом. С него открылся вид на природную пещеру без всяких признаков вмешательства человеческих рук.
У стены, держа факел, стоял лорд Марбон. Она видела также спину мальчика, который на коленях полз в отверстие по другую сторону пещеры. Уты не было видно. Хоть он и держал факел, лорд Марбон явно потерял тот пробудившийся разум, который провел их этим подземным путем. Он пустым взглядом смотрел вперед, глаза его были широко раскрыты и не мигали в ярком свете. Но когда Бриксия проходила мимо, чтобы уже самостоятельно углубиться в другой проход, он повернул голову и взглянул на нее.
Что-то пробудилось в его взгляде, губы шевельнулись:
Сверкнуло звездное Проклятие Мрачно и ярко, Тьма восторжествовала Над Светом.
Девушка вздрогнула. Но потом узнала эти строки — песнь о Проклятии Зарстора.
— Найти его… я должен найти его… — Он говорил торопливо, сливая слова. Марбон схватил ее за руку, проявляя удивительную силу, держал ее неподвижно, и она поняла, что сама вырваться не сможет. — Все неправильно… из-за Проклятия-Сокровища Зарстора. — Он чуть опустил голову, приблизил лицо к ней. — Должен найти… — Глаза его на мгновение ожили.
— Ты не Яртар! Кто ты? — Голос его звучал резко, повелительно.
— Я Бриксия, — ответила она, думая, надолго ли вернулся к нему разум.
— А где Яртар? Он послал тебя? — Он продолжал крепко держать ее и встряхивал, так что сотрясалось все тело.
— Я не знаю, где Яртар, — она пыталась найти слова, которые удовлетворили бы лорда, который, по словам мальчика, зовет мертвого человека. — Может быть, — она использовала тот же предлог, — он ждет снаружи.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Лорд Марбон задумался.
— Он знает, по древним рунам… только он знает… оно должно быть моим! Он пообещал, что оно будет моим. Я последний из рода Зарстора. Я должен получит его! — Он опять потряс ее, как будто хотел добиться исполнения своего желания таким грубым обращением. Ее рука легла на рукоять ножа на поясе. Если понадобится воспользоваться им, чтобы защититься от безумца, что ж, она сделает это.
Но не только его явное безумие испугало ее, нет, что-то было и в ней самой. Голова… она хотела крикнуть… вырваться из рук Марбона и бежать… потому что… она стоит перед дверью, и если эта дверь откроется…
Это не чувство, который нормальный человек испытывает при соприкосновении с безумцем. Нет, новое чувство совершенно чуждое. Она не могла повернуть голову, оторвать взгляд. Какая-то необходимость поглотила ее… она должна что-то сделать… и ничто в этом мире не имеет значения, пока она не осуществит то, что пленило ее. Она прошептала:
— Проклятие Зарстора. — Вот оно! Вот что она должна найти… это даст истинную жизнь… приведет в порядок все, что исказилось с появлением этого Проклятия-Сокровища.
Бриксия мигнула раз, другой. Чувство исчезло… необходимость пропала. На мгновение лорд заколдовал ее своим безумием! Она дернулась, вырвалась и отодвинулась от него вдоль стены.
Но Марбон не пытался снова схватить ее. Как будто она, вырвавшись, позволила и ему снова погрузиться туда, где нет никаких знаний. Лицо его неожиданно разгладилось, стало совершенно пустым. Он смотрел на стену, а не на нее. И рука, которой он держал ее, опустилась.
Отверстие, которое может вести под открытое небо, манило ее, но Бриксия боялась двигаться на четвереньках, оставляя спину незащищенной, чтобы он снова не схватил ее. Они стояли у стены пещеры, и она старалась придумать выход.
— Лорд… — в отверстии неожиданно появилась голова мальчика, — вокруг все спокойно.
Бриксия бросилась вперед, готовая поделиться с ним знанием опасности.
— Твой лорд сошел с ума.
Лицо мальчика исказилось от ярости, он вскочил.
— Ты лжешь! Он получил тяжелую рану в проходе Унго.. когда был убит его приемный брат. Боль и рана на время отняли у него знания, что мы делаем и куда идем. Но он не сумасшедший!
Губы его изогнулись в рычании. Бриксия подумала, что он в глубине души с ней согласен, но почему-то не хочет этого признавать.
— Он вернулся… к себе домой, — продолжал мальчик. — Лекарь сказал, что когда он окажется в знакомом месте, память вернется к нему. Он… он считает, что находится в поиске. Это старое предание его рода — предание о Проклятии и Сокровище Зарстора. Он должен вернуть Сокровище и все загладить зло, причиненное Проклятием. Эта вера сохранила ему жизнь.
— Старая легенда. Зарстор, владелец Эггерсдейла, поссорился с братом своей жены — она была их рода Древних — Элдором, и Элдор в гордыне и гневе сговорился с темными силами, и на Зарстора и на весь его род легло Проклятие, даже на принадлежащую ему землю. Чем больше люди приобретали, тем больше теряли.
— Когда в прошлом году война шла неудачно, мой лорд стал все больше и больше думать о Проклятии. И лорд Яртар, который интересовался старинными легендами, особенно если они имели отношение к Древним, часто говорил с ним об этом. И мой лорд поверил, что в этой легенде кроется правда. Он договорился с лордом Яртаром, который поклялся, что открыл некие тайны, которые могут прояснить историю Проклятия, договорился, что они вместе будут искать правду о Зарсторе и о том, что скрыто в прошлом…
— Но как узнать тайны прошлого? — Вопреки своему желанию, Бриксия чувствовала, что ее захватывает возбуждение. Впервые за долгие дни ее интересует что-то такое, что не связано непосредственно с необходимостью прожить день от восхода до заката и потом от заката до следующего рассвета.
Мальчик пожал плечами, рот его горько исказился, брови нахмурились.
— Спроси у лорда Яртара, вернее, у его тени! Он мертв, но Проклятие живо в сознании моего лорда. И, возможно, навсегда овладело им.
Бриксия прикусила губу. Мальчик уже отвернулся от нее. Может, Марбон и его околдовал, как околдовал ее в те немногие моменты, когда они оставались одни. Возможно, не совет лекаря, а мания лорда привела их в эту разоренную долину.
Бриксия видела, как мальчик взял факел у своего спутника, подвел лорда Марбона к дыре, осторожно заставил опуститься на четвереньки и подтолкнул к отверстию. Лорд Марбон не сопротивлялся, он пополз в темноту. Когда он исчез, мальчик сунул факел в щель в скале и последовал за хозяином.
Бриксия, не намеренная оставаться под землей, когда существует выход, поползла за ними.
Узкий проход оказался коротким, и они выбрались в тень нескольких деревьев и кустов, закрывавших выход. Они оказались на северном склоне окружавших долину холмов. Сидя под укрытием кустов, Бриксия осмотрела лежащую внизу крепость. В окнах башни видел слабый свет, в очаге еще горит огонь. Она увидела также пять лохматых худых пони, на каких обычно ездят разбойники, если им повезет и они раздобудут лошадей.
— Пять… — услышала она, как произнес рядом с ней мальчик. Он тоже прополз вперед, так что они соприкоснулись плечами.
— Может, и больше, — с удовлетворением ответила она. — В некоторых бандах людей больше, чем лошадей.
— Надо снова уходить в холмы, — мрачно заметил он. — Туда или в Пустыню.
Вопреки своему желанию, Бриксия посочувствовала ему. Она негодовала из-за того, что нужно думать о ком-то, кроме себя самой, но если эти двое уйдут без запасов, без умения жить в дикой местности — а она догадывалась, что у них нет этого умения, — их можно считать погибшими. Ее раздражало, что что-то не позволяет ей уйти, предоставить этих двоих судьбе, которую они заслужили своей глупостью.
— У твоего лорда нет родичей, которые приютили бы его? — спросила она.
— Нет. Он… его не всегда принимали жители нижних долин. Я сказал, что у него другая кровь… ИХ кровь… — У жителей Дейла «они» обычно означало только одно — чужаков, которым когда-то принадлежала эта земля. — Это… это и сделало его таким, каким он был… каков он есть. Ты не понимаешь… Ты видишь его только сейчас — голос мальчика стал страстным шепотом, как будто он боялся потерять контроль над собой. — Он великий воин… и ученый. Он знает такое, чего не знают и не понимают другие лорды Дейла. Он мог призвать к себе птиц и говорить с ними — я видел, как он это делает! И не было такой лошади, которая не пришла бы к нему и не позволила сесть на себя. Он насылал сонные чары на раненых. Я даже видел, как он наложил руки на рану, черную от яда, и приказал плоти излечиться — и так и было! Но никто не может излечить его самого, никто!
Мальчик опустил голову и спрятал лицо в руках. Он лежал неподвижно, но Бриксия пошевелилась, словно от него на нее перешло всепоглощающее ощущение боли и потери.
— Ты был его оруженосцем?
— Да, после смерти Яртара я нес его щит. Но на самом деле я не оруженосец. Наверно, стал бы им когда-нибудь, если бы все было хорошо. Лорд принял меня в свой дом от дальних родственников своей матери. Мне не на что было рассчитывать… у нас всего лишь пограничная сторожевая башня… и у меня двое старших братьев… так что меня там ничего не ждало. Все равно теперь уже ничего нет… ничего, кроме моего лорда… кроме моего лорда.
Голос его звучал хрипло, плечи он согнул. Бриксия знала, что он ненавидит себя за это проявление чувств. Нужно оставить его одного и больше не расспрашивать.
Повернувшись, она отползла от наблюдательного пункта. Но… там, где они оставили лорда Марбона, никого не было. Она быстро осмотрелась: ничего не видно…

Глава 4

— Он исчез!
Услышав ее крик, мальчик подполз и тут же вскочил на ноги, совершенно не обращая внимания на возможных наблюдателей снизу. Бриксия пыталась схватить его, напомнить об опасности. Но не успела, он уже исчез в кустах по другую сторону этой небольшой поляны. Очевидно, его интересовал только его господин.
Бриксия осталась на месте. Теперь, когда они ушли из ловушки, ей незачем больше сопровождать этих двоих. Совсем незачем. И все же, что бы ни говорило ей благоразумие, спустя какое-то время она неохотно двинулась вслед мальчику.
Уты тоже не видно. Может, кошка по какой-то причине ушла с лордом Марбоном. Бриксия медленно пробиралась через кусты в том направлении, в котором исчез мальчик.
Случай по-прежнему давал им укрытие: за кустами оказалась выемка, заросшая лианами и новой порослью кустарников. Сломанные ветви и листья обозначали дорогу. Бриксия осторожно шла по этому углублению. И хоть мало вероятности, что на нее нападет какой-нибудь дикий зверь, в таких зарослях могут быть другие опасные существа.
Что-то угрожающее было в этих кустах, в этой поросли. Мясистые темно-зеленые листья, такие темные, что казались почерневшими. Некоторые покрыты красными или ржавыми красно-коричневыми прожилками, как засохшей кровью.
Если их сломать, ощущался сильный неприятный запах, отличный от запаха растительности.
Стволы и ветви черные; касаясь тела и рук Бриксии, они оставляли полосы, словно выделяли какую-то жидкость. Она с помощью копья, как могла, отводила их со своей дороги.
Девушка заподозрила, что эта тропа, проходящая между двумя склонами, не может быть естественной. Если бы она шла вниз по склону, с севера, можно было бы думать, что ее оставил пересохший ручей. Но она идет с востока на запад, вдоль хребта. Наверно, выкопана, чтобы скрыть тех, кто выбирается из потайного хода, увести их к Пустыне.
Бриксия дважды останавливалась, собираясь повернуть назад или по крайней мере уйти с этой зловещей тропы. Но каждый раз, осмотрев с сомнением откосы (заросли там гораздо гуще), она отказывалась от этой мысли.
Во время последней остановки услышанное заставило ее схватить копье. Не голос, не хруст ветви впереди или сзади. Она стояла в темном туннеле, по-видимому, совершенно одна.
Нет, этот звук не от шевелящихся на ветру листьев, не…
Девушка смотрела назад, туда, откуда пришла, пытаясь определить, что это был за звук. Какое-то звяканье, стук, как будто стучат зубы. Она слышала раза два такой звук, когда Ута следила за птицей, которую не может достать.
— Ута! — негромко позвала Бриксия, но в глубине души она понимала, что это не кошка. Звуки членораздельные, как речь на чужом языке, которую она не может перевести.
Сзади? Нет, она напряженно прислушивалась. Теперь она уверена, что звук исходил не сзади и не спереди туннеля, который так сильно зарос, что ветви начали соединяться у нее над головой. Она взглянула вниз, с ней нарастал холодный страх: звук доносился из-под земли!
Инстинкт говорил ей, что нужно бежать вперед. Но… может быть, ее и подталкивают к этому. Она заставила себя остановиться, наклонила голову, вслушиваясь в щелканье. И увидела: дорога впереди, едва заметная в сумерках и тени растений, изменялась! Под толстым слоем листьев, под толстым ковром, в который погружались босые ноги, появилась впадина. Сама поверхность — да, она видит изменение. Внезапно она представила себе, как тропа опускается, вниз, в какую-то пропасть, прихватив ее с собой. А там, в пропасти, у нее под ногами, ждет…
Больше она не стала колебаться! Продолжала со страхом поглядывать на толстый слой, превращающийся в грязь под ногами. А что, если снизу поднимется… какое-то существо и схватит ее?
Девушка дрогнула и побежала. С подъемом стен, с опусканием тропа стала отчетливей. Больше не нужно было пробираться сквозь заросли. Напрягая зрение, Бриксия видела следы. Остальные — или один из них — впереди. Теперь ей очень хотелось общества других людей.
Она боялась подступающих теней. От зловония сломанных стеблей и разлагающихся листьев тошнило. Бриксия торопливо шла вперед. Тропа постепенно поднималась, словно нацеливалась пересечь вершину хребта. Угол подъема увеличился, дважды девушка поскользнулась. Множество следов показывало, что другие тоже падали или вынуждены были подниматься с трудом.
Чуть впереди много обломанных ветвей, некоторые еще дрожат. Пройдя через них, она оказалась на открытом месте под низким небом. Света достаточно, и девушка приободрилась. Перед ней вперед уходит карниз. Карниз обрывается в пропасть, и на какое-то мгновение девушка представила, что юноша и лорд Марбон упали в нее с этого узкого насеста. Бриксия плохо переносила высоту; впрочем, тут свидетелей нет, и она встала у левого края карниза на четвереньки и заглянула вниз.
То, что она увидела, поразило ее. Несомненно, тут приложил руку человек — или какое-то разумное существо изменило природу в своих целях. Потому что по крутому утесу проходила лестница. Выветренные, покрытые мхом ступени круто вели вниз, в узкую долину. А на стенах утеса рядом с лестницей углубления и выпуклости — резьба, тоже выветренная и покрытая мхом и лишайниками.
Быстро сгущалась тьма. В слабом свете эти линии и углубления, казалось, насмехаются или хмурятся, образуя такие чуждые лица, что Бриксия быстро отвернулась от стены. Внизу она услышала шум падения камня и увидела движение. Местность под ней затянула какая-то дымка; казалось, дно долины очень глубоко, гораздо глубже, чем по другую сторону хребта, откуда она пришла.
Внизу лежали густые тени. Но не настолько они темны, чтобы она не различила две фигуры у каменного выступа. У нее на глазах большая фигура вырвалась, высвободилась от меньшей. Меньшая хотела помешать, но более высокий отбросил спутника и направился на запад, шел он большими, но экономными шагами опытного путешественника.
Решив догнать их, Бриксия встала и, борясь с головокружением, начала спускаться по лестнице. Одной рукой держалась за резьбу на камне, потому что от пропасти справа кружилась голова. Девушка сознательно заставляла себя смотреть только на, что непосредственно перед ней.
К тому времени как она добралась до конца лестницы — она не смела торопиться, — двое уже далеко ушли вперед. Вторая долина оказалась странно лишенной всякой растительности, и Бриксия видела ушедших, хотя очертания их странно колебались.
Бриксия потерла глаза, решила, что собственное зрение мешает ей видеть удаленные предметы. На мгновение путь прояснился, но потом, когда она смотрела под ноги или на окружающие скалы (их вокруг очень много), зрение затуманивалось.
Воздух чист, она дышит свободно, нет удушливого зловония, как на тропе вверху. Но идти здесь босиком трудно, гравий, обломки камня причиняют боль даже ее огрубевшим подошвам. Бриксии пришлось идти медленно, чтобы не поранить ноги. Она вспомнила сандалии в своем мешке — мешок остался в долине. Несколько раз ей хотелось крикнуть, позвать ушедших вперед, попросить подождать ее. Но скоро вечер, и они все равно вынуждены будут остановиться.
С того времени как она вошла в подземный проход в крепости, девушка не видела кошку и теперь начала сомневаться, что Ута вообще проходила верхней тропой. Почему-то для нее важно, чтобы Ута была с ними. И она беспокоилась, не ушла ли Ута по своей воле.
Тьма еще больше сгустилась, и девушка становилась все более и более осторожной. Может быть, эти странные невидимые создания сверху не последовали за ней, но у нее сохранялось ощущение, что она не одна, что кто-то подглядывает за ней, и это ощущение с каждым шагом становилось все сильнее.
Остановиться здесь она не может. Ей нужно общество — любое общество, чтобы избавиться от ощущения, что она во власти неизвестного. Время от времени она останавливалась и прислушивалась — и обнаруживала, что в долине нет обычных успокаивающих ночных звуков. Не жужжали насекомые, не кричали птицы — полная тишина, так что собственное дыхание казалось очень громким, а скрип копья о камень звучал как призыв боевого рога.
Бриксия старалась подавить свое воображение. Неправда, что она идет в толпе невидимых существ! Ничего не движется, кроме нее самой. Вздрагивая, но не от ночной прохлады, Бриксия прислонилась к камню высотой ей по плечо.
Пальцы коснулись выпуклости, впадины.. Она повернула голову. Лицо!..
Какое волшебство позволило этой грубой резьбе выделиться, стать видимой в темноте, она не могла догадаться. Как будто ее прикосновение пробудило искру жизни в самом камне.
Лицо?.. Нет, ничего даже отдаленно человеческого нет в этой каменной маске. Огромные круглые глаза, в каждом искорка, точка зеленовато-белого цвета. Рот и нос намечены лишь слегка, каким-то дьявольски реалистическим искусством, широкий рот-пасть чуть раскрыт, из него торчат концы острых клыков.
Остальное — Бриксия заставила себя смотреть, она не позволит запугать себя — она уже преодолела первый испуг и изумление — остальное всего лишь линии в камне… ничего больше… только глаза и рот. Наверно, тот, кто это сделал, рассчитывал на воображение зрителя, оно должно восполнить недостающее. Стыдясь, что на нее подействовала эта уловка, Бриксия ударила копьем по камню и быстро пошла вперед, не обращая внимание на боль в ногах. Она не оглядывалась, не смотрела по сторонам, но ощущение, что за ней следят исподтишка, не оставляло ее.
Она больше не сомневалась, что находится в одном из мест Древних. И такое место, думала она, где вторжение людей не приветствуется. Это не убежище, как то место, куда ее привела Куниггод. Напротив. Тут скорее угроза ее племени.
Узкая долина, насколько она могла судить, перешла в более широкую равнину. Девушка снова начала колебаться. Идти дальше ночью без проводника, наверно, глупо. Если те, кого она преследует, и дальше шли втроем, она не видела никаких следов после спуска с лестницы. Но теперь по крайней мере жесткий гравий уступил место полоскам травы.
Переходя от одной такой полоски к другой, девушка больше не могла двигаться по прямой, зато это избавляло ее ноги от дальнейшей пытки. А впереди… неужели эти двое настолько неосторожны, что разожгут костер? Здесь, на открытой местности, они только привлекут к себе внимание всех, кто бродит в ночи.
Пустыня всегда считалась злым местом, ходили слухи о чуждой жизни, которую можно здесь встретить. Зловещая пустота образует западную границу Дейла, и здесь живут только разбойники и те странные люди, которых больше всего интересуют следы Древних. К Пустыне лорды Дейла обратились за помощью в прошлом году, за помощью в борьбе с захватчиками. И помощь пришла, всадники-оборотни, не люди, а страшное сочетание человека и дикого зверя. Об этом Бриксии рассказывали те немногие встречные, к которым она решалась подойти, чтобы выменять на шкуру прыгуна пригоршню соли.
За последние два года в своих скитаниях она не раз приближалась к Пустыне. Главным образом потому, что между ею и убежищами, которые она могла отыскать дальше на востоке, по-прежнему многочисленные враги. Она следила за отрядами разбойников, выходящими из Пустыни или скрывающимися в ней. Но в глубь Пустыни никогда не уходила.
Можно ожидать, что лорд Марбон, с его поврежденным разумом, решится на это. Но что она должна идти за ним… Бриксия присела на полоске травы, растирая ноги, широко раскрыв глаза, настороженно приглядываясь и прислушиваясь… Тьма не дает ничего увидеть, но слышны звуки ночи, нет той пугающей тишины, что царит в долине.
Девушка высоко подняла голову… Ноздрей ее коснулся аромат, прямая противоположность грязному запаху узкой верхней тропы. Сладкий, свежий… она подумала о луговой траве ранним утром, о паутине на покрытых росой травинках, о цветах, раскрывающихся навстречу дню. Сад… раннее утро… цветы созрели, их можно срывать и высушить, чтобы потом освежать ими постель и белье…
Не сознавая, что делает, Бриксия снова встала, двинулась в ночь, привлеченная ароматом, который становился все сильнее. И подошла к подножию дерева… Его ветви странно изогнуты, и на них нет листьев. Но ветви сплошь покрыты белыми цветами. И над каждым цветком, как маленькая свеча, язычок пламени.
Бриксия подняла руку, но не решилась коснуться ветви или цветка. Стояла в удивлении и благоговении, но пришла в себя от резкого хрипа.
Девушка оглянулась, держа копье наготове. В слабом свете цветков она увидела тех, что окружают ее. Небольшого размера, но когда увидели, что она их заметила, подняли громкий шум. Да, маленькие, но вызывающие ужас.
Если бы жаба могла встать на задние лапы, если бы в ее выпуклых глазах засветился злой разум, а в пасти появились клыки — вот так выглядели эти квакающие существа. И у этих жабообразных созданий кожа не гладкая, она покрыта пучками жестких волос… волос… или тонких щупалец. В углах пасти и над глазам эти щупальца длиннее. И они непрерывно движутся, словно обладают собственной жизнью.
Бриксия прижалась спиной к стволу дерева. Но существа не приближались к ней, как она ожидала. В том, что цель у них зловещая, она не сомневалась. Сознание ее уловило холодную ненависть ко всему, что представляет она и чего нет у них. Однако существа не нападали открыто, они окружили дерево и начали двигаться по кругу одно за другим — ужасающая пародия на круговой танец, какие бывают на пирах.
Теперь они молчали, но каждое, проходя мимо нее, смотрело в ее сторону, и в каждом взгляде она читала злобу и нечестивое желание. Бриксия обошла вокруг ствола, продолжая касаться его плечами, проверяя, полностью ли она в окружении.
Девушка не могла догадаться, что им нужно. Но она понимала, что в их танце есть какая-то цель. Она вспомнила некоторые рассказы Куниггод. Можно заклинать, повторяя ритуальные слова или движения. Может, именно это происходит сейчас?
Если это так… она должна нарушить их танец, прежде чем колдовство не завершится. Но как это сделать?
Держа копье наготове, Бриксия оторвалась от ствола и устремилась к ближайшей части круга. Существа отступили, но ненамного и продолжали окружать ее за пределами досягаемости копья. И от них исходило ощущение удовлетворенности и злорадства. Она была уверена, что они ее не боятся, будут продолжать прыгать, пока не добьются своего.
Если она разорвет их круг, перепрыгнет через него или разгонит копьем, освободится ли она по-настоящему? Уйти от света, который дают цветы дерева, значит погрузиться в полную тьму на незнакомой местности, где на нее смогут беспрепятственно охотиться.
Бриксия снова попятилась под защиту ветвей и стоячих огоньков. Она видела, что с каждым поворотом круг танцоров слегка сужается. Скоро придется принять решение и выполнять его. Либо вырваться, либо оставаться у дерева и посмотреть, что произойдет. Она обычно не склонна к нерешительности, но раньше ей не приходилось встречаться с врагом, таким чуждым по внешности.
Под деревом она ощущала безопасность. Наверно, это лишь иллюзия. Бриксия коснулась коры и вздрогнула. Как будто притронулась к теплому телу. И в мгновение контакта ее сознание получило какой-то импульс. На самом ли деле это произошло? Или опять только ее воображение… может, рожденное колдовством этих существ?
Есть только один способ проверить. Прислонив копье к сгибу руки, Бриксия другой рукой осторожно потянула ветвь прямо над головой. И вспомнила слова, которые произносила Куниггод, когда собирала растения. Она говорила это каждой траве, кусту, каждому растению, прежде чем сорвать цветок. Куниггод твердо верила, что у растений есть душа, и сборщик растений должен помнить об этом.
— Подари мне часть твоего изобилия, зеленая сестра. Ты богата плодами твоего тела. Красота и сладость принадлежат тебе, и только то, что ты дашь добровольно, я возьму.
Девушка накрыла руками цветок. Свет, который отбрасывали лепестки, устранил обветренность и загрубелость ее кожи, она приобрела жемчужный блеск. Ей не понадобилось прилагать усилий, чтобы сорвать цветок с ветви. Нет, он сам высвободился и упал ей в руки.
Она долго стояла в нерешительности, забыв даже о танце жабоподобных существ, ожидая, что чудо, отделившись от ветви, поблекнет, утратит сияние. Но ничего подобного не случилось, и девушку охватило спокойствие, ощущение единства с миром, правильности окружающего. Ничего подобного она не испытывала с того самого утра, как проснулась в месте Древних.
Она снова обратилась к дереву — может, не к дереву, а к невидимому существу, которое неощутимо, но которое в нем присутствует.
— Благодарю тебя, зеленая сестра. Твой добровольный дар — мое сокровище.
Двигаясь словно во сне, Бриксия выпустила копье и осталась беззащитной по нормам своего племени.
Держа цветок в руке, она вышла из-под защиты дерева к кругу, который к этому моменту сузился и почти дошел до места, над которым нависают ветви. Двинулась к дергающимся фигурам, чей танец стал еще быстрее, шла уверенно, крепко держа цветок. И вместе с ней двигалось облачко аромата.
Послышалась квакающая речь, жаба перед ней застыла. Ее широкая пасть раскрылась, оттуда полились бессмысленные звуки — может, неведомые человеку слова. Бриксия вытянула руку. Свет цветка пробивался меж пальцев.
Жаба отступила, гневно крича. Только мгновение она вызывающе смотрела. Потом повернулась и, по-прежнему гневно крича, исчезла во тьме. Те, что танцевали рядом с ней, тоже отступили. Не быстро, оборачиваясь, рыча и болтая, неуклюже шевеля лапами. И хотя в лапах у них нет никакого оружия, ясно, что они угрожают.
Но цветок установил между ними и девушкой стену, неяркую, но и не тускнеющую. Существа попятились еще дальше. Бриксия не пыталась преследовать их, не выходила за пределы ветвей дерева. Она знала — неизвестно, откуда, — что навес древесных ветвей представляет собой преграду, дает ей убежище.
Существа попытались снова начать танец. Но хоть и квакали и болтали, ни одно не приблизилось к тому месту, где она стояла с цветком в руке. И наконец они повернули и ускакали в темноту. Они не совсем покинули поле битвы: вернувшись и сев у ствола, она слышала их кваканье, болтовню в темноте и догадывалась, что находится в осаде.
Хотелось есть и пить. Снова вспомнила о мешке, который оставила в долине в начале этого приключения. Вздохнула от своей глупости. Но голод и жажда приглушенные, они затрагивают лишь часть ее, они как бы отделены от той личности, что сидит под деревом, держит цветок, лепестки которого словно вырезаны из драгоценного камня.
Бриксия глубже вдохнула аромат цветка. Не вполне сознавая, что делает, повернулась к стволу. Осторожно положила цветок на землю, наклонилась, обняла ствол, прижалась к гладкой коре ртом. Язык ее коснулся коры и пробежал по ее поверхности. И хоть язык ее — не когти Уты, девушке показалось, что он разорвал кору. Она ощутила влагу. Выделилась жидкость, которую она могла слизывать.
Не сладкая и не кислая, вкус ее она определить не смогла бы, жидкость выделялась все в больших количествах, девушка продолжала лизать кору. Глотала, сосала, снова глотала.
Исчезли жажда и голод. Бриксия ожила. Она перестала слышать бормотание жаб. Подняла голову, весело рассмеялась.
— Ты и правда зеленая мать! Благодарю тебя, госпожа цветов! Ах… как мне отблагодарить тебя?
Она ощутила печаль. Такую печаль ощущаешь, глядя в дверь на место, полное радости, но не смея войти туда. Больше никогда она не позволит порочить это волшебство (а что это, как не волшебство?) в своем присутствии. Девушка снова прислонилась к дереву, прижалась губами к коре, не для еды, а для радости и удивления.
Потом легла, свернувшись, положив рядом с лицом цветок, забыв о своем копье. И в полной уверенности в безопасности уснула.

Глава 5

Бриксия проснулась, спокойная и счастливая. Солнце уже поднялось высоко и посылало свои золотые пальцы в Пустыню. Девушка сонно смотрела на нее, она испытывала странное удовлетворение от зрелища скрещивающихся над нею ветвей.
Цветы, бывшие ночью маленькими светильниками, теперь плотно закрылись прочной красно-коричневой кожицей. Ни один не увял, не упал с ветви. Слегка повернув голову, девушка увидела цветок рядом с собой на земле, он тоже не раскрыт, превратился в цилиндр, такой же жесткий и коричневый, как цветы на дереве.
Она не голодна, тело не болит. Напротив, она полна сил и бодрости. И…
Бриксия покачала головой. Неужели и днем продолжается сон? Она могла, закрыв глаза, видеть тропу. И ее наполняет нетерпение, желание идти дальше, к цели… которая ей пока неведома.
Она подобрала плотно закрывшийся цветок, сунула его под рубашку, где он будет лежать, касаясь ее кожи. Встав, девушка повернулась к дереву и негромко сказала:
— Зеленая мать, я недостаточно мудра, чтобы понять твое волшебство. Но я не сомневаюсь, что ты облегчила мне путь. И ради тебя я отныне буду внимательна ко всему растущему от корней, поднимающему ветви и листья к небу. Мы поистине живем одной жизнью — этот урок я никогда не забуду.
И правда. Больше она не сможет без удивления смотреть на растительную жизнь, такую не похожую на нее. Слепой и неожиданно прозревший смотрит на мир с таким же удивлением, как она в то утро.
Каждая травка, каждая ветвь превратились для нее в редкое и прекрасное зрелище. Все они отличаются друг от друга, представляют бесконечное разнообразие форм.
Бриксия подобрала копье. Зеленый мир обрел отныне для нее новую жизнь, но она обрела и новую целеустремленность. Она должна идти, больше нельзя задерживаться. Ее ждут.
И она быстро пошла. Жабоподобные существа, которые ночью пытались заколдовать ее, исчезли. Девушка, непонятно почему, знала, что солнечный свет для них — непреодолимая преграда.
Время от времени она замечала следы следы обуви. И рядом с ними отпечатки лап Уты. Трое проходили этим путем.
В одном месте она увидела множество отпечатков лап Уты. Бриксия кивнула. Она была уверена, что Ута сознательно оставила эти следы для нее, Бриксии, — это дорожный знак, такой же ясный, как другие знаки на дорогах Дейла.
Девушка больше не думала о смысле собственных поступков. Она смутно понимала, что не может повернуть, сойти со следа.
В Пустыне есть жизнь — но утром ничего угрожающего не видно. Перед ней несколько раз возникали прыгуны, убегали огромными прыжками, которые и послужили причиной такого названия. Бриксия видела бронированную ящерицу, розовые чешуйки брони почти такого же цвета, как песок, на котором она лежит. Блестящие глаза следят за тем, как она проходит мимо. Ящерица не разделяет страха прыгунов.
С земли с криками поднялась стая птиц, они отлетели недалеко и снова опустились в поисках насекомых. Серого цвета, как почти вся поверхность здесь. Тут нет яркой зелени, нет цветов в траве. Растительность тусклая, как и почва. Несколько отдельных растений с мясистыми серо-красными листьями. Вокруг их стеблей хитиновые корпуса жуков, рогатые лапки, остатки пира, падающие с листьев, готовых ухватить новую добычу.
Эта часть Пустыни не ровная, она представляет из себя ряд закругленных холмов, похожих на песчаные дюны на берегу, но холмы не из песка, их не шевелит ветер. Поэтому путь Бриксии не прямой, он вьется среди этих холмов. Они поднимаются все выше, и горизонт сужается.

Предыдущая страница 3 Следующая страница


Сокровище Зарстора 4

Ощущение единства с миром, охватившее девушку под деревом, постепенно слабеет, по мере того как Бриксия углубляется в холмистую местность. По склонам холмов растет жесткая трава, она не похожа на настоящую растительность, скорее напоминает шерсть присевшего перед прыжком зверя. Эти звери позволили ей зайти поглубже в стаю, чтобы она стала потом их легкой добычей…
Воображение… но обычно такие воображаемые картины ей не свойственны. Бриксия даже дважды останавливалась и тыкала концом копья в холм, чтобы увериться, что это только земля и трава, что никакой угрозы нет.
В сознании ее возник вопрос. Эти пригнувшиеся угрожающие существа — это ведь не ее создание. Она привыкла к страху, но всегда опасалась чего-то осязаемого: волков ее собственного племени, холода, голода, болезни — все того, что готово обрушиться на беспомощного или неосторожного. Но никогда она не боялась воображаемого противника.
Бриксии хотелось убежать — куда угодно, в любую сторону, только подальше от этого извилистого пути. Лучше сухая выжженная пустыня, чем это! Но она боролась с этим желанием; вместо того чтобы побежать, сознательно замедлила шаг, сосредоточилась на одном деле — поиске следов, оставленных теми, кто прошел перед ней.
И только тут Бриксия поняла, что хоть время от времени попадаются отчетливые следы обуви, она не видит ни одного кошачьего следа. Ута не оставила ни одного отпечатка.
Бриксия резко остановилась. Отсутствие отпечатков кошачьих лап — для нее сигнал тревоги. Она не понимала, почему ей так важно идти по следам кошки, но это так. Она остановилась и начала оглядываться.
Мысль о том, чтобы вернуться по своим следам, ей не понравилась. Наверно, в этом нет необходимости, убеждала она себя. Однако… рука ее невольно устремилась к цветку, лежащему в безопасности на груди… Но… она так уверена, словно услышала громко произнесенный приказ… уверена в том, что она должна это сделать.
А холмы вокруг приобретали все более странные, угрожающие очертания. Бриксии казалось, что только когда она смотрит прямо на них, они неподвижны. Краем зрения она замечала, борясь со страхом, что они увеличиваются, уменьшаются, приобретают странные очертания…
Она побежала, по-прежнему прижимая рукой цветок к сердцу, в другой держа наготове копье. Потом…
Прямо перед ней холм, он словно выскочил из-под земли, преграждая ей путь. Ее собственный след лежит перед ней… и исчезает на склоне этого холма. Не может быть… это обман зрения. Девушка вспомнила полузабытые рассказы Куниггод. Подняла копье и, не раздумывая, метнула изо всех сил.
Острие вонзилось в землю, древко задрожало. Не иллюзия. Холм преграждает ей возвращение. Она попала в какую-то ловушку. Бриксия подошла и выдернула копье.
Она не должна поддаваться панике. Но она дрожала, руки у нее вспотели. Не хочется поворачиваться спиной к этому холму, которого здесь не должно быть. Но придется сделать выбор. Оставаясь на месте, она ничего не добьется. Она научилась, получив предупреждение, идти навстречу опасности, встречать лицом то, чего нельзя избежать и лучше раньше, чем позже, пока страх не ослабил решимости.
Снова она пошла по тропе, по которой шла раньше. Хорошо заметны отпечатки обуви. На самом ли деле здесь проходили трое? Давно ли ее отвлекли от настоящего следа? Бесполезно задавать себе эти вопросы сейчас. Теперь она должна рассчитывать только на себя.
Однако тот, кто установил эту ловушку, не торопился показаться, объявить о своем присутствии. И ей это тоже показалось утомительным. Постоянно быть готовой к нападению, которое все не происходит — это притупляет бдительность, как может затупиться лезвие.
Обогнуть один холм, потом другой, потом…
Как будто она вышла из затемненной комнаты на полный свет дня. Ей хотелось оказаться в пустыне, избавиться от тени, отбрасываемой холмами. И вот Бриксия увидела, что ее желание осуществилось, но увиденное совсем не обрадовало ее.
Перед ней тянулась открытая местность, лишенная даже отдельных кустов или островков травы, какие встречаются на краю Пустыни. Только желтая, с красными полосами земля, изрезанная щелями, расходящимися в разных направлениях. Бриксия не могла поверить, что их прорезала вода во время какого-то прошлого наводнения.
Как кулаки, грозящие небу, поднимались каменные выступы, тускло-красные с черными прожилками, а в небе висело солнце, и жар от него был такой, как из открытой двери печи.
Бриксия ахнула. Идти дальше, поставить босую ногу на эту раскаленную почву — это невозможно. Как ни опасается она лабиринта холмов, придется туда возвращаться. Она должна вернуться…
Но где проход, через который она только что прошла сюда?
Бриксия покачнулась, вцепившись в копье, упираясь им в землю. Покачала головой, закрыла глаза, подержала их закрытыми какое-то время, потом снова открыла.
То, что она видит, должно быть иллюзией! Огромные массы земли не могут перемещаться за короткие мгновения, чтобы закрыть ей выход, по которому она пришла. Но хоть она поворачивала голову направо и налево, видела только крутую земляную стену, без всяких разрывов и щелей.
Бриксия бросилась туда, где должен находиться проход. Вонзила копье в землю одной рукой, Другой ухватилась за траву и подтянулась. Если нельзя просто пройти, она попытается перелезть.
Края травы острые как только что заточенное ею лезвие — неужели всего день назад она его точила? Девушка ахнула, поднесла пальцы ко рту, лизнула кровь, выступившую яркими полосами на ладони и запястье. И отдернула ногу, на которой появились такие же глубокие порезы.
Присев у основания холма, где его влажная почва встречается с сухой землей, Бриксия попыталась рассуждать логично. Несомненно, произошло нечто недоступное человеческому пониманию. Она должна признать, что это угроза. Что-то бесконечно чуждое всему, что ей знакомо, заставило Бриксию прийти к этому месту.
Она сделала мрачный вывод, что пути к отступлению нет. Она может пойти вдоль основания стены на север или на юг, но сомневается, чтобы таким образом ей позволили отдалить ждущую ее участь. Полное ощущение страшного сна, наступления ужасной ТЬМЫ.
Оставаться на мете и покорно ждать катастрофы — нет, она призвала всю решимость, с какой не раз в прошлом встречала опасность.
— Я жива, — яростно заявила она пустыне. — У меня есть руки, ноги, тело, есть мозг… я Бриксия! И повинуюсь только своей воле!
Никакого ответа на ее вызов, только далекий резкий крик какой-то птицы. Она облизала пересохшие губы. Как давно пила она сок дерева. А в этой красно-желтой пустыне никакой воды.
Но ей придется туда идти — по своей воле, когда она сама решит, а не по воле чуждого разума, заманившего ее сюда. Она сняла кожаную крутку и принялась ножом разрезать ремни, которые сама же с таким трудом завязала. Потом изготовила грубую обувь, обернув ноги кожей до голени и связав самыми прочными узлами.
Закончив эти приготовления, девушка встала и, прикрывая глаза от солнечного блеска, снова оглядела рассеченную трещинами местность. Трещины образуют такую густую сеть, что проложить прямой путь невозможно. Видны скальные выступы, под ними может оказаться тень. Но горизонт затянут дымкой, и девушка не уверена, поднимается местность или опускается.
Бриксия пожала плечами. Дальнейшее ожидание ничего ей не даст. Она считала, что полдень уже давно прошел, а с наступлением сумерек станет прохладнее. Готовая использовать копье как посох, если понадобится поддержка, Бриксия двинулась в глубь пустыни.
Один скальный выступ достаточно отличается от другого, она может выбрать ориентир впереди, чтобы не ходить кругами. Вот там закругленная башня, словно одинокий палец, торчащий в небо. Она выбрала ее своей первой целью.
Дважды приходилось ей идти в обход, потому что трещины оказывались слишком широкими для прыжка. Все равно что делаешь три шага вперед и два назад. И хоть иногда встречались полоски земли, покрытые следами, отпечатков обуви она не видела.
Самый четкий отпечаток — четыре растопыренных пальца, каждый длиной в ее подошву. Птичий след, но такая птица должна быть с нее ростом, даже выше!
Но если есть признаки жизни, должны существовать и средства для поддержания этой жизни. Бриксия знала, что ни один живой организм не может существовать без воды — следовательно, земля эта не так мертва, как кажется. Она остановилась, подобрала маленький красный камешек и положила его в рот — эта хитрость часто помогает путникам.
Возле камня-пальца она задержалась в небольшой полоске тени, чтобы выбрать следующую цель.
И тут молчание выжженной пустыни разорвал крик вверху. Бриксия отскочила, так что плечи ее прижались к камню. Подняла голову…
В небе кружит птица, далеко, трудно различить, то ли это ястреб, каких она видела раньше, или какой-нибудь стервятник, облетающий свои владения.
Послышался ответ на крик. Появилась еще одна птица. Вместе они закружили над камнем-пальцем, и Бриксия была уверена, что их добыча — она. Они спустились пониже, и она ахнула.
Даже золотой орел, который величественно парит над Высоким Холлеком, покажется певчей птичкой по сравнению с этими. Если бы они встали с ней рядом, их щелкающие клювы оказались бы на уровне ее головы.
Она оставалась у скалы, которая по крайней мере хоть спину ей защитит, и крепко, до боли сжала древко копья.
Птицы ныряли, кружили, скользили, держали ее на месте, как жабы, которые стремились удержать ее под деревом. Появилась третья, четвертая.
Девушка видела, что это хищники. Серьезную угрозу представляют сильные клювы и зловещие когти. Если бы они застали ее на открытой местности, легко могли бы одолеть. Но, казалось, они не торопятся нападать.
Все больше птиц появлялось рядом, ее осаждают уже шесть, а седьмая парит высоко. Она резко кричит, а остальные молчат. Бриксия подумала, что ее положение напоминает положение барса, застигнутого собаками на каком-то снежном карнизе: собаки удерживают его в ожидании прихода хозяина.
Кто же хозяин этих птиц? Все сильнее становилось ощущение, что она застряла в каком-то кошмаре. Может, она по-прежнему спит под деревом и все это ей снится?
Но даже если это сон, она ощущает жару, жажду и страх. Нет, это не сон, мозг ее бодрствует. Она напряженно следила за птицами, неспособная что-либо предпринять. Однако опустилась на колени и подобрала несколько подходящих по размеру камней. Если она может сбить камнем прыгуна, то при удаче попадет и в самоуверенную птицу.
Бриксия выбирала камни, взвешивала в руке, оценивала форму. Она знала необходимость такой подготовки. Наконец отобрала девять подходящих, слишком тяжелых, чтобы их можно было назвать булыжниками, но удобных по форме.
Птицы продолжали молча кружить над ней, их тени взад и вперед проносились по земле. Бриксия аккуратно разложила камни на земле, так, чтобы брать их стоя, и тут послышался ответ на птичий крик.
Продолжительный крик, не похожий на птичий. И, насколько могла судить девушка, доносился он с земли, а не сверху. Бриксия плотнее взялась за копье и всмотрелась в пустыню перед собой.
Дальше гораздо больше каменных выступов, в дымке они сливаются друг с другом. Иногда ей даже кажется, что они образуют такие же холмы, как те, что она преодолела. И у одного из камней слева движение, что-то приближается с юго-запада.
Одинокая птица-часовой полетела навстречу этому движению. Снова прозвучал крик. Человеческий? Бриксия не была уверена. Может быть, то, что собирается охотиться на нее, обладает человеческой внешностью. Но в таком месте эта внешность может скрывать чужое злое существо. Пустыню никогда нельзя судить человеческими мерками.
То, что приближалось, как будто бежало. Похоже на человека. Подняло две руки, похожие на человеческие…
И — взлетело в воздух. Перед бегуном оказалась одна из трещин, он совершил огромный прыжок, широко расставив верхние конечности. Они словно расширились, превратились в крылья. И существо, опираясь на эти широкие крылья, преодолело большое расстояние, как птица.
Теперь оно оказалось близко, дымка его не скрывала, и Бриксия поняла, что ее догадка верна. Это не разбойник, сумевший каким-то образом приручить птиц, как охотники учат соколов, нет, это одно из легендарных чудовищ Пустыни, какой-то остаток Древних, их слуга или хозяин, идущий в поисках добычи по этой рассеченной местности.
Хозяин… нет, хозяйка!
Худое тело, в полупрыжках-полувзлетах поднимающееся над землей, женское, одежда не скрывает тяжелые груди, алые соски окружены кольцом сероватых перьев. Повсюду на теле пучки перьев, подражающие волосам на теле человека. На голове гребень, сейчас он стоит вертикально. Широкие крепкие перья начинаются от запястий, быстро увеличиваются в размере и у плеча почти достигают длины самой руки.
Черты лица не птичьи, а человеческие. Глаза глубоко посажены, а рот и нос соединены в мощном изогнутом клюве ярко-красного цвета. Ладони с четырьмя пальцами на конце рук-крыльев вооружены мощными когтями, хорошо приспособленными для разрывания добычи, на нижних конечностях настоящие птичьи когти.
Существо выше Бриксии, но тело у него худое, а конечности — кости, обтянутые кожей. Оно приблизилось, и девушка разглядела хвост, пучок перьев, дрожащий в прыжках.
Последний прыжок, и существо остановилось вне пределов досягаемости копья Бриксии. Тут оно начало расхаживать взад и вперед, слегка наклонив голову набок, как птица, рассматривающая что-то привлекшее ее внимание.
Птица, сопровождавшая это существо, села на камень и сложила крылья. Однако остальные шесть продолжали кружить вокруг Бриксии. Существо из Пустыни раскрыло клюв и крикнуло — но это не крик птицы, не песня. Нет. Бриксии показалось, что оно заговорило. Однако слова оставались непонятными.
Но оно хоть не напало сразу. Может, хоть оно совершенно чуждое по внешности, пугающее, все же способно понять, что Бриксия никому не угрожает, она только хочет идти своим путем? Крупные птицы долин, если на них не нападают, не вторгаются на их охотничью территорию, склонны вести себя мирно с путниками, которые им не угрожают. Если это справедливо и здесь… Попробовать не помешает.
Бриксия постаралась забыть о когтях, об остром клюве. Продолжая держать копье в правой руке, она делала вид, что это всего лишь посох. Подняла левую руку ладонью вверх как знак мира.
Голос ее охрип от жажды, но она постаралась говорить как можно отчетливее.
— Друг… друг… — как можно отчетливее повторяла она это слово.

Глава 6

Птица-женщина по-прежнему наклоняла голову из стороны в сторону, словно хотела рассмотреть Бриксию каждым глазом по очереди. Раскрылся ее клюв-рот. Оттуда послышался не прежний крик, а пародия на злобный человеческий хохот. Она высоко подняла руки, крылья растопырились, и руки стали особенно напоминать крылья. Ее пальцы-когти растопырились и задрожали, готовые рвать беззащитную плоть. И взглядом, в котором не было ничего даже отдаленно человеческого, она продолжала разглядывать Бриксию.
Седьмая птица, сидевшая на высоком камне за своей хозяйкой, поднялась в воздух и направилась прямо к девушке. Бриксия пошарила рукой в рефлексе, выработанном годами жизни в опасности. Нащупала камень и бросила его, прицелившись.
Послышался новый крик. Зловонное перо отделилось от птицы, которая повернула, поднялась в воздухе и присоединилась к остальным, по-прежнему державшим в осаде скальный выступ.
Бриксия покрепче перехватила копье, готовая встретить нападение птицы-женщины. Но та не стала нападать. Напротив, запрыгала с одной когтистой лапы на другую в каком-то странном танце. Но больше не смеялась. И остальные птицы больше не приближались к Бриксии.
Девушка не могла понять, что их сдерживает. Разве что… рука ее сама потянулась к спрятанному на груди цветку… Может, закрывшийся цветок дерева, которое защитило ее ночью, и здесь послужит защитой?
По-прежнему держа копье в готовности, девушка достала цветок. Он был закрыт, как и утром, плотная коричневая кожица накрыла лепестки, отрезала их свет и аромат.
Но, охватив его рукой, Бриксия вздрогнула. Не ослабила хватку, скорее наоборот — сжала теснее. Цветок оказался теплым, не просто теплым, он пульсировал в ее руке. Как будто она сжимает медленно бьющееся сердце!
Не отрывая взгляда от женщины-птицы, Бриксия разжала ладонь и позволила себе взглянуть в нее. Нет, цветок по-прежнему не раскрылся. Оставался плотно закрытым.
Снова женщина-птица расправила крылья, замахала ими, направив на девушку поток горячего пустынного воздуха и песка, зловонный запах своего тела прямо в лицо девушке. Ее прыгающий танец стал быстрее, лапы с когтями вздымали с земли облака пыли.
Один такой прыжок послал в лицо Бриксии перо, упавшее из крыла птицы. И перо не упало назад на землю. Оно поднялось в воздух, как стрела, выпущенная из лука в цель.
Бриксия увернулась. Но стрела нацелена не в лицо ей, как она вначале подумала. Напротив, поднялась и устремилась к кулаку, в котором зажат цветок. И это не случайность, в этом девушка была уверена.
Но выполнит ли перо желание своих хозяев из пустыни? Девушка отчаянно затрясла рукой, пытаясь отцепить перо. Перо не отлетело, продолжало удерживаться у ее кулака. А выпустить копье и убрать перо другой рукой Бриксия не решалась: может, именно этого они дожидаются.
Перо…
Прикосновение его настолько легко, что она не уверена, что оно вообще касается руки. Почему? Почему оно так прилипло к ней?
Черное перо как огромный черный палец, оно закрывает от цветка свет дня.
Черное перо?
Бриксия затаила дыхание. Черное — нет! Цвет пера меняется, черное блекнет, сереет…
Птица-женщина снова закричала, и ее хриплый крик подхватили птицы вверху. Этот звук заставил Бриксию поднять голову, снова прижаться к камню. Она ждала нападения, которое предвещали эти крики.
Но, если забыть о танце, птица-женщина не двигалась. А перо становилось все светлее и светлее. Вот оно цвета пепла, вот почти совершенно белое…
Бриксия трясла рукой, опускала ее и поднимала, надеясь стряхнуть перо. Бесполезно. Перо стало жемчужно-белым. Не просто белым; казалось, оно притягивает к себе свет, само светится по краям. Свечение — как можно его видеть в ярком свете пустынного солнца?
И в то же время в плотно сжатом кулаке Бриксии что-то шевельнулось, словно цветок пытался высвободиться. Девушка обнаружила, что без ее усилий пальцы начинают разжиматься.
Рука ее дернулась, хотя она не хотела этого. Перо наконец отделилось, поднялось вверх и полетело…
Птица взвилась в воздух. По форме и размеру такая же, как те, что осаждали девушку. Но такого же жемчужно-белого цвета, что и цветы дерева. Поднявшись в воздух, птица устремилась к голове птицы-женщины.
Существо из Пустыни ударило птицу вытянутыми крыльями, гневно закричало. Птицы, служившие ей, разорвали круг, устремились вниз, на помощь хозяйке.
Бриксия уронила копье. Крепко прижимая к себе цветок, она хватала камни и бросала их в птиц и в их яростно прыгающую, пляшущую, кричащую хозяйку. Две птицы опустились на землю. Женщина-птица громко крикнула, одно ее крыло повисло, и она как будто не в силах снова поднять его.
Но в пустыне началось какое-то движение. Бриксия была так занята схваткой, что не сознавала, что в действие вступила новая сила. Меж камнями метались существа, передвигались так быстро, что трудно было их рассмотреть. Бриксия поняла, что их схватка вызвала большой интерес, но не надеялась, что пришедшие помогут ей.
Белая птица не нападала с помощью клюва и когтей, хотя была вооружена тем и другим. Но она пыталась смутить, сбить с толку черных птиц и их хозяйку. Иллюзия? Другого ответа не может быть, подумала Бриксия. Но кто создал эту иллюзию? Не она. Она не мудрая женщина, не знает забытого волшебства Древних. Она…
Во рту она ощущала слабый вкус целительного древесного сока. И одновременно аромат цветов. Она впитала то, что предложило дерево, не сознательно, но потому, что это казалось совершенно естественным. Но что же вошло в нее?
— Зеленая мать! — Голос ее прозвучал хриплым шепотом. — Я не знаю, что я сделала… Если бы знала…
Снова цветок в ее руке забился, так сильно, что задрожала рука. Может, это ответ? Заверение? Бриксия не знала, что происходит с ней… да и некогда ей было приводить в порядок мысли.
Но птицы снова закричали, и их крик приобрел другой оттенок, не эхо, а скорее ответ. Существа появились из-за камней, но двигались так быстро, что у Бриксии сложилось только общее смутное представление о тонких длинных телах, лишенных волос и шерсти либо покрытых чешуей. Она набросились на птицу-женщину, а та с гневным криком отбивалась от них. Но не поворачивалась спиной к Бриксии. Как будто не знала, какое оружие применит девушка теперь, когда эта птица-женщина сражается со своими явными старыми недругами.
Бегство! Есть ли такая возможность? Бриксия не могла сказать, но понимала, что пока идет сражение между двумя группами жителей пустыни, у нее есть шанс, другого не будет. И в тот момент как она приняла решение уходить, цветок снова забился, словно поддерживал ее. Или предупреждал… Но пока Бриксия намерена следовать собственной воле.
Она прижалась к камню, сдвинулась влево, медленно повернулась, чтобы камень находился между нею и сражением. Схватка скрылась за камнем. С копьем в одной руке, с цветком в другой девушка побежала — не в пустыню, а назад, к темной линии холмов. Она не знала, придется ли ей подниматься на стену, убегая от пустынных существ. Но если пойдет дальше в неизвестное, у нее и одного шанса не будет.
Над ней нависли холмы, голые и темные под заходящим солнцем. Мало утешительного смотреть на холмы с такого расстояния. Она не хотела провести по соседству с ними ночь. Но лучше это, чем пустыня.
Она миновала гребень песка и гравия и увидела перед собой неприступную стену, покрытую жесткой травой. Несмотря на эти острые лезвия, ей придется как-то подняться, чтобы по крайней мере один холм находился между нею и пустыней. Она не знала, смогут ли птица-женщина и ее стая — конечно, если они победят в битве, — последовать за ней в холмы.
Тело у нее болело, сильно мучил голод, еще сильнее жажда. Сколько она на ногах, она не знала. Не знала даже, в этом ли месте вышла к пустыне — или была приведена сюда чье-то злой волей.
Вверх, придется с этим справиться. Изо всех сил Бриксия вогнала копье в холм на уровне своих плеч и приготовилась подтягиваться.
Она упала, ударилась, прижалась к земле, так что дурно пахнущая почва заполнила ноздри, набилась в рот. Долго ошеломленный мозг не мог понять, что произошло. Но наконец она смогла встать и увидела…
Холм, на который она приготовилась карабкаться, — исчез! Она лежала в узком проходе между двумя холмами на влажной почве, и умирающее солнце освещало впереди только сгущающиеся тени. Проход снова открылся.
Бриксия так устала от бегства и падения, что некоторое время могла только лежать, тяжело дыша, пытаясь оттереть лицо рукой.
Она уже проходила этой дорогой. Неужели снова пойдет по ней, чтобы попасть в новую западню, какой оказалась пустыня? Если это правда, зачем ей торопиться навстречу неведомой опасности?
Так Бриксия оставалась на месте, пока последние лучи солнца за ее спиной не исчезли, тени становились все темнее и темнее, они тянули к ней свои голодные пальцы. Девушка пыталась привести мысли в порядок, понять, что с нею случилось, — если только она сможет это сделать!
Ей казалось, что с того момента как она очутилась в развалинах Эггерсдейла и ввязалась в приключение с этим безумным лордом, она перестала быть собой, тем человеком, которого она знает, каким стала, чтобы выжить.
Неужели какая-то Воля, без ее согласия, даже без того, чтобы она о ней знала, использует ее в своих целях? Она из Дейла, в ней нет крови Древних, она не похожа на лорда Марбона, который действительно может легко поддаваться их влиянию. Жители Дейла время от времени попадали в ловушки колдовства, оставленные Древними, хотя с их ухода прошли столетия. Во всех крепостях рассказывали, что может случиться с глупым или неосторожным человеком в запретных местах. И Бриксия наслушалась таких рассказов. Люди отправлялись туда за сокровищами и возвращались безумными, умирающими или не возвращались вовсе. Некоторые шли туда из любопытства, которое подгоняло их так же сильно, как других алчность. Они искали знаний. Мало кто находил их… и потом обнаруживал, что соплеменники боятся и сторонятся таких людей.
Куниггод… Не в первый раз за годы своих блужданий Бриксия задумалась о загадке своей старой няньки. Куниггод была властная женщина, она, как хозяйка, правила домом Торгусов, потому что когда в первой же битве с захватчиками пропал отец, Бриксия была еще мала, чтобы править самой. Судьба отца так и осталась неизвестной. Мать девушки умерла при родах, и поэтому никакой другой госпожи в долине не оказалось.
Но кто была Куниггод? И сколько ей лет было? Бриксия помнила няньку с самого своего младенчества, и Куниггод не старела, она всегда была одинакова. И хоть не утверждала, что она мудрая женщина, владеющая тайными знаниями, была знахаркой и знатоком трав. Лучше ее сада Бриксия не видела. Впрочем, она тогда мало что видела за пределами долины.
Но путники из других мест восхищались этим садом. Многие годы до вторжения разносчики-торговцы приносили Куниггод корни и семена из разных мест. Дважды в год она ездила в аббатство в Норсдейле и всегда брала Бриксию с собой, когда та подросла. И там Куниггод разговаривала с аббатиссой и ее хозяйкой трав как равная.
У нее, как говорят крестьяне, были «зеленые пальцы», и все, что она сажала, росло и процветало. А во время посева Куниггод всегда бросала первую горсть зерна, произнося благословение Генноры Урожайной, отдавая семена ждущей почве.
Теперь Бриксия догадывается, что у Куниггод были свои тайны, о которых девочка не знала. Но, может, вчера дерево отдало ей цветок, потому что она вспомнила кое-что из знаний Куниггод? Бриксия была теперь уверена, что цветок отдан ей добровольно.
Она раскрыла ладонь и посмотрела на него. Цветок больше не был плотно закрыт. Темная верхняя кожица раскрывалась. Сквозь щели пробивался мягкий свет. И аромат — слабый, но вполне отчетливый.
Цветок не увял, не поблек. Это явно не обычное растение, которое можно встретить в долинах. Цветок раскрывался быстро, прямо у нее на глазах. Опьяняющий аромат утолял голод и жажду Бриксии.
Она оторвала взгляд от сияния и посмотрела на пустыню. Шум битвы незаметно стих. Девушка из своего убежища не видела никакого движения.
Опираясь на копье, она встала и решительно повернулась в сторону темного, так неожиданно открывшегося прохода. Пошла медленно, двигаясь только силой воли, измученное тело с трудом подчинялось. Но девушка хотела уйти подальше, чтобы ее не увидели из пустыни, не смогли добраться ночные чудовища.
И как и раньше, открывшаяся тропа начала извиваться между холмами. Иногда Бриксии казалось, что она движется в общем направлении на север, куда вели следы, в которых еще заметны были отпечатки лап Уты. Но в другое время она думала, что заблудилась и движется не вперед, а назад.
И всегда перед ней открывалась тропа. А цветок в руке горел все ярче, спасая ее от тьмы. Она страстно хотела вернуться к дереву, хотя опасалась, что это невозможно. Наконец она начала спотыкаться и поняла, что идти дальше не может.
Она упала спиной к холму и вытянула усталые ноги. Копье положила у ног, руки на колени, тут же лежал цветок, теперь полностью раскрывшийся, сверкающий собственным светом, пульсирующий так, словно он дышит в такт работе ее легких.
Сколько же она держится — без пищи и воды? Не хотелось думать, что завтра утром нужно будет продолжать путь. Она решительно обратилась к своему умению жить только настоящим, не думая о будущих опасностях.
Невозможно заставлять себя еще что-то делать сегодня. Невозможно бороться со сном, от которого закрываются глаза, тело становится тяжелым и неподвижным. Бриксия закрыла глаза, чтобы не видеть окружающих холмов.
Цветок теперь лежал у нее на груди. Неужели он действительно подстраивается под такт ее дыхания и биения сердца? Бриксия не могла об этом думать. Но постепенно ее дыхание успокоилось, чередования света и тени стихли, девушка уснула глубоким сном.
Видела ли она сны? Бриксия не могла бы сказать. Какое-то смутное воспоминание у нее сохранилось. Она видела Куниггод в месте Древних — Куниггод лежит, она не мертва, спит, спит, как сейчас ее собственное усталое тело, но в каком-то ином и более важном отношении она не спит. И Куниггод — вернее, та ее сущность, что важнее тела, — видит Бриксию. Бриксия не может вспомнить, желает ли ей Куниггод добра, ничего не помнит. Но что-то важное произошло между ними, да. В этом она уверена.
Она открыла глаза. Тьма ночи отступила от ее тела, ее удерживает на расстоянии свет цветка. Небо затянуто тучами, не видно даже звезд.
Бриксия долго лежала. Потом то, что пробудило ее, снова проникло в сознание. Она встала на колени, одной рукой нащупала копье. Тело, казалось, больше не принадлежит ей, оно должно выполнить какое-то задание.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

Девушка встала и пошла. Цветок освещал землю только на один-два шага. То, что, возможно, ждет в темноте, оставалось скрытым. Но она должна идти по тропе, и необходимо торопиться. Бриксия поискала в себе причину этого. Может, ей нужно догнать остальных? Или просто не нужно задерживаться в опасной местности. То, что однажды завлекло ее в ловушку, может сработать снова.
Во тьме раздавались странные звуки. Сначала она решила, что это птицы, потом — что полузмеи, каких она видела в пустыне. Еще, может быть, жабы… В темноте может таиться столько опасностей, что не перечислишь и за дни.
Но чем больше она вслушивалась, тем больше удивлялась. Как будто кто-то, за пределами слуха, что-то говорит. Много голосов, некоторые высокие, другие низкие и сильные. Бриксия напрягалась, стараясь разобрать хоть слово. Но хоть шла она быстро, к говорящим не приближалась. Ее влекла надежда отыскать дерево.
Как будто жизнь долины сопровождает ее, оставаясь за пределами прикосновения, в тени. А может, она сама тень, оторванная от реального мира.
Ночью можно представить себе все что угодно. Особенно если кружится голова от голода и жажды. Может, подействовал и запах цветка: ведь сок и плоды растений могут усыпить и даже лишить разума неосторожного.
Бриксия шла и прислушивалась, а голоса оставались недосягаемыми и непонятными. Иногда ей казалось, что холмы прикрывают развалины крепостей, и шепчут во тьме души тех, кто жил здесь когда-то. О таких вещах рассказывают легенды.
Странно, но никакого страха она больше не испытывала. Как будто цель, к которой она стремится, окружила ее непроницаемым покровом. Направо, потом налево — тропа все время поворачивает. И повсюду вокруг темнота.
Шла ли она весь остаток ночи? Бриксия впоследствии не могла сказать. Не знала она, и сколько времени проспала, прежде чем пошла. Теперь она механически переставляла ноги. Даже не пыталась разглядеть, что впереди; воля, двигавшая ею, подавила ее волю.
Вначале она не заметила, что местность вокруг изменяется. Холмов стало меньше, но те, что оставались, показались ей гораздо выше. Потом древко копья, которым она пользовалась как посохом, уперлась не в мягкую землю, а во что-то твердое, и звон пробудил ее от полусна.
Бриксия подняла голову. Небо посветлело. Девушка опустилась на колени, принуждение, которому она подчинялась, отступило. Свет цветка упал на поверхность перед нею. Широкие каменные плиты, плотно прижатые друг к другу. Дорога. Покрытая тонким слоем почвы. И на этой почве отчетливо виден след кошачьей лапы. Словно оставлен он здесь сознательно.

Глава 7

Бриксия чуть ли не робко коснулась пальцем этого следа. Он реален, это не обман зрения в тусклом свете утра. Ута… если этот след оставила Ута, значит Бриксия вырвалась из ловушки, хоть на время. Она заторопилась. Теперь она сможет отыскать остальных, не будет одна в таком месте, где у нее для защиты только цветок.
Бриксия с трудом встала и пошла дальше. Цветок снова закрывался, но медленнее, чем открывался. Он по-прежнему освещал тропу. Девушка искала другие следы, оставленные Утой на участках мягкой почвы.
Холмы больше не окружали ее. Появилось кое-что другое — кустарники, которые она узнает. Они колючие, но ветви их увешаны ягодами. Бриксия набила рот ягодами, чувствуя, как их сок утоляет голод и жажду. Она жадно ела, не обращая внимания на царапины, срывала темные ягоды с ветвей. Не очень хорошая пища, плоды маленькие и кислые. Но в этот момент девушке казалось, что никогда на пирах она не пробовала ничего вкуснее.
Она не только ела до тех пор, пока уже не могла больше, но и сколола шипами листья и наполнила этот непрочный мешок ягодами. Вряд ли в дальнейшем ей так повезет.
Небо уже окрасилось первыми лучами солнца, когда она кончила собирать припасы. Восстановив силы, Бриксия принялась внимательней разглядывать окружающую местность.
Были ли холмы, через которые она прошла, остатками древних сооружений или нет, она не знала, но сейчас она видела немало доказательств, что шла путем Древних. Тут и там виднелись следы стен, вперед уходила мощеная дорога, она вела к хребту, гораздо выше пройденных ею холмов. Этот хребет темным пятном выделялся в северной части горизонта.
Следы Уты ведут туда, значит и ей нужно идти туда, тем более что все, связанное с пустыней, вызывало в ней отвращение. А это место не пробуждает никакого «чувства»: ни мира и доброжелательности, как в некоторых старых развалинах, ни угрозы, предвещающей зло. Дорога уходила вперед, ее плиты легко разглядеть, хотя местами они покрыты почвой, травой, даже кустами.
В усиливающемся свете дня Бриксия повернулась на север, лицом к хребту, и пошла, но соблюдала осторожность, к которой привыкла за последние годы. Наконец она приблизилась к хребту. Его холмы тоже поросли травой, тускло-зеленой и какой-то увядшей. Дальше виднелись большие вершины. Дорога уходила прямо в щель между двумя холмами.
По обе стороны стояли два каменных столба. Они поднимались высоко, почти до вершин холмов. Столбы прямоугольные, но с выветрившимися, изъеденными краями, на них те же следы глубокой древности, что и на резьбе у выхода к Пустыне. А на вершине столбов установлены изваяния.
Справа изображение существа, похожего на жабу. Сходство различимо, несмотря на работу ветра и воды. Изваяние угрожающее, возможно, это предупреждение; жаба присела перед прыжком, она готова прыгнуть со столба на дорогу.
Напротив, глядя не на дорогу, как жаба, а в проход, искоса посматривая в то же время на противоположный столб, сидит кошка. Сидит в той же спокойной позе, в которой часто сидит Ута, охватив хвостом кончики лап. И в изваянии чувствуется не угроза, а спокойное любопытство.
Глядя на жабу, Бриксия протянула руку к груди, взялась за закрывшийся цветок дерева. Она не удивилась, когда в ответ ощутила успокоительное тепло.
За холмами дорога сузилась; разведя руки, девушка могла коснуться откосов по обе стороны.
Бриксия заметила кое-что еще. Хоть пыталась она идти равномерно, здесь продвижение вперед замедлилось. И не по ее желанию. Ей казалось, что на каждом шагу приходится преодолевать невидимую вязкую преграду, которая стремится удержать ее. И с каждым шагом ей приходилось прикладывать все больше и больше усилий.
Голод, частично утоленный ягодами, вернулся, начала мучить и жажда. Болели ушибленные ноги, грубые сандалии плохо защищали их. Вода… пища… боль в ногах… тело ее все больше и больше оседало, требовало отдыха.
В то же время отчасти вернулось ощущение мира, единства со всем окружающим, которое охватило ее утром под деревом. Может, это предупреждение, что она не должна уступать просьбам плоти.
Бриксия упрямо продолжала идти. Над головой полоска неба лишена облаков. Но холмы закрыли утреннее солнце, и с их откосов распространяется холод. Девушка вздрагивала и часто оглядывалась. С каждым вздохом ее все сильнее охватывало ощущение, что ее преследуют. Может, какое-то существо из пустыни скрывается сзади. Бриксия часто смотрела вверх, опасаясь увидеть черные крылья. И все время прислушивалась, была уверена, что рано или поздно услышит бормотание жаб или те непонятные звуки, что сопровождали ее в холмах.
В то же время внимательно приглядываясь к почве, Бриксия видела много следов Уты. Они всегда были слева, в той стороне, где стоял столб с кошкой.
Какую роль племя Уты когда-то играло в Пустыне? Бриксия видела работу Древних: маленькие фигурки, гротескные, среди них мало красивых, некоторые забавны, большинство отталкивающе уродливы, и все породы, неизвестные жителям Дейла. Иногда попадались изображения лошадей и собак (хотя со странными особенностями, которых нет у животных Дейла), но ни разу не видела она изображения кошки. Бриксия считала, что кошки, как и люди Дейла, здесь пришельцы, они заняли землю, покинутую Древними.
Но ясно, что скульптура кошки на столбе не менее древняя, чем скульптура жабы. И потому сама Ута могла прийти не из какой-нибудь разграбленной крепости, как думала Бриксия, а из самой Пустыни… А доверять тому, что приходит из Пустыни, глупо.
Девушка шла все медленнее, потому что невидимое сопротивление каждому шагу становилось сильнее. Рот снова пересох, и горсть ягод не принесла облегчения. Вода… ручей… речка… Можно ли найти их здесь? Или в Пустыне тайны воды известны лишь тем, кто ползает, летает или ходит в ней?
Мысль о воде теперь не оставляла девушку. Она видела небольшие пруды, ключи, бьющие из земли…
Вода…
Бриксия резко подняла голову, повернула вправо. Она была уверена, что расслышала правильно. Вода… где-то течет вода. Она посмотрела на крутой откос. Сразу за холмом, иначе она не услышала бы так отчетливо! Вода… она провела языком по пересохшим губам.
И тут…
Жар… жар, словно раскаленное железо прижали к обнаженной коже. Девушка крикнула, схватилась за грудь. Под рубашкой…
Срывая одежду, она осмотрела тело. Цветок! Хоть он не раскрылся, но излучал теперь не только свет. Сильный жар, какого она не чувствовала даже при встрече с птицей-женщиной.
Бриксия достала цветок. Его жар не уменьшался. С кончика, где лепестки касаются друг друга, стремился свет, который снова напомнил девушке огонек свечи.
Она поднесла цветок к склону, по которому хотела подняться. Свет мигнул, жар усилился настолько, что она выронила бы цветок, если бы не ожидала какой-то такой реакции.
Девушка прикусила губу. Жар — предупреждение? Она задавала мысленно себе такой вопрос, и цветок словно ответил, что ее ждет опасность. Но как же вода? Девушка пыталась снова услышать звук, такой ясный и отчетливый…
Его не стало. Приманка в новую ловушку? Теперь, когда она видит цветок, ее снова охватило ощущение спокойствия и единства с миром. Да, уверенность ее растет, как растет цветок, за которым заботливо ухаживают.
Итак, звук воды — ловушка! Но кто ее оставил? Бриксия не думала, что она нацелена только на нее… наверно, она находится здесь давно… Может, хозяин ее исчез, забыл о ней, а она действует.
Но жажда не стихает; только когда она держит цветок перед глазами, становится легче. Она не должна прятать цветок, им нужно пользоваться, как копьем, как источенным ножом, это мощное оружие.
Однако Бриксия поняла, что хоть цветок помогает ей обнаруживать ловушки, но помочь в преодолении невидимого препятствия не может. Все знают, что магия бывает сильнее и слабее. Говорят, некоторые заклинания могут двигать горы и изменять мир, а другие едва поднимут камешек. Так и цветок может быть талисманом против опасности, но не действовать в других случаях.
Свет его не ослабевал. Это подбодрило девушку. Холмы становились выше, тень между ними сгущалась. Теперь, чтобы увидеть небо, приходилось запрокидывать голову.
Перед ней холмы смыкались, образуя высокую стену. Но тропа не кончалась, она уходила в темное отверстие. Каменная арка, какая бывает над дверьми. Но никакой двери нет. Путь открыт, но идти туда не хочется.
Бриксия остановилась. Кожу ее охватил озноб, цветок вспыхнул ярче. Это — место Силы! У нее нет подготовки мудрой женщины, но это она чувствует без всякой подготовки, чувствует эту Силу всем телом.
Но бывают силы и силы. Все в мире уравновешено, свет и тьма, добро и зло. Так и Силы: Тьма в одном месте может быть такой же мощной и всепобеждающей, как Свет в другом. Что же сейчас перед нею? Она пыталась учуять зло, уловить какое-то внутреннее предупреждение.
Но надежды ее могут основываться только на цветке. Он и дерево, с которого он слетел, уже спасали ее. Бриксия нисколько не сомневалась, что существа-жабы, которые пытались опутать ее своей сетью, принадлежали Тьме. А цветок защитил ее в пустыне и недавно предупредил о ловушке со звуком воды. И здесь он действует. А Бриксии кажется, что она ощущает здесь присутствие зла.
Но выбора у нее нет. Принуждение, которое привело ее в Пустыню, становится все сильнее. Теперь она может идти только вперед.
Шаг за шагом Бриксия приближалась к зияющему отверстию. Если бы свет этого бутона продолжался. Бутон? На ладони ее лежал полностью раскрывшийся цветок. Девушка торопливо разжала руку, давая место лепесткам. От них поднимался чистый и очищающий запах, а свет стал еще сильнее.
Поглощенная этим чудом нового расцвета, она прошла под каменной аркой и углубилась в проход, такой же темный, как и тот, что вывел ее из крепости.
Стены из обработанного камня. В нескольких шагах от входа они потемнели от влаги. Хоть Бриксии хотелось пить, она не могла заставить себя лизать эти камни. Капли густые и маслянистые, как будто какая-то отвратительная жидкость просачивается сквозь трещины в камне.
С запахом влажной гнили боролся аромат цветка. Не в первый раз подумала Бриксия, сколько еще времени не увянет этот цветок. И удивилась, что он все еще не увядает.
Проход уходил все глубже и глубже. При свете цветка на полу видны кошачьи следы. Значит, остальные — или по крайней мере Ута — проходили здесь.
Что ищет лорд Марбон? Для его свихнувшегося разума старое стихотворение стало истиной. Если это так, он должен идти вперед, ни на что не обращая внимания, пока не упадет от усталости. Или мальчик сумеет разорвать эту одержимость и спасет своего господина?
Сокровище Зарстора — Бриксия произнесла эти слова, но не вслух. Что это такое? Существует много преданий об утраченных талисманах, вещах, которые давали тем, кто ими обладал, большие возможности. Но и приносили им беды. Похоже, Сокровище Зарстора из числа последних. Оно стало Проклятием. Но почему лорд Марбон ищет его? Чтобы отомстить своему врагу?
Война кончена. Даже до таких бродяг, как Бриксия, доходили новости, что захватчики изгнаны, зажаты между ненавидящими их людьми Дейла и морем, истреблены. Конечно, по-прежнему много разбойников и грабителей, они действуют там, где лорд не может собрать силы и защитить от них. Земля охвачена пламенем, и рука каждого подозрительно поднимает оружие навстречу другому. Есть много причин, почему человек ищет «сокровище», которое может оказаться оружием.
Интересно, далеко ли ушли от нее остальные. Если мужчина, мальчик и кошка шли быстро, они могли опередить ее на целый день. Но они должны были отдыхать…
Послышался какой-то шум. В свете цветка внизу загорелись две зеленые точки. Бриксия остановилась, крепче взялась за копье. Протянула цветок вперед, вытянула голову, пытаясь рассмотреть, что там внизу движется.
Поднялась узкая голова. Существо похоже на ящерицу, которую девушка видела на входе в Пустыню. Но не жаба. Когда цветок осветил его, существо не убежало, как ожидала девушка. Напротив, еще выше подняло голову и начало покачивать ею на тонкой шее. Раскрылись челюсти, мелькнул язык. Существо зашипело и чуть попятилось. Но не делало попыток убежать.
— Хаа! — Девушка крикнула, надеясь, что звук сделает то, что не смог сделать свет. Существо небольшое, но может быть ядовитым.
Однако голос не обратил его в бегство. Ящерица поднялась еще выше. Теперь стало видно, что у нее шесть лап, не так, как у ящериц снаружи. Животное стоит на четырех задних лапах, хвоста у него нет. А две передние лапы странной формы, больше похожи на руки, когти напоминают пальцы. Они свисают под брюхом.
Бриксия стояла неподвижно. Ящерицы могут передвигаться с молниеносной скоростью. Девушка сомневалась, что сможет отразить нападение копьем. Но ящерица, даже поднявшись, не достигает ей до колена, размер и вес в ее пользу. А больше всего она надеялась на цветок.
— Я не причиню тебе вреда… — Девушка не знала, почему заговорила с животным, слова сами вырывались, как и тогда, когда она обращалась к дереву. — Я хочу только пройти здесь. Не бойся меня, чешуйчатая.
Язык больше не мелькал. Узкая голова чуть наклонилась набок, немигающие глаза разглядывали ее, разглядывали оценивающе, как смотрит Ута.
— Я не враг тебе и твоему племени. Клянусь этим даром зеленой матери,
— она протянула руку и поднесла цветок к ящерице, — смотри, я не причиню тебе вреда.
Язык, такой длинный, что, казалось, не может вмещаться в пасти животного, устремился вперед, почти коснулся цветка, снова скрылся. Ящерица сдвинулась к краю тропы, освобождая проход. Бриксия решила, что та поняла ее.
— Благодарю тебя, чешуйчатая, — негромко сказала она. — Пусть исполнятся твои желания.
Она прошла мимо стоящей на задних лапах ящерицы, заставляя себя не бояться. Она должна показать, что уходит и никакого вреда не причинит.
Она не позволила себе идти быстрее. Если это создание принадлежит Тьме, цветок снова оказался ее достойным хранителем. Ну, а если ящерица — союзница Света, цветок послужил пропуском.
Тропа продолжалась, и Бриксия задумалась, через какой же большой холм она проходит. Тропа не опускалась и не поднималась. Хоть тут не было гравия, который резал бы изношенные подошвы, ноги у нее горели, она очень устала. Но отдыхать в этой тьме, нет, она не может заставить себя сделать это.
Наконец она, хромая, вышла под открытое небо. И увидела долину в форме бассейна, окруженную высокими склонами, некруто опускающимися вниз. С того места, где она стоит, никакого прохода в этих стенах не видно.
Но ее внимание сразу привлекла середина этой долины, точнее вода в ней. На ближайшем к ней берегу горел костер, от него поднимался тонкий столб дыма. От воды к костру направлялся мальчик. Лорда Марбона она не видела; может, он лежит в высокой траве.
Ее привлекла вода больше, чем общество. Задержалась она, только чтобы снова спрятать цветок. Потом пошла, опираясь на копье. Мягкая трава принесла облегчение.
Она уже прошла половину расстояния до озера, когда рядом с ней из травы неслышно появилась Ута. Кошка громко мяукнула, повернулась и повела Бриксию к маленькому лагерю. Но мальчик не разделял гостеприимства животного.
— Зачем ты пришла? — Враждебность его с их первой встречи не уменьшилась.
Ответ Бриксия дала, не сознавая, что говорит. Как будто эти слова продиктовал ей кто-то другой.
— Должно быть трое… трое должны искать… и одна… найти и потерять…
Лорд Марбон действительно лежал в траве. Он приподнялся, словно ее слова снова пробудили в нем способность связно мыслить.
— Так должно быть… четвертая… Это так. Три пойдут… одна достигнет… Поистине это так.

Глава 8

Мальчик рявкнул:
— Ты смеешь укреплять его в этом безумии? Он не слушает меня после выхода из потайного пути. Говорит только о Сокровище и готов загнать себя до смерти.
Может, и не слушает, но лицо лорда Марбона больше не было пустым и лишенным разума. Однако смотрел он не на них, а на озеро, смотрел требовательно. На его лице появилось выражение недоумения.
— Оно там — и однако его нет там… — Голос его звучал вопросительно.
— Как может что-то быть и не быть одновременно? Это не пустая легенда, я нахожусь на земле Зарстора!
Мальчик продолжал хмуриться, глядя на Бриксию.
— Видишь? Ночь и день он шел сюда, как будто сразу знал, после Эггерсдейла, куда идет. Как будто искал хорошо знакомое место… но мне он ничего не говорит!
Ута оставила девушку, подошла к краю озера. Вода не окружена растительностью, на берегах ничего не растет. Только четкая линия песка и овальная сине-зеленая жемчужина, неестественно ясная, подернутая темным серебром.
Кошка через плечо оглянулась на троих людей. Словно призывала следить за ее действиями. Изящно коснулась лапой воды, ровная поверхность заколебалась. Больше ничего не видно на этом ровном зеркале. Насекомые не касались поверхности, пузыри рыб не разрывали ее.
Бриксия обошла мальчика и направилась к кошке. Опустила копье, всмотрелась в свое отражение. Но никакого отражения не увидела.
На первый взгляд вода показалась нечистой, мутной под спокойной поверхностью. Нет, не мутной, потому что цвет ее не коричневый и не желтый. Бриксия осторожно протянула руку, потрогала жидкость, тепловатую, смочила пальцы. Быстро отдернула пальцы и осмотрела их. Никаких следов на загорелой коже. Поднесла руку к носу: никакого запаха.
Однако ясно, что озеро необычное, если судить по стандартам Дейла. И тут, когда она снова наклонилась, чтобы рассмотреть, что под поверхностью, цветок выпал у нее из-за пазухи. Она попыталась подхватить его, но он отлетел.
Девушка взяла копье, чтобы подтянуть его, но тут мальчик воскликнул:
— Что… что происходит?
Цветок поплыл по поверхности, но не произвольно. Он удалялся от берега по широкой спирали. И там, где он проходил, вода прояснялась. Цвет сохранялся, но становились видны глубины.
Под прозрачной поверхностью появились стены и купола. Под озером какое-то поселение, а может, одно обширное здание странной формы.
Чем дальше уплывал цветок, тем отчетливее становилось то, что он открывал. Резьба на затонувших стенах, цвета, приглушенные слоем воды. Все дальше к центру озера уходило здание. И не было видно никаких признаков разрушения или эрозии.
— Ан-Як!
Бриксия, вздрогнув от неожиданного звука, спаслась от падения в воду, схватившись за длинную траву.
— Лорд!
Марбон миновал ее решительным длинным шагом, остановился он, только когда вода стала ему по пояс. Он протянул руки к тому, что лежит под водой. Мальчик с плеском устремился за ним, пытаясь оттащить.
— Нет, лорд!
Марбон вырывался, чтобы глубже войти в воду. Он даже не смотрел на своего спутника, внимание его было полностью поглощено тем, что открывал цветок.
— Пусти! — Он отбросил мальчика в сторону. Но Бриксия, которая обрела равновесие, схватила его сзади за плечи. И удержала, несмотря на его попытки освободиться, а потом ей пришел на помощь мальчик.
Им удалось вытащить его из озера. Тут он потерял силы, обвис, и им пришлось вести его к костру. Уложив ставшего вдруг апатичным человека, Бриксия сказала мальчику:
— Мы смогли одолеть его, потому что он слаб. Но не думаю, чтобы удалось увести его отсюда.
Мальчик опустился на колени и коснулся лица хозяина.
— Знаю. Он… он околдован! Что это ты бросила в воду? Оно вызвало…
Бриксия отошла.
— Я ничего не бросала. Выпало у меня из рубашки. Это цветок. Но он хорошо служил мне. — Она кратко рассказала о дереве и цветке.
— Кто знает, что еще можно найти в пустыне? — закончила она. — Здесь может быть многое принадлежавшее Древним. Твой лорд назвал это, — она указала на воду. — Его он искал? Здесь действительно есть сокровище?
— Откуда мне знать? Он как одержимый, у меня не было выхода, только идти за ним. Он шел без отдыха, не ел и не пил, не давал мне остановиться. Погрузился в свои мысли; кто знает, о чем они?
Бриксия снова взглянула на озеро.
— Ясно, что его нелегко увести отсюда. И унести его мы не сможем.
Мальчик сжал кулаки, ударил ими по земле, лицо его исказилось от страха и тревоги.
— Правда… — Говорил он негромко, слова произносил с трудом. — Не знаю, что делать. Раньше он был как ребенок, и я мог его вести. Я привел его в Эггерсдейл, потому что думал, что там к нему вернется разум. А теперь он привел меня сюда… и он далек от меня, словно нас разделяет море. Он околдован, и я не знаю, как снять эти чары. Ничего не могу придумать. Об этом Сокровище знаю только с его слов. Но суть его — для меня тайна. — Он закрыл лицо руками.
Бриксия прикусила губу. Скоро ночь. Она осмотрелась, привычно оценивая местность. Никаких деревьев, никакого укрытия. Костер горит на прибрежном гравии, но нет даже камней, чтобы соорудить баррикаду. Цветка она не видела; если он еще плавает, что где-то в центре озера.
Девушке не нравилась перспектива ночи в открытом месте. Но лучшего места для лагеря она не видела. Медленно снова подошла к озеру.
От жажды жгло горло. И хоть она боялась этой воды, а еще больше того, что она скрывает, девушка наклонилась, набрала в пригоршни воду и осторожно поднесла к губам. Никакого вкуса и запаха. Ута присела рядом и принялась лакать воду. Можно ли поверить чувствам кошки?
Нескольких капель из рук ей не хватило. Фаталистически пожав плечами, девушка набрала еще и стала пить, потом плеснула воды на лоб. Вода освежила ее, подкрепила решимость противостоять тому, что может их ждать.
Глядя на озеро, она почти ожидала, что вернется замутненность, снова спрячет строения внизу. Но этого не происходило, она по-прежнему видела стену, купол, крышу и так в глубину.
Прямо перед ней начиналась мощеная дорога, ведущая к стенам.

Предыдущая страница 5 Следующая страница


Сокровище Зарстора 6

Запах жареного мяса вернул ее к костру. Мальчик жарил освежеванного прыгуна, четвертушки которого насадил на палки.
— Он еще спит? — Бриксия кивнула в сторону лорда Марбона.
— Спит… или околдован. Кто может сказать? Ешь, если хочешь, — неловко предложил он, не глядя на нее.
— Ты из рода? — спросила она, поворачивая палку, чтобы мясо жарилось равномерно.
— Меня усыновили в Эггерсдейле. — Он смотрел в огонь. — Я тебе говорил, я младший сын маршала Истворда, меня зовут Двед. — Он пожал плечами. — Наверно, больше некому звать меня так. Истворд давно разрушен. Эггерсдейл ты видела. Он мертв…
— Яртар?..
Они повернули головы. Лорд Марбон приподнялся на локте. Он смотрел на Бриксию. Она уже хотела отказаться, сказать, что она не та, кого он ищет, но пальцы юноши с силой сжали ей руку. Она догадалась, чего он хочет: уступить лорду Марбону и, может, тем самым увести его от озера. Или заставить его объяснить свою одержимость. Как можно более низким голосом Бриксия ответила:
— Да, лорд?
— Все как ты говорил! — Лицо у него было оживленное, радостное. — Ан-Як! Ты видел его, в озере? — Лорд Марбон сел. В нем чувствовалась сила, Бриксия увидела совсем другого человека.
— Это здесь. — Она отвечала как можно короче, чтобы не выдать себя каким-нибудь словом.
— Точно как в легенде, о которой ты говорил. — Марбон кивнул. — Если Ан-Як здесь, в нем может находиться и Сокровище… а с ним… да, с ним! — Он с силой свел руки. — Что мы с ним сделаем, Яртар? Сведем с неба луну, чтоб давала нам свет? Или звезды? Будем как Древние? У того, кто обладает Сокровищем, нет ограничений!
— Между нами и им озеро, — негромко сказала Бриксия. — Тут колдовство, лорд.
— Конечно. — Он кивнул. — Но должен быть путь. — Он взглянул на потемневшее небо. — Ничто ценное не приходит к человеку легко. Мы найдем путь, найдем с рассветом.
— Лорд, без сил человек ничего не сделает. — Двед взял одну из палочек с мясом и протянул Марбону. — Ешь и пей. Готовься к тому, что тебя ждет днем.
— Разумные слова. — Лорд Марбон взял палку, потом слегка нахмурился, разглядывая лицо мальчика в свете костра. — Ты… ты… Двед! — Он выкрикнул это слово торжествующе. — Но… как… — Слегка покачал головой, на лице появился отголосок прежней пустоты. — Нет! — Голос его снова прозвучал резко. — Ты приемыш. Ты появился у нас прошлой осенью.
Лицо Дведа осветилось надеждой.
— Да, мой лорд. И… — но он оборвал себя на полуслове. — И… — Очевидно, пытался сменить тему. — Мы пришли сюда, но до сих пор, милорд, ты не рассказал нам, что за сокровище мы ищем.
Бриксия была довольна его находчивостью. Пока Марбон не впал в свою привычную апатию, нужно узнать как можно больше.
— Сокровище… — медленно ответил Марбон. — Это легенда… Яртар лучше знает ее. Расскажи парню, брат… — Он повернулся к Бриксии.
Итак, находчивость мальчика все-таки была ошибкой. Бриксия пыталась вспомнить слова песни, которую слышала в Эггерсдейле.
— Это песня, лорд, старая песня…
— Песня, да. Но мы доказали, что в ней правда. Вот погруженный в воду Ан-Як. Мы нашли его! Расскажи нам о Сокровище, Яртар. Это история моего и твоего рода, ты лучше ее знаешь.
Бриксия оказалась в ловушке.
— Лорд, это и твоя история.
Он внимательно смотрел на нее через костер.
— Яртар, почему ты называешь меня «лорд»? Разве мы не братья?
Бриксия не смогла найти ответ.
— Ты не Яртар! — Марбон отбросил жареное мясо. Прежде чем она смогла встать, он оказался рядом, двигаясь с кошачьей ловкостью и быстротой. Схватил ее за плечи, повернул лицом к себе.
— Кто ты? — Он тряс ее изо всех сил, но теперь она сопротивлялась. Сама схватила его за запястья и напрягала все силы, чтобы вырваться. — Кто ты? — вторично спросил он.
— Я есть я… Бриксия… — Она пнула его по голени и ахнула от боли в ноге. Потом резко повернула голову и впилась зубами в его запястье с той дикой яростью, с какой могла бы сопротивляться Ута.
Он закричал и отбросил ее от себя, она упала в траву. Но у нее хватило сил и ярости, чтобы перевернуться и тут же вскочить. Копье осталось у огня, но она уже держала в руке нож.
Но он не последовал за ней. Напротив, покачнулся, поднял руку, глядя на оставленные зубами следы. Потом посмотрел на Дведа.
— А где Яртар? Он был здесь… а потом… колдовство! Где Яртар? Почему у него была другая внешность.
— Лорд, ты спал, и тебе это приснилось. Иди поешь…
Бриксия следила, как Двед ведет лорда к костру. Может, он сумеет успокоить Марбона. Ей во всяком случае пока лучше держаться подальше от костра, чтобы не тревожить его. Она голодными глазами поглядела на мясо.
Дведу удалось успокоить Марбона. Он уговорил лорда сесть, снова дал ему мяса. Жизнь погасла в глазах Марбона, рот снова расслабился, исчезла сильная энергичная личность.
Бриксия смотрела, как мальчик укладывает своего господина спать. Когда прошло немало времени, а лежащий не шевелился, девушка подошла к мясу и начала глотать его, почти не жуя. Послышался холодный голос Дведа:
— Он тебя не принимает. Тебе лучше идти своим путем…
— Будь уверен, я так и сделаю, — ответила она. — Я пыталась играть в твою игру, ничего хорошего из этого не вышло. И если окончилось плохо, не моя вина.
— Нам лучше расстаться. Почему ты пошла за нами, ты ведь ничем ему не обязана?
— Не знаю, почему я пошла за вами, — откровенно ответила она. — Что-то, чего я не понимаю, заставило меня.
— А почему ты сказала о трех, когда пришла? — настаивал он.
— Опять не могу ответить. Это не мои слова, я их не знала, пока не произнесла. В этих старых местах колдовство… — Она вздрогнула. — Кто может сказать, как они подействуют на неосторожных?
— Неосторожных не будет! — резко ответил он. — Тебя здесь не должно быть! Нам ты не нужна… И если он решит, что ты скрываешь от него Яртара, он совсем перестанет меня слушаться.
— А кто это Яртар… кем он был… я слышала, ты сказал, что он умер? Почему он так действует на твоего лорда?
Двед бросил быстрый взгляд на спящего, словно опасался, что тот услышит, потом ответил:
— Яртар был приемным братом моего лорда, они были ближе кровных родичей. Я не знаю, из какого он рода… хотя у него был свой род. Как мне описать его тому, кто не знал Яртара? Он не владел никакой долиной, но всякий встречный с первых же слов называл его лордом. Мне кажется, в его прошлом было что-то странное. У моего лорда тоже… говорили, что у него смешанная кровь… что у него есть связи с Другими. Но если это правда о нем, то вдвойне правда о Яртаре. Он знал многое… странное!
— Я видел однажды… — Двед глотнул и продолжал… — если ты скажешь, что это невозможно, — он сердито взглянул на девушку, — я отвечу, что видел своими глазами. Яртар обратился к небу, и поднялся ветер, который гнал врага в реку. Но потом Яртар был бледен, он дрожал и так ослаб, что мой лорд должен был поддерживать его в седле.
— Говорят, те, кто использует Силу, сами слабеют, — заметила Бриксия. Она не сомневалась, что Двед точно описал увиденное. Многое рассказывают о том, что могли при желании проделать Древние.
— Да. И он мог лечить. У Лонана была рана, она не заживала, все время открывалась. Яртар ушел один, вернулся с листьями, размял их и прижал к ране. Потом сидел, держа руки на листьях, и так оставался долго. А на следующий день рана начала зарастать, и никакого дурного запаха не было. Она зажила, не осталось даже шрама. Мой лорд тоже мог такое… этот дар отличал его от других.
— Но Яртар умер… — сказала Бриксия.
— Он умер, как все мы, — от удара мечом в горло. Он стоял над телом моего лорда и отбивался от этого сброда, который забрасывал нас камнями. Он был ранен, потекла кровь, как у всех, и он умер, а мой лорд этого не знал. После удара камнем по голове он очнулся с поврежденным рассудком… как ты видишь. Но о Яртаре он говорит так, словно тот ждет где-то и должен помочь получить Сокровище. Вначале он говорил, что должен это сделать из-за Яртара… теперь… ты сама слышала! Я не больше тебя знаю, что он ищет.
— Сюда он шел уверенно, не оглядываясь, как человек, который твердо знает, что ему делать. Теперь, кажется, он решил, что то, что он ищет, здесь… — Двед указал на скрытое в темноте озеро. — Не знаю, что с ним делать. Вначале он был очень слаб от раны в голову, и я мог вести его, куда хочу, заботиться о нем. Но теперь сила вернулась к нему. Иногда он совсем не со мной, думает о чем-то, чего я не понимаю.
Двед говорил быстро, словно испытывал облегчение, рассказывая о своей ноше. Но он не ждет сочувствия от Бриксии, нет, вероятно, отвергнет такое сочувствие, просто получил облегчение от того, что высказался.
— Я не могу… — начала она.
— Мне не нужна помощь! — Двед отказался раньше, чем она смогла предложить. — Он мой лорд. И пока он жив, это не изменится. На нем какое-то заклятие… проклятая земля могла наложить на него свой отпечаток навсегда, его мозг был слишком слаб и открыт. Я должен освободить его.
Он отвернулся от Бриксии и устроился рядом с лордом, укрыв его изношенным плащом. Бриксия легла по другую сторону костра. Она очень устала. Двед хочет, чтобы она ушла. Ее собственный инстинкт самосохранения говорит о том же. Но сейчас у нее нет для этого сил.
Бриксия не испытывала ощущения, что ее охраняют, что она в безопасности, как было под деревом. Девушка свернулась в траве, и неожиданно к ней прижалось теплое мурлыкающее животное. Ута снова решила разделить с ней постель. Бриксия погладила кошку от головы с настороженными ушами до пушистого хвоста.
— Ута, — прошептала она, — куда ты привела меня? Ведь я из-за тебя встретилась с этими двумя, может, себе на погибель.
Кошка продолжала мурлыкать, и от этого звука сами собой закрывались глаза. И хоть все прошедшие годы приучили Бриксию к осторожности, подняться она не могла. Уснула.
— Где он?
Она, ошеломленная, пришла в себя от сна. Ее трясли чьи-то руки. Бриксия открыла глаза. Ее держал Двед. И смотрел, как смотрит враг из-за края щита.
— Где он, ты, разбойничье отродье?
Он схватил ее за голову, продолжая трясти.
Бриксия вырвалась.
— Ты с ума сошел! — выдохнула она, отходя подальше.
Села и увидела, как он побежал к углям костра, к берегу озера.
— Лорд! Лорд Марбон! — Голос его звучал как крик раненого. Двед вошел в воду, отчаянно плескал руками.
Бриксия начала понимать. Только она и Двед, ни Марбона, ни Уты не видно. Она сразу поняла, чего испугался Двед. Лорд проснулся, вошел в воду, как накануне, — и нашел смерть под ее поверхностью?
Она вслед за Дведом подошла к краю озера. Вода снова утратила свою прозрачность. Не видно, что лежит под ее поверхностью, ровной и гладкой, как зеркало, кроме того места, где бьется Двед. Но плыть он не может. В воду он вошел, но как ни старается, дальше пройти не может.
Он продолжал так же бесполезно биться, когда из травы появилась Ута и подошла к воде. Кошка мяукнула, громко и требовательно, Бриксия знала такой крик. Ута требует внимания.
— Двед… подожди!..
Вначале он ее, наверно, не расслышал, потом повернулся. Бриксия указала на кошку.
— Смотри! — сказала она, надеясь, что он послушается.
Ута повернулась и пошла, время от времени оглядываясь и проверяя, идут ли за нею. Бриксия побежала за ней. Всплесков больше не слышно; она оглянулась. Двед вышел из воды и пошел за ними.
Втроем они шли по траве, пока не наткнулись на глубокую выемку, поросшую травой. В ней стоял лорд Марбон. Выемка глубокая, и потому его не было видно, пока они не оказались совсем рядом. Рядом с ним лежало копье Бриксии, вымазанное землей, в руках он держал меч Дведа. Концом меча он раздвигал камни, загораживавшие конец канала.
Дамба, удерживающая воду в озере! Марбон взглянул на них.
— Работайте! — нетерпеливо приказал он. — Разве вы не видите? Мы должны выпустить воду. Это единственный способ добраться до Ан-Яка!

Глава 9

— Лорд Марбон!
Он оглянулся, голова обнажена, лицо снова освещено светом разума, оно помолодело. Итак, он услышал ее призыв. Бриксия указала на стену, которую он разбирал. Его усилия уже принесли плоды, между камнями начала просачиваться вода.
— Ты работал тут, не думая о последствиях, — сказала девушка. — Все равно что вытаскиваешь пробку из полного меха. Сейчас вся вода озера польется на тебя.
Марбон снова оглянулся на стену, провел рукой по испачканному лицу. Сузившимися глазами посмотрел на дамбу. Теперь он был похож на околдованного человека, который все же сохраняет способность рассуждать разумно.
— Это правда, лорд. — Двед спрыгнул в канал и встал рядом с ним. — Пробьешь эту дамбу, и тебя смоет.
— Может быть. — В ответе Марбона звучала сила. Он снова принялся бить древком копья по камням.
Бриксия видела, что воды просачивается с каждым мигом все больше.
— Лорд Марбон… Двед… Уходите оттуда! — закричала она. — Дамба не выдерживает!
Почти не сознавая, что делает, девушка опустилась на колени, протянула лорду Марбону руку, так как он был ближе, выхватила свое копье. Потом, бросив оружие за спину, потянула Марбона за руку. Двед двигался с другой стороны, изо всех сил вытаскивая хозяина из канала.
Мгновение Марбон сопротивлялся. Все его внимание было обращено к стене. Потом вырвался из рук Дведа и сам поднялся к склонившейся девушке.
— Давай вверх! — Марбон тоже встал на колени и ухватился за кольчугу Дведа. Рывком поднял мальчика к себе. И как раз вовремя.
Между камнями показались ручейки. Потом, в течение секунды, дамба уступила и по каналу устремился поток воды.
— В сторону! — Лорд Марбон увлек за собой Бриксию и Дведа подальше от края канала. Они, спотыкаясь, отбежали. Послышался какой-то звук: оглянувшись, Бриксия увидела, как вода фонтаном поднялась над краем канала.
Лорд Марбон пошел назад, к высвобожденной им бушующей реке, Двед шел рядом с ним. Даже Ута присела на краю, глядя на ревущую воду.
Присоединившись к остальным, Бриксия увидела, что поток не уходит далеко. Склон долины мог бы отразить воду и послать ее назад в озеро. Но поток просто исчезал поблизости. Лорд Марбон пошел к этому месту и смотрел на бурлящий водоворот.
— Под землю, — сказал он. — Подземная река…
Но он не стал долго смотреть на это. Заторопился назад, к озеру.
Вода быстро уходила. Над озером уже появился шпиль. Показалась вершина одного купола, потом другого.
— Ан-Як, давно потерянный! — торжествующе воскликнул лорд Марбон. — Три и одна — мы пришли, чтобы отыскать то, что забыто, что тщетно искали другие!
Вода продолжала опускаться. Показались мокрые стены. Бриксия видела, что здание не похоже на все, что ей приходилось видеть. Стены ограждали участки без крыши. В середине лабиринта стен два купола, между ними стройная башня, не очень высокая, не выше сторожевой башни крепости. Вода опускалась, открывая все новые и новые подробности, Бриксия протерла глаза.
Что-то очень странное в этом сооружении, названном лордом Марбоном Ан-Як. Все стены и купола невысокие, словно смотришь на здание с далекого расстояния, которое уменьшило обычный размер. Девушка не могла объяснить эту странность, но сама казалась себе огромной, словно великан среди сооружений, предназначенных для карликов.
Существа, похожие на жаб, невелики; статуя одного из них охраняет подход к Ан-Яку. Может, это их древнее жилище? Храм? Бриксия почти ожидала, что сейчас над поверхностью воды появятся бородавчатые щупальца-волосы.
Цвет стен, как и у воды, голубой и зеленый. Но цвета эти не постоянные, Словно по влажным поверхностям змеятся светлые и темные полосы.
Купола окружены темно-зелеными металлическими поясами. На них как будто драгоценные камни; в лучах солнца они ярко сверкают. Похоже, долгое погружение в воду нисколько не сказалось на этом сооружении.
Наконец вода ушла совсем. Вернее, мелкая лужа оставалась в середине озера, плескалась о стены, но в канал уже не уходила.
— Сердце Ан-Яка! — Лорд Марбон решительно сошел с берега. Вначале вода была ему по щиколотки, потом поднялась до колен.
Бриксия вскрикнула. Когти впились ей в плечи, пробили рубашку, расцарапали кожу. Она взяла Уту на руки. Двед уже плескался вслед за своим хозяином. Ута как будто подталкивает девушку за ним; вероятно, хочет, чтобы она несла ее.
Странное восприятие размера здания (потому что теперь Бриксия была убеждена, что это все единое сооружение) сохранилось. Теперь здание казалось нормальным, зато она сама — слишком большой и неуклюжей. Вода лениво плескалась у ее ног.
Небольшая волна, поднятая теми, что прошли впереди, коснулась ее ног. В ней… Придерживая Уту, Бриксия наклонилась. Она права! Пальцы ее сомкнулись вокруг плотно закрытого бутона, который плавал по поверхности озера, открывая то, что под ней. Цветок придал девушке уверенности. Под солнцем он был плотно закрыт, словно никогда не распускался. И в нем не чувствовалась пульсация жизни. Бриксия сунула его под рубашку, ощутив приятную влагу кожей.
Никаких ворот, никакого входа в этот лабиринт стен вокруг двух куполов. Трое с плеском обошли сооружение вокруг и не нашли входа. Дорога, которую они видели с берега, заканчивалась тупиком у одной из стен. Сами стены поднимались немного выше головы лорда Марбона и гораздо выше головы Бриксии. Бриксия решила, что, став на цыпочки, едва дотянется до верха стены.
Марбон не смутился. Обойдя все кругом, он повернулся лицом к стене. Вцепился руками в верх и подтянулся. С того момента, как он спустился в озеро, он не произнес не слова и никак не показывал, что он не один.
И хоть безжизненное выражение исчезло с его лица, глубокая сосредоточенность отрезала Марбона от остальных полностью. Он видел только то, что перед ним. Все его движения напряжены.
Он поднялся на стену, спрыгнул по другую сторону и исчез из вида.
— Лорд!.. — Двед, должно быть, понял тщетность своего призыва. Он прыгнул вслед за лордом. Первый прыжок закончился неудачно. Мальчик только провел пальцами полосы по стене. Прежде чем Бриксия подошла, он прыгнул снова, на этот раз удержался и с отчаянными усилиями поднялся на стену.
Девушка оторвала когти Уты от рубашки и подняла кошку. Нравится это Уте или нет, придется ей идти самой. Бриксия не может подняться с одной рукой. И как будто Ута это поняла.
Девушка присоединилась к Дведу на верху стены. Отсюда странность архитектуры сооружения была еще заметней. Стены окружали участки, которые расходились от двух куполов, как… как лепестки цветка. Они словно заострялись к концу, каждый участок представлял собой грубый овал, узким концом к куполу. И на этих участках ничего нет, кроме воды, стоящей высоко, так как ее удержали стены.
Марбон, по пояс в воде, уже добрался до самого узкого места огражденного участка, на который спрыгнул. Двед тоже прыгнул, упрямо следуя за своим хозяином. Бриксия колебалась.
Возможно, до сих пор ее вело любопытство. Теперь же она не знала, продолжать ли идти вперед. В ней ожило старое недоверие, страх перед силами Древних. Дведом руководит верность хозяину, но у нее нет этой причины. А ощущение чуждости этого места заставляло ее все больше и больше тревожиться.
Ута легко пробежала по верху стены. Она уже поравнялась с Марбоном, обогнала его, направляясь к куполам. Бриксия покачала головой. Это не ее дело. Она оставалась на месте, не желая двигаться дальше, в то же время не способная вернуться.
Вода внизу мутная, грязная. Под ее поверхностью может скрываться что угодно. У Марбона и Дведа ноги закрыты, у нее нет. Вернуться…
Но все же Бриксия не могла заставить себя сделать это. Она встала и, следуя примеру Уты, стараясь сохранить равновесие, пошла по стене. Ноги скользили по влажной поверхности камня, и девушка шла медленно. Ей совсем не хотелось упасть сверху.
Лорд Марбон добрался до конца огражденного участка и поднялся на стену. Она видела, как он стоит перед ближайшим куполом. Ута прыгнула, не на плечо ему, а мимо, на поверхность самого купола. Громко мяукнула, словно требовательно звала за собой.
Бриксия покачнулась, пытаясь сохранить равновесие. Этот кошачий крик! Девушка руками зажала уши. Голова заболела, словно ее ударили ножом. Нет!..
Она больше не слышит этот пронзительный звук, но чувствует его. И боль сопровождает каждый вдох.
Перед глазами все затянулось туманом — сине-зеленым. Словно от поверхности воды поднялось густое удушливое облако.
— Лорд!..
Голос Дведа… слабый… далекий… отчаянный…
Боль ослабла. Бриксия напряженно всматривалась сквозь туман…
Ута на куполе… Марбон перед ним… Девушка отняла руки от ушей, потерла глаза. Она шаталась на верху стены, но заставила себя продвигаться вперед. Один осторожный шаг за другим. Что произошло? Этот звук… потом боль…

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Зрение ее прояснилось. Теперь она видела купол. Уты нет. Лорд Марбон прыгнул вперед — и соскользнул. Он пытался достичь места, на котором стояла Ута.
У Бриксии кружилась голова, ее слегка тошнило. Ей пришлось сесть на стену. Лорд Марбон мощным усилием добрался до верха купола. Потом… он исчез! Бриксия видела, как Двед отчаянно прыгает, пытаясь последовать за ним, но соскальзывает назад.
— Лорд!.. Лорд!.. — голос его звенел, но на этот раз звук не вызывал боли, как крик Уты.
Ни Марбона, ни кошки не было видно. Бриксия добралась до конца стены. Двед стоял у основания купола, он тяжело дышал. Бил по куполу кулаками. Бриксия осторожно поднялась и встала рядом с ним.
Теперь она ясно видела изменение в поверхности купола. Там отверстие! Но как до него добраться? Она сказала Дведу:
— Поднимайся здесь. Там дверь.
Он присоединился к ней, по-прежнему тяжело дыша от усилий подняться на купол.
— Он исчез! — выдохнул Двед.
Бриксия снова села, свесила ноги, покрепче схватилась руками.
— Мы не можем идти за ним.
Двед яростно покачал головой.
— Куда идет он, туда и я! — сказал он сквозь зубы.
Ну что ж, пусть сам решает задачу, подумала Бриксия. Двед пнул ее ногой.
— Подвинься, — сказал он. — Если я разбегусь и прыгну…
Девушка пожала плечами. Пусть попробует. Она не могла понять, почему зашла так далеко за этими безумцами. Она отодвинулась, позволяя Дведу действовать.
Мальчик попятился. Руки в боки, постоял какое-то время, измеряя глазом стену, пространство за ней, крутизну купола. Потом сел, снял обувь и засунул за пояс. Босиком отступил еще дальше.
Повернувшись, он побежал, И Бриксия следила за ним, вопреки себе захваченная надеждой, что ему удастся. Он прыгнул, ударился о поверхность купола, ухватился одной рукой за край отверстия и повис.
Упираясь ногами в купол, он подтянулся и ухватился второй рукой. Потом перебрался через край и исчез. Бриксия осталась одна.
Взгляд ее сосредоточился на куполе. Ну, что ж, они своего добились. Пусть этот свихнувшийся лорд и его упрямый приемыш ищут то, что им нужно. Это не ее дело. Руки ее беспокойно двигались.
А какова роль Уты во всем этом? Кошка первой перебралась на купол… Закричала так, что ей ответил страшный звук (или крик самой Уты так подействовал?). Бриксия не может этого отрицать. Но какова цель?..
— Сокровище Зарстора… — произнесла она вслух. Голос ее прозвучал странно глухо и отдаленно. Вода успокоилась и неподвижно лежала внизу. Девушку охватило ощущение… одиночества.
Бриксия давно привыкла к одиночеству. Она воспринимала это состояние как необходимое условие безопасности. Но это другое одиночество. И снова она ощутила, что ею что-то движет, какое-то принуждение извне…
Она покачала головой, стараясь разобраться в своих ощущениях… смутных мыслях… отделаться от них. Одна… Бриксия посмотрела на небо. Ни одной птицы. Вся долина кажется заброшенным запретным местом. Ее окутывает тишина.
Вопреки своему желанию она снова посмотрела на купол. На отверстие в нем, которое отсюда кажется тенью. Это… не… ее… дело… Она с силой ухватилась пальцами за стену.
Начала бороться. Она не пойдет! Никто не сможет ее заставить! Она повернет… пойдет назад… Подальше из этой ловушки.
Ловушка! Ожили воспоминания.
Ловушка, в которую ее заманили и из которой помог вырваться цветок. Может ли цветок подействовать и здесь? Девушка высвободила одну руку, пальцы с трудом ей повинуются, достала бутон.
Он, казалось, закрылся еще плотнее. Цветок мертв… должен быть мертв… он не мог так долго прожить после того, как его сорвали.
Бриксия подняла руку, поднесла закрытый бутон к подбородку. От него по-прежнему исходит слабый аромат. И он почему-то внушает надежду.
Она глубоко вдохнула раз, другой… Потом подняла голову и посмотрела на купол и отверстие. Она не хуже Дведа может до него добраться. И она это сделает! Не останется одна… она часть трех…
Снова спрятав цветок, Бриксия уверенно встала. Как и Двед, она отступила вдоль стены, тщательно измерила расстояние… разбежалась… и прыгнула!
Руки ее ухватились за край отверстия. Она подтянулась и перевалилась через край. Полетела в темноту, словно нырнула в озеро. Но пролетела недолго и приземлилась, перевернувшись.
Вокруг не полная тьма. Напротив, какой-то синеватый свет, к которому быстро привыкает зрение. Пустое помещение, проход в направлении второго купола. Встав, она пошла туда.
Проход привел в другое помещение. Тут она увидела тех, кто пришел раньше нее. И…
Бриксия вскрикнула и устремилась вперед.
На столбе, пригнувшись, сидела Ута, пасть ее полуоткрыта, и в челюстях она держит маленький ящичек. Шерсть на спине кошки встала дыбом, одну переднюю лапу она угрожающе подняла, хвост гневно хлещет.
Марбон с ножом в руке обходит кошку, а Двед, тоже с ножом, движется с другой стороны. Ута увидела девушку. Прыжком, каким догоняла добычу, она прыгнула на плечо Дведу, а оттуда сразу к Бриксии, вцепившись в нее когтями.
Обняв одной рукой кошку, в другой держа нож, Бриксия смотрела на двоих. Их выражение привело ее в ужас. Раньше лицо Марбона было пустым, потом молодым и энергичным. Но сейчас на нее смотрело нечто худшее, чем злоба жаб. Потому что такое выражение свойственно ее племени — или тем, кто принимает облик ее племени. А лицо Дведа расслабилось. Казалось, мальчик впал в состояние, в котором раньше находился его хозяин, но продолжал двигаться с жестокой целью. А добычей их обоих была Ута.
Двед встал между Бриксией и дверью, через которую она вошла. Девушка попятилась. Прижалась спиной к стене, как тогда, когда стояла перед птицей-женщиной. По какой-то причине на нее не торопились нападать. Если бы напали, конечно, свалили бы. Но хоть она была уверена, что они убьют ее, если она не отдаст им кошку, они не приближались.
Безумный гнев отразился в глазах Марбона, исказил его лицо. Лорд сделал быстрый шаг вперед. Но впечатление такое, будто он хотел пройти сквозь стену. Бриксия поразилась: Марбон ударился о какую-то невидимую преграду. Ута повернула голову. Она по-прежнему сжимала в зубах ящичек. Но смотрела кошка на Марбона.
Двед задержался у выхода, сжимая в руке нож, предоставив активную роль хозяину.
Рот Марбона дрогнул, губы зашевелились. Но если он и заговорил, Бриксия не услышала ни звука. Она только почувствовала, как напряглась кошка. В голове снова вспыхнула боль, она все усиливалась, заставляя девушку ахнуть. Словно Марбон произносил беззвучно заклинание, усиливающее ее пытку.
Вокруг столба, на котором до того сидела Ута, заклубился серый туман, поднимался, как поднимается лоза. Марбон продолжал пытаться добраться до Бриксии, сначала с одной стороны, потом с другой. Туман дошел до вершины столба, потянулся к крыше помещения. Раскинул вверху широкие крылья: дерево из тени раскинуло ветви. Ветви всюду протянулись ровно, только непосредственно над девушкой их не было. Защита, сработавшая против людей, действовала и здесь.
Ута требовательно толкнула ее головой. Ящичек… Ута хочет, чтобы она взяла его? Бриксия протянула руку — Ута отдернула голову. Что же тогда?..
Кошка носом ткнулась в разрез ее рубашки. Бриксия, по-прежнему держа нож в руке, приоткрыла шею. Ута бросила туда ящичек. И стала решительно вырываться, Бриксия выпустила кошку, ее исцарапанные пальцы покрылись кровью. Приземлившись, Ута сделала еще один прыжок — и оказалась снова на столбе.
Марбон повернулся. Внимание его было приковано к кошке. Он продолжал шевелить губами, но теперь Бриксия разобрала слова: — Кровь, чтобы связать, кровь, чтобы засеять, кровь, чтобы заплатить. Таково требование!
Он протянул левую руку и ножом ударил по ней. Не моргнув, помахал раненой рукой, брызнув кровью на столб. Двед приблизился со стороны двери, он шел как во сне.
— Кровь, чтобы заплатить… — его высокий голос повторил эти слова. Он тоже порезал руку и брызнул кровью на столб.
Щупальца тумана протянулись дальше, накрывали капли крови. Бриксия видела, как от каждой капли поднимаются темные струйки, как будто туман впитывает их, кормится ими.
Цвет тумана изменился. Туман потемнел, стал непрозрачным. Девушке показалось, что теперь ветви окутывают столб, ползут к потолку. Она подняла глаза и увидела, что теперь ветви повисли и у нее над головой, они утолщаются, темнеют. От ветвей отделяются тонкие щупальца, покачиваются взад и вперед в воздухе.
Она беспокойно взглянула на Уту, опасаясь, что кошку уже захватила густая поросль на столбе. Но оставалось незанятое место, и в нем, рыча, прижалась Ута.
— Мы ничто — Сила вечна! — воскликнул Марбон.
— Судьба предопределена, — продолжал он, — нашему племени предназначено достичь самых дальних морей. Мы достигнем последних границ земли и кончим пылью, которую путник стряхивает с обуви. Но впереди будет ждать Сила, и с ней Повелители из космоса!
Бриксия в смятении думала: есть силы и силы. Та сила, что собралась здесь, злая сила. Туманное дерево, становящееся все материальней, пахнет злом. Тот же отвратительный запах, что и от жаб со щупальцами, наполнил ее ноздри. Нож выпал из руки. Источенное лезвие раскололось о каменный пол. Но девушка не стала собирать эти обломки металла. Нет, она нащупала мертвый потемневший бутон. И когда сжала его в руке, превратилась только в дверь, в рот, через который другая личность будет произносить слова. Она поняла, что теперь она слуга и в полной власти того, кто владеет ею.

Глава 10

Бриксия кончиком языка облизала губы. Чувствовала она себя странно… словно между нею и ее прошлым завеса… Кто призвал ее сюда, использовал как рупор… или инструмент? Та воля, что владела ею (она не могла определить ее природу), не рождена ею самой, это не ее мысли, не ее воля.
— Ненависть не бывает вечной, сколь бы сильна и горяча она ни была вначале, — заставила произнести ее эта другая воля. — Если то, что вызвало ее появление, уходит, ненависть тоже чахнет и умирает. Но в ярком свете прошлого могут лежать семена будущей славы. — Так говорила эта чуждая воля.
Марбон смотрел на девушку. Сейчас он снова вполне нормален, такой, каким, наверно, был раньше. Глаза его полны жизни. В них сверкают красные голодные искорки. Бриксия чувствовала, как этот требовательный взгляд впивается в нее.
— Это мысли Яртара! — прошипел он. — Не знаю, как, но готов поклясться в этом! Но Яртар… — голос его стих, щеки вспыхнули.
Воля, овладевшая Бриксией, заговорила снова. В ее собственных ушах этот голос показался иным, более резким и низким.
— Ненависть умирает… но пока она жива, она может изуродовать и измучить неосторожного, призвавшего ее на помощь. Даже ненависть, которая опирается на Силу, может утратить свою мощь…
— Лорд!
Крик Дведа, полный страха и удивления, оборвал ее речь. Мальчик на один-два шага отошел от двери. Лицо его больше не было расслабленным, на нем тоже отразилась чья-то сильная воля.
Вокруг его тела вилось толстое щупальце тумана Двед пытался высвободиться, яростно отбиваясь свободной рукой. Бесполезно, потому что туман становился все осязаемее, освободиться от него не удавалось.
Лицо мальчика исказилось от страха, он яростно вырывался, но не мог освободиться. Туман казался таким неосязаемым, но удерживал Дведа в рабстве.
— Лорд! — снова умоляюще закричал Двед.
Марбон даже не повернул к нему головы. Он продолжал пристально смотреть на Бриксию, как человек, обнаживший меч перед противником.
— Элдор, ты здесь, чтобы защитить Сокровище! — вызывающе произнес он.
— Я тоже! Я из рода Зарстора, у нас древняя вражда; если не боишься, покажись!
— Лорд! — Туман все больше окутывал Дведа. Теперь видно было только побледневшее искаженное от страха лицо. — Лорд, спаси меня!
То, что оставалось Бриксией, что еще не полностью подчинилось чужим мыслям и эмоциям (Яртара или Элдора, кто знает?), эта частичка сознания понимала, что у мальчика не хватит сил сопротивляться. Что мужество его сломлено. Господин, перед которым он преклоняется, терпит поражение.
— Сокровище! — Марбон по-прежнему не обращал внимания на своего приемыша.
Он пытался приблизиться к девушке, в гневе бил по невидимой преграде. Даже взмахнул в воздухе ножом.
— Отдай мне Сокровище! — закричал он.
Теперь и у его ног собирался туман, сгущался, образовал лужицы. Начал подниматься по телу вверх. Коснулся колен, прилип к бедрам, а Марбон словно не замечал этого.
Двед беспомощно и неподвижно висел в колдовской паутине. Клочья тумана коснулись его щек, зацепились за подбородок. На лице мальчика застыло выражение ужаса.
— Сокровище! — повторил Марбон.
Ута поднялась на задних лапах. Яростно ударила передними по языку тумана, пытавшемуся добраться до нее. И в тот же момент Бриксия — опустела. У нее не было другого слова, чтобы описать это ощущение. Что-то ушло, отступило. Она снова одна, открыта, беззащитна. Даже нож ее расколот.
Рука ее конвульсивно сжалась, словно она могла снова схватить оружие. Но держала она в руке бутон. И он шевельнулся! Девушка разжала кулак, и цветок начал распускаться.
Тускло-коричневая внешняя кожура раскололась. Изнутри показался слабый свет, тот самый, который освещал ей тропу, подбадривал ее во время ночного пути по Пустыне.
Силы и силы, лихорадочно думала она. Другую руку она протянула к ящичку, который отдала ей Ута.
Марбон шевельнулся. Лицо его перестало быть лицом человека, которого она знала — ни расслабленное, ни полное жизни. Неужели черты лица могут так исказиться, принять совершенно чуждое обличье? Если даже это иллюзия, то не предназначенная для нормального зрения. Бриксия ощутила леденящий холод, ее охватил такой ужас, что она не могла заставить себя сделать хоть одно движение к бегству, хотя Двед теперь не закрывал выход.
Человек, стоящий перед ней, высоко поднял руки. Лицо его обратилось к нависшим вверху туманным змеям. Он крикнул:
— Яртар… сле… фрава… ти!
Туман закрутился, от вида этого движения кружилась голова. Теперь, когда взгляд Марбона больше не держал ее, Бриксия закрыла глаза, чтобы не потерять сознания от вида этого тумана. Но тут аромат цветка прояснил ее сознание.
Она не могла даже догадаться, к чему он призывал. Но… что-то ответило ему. Оно здесь, рядом… девушка не открывала глаза, но чувствовала, что появилось что-то новое… тянется…
Ящичек и цветок — она не понимала, почему в ее сознании возникли эти два предмета, но чувствовала, что соединение их необходимо. Ящичек и цветок… Не смотреть! То, что появилось, должно затуманить ее мысли, уменьшить способность к защите. Она не должна поддаваться.
И снова она воскликнула, обратилась к единственному, что могло дать защиту в этом меняющемся чуждом мире:
— Зеленая мать, что мне делать? Это не моя магия, я здесь потеряюсь!
На самом деле она произнесла это или только подумала, обратилась с просьбой к силе, которой не понимает? Кто эти боги, великие источники силы, которые используют людей как орудия? И есть ли против этого защита? Может, она теперь в центре борьбы между чуждыми силами?
Открыть!
Приказ — данный кем — или чем? Существом, вызванным Марбоном? Если так, то она действительно в опасности. Бриксия продолжала держать глаза крепко закрытыми, пыталась то же самое сделать с сознанием. Как туман пленил Дведа, так чужая воля пыталась овладеть ею — не телом, а сознанием.
— Позволь мне, во имя того, что я держу, — воскликнула Бриксия, — позволь мне устоять!
Ящичек и цветок…
Руки ее двинулись, свели вместе эти два предмета. Она не знала, действует ли по приказу Света или Тьмы. Но дело сделано. И в тот же момент она открыла глаза.
И увидела…
Не туман затягивает помещение со столбом. Она стоит в большом пиршественном зале крепости. К каменным стенам прикреплены кольца, в них ярко горят факелы. Стол накрыт многоцветной скатертью, цвета ее переливаются друг в друга. А на скатерти питьевые рога из сверкающего хрусталя, из богатого зеленого малахита, из теплого красно-коричневого сердолика. Такое не может себе позволить даже богатейший владыка долины.
Перед каждым сидением серебряное блюдо. И много тарелок и кубков, резных, украшенных драгоценными камнями.
Вначале Бриксии показалось, что она стоит в пустом зале, но потом она увидела, что здесь собралось общество. Но те, что сидят за столом, видны как слабые тени, такие призрачные, что сначала она не могла разобрать, кто мужчина, а кто женщина. Неодушевленные предметы она ясно видела, но живое в ее глазах было тенью; жители Дейла считают, что такие призраки держатся в злых местах и враждебны всему живому, потому что ревнуют к жизни, сердятся из-за своего состояния.
Бриксия закричала. Покачнулась, попыталась сойти с места, где стоит прямо перед центральным троном, чтобы тот, кто правит этим сборищем, не заметил ее присутствия. Но сдвинуться, бежать не могла, ей предстояло встретить лицом то, что ее ждет.
Вспышка… если свет может быть черным, а не белым… такой свет вспыхнул между нею и троном, как меч может поставить преграду на пути движущейся стали. Контролируемая воля, не вполне злая, но с отчетливым отпечатком тьмы, словно удар, обрушилась на нее, пыталась поглотить. Ударила, как хлыстом. И ей показалось, что призрак на троне взглянул на нее глазами красного пламени.
Тень начала углубляться, она двигалась, менялась, как только что черты лица Марбона, становилась все материальнее. На троне, казалось девушке, сидит не благородный лорд, который должен владеть таким залом. Нет, на нее издевательскими пламенными глазами, которые созданы из огня самого ада, смотрит разбойник, отвратительный, худший из тех выродков, от которых она бежала в прошлом, хорошо понимая, что произойдет с ней, если она попадет в их руки.
Исчез!
На троне теперь сидела жаба из Пустыни — непристойно разбухшая, раскрыв зубастую пасть, вытянув лапы. Гигант среди своего племени, ростом с того разбойника, фигуру которого она заменила. Она произнесла искаженно:
— Сокровище… Сокровище!
Ящик и цветок…
Бриксия почувствовала, что до боли прижимает их к груди. Ящик и цветок…
Жаба исчезла. Ее место заняла птица-женщина. Щелкая клювом, она высоко подняла свои руки-крылья, выставила когти; казалось, вот-вот она поднимется в воздух, нападет на Бриксию.
Иллюзии? Девушка не была уверена. Каждое появившееся видение было материально, прочно, как и трон, на котором оно появлялось. Ящик и цветок…
А теперь… теперь это Двед! Окутанный туманом, он не сидит, а лежит на троне. Все скрыто, кроме части его лица. Он слабо поднял голову, посмотрел на нее затуманенными от ужаса глазами, и в них была отчаянная мольба:
— Сокровище! — Это единственное слово прозвучало мучительным шепотом в зале.
И он исчез. Его место заняла Ута… Ута, ясно видимая, зажатая чудовищем, дергающаяся, пытающаяся освободиться, а уродливая лапа ползла к ее пушистому горлу, чтобы сдавить, выдавить жизнь
— Сокровище! — промяукала кошка.
И как и все остальные, Ута исчезла. Трон какое-то время оставался пустым. Потом — на троне появился мужчина, не призрачный, теневой, а реальный, как Марбон в помещении со столбом.
Не в шелковой одежде для пирующих, а в кольчуге и шлеме, который затенял лицо.
— Марбон! — Бриксия чуть не произнесла этого имени вслух, но тут же увидела, что это не повелитель Эггерсдейла, хотя очень похож на него. На лице у этого человека резкая печать гордости и высокомерия. Рот искривлен, словно он взял в него что-то неприятное, кислое и испортил себе удовольствие от пира.
Остальные, как и их господин, тоже стали отчетливее. И не все они, поняла с дрожью Бриксия, люди. Справа от лорда сидела женщина в платье цвета свежей весенней зелени. Но волосы у нее тоже зеленые, как и платье, прекрасные, но нечеловеческие. По другую сторону, слева от лорда, над столом видна кошачья голова. По цвету похожа на Уту, но по размеру вдвое больше.
Были и другие: молодой мужчина в шлеме с гребнем в виде вставшей на дыбы лошади, у него тоже безошибочно нечеловеческое выражение лица. Еще одна женщина, в платье стального цвета, на поясе металлические пластинки, и н каждой — молочно-белый драгоценный камень. Волосы у нее белые, как эти камни, они уложены короной. На спокойном лице высокомерное выражение. Но что-то говорило, что она в этом обществе стоит особняком, наблюдатель, но не участник происходящего. На груди у нее подвеска со сложно вырезанным узором из того же белого камня. И Бриксия понимает, что эта подвеска — оружие, сильнее любого лезвия.
В дальнем конце стола, отдельно от остальных (как будто они не совсем желанные здесь гости) сидели еще двое. Ясно разглядев их, Бриксия затаила дыхание.
Гротескное тощее существо, которому служат птицы… Это не совсем его двойник. В фигуре больше округлости, сходства с женщиной, хотя она тоже не одета, если не считать перьев. На существе-птице пояс с драгоценностями. А другие драгоценности сверкают на широком, похожем на воротник ожерелье. Но существо, несомненно, родственно тому, из Пустыни.
А рядом с ней — жаба… только у этого чудовища близкое, почти святотатственное сходство с человеком. При этой мысли Бриксию охватило отвращение, но она не могла оторвать, несмотря на все усилия, взгляд от этого существа.
Глаза жабы злобно блестели, и девушка догадывалась, что хоть чудовище принимают тут, но само оно всех собравшихся ненавидит.
Казалось, присутствие самой Бриксии не вызвало интереса у пирующих. Ни одна пара глаз не выразила удивления, на нее даже не смотрели. Она не понимала, с какой целью оказалась здесь. Потом…
Она больше не стояла беспомощно перед троном. С изумлением поняла, что по какому-то капризу приведшей ее сюда силы висит в воздухе над пирующими, так что одним взглядом может охватить весь зал.
Высокий трон лорда, как до сих пор во всех крепостях, стоит лицом к большой двойной двери зала. И вот с грохотом, от которого стихли все разговоры пирующих — Бриксия слышала их как легкие вздохи ветра, — створки двери не просто распахнулись, они ударились о стены. Как будто летний гром прозвучал в зале.
В широком проходе — эта дверь могла пропустить целый отряд вооруженных солдат в строю — стоял человек. Как и лорд этого зала, он был одет не для пира, но также в кольчугу и шлем. На спину отброшен плащ, словно для того, чтобы освободить руки.
Но меч у человека в ножнах, а другого оружия у него нет. Кроме ненависти на лице. И Бриксия, которая при первой встрече назвала Марбоном владыку зала, теперь почти убеждена, что не ошиблась бы, назвав так пришельца.
Он не стал сразу входить в зал, а как будто ждал приглашения от лорда на троне. Стоял, спокойно разглядывая собравшихся, а за ним видны были другие воины.

Предыдущая страница 7 Следующая страница


Сокровище Зарстора 8

Впечатление такое, словно взрослый стоит в кругу детей. Воины, вставшие по бокам от него, плотно собравшиеся за спиной, были такого роста, что он сам казался гигантом. Но воины эти не дети, у них внешность взрослых, часто даже пожилых мужчин.
Тела у них не коренастые, как у гномов, а стройные и изящные. Только руки и красивые лица не закрыты. А все остальное — в кольчугах цвета перламутра, из перекрывающих друг друга пластин. А шлемы — либо настоящие раковины, либо сознательно повторяющие их рисунок.
— Приветствую, родич…
Молчание, наступившее после грохота, с которым раскрылись двери, нарушил лорд, хозяин зала. Он слегка улыбался, но улыбка неприятная, насмешливая.
Человек у входа посмотрел ему в глаза. Он не улыбался. Напротив, легкие морщины в углах рта и глаз говорили, что он с трудом сдерживает ярость. И дальше в зал он не входил.
— Ты не сообщил, что окажешь нам честь своим присутствием, — продолжал лорд. — Но для родственника всегда найдется место в Катале…
— Такое же, как в Ан-Яке? — впервые заговорил вновь пришедший. Говорил он негромко, и у Бриксии появилось странное ощущение, что в ней тоже возникает напряжение, то напряжение, с каким пришелец сдерживается.
— Странный вопрос, родич. Что бы он значил? Может, у тебя и твоего водяного народа какие-то неприятности?
Человек у двери рассмеялся.
— Правильный вопрос, Элдор! Неприятности, говоришь? А почему ты спрашиваешь? Ведь ты умеешь читать мысли, у тебя много глаз и ушей, слушателей травы, птиц и всего остального, и ты должен знать, что случилось.
Лорд покачал головой.
— Ты переоцениваешь мои возможности, лорд Зарстор.
— Да, неприятности, — взорвался Зарстор. — Те, что происходят от злых желаний, от сношений с силами, одна мысль о которых грязнит человека. У меня нет таких возможностей, как у тебя, Элдор, но я слышал о призывах, переговорах, свиданиях, о том, что началось странное оживление. Мне говорили о Сокровище…
Когда он произнес последнее слово, снова наступило молчание… такое молчание предшествует громкому боевому кличу. Никто из сидящих за столом не шевельнулся. Они как будто мгновенно застыли.
Молчание нарушила женщина с белыми камнями.
— Ты говоришь в гневе, лорд Зарстор, и слишком торопливо.
Впервые взгляд Зарстора оторвался от Элдора, пришедший взглянул на женщину и сразу снова на лорда, как будто у него есть причина постоянно видеть хозяина зала. Заговорил он уважительно, но при этом не смотрел на женщину:
— Ваша светлость, я сердит, да. Но человек имеет право сердиться на несправедливость и тем вооружиться против зла. У моих друзей тоже есть силы. На меня и на Ан-Як наложено проклятие… Перед твоим алтарем, в полном свете луны я готов поклясться в этом!
Женщина повернула голову и взглянула прямо на Элдора.
— Мы слышали, что на лорда и его землю наложено проклятие. На это должен быть ответ…
Улыбка Элдора стала шире.
— Не беспокойтесь, ваша светлость. Разве не правда, что отношения родственников — тайна, и должна оставаться только между ними?
Теперь вмешался юноша в шлеме с гребнем в виде лошади. В тени его шлема видно было, как он нахмурился.
— Да, лорд Элдор, только родич может вмешаться в спор двух родственников, таков обычай. Но Проклятие — не такое простое дело, чтобы забыть о нем без обсуждения. С самого начала оказавшись здесь, я задаю себе вопрос, почему оказана такая честь некоторым из присутствующих. — И он легким наклоном головы указал на жабу и птицу-женщину на другом конце стола.
Среди гостей поднялся негромкий ропот, как показалось Бриксии, одобрительный. Но ни жаба, ни птица-женщина не проявили ни удивления, ни гнева.
Вслед за ропотом раздался голос женщины с зелеными волосами, голос легкий, как шелест весенней листвы:
— Лорд Элдор, невежливо гостям так говорить, но в наше время, когда силы стоят против сил, может быть, разумно тебе забыть о вежливости и ответить…

Глава 11

— Правильно говоришь ты, леди Ллана, что невежливо спрашивать у хозяина, почему он приглашает на пир. Но так как в нашем обществе все откровенны… что ж, мне не нужно скрывать свои поступки. — Он говорил уверенно и высокомерно.
— Правда, что есть отчуждение между нами, из Арвона, и теми, кто живет в дикой местности. Главным образом потому, что никто не задает себе вопроса о причине этого. У нас нет общей крови, мы разных родов, но долго жили мы мирно по соседству…
Встала женщина в белых камнях. Бриксия подумала, что та своим спокойным лицом упрекает говорящего. Женщина подняла руку к груди и сделала жест, за которым девушка не смогла уследить. Но в воздухе вспыхнул белым огнем символ. Несколько мгновений он и оставался белым, как свет полной луны летом. Потом словно кровь стала примешиваться к нему и загрязнять. Розовый оттенок становился все темнее, но края символа оставались четкими и хорошо заметными.
Символ стал алым. Но изменения еще не закончились. Он все темнел и темнел, почернел. Потом задергался в воздухе, как будто стал живым существом, которому эти изменения причиняют муку.
И вот белый символ стал совершенно черным, и вся его суть изменилась. А сидящие за пиршественным столом выглядели все более мрачными и встревоженными. Только жаба и женщина-птица оставались равнодушными и спокойными.
Даже Элдор сделал шаг назад. Он поднял руку, словно хотел стереть этот мрачно светящийся знак. Потом снова опустил руку. Лицо его стало серьезным.
Но не он нарушил молчание. Все в зале затаили дыхание, ожидая конца этого катастрофического происшествия. Заговорила женщина, начертившая символ:
— Да будет так… — Эти три слова прозвучали, как приговор суда, определяющего судьбу целых народов.
Очевидно в ответ на эти слова, большинство сидящих за столом встало, повернув к Элдору напряженные обвиняющие лица. Он держал голову высоко и вызывающе смотрел на них.
— Я лорд Варра! — Он произнес это подчеркнуто, словно слова его имели еще один, тайный, смысл.
Женщина с белыми камнями слегка наклонила голову.
— Ты лорд Варра, — спокойно согласилась она. — Ты подтвердил свое господство. Но лорд отвечает за свою землю — в конечном счете всегда ответит.
Его зубы сверкнули в волчьей улыбке.
— Да, за право быть лордом нужно отвечать. Вы полагаете, ваша светлость, я не задумался над этим до того…
— До того как сговориться с этими! — Зарстор сделал несколько шагов в глубь зала. Он поднял руку, указал на жабу и птицу-женщину.
Элдор рявкнул:
— Я сказал, что мы с тобой одни решим дело, родич! Ты стыдишь меня, и за это я наложу на тебя, и на твою землю, и на этих людей-рыб, с которыми ты живешь, худший стыд! Едоки грязи, живущие в грязи, осквернители мира…
— голос его перешел в крик. — Ты опозорил наш род, ты унизил нашу кровь, превратил ее в пыль…
Чем больше гневался Элдор, тем спокойнее становился Зарстор. Воины в чешуйчатых доспехах теснее окружили его. Руки они положили на рукояти своих мечей; Бриксия видела, что они бросают быстрые взгляды по сторонам, словно ожидают, что со стен зала на них набросятся враги.
— Спроси себя самого, Элдор, — заговорил Зарстор, когда Элдор смолк, чтобы перевести дыхание, — спроси себя, с кем ты общаешься. Чем ты заплатил за Сокровище и Проклятие? Может, пообещал Варр…
— Ахххх! — Ответом служил гневный крик. Но тут внимание Бриксии привлекло легкое движение в конце стола.
Птица-женщина подняла свой кубок и внимательно смотрела в него. То, что она там видела, должно быть, интересовало ее гораздо больше спора двух лордов. Она неожиданно опустила голову. Отпила ли она жидкости или наоборот — плюнула в нее? Бриксия не могла бы сказать. Но мгновенным движением она бросила кубок на середину стола, прямо перед троном Элдора.
Вспышка… может ли пламя быть черным? — от ударившегося о стол кубка. Послышались крики. Сидящие отшатывались от языков черного пламени.
Даже Элдор отступил, закрыв лицо руками. А остальные, и среди них зеленая женщина, бежали от жадного пламени.
Пламя становилось все темнее и выше. Оно закрыло сцену перед Бриксией. Она смутно видела, как гости бежали через дверь, с ними смешались Зарстор и его воины.
И в то же время Бриксия почувствовала, что ящичек, который дала ей Ута, стал теплым — нет, горячим, — его прикосновение вызывает боль. Но она не может разжать руку и выронить его.
Зал исчез — вместе с черным пламенем. Девушка оказалась в серой пустоте. Она тяжело дышала, как будто здесь не хватает воздуха, чтобы заполнить легкие.
Серость превратилась в полоску местности — голую… изрытую бороздами… но эти борозды не от плуга. Нет, словно большой меч рубил и рубил эту землю, изгоняя все живое отсюда.
Туман поднимался выше, открывая все большие просторы этой серой безжизненной поверхности. Но Бриксия откуда-то знает, что когда-то здесь была прекрасная страна — до того, как на нее опустилась тень. Она видит каменные плиты, тронутые временем и языками пламени, и знает, что когда-то здесь была крепость, гордая и великолепная.
И вот из тумана — а он рассеялся только на небольшом расстоянии — вышли два человека. Из окружала дымка, которую девушка узнала: это дымка ненависти, она съела в этих людях все, чем они жили. И это место не их земля (Откуда я все это знаю? бегло подумала Бриксия), а ад, который она сами создали себе. Неважно, кто был прав в начале, теперь оба запятнаны, загрязнены своей взаимной враждой, в отчаянии и гневе обратились к Тьме, не получив поддержки от Света. И теперь они захвачены, должны вечно бродить по своему аду.
Кольчуги их почернели, покрылись засохшей кровью. На обоих оружейные пояса, но мечей нет. Только ненависть остается их оружием.
Один из них поднял руку и швырнул силовой шар ненависти и гнева в своего противника. Шар разбился о его грудь облаком черных искр. Соперник пошатнулся, отступил на шаг-два, но не упал.
Тот, в кого пришелся удар, хлопнул в ладоши. Никакого звука не было слышно. Но тот, который бросил шар, задрожал с ног до головы, как молодое деревцо под порывом бури.
Бриксия, против своего желания, абсолютно без участия собственной воли, прошла вперед и остановилась между этими двумя. Они слегка повернули головы, и она увидела их лица в тени избитых шлемов. Лица их сожжены страстью, но она узнала в них Элдора и Зарстора, состарившихся в ненависти.
Каждый протянул руку, не упрашивая, а повелительно. Заговорили одновременно, резким тоном приказа:
— Сокровище!
И они не исчезали, как те: разбойник, жаба, Ута, — напротив, их фигуры стали отчетливее, ярче. Она не шевельнулась, и тогда заговорил Элдор:
— Дай его мне, говорю я! Оно мое, я его создал, я сговорился с теми, кому не верил, я многое за него отдал. Если не отдашь добровольно, я призову тех, что служили мне, и теперь они будут служить тебе. Выбирай!
Так же настойчиво заговорил Зарстор:
— Оно мое! Оно было призвано уничтожить меня и всех тех, кто со мной, и по праву Силы, которое я обрел, победив это Проклятие и его владельца, наслал на него то, что он пробудил против меня, — по этому праву оно принадлежит мне!
В одной руке Бриксия держала горячий ящичек, в другой — цветок. Ей казалось странным, что они такие тяжелые, но весили они одинаково, и она почему-то должна была удерживать равновесие между ними. Она должна быть судьей между этими двумя, произнести приговор, но как это сделать, не знала. Один из них угрожал ей — Элдор. Слова другого, Зарстора, можно понять как оправдание и просьбу.
— Я изготовил его!
— Я сражался за него!
Они воскликнули это одновременно.
— Почему? — Ее вопрос, казалось, удивил их. Но как она может рассудить их, если так мало знает о правах каждого, о деле, из-за которого они так ненавидят друг друга?
Несколько мгновений они молчали. Потом Элдор сделал шаг к ней, протянул руки, словно собирался отобрать ящичек силой.
— У тебя нет выбора, — яростно сказал он. — Те, кого я вызову, обязательно ответят. И это будет твоим проклятием!
— Отдай ему, если испугалась! Но тогда ты никогда не узнаешь, какими пустыми были его угрозы, — вмешался Зарстор. — Отдай ему, и всю жизнь проведешь в страхе… и даже после жизни этот страх не кончится! Будешь, как мы, проклятая, бродить в этой пустыне.
Ящичек и цветок…
Бриксия обнаружила, что может отвести от них взгляд, высвободиться. Она посмотрела на свои руки, на то, что удерживает в равновесии.
Ящичек открылся! В нем овальный камень, его поверхность слабо светится. Свет серый, как пленка тени — если тень может быть светом. Цветок тоже полностью раскрылся, но свет, исходящий от него, был не чисто белым, как раньше, а зеленоватым, мягким и успокаивающим взор.
— Вот оно какое, Сокровище-Проклятие, — медленно сказала она. — Зачем оно было сделано, Элдор, скажи правду, зачем?
Лицо его оставалось жестким и мрачным.
— Чтобы иметь дело с врагами, я должен…
— Нет, — Бриксия покачала головой. — У тебя ведь был выбор. А почему он стал твоим врагом?
Жесткое лицо стало еще суровей.
— Почему? Потому что… потому что… — Голос смолк, Бриксия видела, как Элдор прикусил губу.
— Ты забыл? — спросила девушка.
Элдор сердито нахмурился, но ничего не ответил. А она повернулась к Зарстору.
— Почему он так ненавидел тебя, что сделал эту злую вещь?
— Я… я…
— Ты тоже не помнишь. — На этот раз она не спрашивала. — Вы оба не помните, почему стали врагами… Разве теперь так уж важно, кому это принадлежит? Вам обоим это больше не нужно, разве не так?
— Я Элдор, Сокровище мое по праву, я могу делать с ним, что хочу!
— Я Зарстор, Проклятие принесло это, — он развел руки, указывая на опустошенную землю вокруг.
— Я Бриксия, — сказала девушка, — и… но я не знаю, кто еще я на этот раз. Но то, что живет во мне, говорит: да будет так!
Она положила цветок на ящичек, и зеленоватый свет смешался с серым.
— Сила уничтожения — сила роста и жизни. Посмотрим, какая победит!
Серая пленка на камне застыла. Теперь она покрывала камень, как кора. Зеленый свет омывал ее, и кора начала трескаться, раскалываться, а под ней обнаруживался новый блеск. А свет цветка гас, лепестки его начинали увядать. Бриксия хотела отдернуть его от этого губительного камня, но рука не повиновалась ей. Все больше и больше засыхал цветок, а камень светился ярче и начал пульсировать. Но не серостью смерти — теперь это был зеленый огонь, стремящийся разорвать оболочку, как семя, готовое к новой жизни.
А от цветка осталась только хрупкая шелуха, тонкий скелет. А потом вообще ничего. Рука пуста. Но ящичек в другой руке тоже распадается, перестает держать камень. Превращается в пыль.
И камень больше не теплый. Если в нем живет какая-то энергия, сейчас она изолирована. Но он так прекрасен, что Бриксия ощутила благоговейный страх. Она подняла голову и посмотрела на Элдора и Зарстора.
Протянула камень Элдору.
— Хочешь его теперь? Мне кажется, он больше не такой, каким ты его сделал, но хочешь ли ты его?
Лицо с массой жестких морщин, со следами старинной ненависти разгладилось. На нем отразилось достоинство и властность, но прежде всего
— свобода. Глаза Элдора горели, он торопливо отвел руку.
— Этого я не делал. Его не наполняет данная мне Сила. Я больше не могу его требовать.
— А ты? — Бриксия предложила камень Зарстору.
Он смотрел не на нее, а на камень. Потом, не поднимая взгляда, ответил:
— Мое Проклятие и Сокровище — нет, это не оно. Зеленая магия — это жизнь, а не смерть. Я не могу разрушить это, как разрушил бы Проклятие — и тем выпустил бы его зло на всех. Это твое, леди, ты можешь поступить с ним, как хочешь. — Он поднял руку, огляделся, и на лице его были спокойствие, мир и огромная усталость. — Цепи, удерживавшие нас в этом мире, порваны. Настала нам пора отдохнуть.
Они отвернулись от Бриксии, Элдор и Зарстор, плечом к плечу. Как будто они братья по оружию, а не смертельные враги, пошли куда-то по дороге, смутно различимой сквозь туман.
Бриксия сжала камень обеими руками. Как будто просыпаясь от тревожного сна, осмотрелась.
Она была уверена, что это место не принадлежит ее миру и ее времени. Но как ей вернуться? Сможет ли она вернуться? Тревожное беспокойство сменилось страхом. Она громко крикнула:
— Ута! Двед! — И наконец: — Марбон!
Прислушалась, надеясь услышать ответ. Крикнула вторично, на этот раз еще громче — и ничего не услышала, когда стих ее голос.
Имя — она знала, что имя обладает властью, что оно такая же часть, как кожа, волосы или зубы. Имя, данное при рождении, может подвергнуться опасности зла или быть усилено добром. Теперь у нее есть только имена. Но те, кого она призывает, никак не связаны с ней, они могут не захотеть ей помочь, и среди них животное, которое вообще чуждо ее племени. Может, у нее нет никакой власти, чтобы призывать их.
Бриксия подняла сведенные ладони, посмотрела на камень. Поистине это предмет Силы. Он был создан, чтобы принести зло, как утверждал Элдор и что подтвердил Зарстор. Но зло уничтожено цветком. Может ли камень послужить ей? Ведь она не может распоряжаться Силами, у нее нет подготовки мудрой женщины.
— Ута… — на этот раз она не произнесла имя вслух в туман, а негромко проговорила в камень. — Ута, если ты хорошо относишься ко мне… если я заслужила твое внимание и ты можешь спасти меня… где ты, Ута?
Свет камня начал пульсировать. В глубине его вспыхнула темно-зеленая искра. Бриксия старалась думать только об Уте.
У темного пятна появились острые уши, щелки-глаза, пятно стало головой. На поверхности камня видна голова. Бриксия, потерявшая способность удивляться, присела, опустила руки к земле. На камне постепенно появилось крошечное трехмерное изображение кошки. Вот оно стало совершенно отчетливым, приподнялось и спрыгнуло на землю.
Туман, который после ухода Элдора и Зарстора, все приближался, отступил от того места, где стояла кошка. Изображение кошки повернуло голову к девушке, раскрылась крошечная пасть. Но если кошка и мяукнула, не слышно было ни звука. Кошка пошла, и Бриксия заторопилась за ней.
Туман клубился, затянул тело девушки по колено. Но кошку он не скрывал, она двигалась в расчищенном пространстве. Бриксия заторопилась, потому что иллюзия — если это иллюзия — двинулась быстрее.
Она не могла бы сказать, сколько прошла по этой таинственной земле. Потом ее проводник пошел медленнее и, к отчаянию девушки, начал исчезать.
— Ута! — закричала она. Теперь маленькое тело просвечивало, оно быстро становилось частью тумана.
Бриксия опустилась на колени. Без Уты она заблудится, а Ута теперь почти совсем исчезла. Оставались только смутные очертания в тумане. Если бы она могла снова вызвать ее! Но ведь Ута появилась, когда Бриксия позвала ее по имени и сосредоточилась на камне… Может, у кошки не хватает сил завершить дело.
А как Марбон… Двед? Мужчину можно считать врагом… так он проявил себя перед тем, как она попала в это место. А мальчик оказался околдован. Даже если она сможет обратиться к ним, помогут ли они?
Двед… Марбон… Кого позвать?
Мужчина был свободен, когда она в последний раз видела его… но одержим. Бриксия поднесла камень к глазам.
— Марбон! — позвала она.
В глубине камня ничего не темнело… никаких признаков, что он услышал ее призыв.
— Марбон! — У нее не было другой надежды, поэтому она позвала снова.
Рябь в камне, да, но слабая, ничего отчетливого. Но, опустив в отчаянии руку, Бриксия снова увидела перед собой Уту.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Ута, на этот раз больше и отчетливее, нетерпеливо смотрела на нее, раскрывала пасть, беззвучно мяукая. Бриксия вскочила, готовая следовать за ней. Может, Марбон каким-то образом придал силы кошке? Она не знала… но то, что Ута вернулась, подбодрило ее.
Ута побежала, Бриксия за ней. От кошки девушке передалось беспокойство, необходимость торопиться.
В тумане появились очертания огромного столба, он возник так внезапно, что Бриксии показалось: его тут не было, он образовался прямо перед нею. Ута встала на задние лапы, оперлась передними о поверхность столба, явно показывала, что девушка должна подняться.
Девушка надежно упрятала камень в рубашку, потом осмотрела столб. Ута
— исчезла. Не растаяла медленно, как раньше, а просто исчезла.
Бриксия на ощупь отыскивала неровности в столбе. Начала с усилиями подниматься. Углубления небольшие, и чем выше она поднималась, тем медленнее двигалась. Но все же она поднималась, хотя всего лишь на высоту нескольких пальцев за раз.
Выше и выше. Девушка не смотрела вниз. Пальцы ее онемели. Все тело было напряжено, она прижималась к столбу. Страх тяжелым грузом лежал у нее на плечах. Выше и выше…
Сколько времени она поднималась? В этом месте нет времени… мгновения могут растянуться на дни, месяцы. А столб поднимается над головой, и туман скрывает его вершину… если у него есть вершина!
Бриксия чувствовала, что силы ее кончаются, боль в плечах стала непереносимой. Выше… все выше! Она не может поднять руку, для этого нужны невероятные усилия. Скоро хватка ее ослабеет, она разожмет руки и упадет… будет проглочена туманом и погибнет.
— Ута! — хриплым шепотом позвала она, не надеясь на ответ.

Глава 12

Из тумана над ней протянулась… гигантская лапа! Когти выставлены, торчат над ее головой, лапа угрожающе покачивается. Бриксия в страхе прижалась к столбу. Но недостаточно сильно. Когти вцепились в ее рубашку над плечами, оторвали ее от ненадежной опоры и подняли сквозь туман к потолку. Вверх… и сразу вниз… потому что ее выпустили, и она упала, оцарапала руку о камень, в ушах прозвучал дикий вопль.
Столб по-прежнему перед ней. Но это не тот столб, по которому она поднималась… этот она может охватить руками. На нем, как на пьедестале, сидит Ута… нормального размера. Кошка посмотрела на нее, и Бриксия поняла, что вернулась в свое время и пространство.
Это то самое помещение в здании, которое когда-то было покрыто водой озера. Но больше никакого тумана нет. Стены, сине-зеленые, ярко блестят, словно их только что вычистили. На полу, рядом с ней, лежит Двед, его лову и плечи поддерживает лорд Марбон.
У Марбона лицо нормального здорового человека. Никакая одержимость больше им не владеет. Девушка чувствовала, что теперь он снова стал самим собой, высвободился из тени и власти, так долго державших его в плену.
— Двед… умирает… — Он никак не приветствовал ее, вообще вел себя так, словно не имеет отношения к случившемуся с нею. В глазах его страх, но не за себя, а за мальчика.
Может, он говорит правду… но она не хотела с этим соглашаться. Бриксия не встала, скорее подползла на четвереньках. Тело по-прежнему тянула вниз страшная усталость, которую она ощутила, поднимаясь по столбу. Она порылась в рубашке и извлекла камень.
— Это предмет силы, — медленно сказала она. — Не знаю, как им пользоваться… но когда я позвала в него… появилась Ута. Я звала и тебя… ты не слышал?
Он нахмурился.
— Я был… как во сне.
— Это не сон. — Она сжала в руках камень. — Может быть… Двед ушел не слишком далеко, и мы сможем его позвать. Смотри на это, лорд, и зови своего приемыша! — Ее слова прозвучали резким приказом, она протянула камень, держала его над телом Дведа.
И как будто она не оставила ему выбора, напряженный взгляд Марбона опустился на камень. Черты лица его снова лишились жизни, лицо стало изможденным и осунувшимся, почти таким же старым, как лицо Зарстора в том, ином, мире. Он тоже мог вести бы вековую битву мыслью и телом, только глаза его казались живыми.
Бриксия колебалась. Двед ей не друг, у нее нет с ним никакой связи. Как она может позвать его, послать такой сильный призыв, чтобы он достиг Последних Ворот? Но если Марбон зовет, разве она не может усилить его зов, добавить ему сил?
— Зови! — снова приказала она. В то же время сосредоточила всю волю — не на этом неподвижном бездыханном теле, а на камне, которым теперь касалась груди Дведа.
— Зови Дведа!
Может, Марбон и звал — молча. Может ли камень унести Бриксию туда, куда не достигает никакой голос? Она… или часть ее, поддерживаемая сильной волей и духом, была поглощена, понеслась… не в то полное тумана место, в котором она изменила Проклятие, преодолела его. Нет, это место гораздо темнее, холоднее, отчаяннее — это место безнадежности.
— Двед! — Теперь она сама произнесла это имя — мысленно, не губами. И ей показалась, что беззвучная мысль громче самого сильного звука.
Вниз — у Бриксии появилось ощущение, что она все глубже погружается в этот мертвый мир. Ее окружает клубок зеленого огня, но это не уменьшает ее ужаса.
— Двед! — Не ее мысль-призыв на этот раз. Но она тут же поторопилась подхватить его. Перед ней тянулась полоска зеленого огня, нить, в которой играл свет, то ярче, то тусклее. Второй конец нити не виден. Видеть глазами мозга — Бриксия слышала об этом, но так никогда и не могла поверить.
— Двед!
Нить натянулась. Необходимо спасти… тянуть… Но никто не может это сделать. Здесь нет физических тел, не существуют руки.
Бриксия старалась укрепить в себе новое ощущение, новое знание, которого она не понимает.
— Двед! — Снова зов другим голосом — мыслью.
Нить оставалась натянутой, но неподвижной. Должен быть выход! В прошлом у Бриксии бывали моменты, когда ее тело, кости и кровь были истощены до полусмерти. Она должна воспользоваться другой своей частью. Словно пользуешься новым инструментом, оружием, к которому не привык… но заставляет необходимость.
— Двед! — На этот раз зовет она сама. Ей кажется, что само это имя обвилось вокруг нити, укрепило ее, сделало толще. От нее исходило ощущение силы, чужой силы. На мгновение Бриксия отшатнулась, не желая объединяться с этой силой. Потом, зная, что только вместе они победят, сдалась.
Тянуть… тянуть нить, вести Дведа назад. Быть не только якорем, который удерживает его, нет, готовить ему дорогу к возврату.
Нить… в ее сознании эта нить начала изменяться. На ней появились маленькие яркие зелено-золотые, словно металлические, листья. Теперь нить превратилась в лозу… Она растет, тянется… это путь жизни!
Мысли сомкнулись вокруг лозы, сомкнулись прочно, как сильные руки. Тянуть…
— Двед!
Лист за листом лоза двигалась назад. Тащить!
— Двед!
Нить исчезла, холод и пустота разбились, как пузырь, который проткнули изнутри. Она снова в свете, в своем времени и пространстве. Двед неподвижно лежит на руках Марбона. Лицо мальчика бледно, зеленый свет камня придает ему мертвящий оттенок.
— Двед! — Марбон рукой взял мальчика за подбородок, поднял его голову.
Ресницы дрогнули. Губы Дведа раскрылись, мальчик вздохнул. Медленно раскрыл глаза. Взгляд у него пустой, не сфокусированный.
— Холодно, — чуть слышно прошептал он. Тело его вздрогнуло. — Как холодно…
Руки Бриксии, сжимавшие камень, дрожали. Чувствуя, что у нее уже не остается сил, она положила Сокровище Дведу на грудь, взяла в руки его холодные ладони, потерла. Руки у него влажные и холодные.
Глаза мальчика снова закрылись.
— Двед! — громко позвал Марбон. — Не покидай нас, Двед!
Мальчик снова вздохнул. Он чуть повернул голову, спрятал лицо.
— Двед! — С крике звучал страх.
— Он спит… он не умер. — Бриксия не отодвинулась, а скорее отпала.
— Он снова с тобой.
С тобой, подумала она. Не с нами. Какое отношение имеет она теперь к их жизни?
— Только твоей властью и разумом, мудрая женщина. — Марбон осторожно положил мальчика на пол.
Она видела лицо этого человека пустым, гневным, одержимым поиском. Но сейчас оно казалось совсем другим. Однако понять значение его взгляда она не может. Слишком устала — и телом, и душой.
— Я… не… мудрая… женщина… — Она говорила медленно, с трудом преодолевая усталость. Ута прижалась к ней, мурлыкала, терлась головой о руку. Девушка протянула руку к Сокровищу, но так и не завершила это движение. Ее накрыла и унесла темная волна.
Она лежит в гнезде из цветов. Вокруг цветы. С ветвей вокруг нее свисают цветы. Они видит только их жемчужную белизну, их совершенство. Между цветами вьются ярко-зеленые нити. Бриксия сонно думает, что шорох, который до нее доносится, это шорох цветов и ветвей.
Шепот становится громче… и сопровождается негромким звуком лютни. Цветы, ветви, нити поют.
Пуста земля Зарстора, Голы его поля.
Никто не может догадаться, Кто был здесь лордом.
Так из-за гордости Элдора Победили смерть и разрушение.
Звезды совершили оборот, Созрело время.
Звезды снова видят Судьбу в ночи.
Разбиты тьма и позор Проклятия Зарстора.
Зелеными становятся поля, Зеленеют холмы.
Давно в прошлом Древнее зло.
Тот, кто владеет этой землей, При свете дня, Пойдет другой дорогой — Дорогой мира.
Только спокойный ритм, нет отработанности песни-легенды. Цветы покачиваются, листья шепчутся. Бриксия лениво закрыла глаза, ей хочется лежать в этой цветочной постели, далеко от труда, страха и боли. Но сквозь шепот и звуки лютни прорывается другой голос:
— Бриксия!
Тот, кто владеет этой землей При свете дня, Пойдет другой дорогой — Дорогой мира.
— Бриксия!
Она снова открыла глаза. Это не то место цветов и мира. Она лежит под открытым небом. Руки ее бесцельно движутся, она ощущает под собой зеленую траву, она лежит на мягкой постели из срезанной травы. Она не одна. Справа от нее, скрестив ноги, сидит лорд Марбон, слева Двед. Лицо у мальчика еще бледное. У ее ног Ута. Вот кошка потянулась и зевнула.
Бриксия нахмурилась. Ведь она была не тут. Она была под куполом затонувшего города… это последнее, что она помнит.
— Это ты… пел? — медленно спросила она, глядя на Марбона.
— Нет. — Он покачал головой. На губах его улыбка, которую, ей кажется, она понимает, улыбка и у него в глазах, она смягчила его лицо. Это то, что привязало Дведа к больному хозяину, заставило служить ему — чуть ли не до смерти. Когда такой человек предлагает дружбу — его предложение стоит очень многого.
— Ты сама пела — во сне, — сказал он. — Ты и правда была в другом мире, где становятся реальностью сны, а наша жизнь сама кажется сном? Но песня твоя внушает надежду. «Кто владеет этой землей при свете дня»… А кто ею владеет? — негромко повторил он.
— Какой землей, лорд? — вмешался Двед.
— Той, которую когда-то опустошило Проклятие и которая теперь снова свободна. Смотри, леди, и ты увидишь, как подтверждается твоя песня.
Марбон оказался рядом, прежде чем Бриксия смогла пошевелиться, он поддержал ее за плечи. Заботливо приподнял ее: она даже забыла, что один человек может проявлять заботу о другом. Она нуждалась в его поддержке, потому что сама была очень слаба, словно только что перенесла серьезную болезнь.
Опираясь на него, она огляделась. Ута прыгала вокруг высокого ростка. Повсюду свежая роскошная зеленая трава А на коре ростка выпуклость.
Бриксия никогда такого не видела. У нее на глазах выпуклость раскрылась, оттуда высунулся красно-коричневый стебель, размером с ее мизинец. Прямо на глазах он рос, удлинялся, от него отошли две новые ветви, а он продолжал расти.
От основания этого деревца кругами расходилась свежая зеленая трава, она затягивала тусклые безжизненные пятна. На ветвях все больше отростков. Это дерево, маленькое дерево. За мгновения оно проделало путь в несколько лет.
— Что… где?.. — Бриксия схватила Марбона за руку.
— Оно выросло из семени, которое ты принесла из Ан-Яка, леди. Здесь мы посадили Сокровище Зарстора. Но из него больше не произрастает зло. Великая магия, мудрая женщина!
Она покачала головой.
— Я тебе сказала… я не мудрая женщина. — Теперь она немного испугалась. Испугалась того, чего не может понять.
— Не всегда ты выбираешь силу, — негромко ответил он. — Иногда сила выбирает тебя. Ты думаешь. что смогла бы сорвать цветок Белого Сердца, если бы зеленая магия не выбрала тебя? Я… я искал Сокровище ради власти, и темная тень накрыла меня… потому что я из проклятого рода Зарстора, и его зло имело корни и во мне. Как это дерево, корни которого здесь, но в прошлом у него уничтоженные чернота и зло.
— Но ты не искала власти, и она сама пришла к тебе в руки. Разве проклятие не утратило силу в твоих руках? Ты совершила великое дело — более могучей магии я себе и представить не могу.
Бриксия опять покачала головой.
— Это не моя заслуга… это цветок… и это выбор Элдора и Зарстора… потому что они забыли, что связало их ненавистью в мире теней.
Она вспомнила этих изможденных людей, какими увидела их в последний раз, когда они ответили на ее вопрос. Наверно, само Сокровище заставило ее задать этот вопрос.
— Зарстор? — Он произнес это имя как вопрос.
Бриксия рассказала о двоих требовавших у нее Сокровище-Проклятие и о том, как они ушли вместе, свободные теперь от уз, которые сами на себя наложили своими делами.
— И ты говоришь, что не обладаешь силой? — удивился Марбон. — Неважно, как она приходит. Важно то, что ты с ней сделаешь.
Девушка села, освободившись от его поддерживающих рук.
— Мне это не нужно! — воскликнула она, обращаясь скорее к невидимому, чем к Марбону, Дведу или Уте.
Теперь быстро растущее деревце уже не саженец, ветви его утолщаются, становятся длиннее, на них все больше и больше раскрывается почек. И вот в тот момент, когда Бриксия произнесла свой отказ, начали раскрываться самые крупные бутоны. Распустились цветы, белые, прекрасные. И хотя день уже кончался и солнце садилось, цветы распускались.
Бриксия мигнула раз, другой. Невозможно отрицать то, что она видит. Плоды Сокровища, сказал Марбон. Цветок, который она несла с собой… который завял в земле теней… неужели он отдал свою жизнь этому? Она должна признать это: ведь доказательство у нее перед глазами. Новые мысли, новые чувства пробуждались в ней. Они очаровывали и пугали ее. Может, она была избрана для этого в ту ночь, когда Куниггод привела ее в то место — место Древних, место спокойствия и мира.
— Что же мне делать? — негромко спросила она. Она не хотела получить ответ, но знала, что должна его услышать.
— Принять. — Марбон встал, широко развел руки, поднял лицо к небу. — Здесь Проклятие уничтожило землю Зарстора. Может, она слишком долго была в тени, чтобы снова проснуться. — Он повернул голову и посмотрел на бассейн высохшего озера. — Ан-Як исчез. Но можно построить новый…
Вторично заговорил Двед.
— А что же с Эггерсдейлом, мой господин?
Марбон медленно покачал головой.
— Мы не можем возвращаться, приемный сын. Эггерсдейл остался сзади — и в пространстве, и во времени. Теперь наше место здесь…
Бриксия перевела взгляд с него на дерево. Теперь она стало выше Марбона. В отличие от того, под которым она провела свою первую ночь в Пустыне, у этого ветви не переплетаются, концы их приподняты, далеко отходят друг от друга, приветствуя небо и землю, покрытую свежей зеленой травой.
Это их земля? Девушка протянула руку к дереву. И первый распустившийся цветок отделился от ветви. Не было никакого ветра, но он отделился и опустился прямо ей в раскрытую ладонь. Неужели это ответ на ее невысказанное желание — как Ута приходит (когда хочет, конечно) на ее призыв?
Их земля! Бриксия сжала цветок и глубоко вдохнула его аромат. Как изношенная одежда, прошлое отпадало от нее. Исчезло — мир изменился, как и Сокровище-Проклятие Зарстора, ставшее этим удивительным цветком.

Предыдущая страница 9


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)


Андре Нортон

Сокровище Зарстора

Цикл: "Колдовской мир. Высокий Халлак" - 5

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel