Андре Нортон, Энн К. Криспин - Сказительница

1 Андре Нортон, Энн К. Криспин

Пролог

Жизнь сказителя, сочинителя и исполнителя песен, кажется непосвященным (тем, кто никогда не пытался этим заниматься) беззаботной, полной путешествий, романтики и, может быть, легкой опасности (только время от времени в качестве приправы). Но, по правде говоря, жизнь поэта редко бывает такой замечательной, обычно это просто работа, как и все другие.
Нужно слушать, запоминать, извлекать из себя слова и музыкальные ноты, составляя что-нибудь вразумительное и надеясь, что результат вызовет улыбки, а не мрачные взгляды или, что еще хуже, зевки. Нужно научиться определять размер вечерней выручки по стуку монет в футляре арфы, отличая чистый звон серебра от гулких ударов бронзы и меди или (да будет благословенна удача) от редкого благозвучного шелеста золота. Спать под проливным дождем или холодным снегом, когда только небольшой костер отделяет от полной угроз ночи. Научиться нагревать воду из ручья и пить ее медленно, вместо настоящей пищи, пытаясь заглушить пустоту в желудке…
Нет, лорды и леди, собравшиеся в этой древней крепости, чтобы, прихлебывая вино, послушать сказителя. Жизнь барда редко бывает беззаботной.
Но случаются времена, когда песни и музыка дорогого стоят. В такие моменты струна скользит, как грива благородного коня под рукой, а слова сами приходят на уста певца. Сейчас такое время – после тостов и поздравлений, которые сопровождают праздничный день, здесь, в благородной крепости. И после того, как спеты старые, лучшие песни, настало время новой… Это история о музыканте, который пользовался особым почетом. А причины скоро вам самим станут ясны.
Итак… Начальный аккорд, подражающий ветру, который разгоняет холодный туман ранней весны в глухом переулке темного прибрежного района города, и новое сказание начинается…

Глава 1

Сильные ветра многие годы приносили соленые брызги, и крутой переулок, ведущий от верфей, покрылся коркой соли, на потемневших от времени камнях появились белые разводы. Переулок Рыбака с пустыми сетями был безлюден в последних лучах заката; только одна из его многих теней материальна.
Невысокий человек в темном плаще после двух месяцев пребывания в море с трудом держался на ногах, и резкий, холодный, с привкусом соли ветер едва не сбивал его с ног. Злополучный путник спотыкался на скользких булыжниках грязного, покрытого отбросами переулка, и от падения его спасала только длинная дубинка с ручкой в виде головы грифона, которая служила не только оружием, но и посохом. Путник на мгновение спрятался под древней аркой, чтобы укрыться от еще одного порыва непогоды; длинными пальцами он сжимал изношенный футляр арфы и залатанный дорожный мешок.
Впереди показался тусклый свет, обещая убежище от непогоды и надвигающегося снегопада. Человек с арфой направился к источнику света и увидел на стене темного угрюмого здания корабельный фонарь с мигающим от ветра огнем. Изнутри доносились пьяные голоса, слышные даже сквозь шум ненастья. Путник опасливо осмотрел гостиницу вместе с прилегающей к ней таверной. Он видел, что «Танцующий дельфин» не из тех заведений, где люди с полным кошельком будут искать еду, а тем более ночлег. Под выцветшими буквами на раскачивающейся вывеске изображена была нелепая серая фигура среди высоких волн. Арфист поморщился, но вспомнил о своем почти пустом кошельке, упрятанном в поношенную, с пятнами от морской воды куртку.
С трудом – из-за сильного ветра – открыв дверь, сказитель вошел в бар. Хриплый смех и пьяные споры сливались в оглушительный шум. Отыскивая взглядом хозяина, путник в темном плаще осторожно ступал по полу, почти такому же грязному и неровному, как переулок снаружи, – из-за пролитого вина, пятен жира и разбросанных костей.
Хозяин таверны, худой красноносый человек с лысиной и заросшими волосами ушами, повернулся, когда его потянули за рукав.
– Прошу прощения, уважаемый, – сказал путник, указывая на арфу у себя в руках. – Не возражаешь, если я спою немного для твоих посетителей?
Хозяин разглядывал незнакомца. Наконец он кивнул.
– Если заплатишь за еду и ночлег, как все остальные, менестрель.
– Конечно. – Незнакомец отбросил капюшон темного плаща, обнажив коротко подстриженные черные вьющиеся волосы. На ушах маленькие серебряные сережки. – Я начну…
– Девка! И красивая, клянусь зубами пса! Где ты ее нашел, Милт?! – на плечо путницы легла рука, повернув девушку лицом к широкоплечему рыбаку с покрасневшим от ветра и эля лицом.
Грубый рывок распахнул плащ, обнажив серебряную подвеску на груди незнакомки. Как только рыбак понял значение этого украшения, он отступил и опустил руку.
– Я не знал… не видел… – Он неуклюже и виновато коснулся пальцами лба. – Прошу прощения, госпожа…
Сказительница вежливо склонила голову, коснувшись пальцами знака своего призвания… трех переплетенных колец, каждое с приплюснутой стороной – стилизованное изображение пальцев, касающихся струны.
– Я начну немедленно, – сказала она хозяину, как будто ее не прерывали.
Положив футляр арфы на скамью у огня, девушка открыла его и извлекла подержанный инструмент старомодного образца, вырезанный из просушенного вишневого дерева, украшенный орнаментом из серебристо-голубого металла, тускло мерцавшего в свете очага. Положив арфу на колени, сказительница достала из внутреннего кармана своего красного платья три острых прищепки и надела на пальцы.
Потом начала настраивать инструмент. Услышав негромкие звуки струн, двенадцать рыбаков, восемь моряков-салкаров и два поседевших сокольничьих, которые находились в зале, перестали разговаривать и с уважением, сохраняя тишину, собрались у огня.
– Подходите ближе, добрые люди! – громко пригласил Милт, хозяин таверны. – Послушайте бродячую сказительницу, которая согласилась подарить нам развлечение в канун бури. Обратите внимание на госпожу… – Он смолк, сообразив, что не спросил имени барда, и сказительница прошептала с сухой усмешкой:
– Эйдрис из Кар Гарудина.
– … госпожу Эйдрис из Кар Гарудина! – торжественно закончил Милт. Воцарилась вежливая тишина.
Эйдрис начала с легкой веселой мелодии, разминая пальцы и настраивая аудиторию. Мужчины, в большинстве рыбаки и моряки. Хорошо подойдут вначале морские песни, потом любовные, песни о сладкогласых сиренах и благородных деяниях. Может, в конце что-нибудь непристойное, чтобы они посмеялись, бросая монеты в футляр ее арфы…
– Послушайте, добрые люди, песню, которой меня научили на борту салкарского корабля «Оспри», – сказала Эйдрис, надеясь, что холод и влага предыдущих дней и ночей не отразились на ее голосе. – В песне говорится об отряде, собранном одним из ваших легендарных героев во времена войны с колдерами. Героя звали Саймон Трегарт. Послушайте «Пограничную песню».
Эйдрис запела, вначале негромко, потом постепенно голос ее разогрелся, яснее зазвучало чистое контральто, заполнив дымный тусклый воздух красивыми правильными нотами.

Мы поклялись беречь границы прекрасного Эсткарпа,
Мы, воины из отряда Трегарта.
Чтобы волшебницы, владеющие древними знаниями,
Смогли отомстить за зло, причиненное нашей земле.
Мы все, сокольничьи и Древняя Раса,
Все были связаны единой волей.
Мы должны были не пустить захватчиков на свою землю,
Рубить мечами и посылать убивать соколов!

Начиная третье четверостишие, молодая женщина быстро обвела взглядом лица. Все слушатели наклонились вперед, забыв о разговорах. Эйдрис успокоилась: она поняла, что здесь, в порту Элси, так же покоряются «чарам» летящих по струнам пальцев и поставленного голоса, как и жители Высшего Халлака за морем или на ее родине, в окруженном заклинаниями Арвоне. Сказительница надеялась, что слушатели щедро поделятся с ней своими монетами: почти все, что она заработала в Долинах Высшего Халлака, ушло на оплату плавания на борту «Оспри».
Четвертый и пятый куплеты прошли еще лучше. Слушатели начали кивать в ритме песни. Эйдрис последним торжественным аккордом закончила балладу, и все одобрительно застучали кружками.
– Еще одну, менестрель! Еще одну!
Один из моряков-салкаров, мощный и светловолосый, как все представители его народа, перекрыл голоса остальных:
– Салкарскую песню, сказительница! Спой нам песню сыновей Сула!
К счастью, моряки с «Оспри» научили Эйдрис множеству своих песен: они постоянно пели за работой, и натренированному слуху легко было овладеть этими мелодиями. Закрыв глаза, Эйдрис начала перебирать струны, отыскивая нужный ключ… Вот, она его нашла.
– Хорошо, добрые сэры. Спою вам «Падение Салкаркипа», песню, рассказывающую о великом герое Магнусе Осберике, который предпочел собственными руками уничтожить свою крепость, чтобы не отдавать ее в руки колдеров.
На этот раз мелодия была печальной, в миноре, как и подобает трагическому сказанию. Эйдрис начала:

Ветер и пламя, земля и волна,
Салкаркип, гордый Салкаркип!
Все были посланы копать могилу купца;
Салкаркип, потерянный Салкаркип!
– Мы будем охранять, – сказал гордый Осберик, –
Салкаркип, сильный Салкаркип!
И никто без нашего разрешения не войдет
В Салкаркип, прекрасный Салкаркип.

Девушка продолжала, погрузившись в музыку. Пестрое окружение поблекло, слушатели перенеслись в прославленную крепость, в ту трагическую ночь. Голос Эйдрис звучал похоронным плачем, когда она описывала отчаянную битву в обреченной крепости:

Но когда густой и липкий туман
Пополз на Салкаркип, темный Салкаркип,
Посланный коварством демонов колдеров
На Салкаркип, проклятый Салкаркип,
Купец понял, что судьба его близка
В Салкаркипе, сильном Салкаркипе,
Потому что с неба спускается смерть
В Салкаркипе, обреченном Салкаркипе.
Размахивая топорами и окровавленными мечами
В Салкаркипе, просторном Салкаркипе,
Воины сражались с огромной безмозглой армией
По Салкаркипу, по всему Салкаркипу.

Лицо рослого моряка стало печальным и мрачным, и Эйдрис подумала, может, и он в ту ужасную ночь потерял отца или дядю. Она словно видела могучего Осберика в шлеме в виде головы медведя, с его меча на древние камни крепости капает кровь. Голос певицы возвысился в последних печальных и торжественных строках:

А когда они достигли могучего сердца
Салкаркипа, гордого Салкаркипа,
Воины волшебниц и салкары
Расстались в Салкаркипе, обреченном Салкаркипе.
– Собственными руками я уничтожу
Мой Салкаркип, дорогой Салкаркип! –
Сказал Осберик. – Уходите побыстрей
Из Салкаркипа, утраченного Салкаркипа!
И он высвободил могучие Силы
В Салкаркипе, гордом Салкаркипе,
И все камни расцвели пламенем.
О Салкаркип, о Салкаркип!

Она закончила, стих последний аккорд, и наступила долгая тишина; потом слушатели зашевелились, словно просыпаясь. Салкар откашлялся.
– Отлично, менестрель! Никогда не слышал лучшего пения! – блестящая серебряная монета мелькнула в воздухе и приземлилась в футляре арфы. И словно это послужило сигналом: монеты посыпались вслед за первой.
Эйдрис благодарно кивнула, принимая подношения, и спела «Сделку жены Мосса». Потом последовали быстрые резкие ноты «Волшебника с одним заклинанием», и в зале воцарилось более веселое настроение. Отхлебнув освежающего эля из кружки, предложенной салкаром (ей очень хотелось пить, но Эйдрис не решалась выпить больше глотка: в животе у нее урчало от голода, и ей нужна была трезвая голова для того, чтобы выяснить то, что она не решалась спросить впрямую), она запела «Не называйте мое имя в битве». Этой песне ее научил отец много лет назад…
«Не думай о нем, – строго приказала себе Эйдрис, чувствуя, как перехватывает у нее горло. Последний куплет дался ей нелегко. – Когда кончишь петь и соберешь денег для путешествия, сможешь вспомнить о Джервоне. Припомнишь и своих приемных родителей: госпожу Джойсану и лорда Керована. А потом подумаешь и об Обреде, и о своей каштановой кобыле Вьяр, о Хиане и Фирдуне, о самом Кар Гарудине, да сохранит Нив живущих за его стенами! Но до того времени ты должна петь и ни намеком не выдавать своей цели, не говорить, зачем уехала так далеко от дома».
Справившись со своей печалью, она сыграла начальные аккорды «Гнева Кейлора», чувствуя, как ее, словно наброшенный в битве плащ, окутывает и ослепляет усталость. «Еще две песни, – пообещала она себе. – Еще только две, тогда я смогу прекратить, собрать деньги, зная, что мне заплатили полностью».
– А теперь, добрые люди, – сказала она несколько минут спустя, наигрывая заключительные аккорды «Гнева Кейлора», – новая песня, вдохновленная историей, рассказанной мне о проклятом колдерами городе Сиппаре на острове Горм. Слушайте «Город, населенный призраками».
Голос Эйдрис зазвучал низко и загадочно. Она подумала о том, что Сиппар, вернее, то, что от него осталось, находится на другой стороне залива, всего в дне пути отсюда.

Ни один ребенок больше не спит в Сиппаре,
Ни один корабль не причаливает в его прекрасной гавани,
Ни один шаг не звучит на улицах и лестницах,
Потому что все в городе перепахано плугом смерти.
Когда колдеры пришли к богатому Сиппару,
Они выпили его жизнь, а потом похитили и чашу,
И когда время демонов кончилось,
Пустой город плакал, виня их.
Говорят, город был убит дважды,
В первый раз мечом, второй раз сознанием;
Нечистое оружие колдеров
Выпустило на улицы города лишенных души.
Вторая смерть постигла Сиппар,
Когда нанес удар Саймон Трегарт.
Удар заставил стихнуть владеющих Силой,
И нежить улеглась со вздохом.
Трупы лежали на тихих улицах,
Рабы высвободились наконец из своих тел,
И тела можно было похоронить:
Больше они не сражались, околдованные.
Ни один корабль не приходит в гавань Сиппара,
Потому что никто не живет на его берегах.
И хоть время разрушает все запреты,
Храбрые оставили Сиппар в тени.

Произнося последние слова в тишине «Танцующего дельфина», Эйдрис видела, как вздрагивали слушатели и потом слишком поспешно выпрямлялись. Тот тип, что пристал к ней, когда она вошла в зал, на самом деле оглянулся через плечо, как будто на него легла призрачная рука.
«Не нужно, чтобы они боялись темноты ночи, – подумала Эйдрис – Немного непристойностей заставят их посмеяться и освободят от серебра. И мне не придется петь сказания Высокого Халлака, опасаясь, что они их не поймут… Непристойность – всюду непристойность».
– А теперь, добрые люди, – провозгласила она, – последняя песня вечера – «Приданое служанки».
И она начала песню о бедной молодой служанке, на добродетель которой покушался моряк (хотя он, конечно, заявлял, что намерен честно жениться). Песня продолжалась, сопровождаемая хохотом посетителей: служанка принимала от моряка похвалы своей красоте вместе с многочисленными дарами, но благодаря различным подстроенным недоразумениям и ловушкам умудрялась сохранить девственность. И однажды, вернувшись из очередного плавания, моряк обнаружил, что она вышла замуж. А на приданое пошли его подарки!
Заканчивая песню, Эйдрис и сама улыбалась:
О, она была прекрасна, эта девчонка,
Как прекрасен корабль в море,
Но увы! Я оплакиваю день нашей встречи:
Как эта девушка ограбила меня!

1 Следующая страница


Сказительница 2

– Спасибо, спасибо всем за внимание. – Эйдрис встала и поклонилась. Потом отхлебнула эля. Все аплодировали ей и пили за ее здоровье. Новый поток монет устремился в футляр арфы. Когда слушатели разошлись, Эйдрис сосчитала выручку. Хватит, чтобы заплатить за отдельный номер на ночь, за ужин и завтрак, и еще можно будет купить еды на несколько дней пути.
Хозяин проводил ее в комнату, маленькую, чердачную, под самой крышей. Сунув арфу и дорожный мешок под деревянную кровать, Эйдрис смочила руки и лицо ледяной водой, которую нашла в кувшине, потом отправилась на поиски ужина.
К этому времени таверна опустела; остались лишь те посетители, которые будут в ней ночевать, так что Эйдрис сидела за столом одна. По ее просьбе хозяин принес ужин. Эйдрис приятно удивилась, обнаружив тарелку с горячим мясом омара, овощной салат и хорошее вино, и с аппетитом поела.
– Спасибо, уважаемый. Отличная еда.
Маленький человек кивнул.
– Мой собственный рецепт. Посетители прощают неудобства, если мясо хорошо приправлено, а пиво охлаждено. Можешь прожить еще день, сказительница. Редко кто может удержать моих посетителей целый вечер, как ты.
– Спасибо, но нет, утром я должна отправиться в путь, – ответила она, отхлебывая приятного вина. – Скажи мне, – спросила Эйдрис с деланным равнодушием, – а сколько дней пути до самого города Эса? Мне хочется посмотреть его.
– Пешком? – спросил Милт и ненадолго задумался. – Не менее четырех дней, может, все пять. Верхом полных два дня.
– Дорога хорошая?
– Да, и хорошо охраняется. Корис из Горма справедливый человек, но не терпит разбойников, и они в эти дни сторонятся больших дорог.
– Корис из Горма… Сын Хильдера, – сказала Эйдрис, вспоминая, что ей рассказывали на борту «Оспри». – Говорят, он со своей госпожой Лойз теперь правит Эсткарпом. А волшебницы ни во что не вмешиваются, думают только о восстановлении своей Силы.
Милт понизил голос, хотя они оставались в зале вдвоем.
– Это правда, – согласился он, – но об этом не принято говорить вслух. Много лет назад, во времена Великой Перемены, многие волшебницы погибли или превратились в пустую оболочку. Но некоторые еще сохранили Силу.
– А что за Великая Перемена? – спросила Эйдрис.
– Когда карстенский герцог Пагар попытался вторгнуться, пройдя горы, колдуньи собрали всю свою Силу и Могущество, чтобы перевернуть саму землю. Горы, разделяющие Эсткарп и Карстен, задрожали и обрушились, потом поднялись новые вершины. За одну разрушительную ночь все захватчики погибли, были уничтожены все дороги, ведущие в Карстен.
– Должно быть, это было ужасно.
– Да, это уж точно. Я тогда был еще мальчишкой, но хорошо помню тот день. Как будто тень легла на землю… тень, которую нельзя было увидеть, только почувствовать. Тень давила на все живое, словно кулаком. Этот кулак был такой тяжелый и вдавливал нас в землю… – Хозяин таверны вздрогнул при этом воспоминании.
Эйдрис торопливо вернула разговор к интересовавшей ее теме.
– Но ты говоришь, что некоторые волшебницы еще сохранили свою Силу?
– Да, если рассказы, которые я слышал, правдивы. Но, как ты и сказала, они отказались от правления Эсткарпом. Они больше не правят нашей землей. Правит Корис и его жена госпожа Лойз, а помогают ему друзья и боевые соратники, прежде всего чужеземец лорд Саймон Трегарт и его жена Джелит. – Хозяин нервно оглянулся, проверяя, одни ли они. – А ты знаешь, что она сама была колдуньей?
Эйдрис знала, но сделала вид, что удивилась и готова слушать дальше.
– Правда?
Хозяин почти умоляюще поднял руку.
– Правда. Прежде чем стать его женой, она была волшебницей. Когда они поженились, она родила своему мужу детей, так что брак у них настоящий… и все же… – Он опять оглянулся, потом наклонился, так что девушка ощутила его кислое дыхание, увидела черные поры на носу. – И все же она по-прежнему владеет Силой! Хотя и не девственница!
Эйдрис изобразила приличествующее удивление, хотя на самом деле не удивилась: ее собственная мать, Элис, тоже не утратила Силу с потерей девственности.
– Говорят, остальные волшебницы так и не простили госпоже Джелит за то, что она легла в постель своего лорда и при этом не утратила своей Силы. Они считали ее предательницей, – закончил Милт.
– Может, они ей завидуют, – предположила девушка.
Трактирщик хрипло рассмеялся.
– Не волшебницы Эсткарпа, сказительница! Для них мужчины – это нечто такое, что с трудом можно переносить, но чего нельзя желать!
– Скажи мне, Милт… колдуньи когда-нибудь… помогают людям? – Эйдрис заставила себя собрать последние остатки мяса с тарелки.
– Говорят, помогают время от времени. Благословляют посевы и все такое, призывают дождь в засуху, успокаивают ветер и волны, чтобы корабли благополучно вернулись в гавань.
– А меньшее волшебство… лечение и тому подобное?
– Ну, это тоже. Лекарственные растения, настойки и мази, амулеты от лихорадки… – Он налил в кубок сказительницы остатки вина, потом собрал тарелки на поднос. – Хочешь еще, менестрель?
– Спасибо, нет, – ответила Эйдрис, допивая вино и вставая. – Спокойной ночи.
– Приятных снов тебе, сказительница.
Кивнув хозяину, Эйдрис направилась к лестнице. Шла она медленно: так устала за день, что даже несколько глотков вина Милта заставили ее чувствовать себя так, словно она опутана нарядными разноцветными рыбацкими сетями, которые украшают стены «Танцующего дельфина». Пол под ее поношенными кожаными башмаками как будто ритмично покачивался, она словно все еще плывет на «Оспри»в океане. Добравшись до своей комнаты, молодая женщина разделась и зарылась в грубые шерстяные одеяла, слишком уставшая, чтобы искать ночную сорочку. Она уже засыпала, когда глаза ее распахнулись. «Забыла! Но, клянусь Янтарной Госпожой, я так устала…» Вздохнув, Эйдрис отбросила одеяло и протянула руку к посоху с головой грифона, лежащему на деревянных досках пола. В темноте подтащив к себе посох, она другой рукой отыскала у себя на шее амулет, который обычно прятала под одеждой. Янтарь и аметист показались ей теплыми и знакомыми, она провела пальцем по символу Гунноры – снопу пшеницы, перевязанному лозой.
– Госпожа, – прошептала она, – прошу твоей помощи в моем поиске. Молю тебя, защити тех, кого я люблю, кто живет в Гнезде Грифона. Защити госпожу Джойсану и ее лорда Керована. Защити их дочь и сына – Хиану и Фирдуна. Но больше всего молю тебя: защити моего отца! Помоги найти того, кто его излечит, чтобы Джервон после всех этих лет снова стал самим собой. И еще, госпожа… – Она помолчала в темноте. – Прошу тебя, помоги найти мою мать, леди Элис. Она так долго не с нами… Защити ее, где бы она ни находилась, ты, заботящаяся о всех, несущих жизнь…
Она крепко сжала символ, ожидая знака, знамения, но слова ее по-прежнему звучали пустыми звуками. Глаза грифона из кванской стали не вспыхнули: благословенный металл никогда не сверкал для нее. А янтарный амулет Гунноры был темен, как окружающая ночь. Так всегда было…
С усталым вздохом Эйдрис снова легла, отдаваясь сну, надеясь, что сегодня она так устала, что ей ничего не приснится.
Двухколесная телега скрипела на каменистой дороге.
– Тяни, Фэнси! – молодой фермер ударил ивовым прутом по круглому крупу своего малорослого гнедого мерина. – Вон там город Эс, сказительница, – бросил он через плечо. – Теперь уже недалеко.
Эйдрис осторожно передала жене фермера Прис, ее спящую маленькую дочь, потом приподнялась, чтобы выглянуть из телеги. Даже в свете полуденного солнца приближающийся город казался темным от старости; его круглые серо-зеленые башни пригибались к земле, как будто стоят здесь с тех пор, как сама земля была сотворена. Эс – большой город и предназначен быть не только столицей, но и крепостью. Высокая стена полностью охватывала его.
Когда телега фермера подкатила к воротам, два хорошо вооруженных стражника внимательно осмотрели и телегу, и людей. Убедившись, что под домоткаными половиками, которые привезли на продажу Каткус и Леона, ничего не спрятано, разрешили проезжать.
Телега застучала по мощеным улицам, а Эйдрис с удивлением оглядывалась. В таком большом городе ей еще не приходилось бывать. Жители Высшего Халлака не любят городов, а в своих странствиях по древнему Арвону Эйдрис сталкивалась только с деревнями.
Вблизи древние, поросшие мхом камни башен возвышались внушительно, их покрывала патина возраста, и девушка подумала, каково притронуться к ним рукой. Когда телега почти остановилась на крутом повороте, сказительница поднесла руку, потом отвела ее. Сами камни, казалось, отталкивают любопытную руку. Неужели она на самом деле ощутила волшебство, защищающее город?
– Мы приехали, менестрель, – объявил Каткус, натягивая поводья у входа на рыночную площадь. – Удачи тебе на твоем пути. – Молодой человек в прощальном приветствии поднес руку к краю соломенной шляпы. – Спасибо еще раз за то, что усыпила Прис, когда у нее вечером заболел живот.
– Спасибо вам за компанию и за то, что подвезли, – ответила Эйдрис, выбралась из телеги и попрощалась с Каткусом, Леоной и Прис.
Молодой женщине не нужно было спрашивать дорогу к замку: крепость волшебниц – самое заметное и внушительное здание города, с круглой башней, возвышающейся над всеми остальными сооружениями. Эйдрис прошла по улицам, полным народа; арфу и дорожный мешок она повесила на спину. По дороге она разглядывала встречных жителей города, тех, кто называет себя Древней Расой.
Они все необычно высоки и серьезны. Держатся гордо, ходят с прямой спиной, как солдаты. Волосы черные, как и у нее, но ни завитки, ни волны не смягчают жестких линий длинных овальных лиц с заостренными подбородками. Живые глаза преимущественно различных оттенков серого цвета. Лица гладкие, без морщин. (Даже в Долинах, в Высшем Халлаке, хорошо известно, что люди Древней Расы не стареют, пока смерть не оказывается всего в нескольких временах года.)
Вид этих людей живо – и болезненно – напомнил Эйдрис о ее матери. Странно думать, что она их отдаленная родственница. Элис часто рассказывала дочери, как ее родители бежали из Эсткарпа, но причины бегства при этом никогда не обсуждались.
Стражник в чиненной, но хорошо начищенной кольчуге вышел из сторожки у ворот замка.
– Какое у тебя дело… – он пристально посмотрел на ее символ, – сказительница?
– Я хочу встретиться с кем-нибудь из волшебниц, – ответила она, напрягаясь под его равнодушным взглядом. – Несколько минут, не больше.
Он продолжал разглядывать ее.
– А по какому делу?
– Для лечения, – ответила Эйдрис после секундного колебания, пытаясь подавить нетерпение. «Я пришла так издалека! Благословенная Гуннора, дай мне силы!»
– Мне говорили, что я могу посоветоваться с колдуньей о лечении.
– Как тебя зовут?
– Эйдрис.
– Подожди здесь. – Он повернулся и исчез в огромных, почерневших от времени воротах. Вернулся он через несколько минут. – Завтра утром. Прежде чем солнце коснется стены города.
– Большое спасибо, – ответила она, сдерживая облегченную улыбку. – Я приду.
Этим вечером в «Серебряной подкове» она пела в основном веселые баллады, сказания о чудесных происшествиях, о добром волшебстве и любви. Трудно было настроиться, когда мрачный старый фермер попросил спеть печальную «Жалобу солдата». Эйдрис пела, а когда устал голос, играла на флейте. Когда посетители «Серебряной подковы» разошлись по домам, молодая певица подсчитала, что заработала достаточно чтобы покрыть все затраченное за четыре дня пути.
Рассвет едва осветил восток, когда она проснулась, не в силах спать дольше. Позавтракав овсянкой и козьим молоком, Эйдрис надела на спину мешок и пошла по извивающимся улицам к крепости. Солнце едва поднялось над далеким горизонтом, а она уже ждала, спрятавшись в двери напротив поста стражника.
Два часа ожидания тянулись, как перетянутая струна, но наконец она встала, отряхнула плащ и перешла через уже оживленную улицу.
На посту стоял другой стражник, но, заглянув в список, он приказал ей оставить у него посох и указал на темный вход. Эйдрис потянула тяжелую, обитую кожей дверь и оказалась в длинном каменном коридоре. Перед ней стояла молодая женщина в платье туманно-серебристого цвета, с серебряной сеточкой на темных, как ночь, волосах. Ни слова не сказав, опустив серые глаза, женщина поманила сказительницу за собой.
Эйдрис пошла за девушкой – один взгляд на круглое лицо подсказал ей, что эта девушка на несколько лет ее моложе, – вначале по одному коридору, потом по другому и наконец по третьему. Все коридоры абсолютно пустые, стены из потемневшего от времени камня, все освещены рядами бледных шаров в металлической оправе.
Впервые увидев эти шары, Эйдрис едва сдержала удивленный возглас. Она уже видела такие фонари в прошлом, но только в одном месте. Они свисали со стен и потолков ее дома, древней крепости Кар Гарудин. Зная о том, какая древняя эта крепость, Эйдрис оглядывалась с большим уважением и даже страхом. Очень древнее место.
Молодая волшебница остановилась перед другой дверью, гораздо меньшей. Открыв ее, она знаком предложила Эйдрис зайти и последовала за ней.
За столом, усеянным свитками, сидела женщина. Ее ястребиное лицо (лицо человека из Древней Расы) ничего не говорило о возрасте, но проницательный взгляд заставил молодую посетительницу поежиться. На женщине такое же платье, как на проводнице Эйдрис, но вдобавок на ее шее висел на цепи туманный камень лунного серебристого цвета.
Волшебница слегка отодвинула кресло и долго сидела молча. А когда наконец заговорила, в голосе ее послышался деревенский выговор. Однако повелительная манера держаться свидетельствовала, что деревенское детство давно ею забыто. Она не представилась, но это не удивило сказительницу. Назвать другому свое подлинное имя значит пробить брешь в своей защите и Силе.
– Сказительница Эйдрис, – сказала наконец женщина, – ты ищешь излечения? Для кого? Для себя самой? Мне ты показалась здоровой.
– Нет, не для себя, – ответила Эйдрис, стараясь себя не отводить взгляд. – Для одного человека из моей семьи.
– И ты пришла издалека? – Волшебница встала, вышла из-за стола, прошла по каменным плитам пола и остановилась непосредственно перед сказительницей. Эйдрис на полголовы выше ее, но в этой женщине чувствовалась привычка властвовать, которая устраняла эту разницу в росте. – Ты пахнешь морем, а башмаки твои видели немало земель. Разве в вашей области нет целителей?
– Да, у нас есть свои Мудрые Женщины, – призналась Эйдрис. – Но никто из них не сумел помочь, потому что больны дух и мозг, а не тело.
Волшебница слегка покачала головой.
– Действительно плохо, девушка. Мало кто из целителей может вылечить такое. Кто заболел и как это случилось?
Эйдрис глубоко вдохнула. Воспоминания обожгли ее.
– Это случилось шесть лет назад, я была еще подростком. Мы были… в поиске… и пришли к месту древней Силы. Говорят, это оракул, который позволяет увидеть то, что больше всего хочешь. Но когда Джервон заглянул в него, Сила ударила его. С тех пор он как малое дитя, ест, когда его кормят, идет туда, куда ведут…
– Он? – в глазах волшебницы сверкнула гневная искра. – Ты хочешь сказать, что мужчина пытался воспользоваться Силой? Хочешь, чтобы я помогла тому, кто вмешался в непостижимые для его пола дела?
– Да, я хочу помочь своему отцу Джервону. – Эйдрис запнулась, думая, где совершила ошибку. – Мне говорили, что вы умеете лечить…
Она замолчала, потому что волшебница схватила ее за подбородок и принялась разглядывать лицо, поворачивая его в разные стороны.
– Твои глаза… – словно про себя заговорила женщина, – голубые… и щеки шире… но все же цвет волос, подбородок… – Она пристально смотрела на молодую женщину. – Ты дитя Древней Расы – частично. Твоя мать изменила своему призванию, выйдя замуж, когда мы нуждаемся в каждом клочке Силы! Думаешь, я помогу мужчине, который лежал с одной из моих сестер, лишив ее тем самым волшебной Силы?
«Но она не утратила Силу! Она даже не родилась в Эсткарпе!»– про себя возразила Эйдрис. Ее встревожила неприкрытая ненависть в глазах колдуньи. Девушка, конечно, знала, что многие женщины ее народа замужеству предпочитают владение Силой, но ничего не подготовило ее к такому иррациональному гневу и ненависти.
Короткие сильные пальцы женщины крепче сжали подбородок сказительницы.
– А как ты? – негромко спросила волшебница. – Избежала испытаний, которым подвергают всех девочек? Есть в тебе Сила? Если есть, мы сейчас это увидим… – Отняв руку, она взяла свой камень и протянула сказительнице. – Коснись его! – приказала она.
Воля столкнулась с волей. Эйдрис попыталась отступить, уйти от этих сверкающих светлых глаз, в которых блестел огонек безумия.
– Нет!
– Коснись его!
Побежденная, молодая женщина протянула дрожащую руку, коснулась вначале руки волшебницы, потом прохладного и гладкого камня. Волшебница отвела взгляд, посмотрела вниз, и Эйдрис увидела, как лицо ее утратило оживление.
– Ничего… – прошептала женщина и снова посмотрела в лицо сказительнице. – Ничего, камень остается мертвым. Я была так уверена…
Почему-то рассердившись из-за новой демонстрации отсутствия у нее Силы, Эйдрис взглянула на камень. И продолжала смотреть, не в силах отвести взгляд. Показалось ли ей или в глубине туманного камня действительно вспыхнула искорка? «Это все твое воображение, – гневно сказала она себе. – На этот раз будь благодарна, что у тебя нет Силы. Иначе эта полубезумная женщина попыталась бы задержать тебя!»
Сказительница отступила назад, подальше от волшебницы.
– Значит, ты не можешь мне помочь, – сказала она. – Или не хочешь? Что именно, госпожа?
Женщина в сером пожала плечами, голос ее прозвучал еле слышно.
– Когда-то… до Великой Перемены… не знаю. Но сейчас… – Она покачала головой и ухватилась за резную спинку кресла, словно могла бы упасть без этой поддержки. И сделала жест, отпуская посетительницу. – Иди, сказительница…
– Но если не можешь помочь сама, не знаешь ли того, кто сможет? – спросила Эйдрис, чувствуя, как уходит надежда, поддерживавшая ее все эти месяцы. Жизнь и цвет словно уходили из мира. – Я должна найти того, кто его вылечит, должна! Понимаешь, я виновата в том, что он заболел… Мы искали мою мать, которую он любил больше… – Голос ее задрожал от рыданий, она отвернулась в стыду.
Но женщина как будто больше не замечала ее присутствия. Спотыкаясь, опустив плечи, Эйдрис вслед за молодой волшебницей слепо вышла из комнаты.
Они шли по тускло освещенным коридорам, и шаги их шепотом отзывались на древних камнях. Сказительница постепенно брала себя в руки. Она подавила слезы, хотя ей очень хотелось заплакать… однако мешок казался ей вдвое тяжелее, а арфа в футляре с глухим печальным звуком задевала за стены. «Что мне делать? – тупо думала Эйдрис. – Куда идти?» Невыносимо было подумать о возвращении домой, в Кар Гарудин, с пустыми руками, но она не видела другой возможности, кроме многих лет тоскливых блужданий по чужим землям.
Повернув за последний угол перед выходом, она едва не наткнулась на свою проводницу.
– Тише! – прошептала волшебница, со страхом оглянувшись. – Сюда, нам нужно поговорить.
Холодная рука, показавшись из рукава серебристо-серого платья, ухватила Эйдрис и втащила в полутемную комнату. Немного погодя сказительница рассмотрела множество пыльных бочек и ящиков. Какая-то кладовая.
Сказительница видела, как молодая колдунья осторожно выглянула в коридор, проверяя, не заметил ли их кто. Потом закрыла дверь и прикоснулась пальцем к свече, которую достала из рукава. Сверкнула искра, свеча загорелась. В ее мерцающем свете девушки смотрели друг на друга.
– В чем дело? – начала Эйдрис, но девушка прижала палец к губам.
– Тише! – предупредила волшебница. – Послушай. Я знаю место, где тебе могут помочь, сказительница.

Глава 2

Эйдрис смотрела волшебнице в лицо, не смея надеяться, что встретила человека, который может ей помочь.
– Где это место? – спросила она наконец. – Где я смогу найти помощь, чтобы излечить того, что обожжен древней Силой?
– Есть Место знаний, – ответила девушка. – Древнее… может, древней самой крепости Эс. Я слышала легенды об исцеляющих камнях и о красной грязи, которая излечивает самые тяжелые увечья. Может, там, в записях, ты найдешь нужное средство.
– Где это? – нетерпеливо спросила сказительница. – Где эти камни? Где грязь?
– Не знаю. Может, в Эскоре… Многое из того, что мы считали легендами, оказалось правдой, когда Трегарты заново открыли землю, из которой когда-то бежала Древняя Раса. В том Месте древних знаний ты можешь найти ответ.
– Я не ученая, – с сомнением заметила Эйдрис.
– Но ученые живут там, и они тебе помогут: им больше нечем заняться. Возможно, в каком-нибудь древнем свитке есть и нужное тебе средство.
– Возможно, – повторила Эйдрис. Мысли ее смешивались. – Не очень большой шанс, кажется.
– Ты не похожа на человека, который упускает возможность, пусть самую ничтожную, – возразила волшебница.
Эйдрис вздохнула.
– Ты права. Где это место?
Девушка предупреждающе подняла руку.
– Не так быстро. Если ты поможешь мне, я объясню, как туда добраться. Поклянешься ли ты благословенной Гуннорой, амулет которой носишь, что сдержишь слово, если я тебе помогу?
Эйдрис поднесла руку к груди, где у нее спрятан амулет.
– Откуда ты о нем знаешь? – спросила она, подозрительно глядя на молодую женщину, пытаясь разглядеть ее лицо в тусклом свете.
– Сила моя невелика, но ее достаточно, чтобы узнать, что у тебя на груди спрятан амулет Гунноры, – нетерпеливо ответила волшебница. – Но здесь это неважно. Так поклянешься ли ты помочь мне в обмен на мою помощь?
– А какая помощь тебе нужна?
– Ты поможешь мне сбежать из крепости, из самого города, и вернуться в Кастрин, мою родную деревню. Там я открою тебе название древнего Места знаний и расскажу, как до него добраться. Кастрин находится на пути туда.
Эйдрис смотрела на молодую женщину, внимательно разглядывала ее узкое лицо с заостренным подбородком. Лицо красивое, хотя и худое и измученное. Видно, что, несмотря на свою молодость, эта девушка немало страдала.
– Я могу отыскать это Место древних знаний и без твоей помощи, – медленно сказала она. – Теперь я знаю, о чем расспрашивать. Если там живут люди, кто-нибудь о них знает.
Волшебница прикусила губу, утрачивая свое спокойствие.
– Я дура, – с отчаянием прошептала она. – Не умею плести интриги и с рождения всегда говорила прямо. Ты права. Если будешь долго расспрашивать ученых Эса, кто-нибудь расскажет тебе о Лормте и где он находится. Иди. Желаю тебе успеха в твоем поиске.
Она отвернулась, плечи ее под серым платьем поникли.

Предыдущая страница 2 Следующая страница


3 Андре Нортон, Энн К. Криспин

В груди сказительницы шевельнулось сочувствие; она вспомнила собственное отчаяние при мысли о том, что ее задержат в крепости эти женщины с пустыми, голодными глазами. Она мягко взяла девушку за плечо.
– Подожди. Расскажи мне больше. Ты одна из них, почему ты хочешь бежать?
Волшебница не повернулась и не посмотрела на Эйдрис.
– Меня заставили пройти испытание, как тебя сегодня, – тупо ответила она. – Но при моем прикосновении камень загорелся – всего лишь искра, но волшебницы в отчаянном положении.
– Это я заметила. А почему?
– Они видят, как власть постепенно уходит от них к другим – к Корису и его леди Лойз, к Саймону Трегарту (которого они ненавидят с тех пор, как он взял одну из них в жены) и его госпоже Джелит. И поэтому они забирают всех девочек, у которых есть хотя бы признаки Силы. Пытаются восстановить свою численность.
Голос молодой женщины задрожал.
– Два года я избегала испытания, потому что была единственной поддержкой своей овдовевшей матери. Но потом она умерла, и когда в следующий раз волшебница приехала в Кастрин, мне пришлось коснуться ее камня. Камень сверкнул, и меня забрали, привезли сюда… начали обучать…
– Волшебству?
– Насколько я могла научиться. Хотя научилась немногому. Я не тупая, но сердце влечет меня к другому. И потому я овладела только умением создавать некоторые иллюзии, немного изучила лекарственные травы и вообще мастерство излечения. Но эти другие женщины… для них Сила – это все: еда, питье и сам воздух для дыхания! Не думаю, чтобы ты поняла это, сказительница, но я никогда не стану такой, как они, никогда!
Эйдрис вспомнила собственное детство, проведенное в крепости, погруженной в колдовство… Оно пронизывало самый воздух, которым она дышала, и для всех окружающих пользоваться волшебством было так же естественно, как дышать. Но она такими способностями не обладала, унаследовала эту особенность от отца. Ее отец, пораженный чернейшей из забытых ныне Сил…
Горло у Эйдрис сжалось от сочувствия к этой девушке.
– Я понимаю больше, чем ты можешь подумать, – сказала она негромко.
Голос девушки дрогнул.
– Хуже всего, что я даже не успела ничего написать Логару!
– А кто такой Логар?
Девушка повернулась к ней лицом. В свете свечи глаза ее блеснули, она как будто с трудом сдерживала слезы.
– Логар – это мой жених. Он пограничник. У Псов частично выдернули зубы, но Ализон – по-прежнему кинжал, нацеленный в спину Эсткарпу. Уцелевшие Псы стали еще злее и постоянно нападают на нашу северную границу. Поэтому каждый здоровый молодой человек должен послужить в течение трех лет на охране границы. Служба Логана кончалась через месяц, сейчас он уже, должно быть, дома, а меня нет!
Рот ее дрогнул, потом сжался еще сильнее.
– Мы дали друг другу слово, что поженимся, когда он вернется. И ничего больше мне в жизни не нужно, только быть с ним! Но Логар не может освободить меня, для него бросить вызов колдуньям означало бы смерть. Но боюсь, он решится на такой безрассудный поступок… поэтому мне нужно бежать, прежде чем он что-нибудь сделает.
– Понятно, – сказала Эйдрис. – Но если мы приедем в Кастрин…
Молодая волшебница схватила сказительницу за руку.
– Мы? Ты поможешь мне бежать? Хотя у меня нет больше никакой платы?
– Да, – ответила Эйдрис серьезно, словно давая клятву. – Я помогу тебе, сестра.
Девушка обеими руками стиснула руку Эйдрис.
– Я буду тебе вечно благодарна! И пусть следует за тобой благословение Гунноры… – лихорадочно заговорила она.
Но сказительница покачала головой, прерывая выражения благодарности.
– Благодарность приму, только если мы достигнем успеха, сестра.
– Аврис, – застенчиво представилась волшебница. Глаза Эйдрис распахнулись. Девушка вызывающе кивнула, признавая удивление сказительницы, которой открыла свое имя. – Меня зовут Аврис, – повторила она, повторило гордо, словно открыто бросая вызов правилам крепости. – А тебя?
– Эйдрис. А теперь, как я уже начала говорить, если мы приедем в Кастрин, разве в крепости не поймут, куда мы направились, и не будут искать нас там?
– Они могут меня искать, но когда найдут, я буду для них бесполезна, – ответила Аврис – Мы с Логаром поженимся, как только увидим друг друга, – она сухо улыбнулась, – а когда я стану его законной, настоящей женой, даже следы Силы оставят меня.
«Не будь так уверена в этом, – подумала сказительница; тоже сухо улыбнувшись, она вспомнила свою мать, госпожу Элис, и приемную мать, госпожу Джойсану. Обе женщины обладали Силой, хотя вышли замуж и принесли своим мужьям детей, точно как колдунья Джелит. Но сохранили свою Силу. – Но все же, учитывая ненависть волшебниц к мужчинам, – заключила Эйдрис, – Аврис, вероятно, права. После того, как она» осквернит» себя союзом с мужчиной, волшебницы не захотят видеть ее среди своих. И разрешат ей уйти «.
– К тому же, – продолжала молодая колдунья, – мы с Логаром не станем задерживаться, чтобы встретиться с их гневом. Я уговорю его немедленно бежать, может, на восток, за горы, в Эскор. Там нашли убежище братья и сестра Трегарты. Почему бы не поискать там помощи Логару и мне?
– Ты давно все спланировала, – заметила Эйдрис. – И сейчас действуешь, не повинуясь порыву.
– Я мало о чем другом думала с тех пор, как меня взяли! – Аврис перешла на шепот. – Внешне старалась казаться покорной, смирившейся, училась как можно лучше, чтобы меня не заподозрили. Но все время думала, как бежать. Но у меня больше не осталось времени: через неделю меня отправляют в Место Мудрости для окончательной подготовки, а потом я должна буду дать Клятву. И должна уйти до того, как возврата не будет.
– У тебя есть план бегства из самой крепости?
Девушка колебалась.
– У меня есть план, но я не решаюсь его предложить, потому что в нем для тебя большая опасность. А у тебя нет ни следа Силы?
– Нет, – решительно ответила Эйдрис. – Но все равно расскажи мне, что ты задумала.
– Как я тебе говорила, моя Сила невелика, – сказала Аврис. – Но я считаю, что смогу скрыть свои черты лица, создать иллюзию, чтобы миновать стражу. Я приму твою внешность. Стражник ожидает твоего ухода и потому не станет осматривать меня слишком внимательно. Но полная перемена внешности мне не подвластна, и я должна буду взять твою одежду, мешок и арфу.
– Ты примешь мою внешность, возьмешь одежду и уйдешь, – задумчиво сказала Эйдрис – Изобретательный план, но мой отец – солдат, он учил меня тактике и умению действовать незаметно, и я знаю, что обычно самый простой замысел имеет наибольшие шансы на успех. А что будет со мной?
– В этом недостаток плана, – мрачно ответила девушка. – Тебя будут допрашивать, и если ты позволишь хоть слегка усомниться в твоих словах, они извлекут из тебя правду с помощью Силы.
– Я скажу, что ты заколдовала меня, сделала беспомощной своим волшебством, – ответила Эйдрис; слова у нее вырывались быстрей, чем складывались мысли. – А чтобы они поверили, ты должна будешь меня связать. Я останусь только в белье и сорочке. Может, разумно также лишить меня сознания.
– Я не могу причинить тебе вред! – возразила Аврис.
– Я тебе покажу, куда ударить, – ответила сказительница. – Удар лишит меня сознания, но особого вреда не причинит. Только несколько часов будет болеть голова.
– Но…
– Ты сделаешь то, что должна, – твердо сказала Эйдрис. – Помни, что меня не заподозрят, если найдут связанной и без сознания, с шишкой над ухом. Сомневаюсь, чтобы в таких обстоятельствах волшебницы заподозрили нас в заговоре.
– Но что если они заподозрят тебя? Вырвут у тебя правду?
Сказительница задумалась.
– Не думаю, чтобы со мной что-нибудь сделали за то, что я позволила украсть свою одежду и инструмент. Это не преступление, особенно учитывая, что у тебя есть Сила, а у меня нет. Они легко поверят, что ты меня заставила. И еще вот что: я не гражданка Эсткарпа.. могу искренне заявить, что местных законов не знаю. Это доказывает и тот факт, что я просила одну из колдуний помочь презренному мужчине.
– Да, – задумчиво согласилась волшебница. – И мужчины, и женщины, живущие в наших границах, конечно, знают обычаи крепости. – Она свела брови, озабоченно нахмурившись. – Но ударить тебя… нет, не смогу! Надо найти какой-то другой способ.
Эйдрис схватила девушку за плечи, сжала сильными пальцами до боли.
– Ты хочешь снова увидеть своего жениха?
– Да… – прошептала Аврис.
– Тогда будешь делать, что я скажу. Ты должна! Каждое мгновение задержки увеличивает риск раскрытия!
Плечи девушки поникли.
– Хорошо. Но тебя все равно будут допрашивать. Что ты скажешь?
Эйдрис невесело улыбнулась.
– Не забудь, что я сказительница. В моей профессии нужно быть и актрисой. Мне поверят.» По крайней мере, надеюсь на это «, – про себя добавила она.
– Еще один вопрос, – сказала волшебница. – Почему ты так поступаешь? Я могла бы понять, если бы ты ничем не рисковала. Но так тебе грозит большая опасность. Не стоит легкомысленно относиться к гневу колдуний. Так почему ты помогаешь мне?
Эйдрис колебалась.
– Я тоже жила среди тех, кто распоряжается Силами, мне неподвластными, – сказала она наконец. – И никому не пожелала бы такой судьбы. И если ты действительно подскажешь мне дорогу к месту знаний, к этому Лормту, где я нашла бы помощь в своем поиске… – Она пожала плечами. – Ничего во всем мире не значит для меня больше.
Аврис протянула руку, и после недолгого колебания Эйдрис взяла ее. Маленькие пальцы волшебницы холодны, но пожатие крепкое.
– Благодарю тебя… сестра.
Эйдрис осталась в маленькой кладовой, а Аврис принялась торопливо отыскивать все необходимое для создания иллюзии. Она вернулась с небольшой шкатулкой, полной трав и других снадобий, и они начали.
Потребовалось всего несколько мгновений на то, чтобы Аврис надела верхнюю одежду Эйдрис. Потом сказительница стояла, дрожа, а волшебница внимательно смотрела ей в лицо, запоминая его черты.
– Я могу это сделать… – прошептала она, словно про себя.
– Тогда прошу тебя – начинай, – сказала сказительница, стараясь не стучать зубами. – Пол такой х-холодный.
– Хорошо. – Аврис порылась в шкатулке, достала оттуда сухой лист и протянула его сказительнице. – Мне понадобится твоя слюна и несколько волосков – живых, выдернутых с корнем. Положи это все сюда.
Эйдрис давно привыкла к колдовству, хотя сама не могла им пользоваться, и потому не стала ни спрашивать, ни спорить. Она плюнула на лист, втерла слюну в коричневато-зеленую поверхность, потом вырвала несколько волосков и положила на середину.
– Вот, – сказала она.
Волшебница не ответила, только взяла листок и сосредоточенно закрыла глаза. Поднеся лист к губам, она подула на него, потом свернула в комок. Медленно начала проводить этим комком по своему лицу. И при этом пела негромко и монотонно. Эйдрис узнала слова древнего языка, языка Силы, на котором еще иногда говорят в далеком колдовском Арвоне.
Музыка словно позвала ее. Эйдрис взяла свою арфу и начала негромко подыгрывать. Потом запела, голос ее слился с голосом волшебницы, и вдвоем девушки произвели причудливую странную мелодию, от которой волосы становились дыбом.
Арвис неожиданно на полуслове остановилась, и Эйдрис посмотрела на нее, вырванная из транса, в который погрузилась. Посмотрела на волшебницу и ахнула.
На нее смотрело ее собственное лицо, длинное, овальное, с загорелой и обветрившейся в пути кожей. У Аврис теперь были ярко-синие глаза, прямой нос, сильный упрямый подбородок и шапка мягких черных волос.
– Получилось? – спросила Аврис.
– Абсолютно, – ответила пораженная Эйдрис. – Хоть ты по-прежнему ниже меня, не думаю, чтобы даже твой Логар сумел нас различить. Лучшей иллюзии не видела. Твоя Сила, должно быть, больше, чем ты считаешь.
Волшебница пожала плечами.
– Наверно, я просто в отчаянии. То, что я не могу сделать для них, я сделаю, чтобы убежать от них. А стражник, я считаю, не заметит разницы в росте. Я просто закатаю рукава и штанины брюк.
Закончив приводить в порядок одежду, Арвис снова порылась в шкатулке и достала на этот раз пучок сухих веток, перевязанных красной нитью. Она попыталась прикоснуться ко лбу Эйдрис этими веточками, но сказительница отпрянула.
– Что это?
– Рябина, – ответила Аврис. – Волшебство, и темное и светлое, не действует рядом с ней. Это прикосновение поможет тебе выдержать допрос.
Эйдрис сжала губы.
– Мне кажется, я узнаю. Не хочу! Могу и сама выдержать допрос, без помощи какого-то злополучного дерева!
Аврис потрясенно посмотрела на нее, но быстро пришла в себя.
– Глуп солдат, который отказывается даже от слабого оружия перед битвой, – заметила она. – Я тебе поверила, доверишься ли ты мне? Я не хочу повредить тебе, Эйдрис.
Сказительница, устыдившись, опустила взгляд. Она почувствовала, что краснеет.
– Прости. Ты права. Действуй.
Но, несмотря на свою решимость, не смогла удержаться и не вздрогнуть, когда веточки скользнули по ее лбу – раз, другой, третий.
– Свяжи меня, как только я потеряю сознание, – приказала Эйдрис и продемонстрировала, как связать, чтобы нельзя было освободиться.
Наконец оставался только удар.
– Сюда, – сказала Эйдрис, показывая на место у себя за ухом. – И ударить нужно достаточно сильно, чтобы моему рассказу поверили. Ты мне не поможешь, если будешь сдерживаться. Оружие есть?
– Вот это, – сказала девушка, извлекая из-под сброшенного серого платья кинжал. – Подойдет?
Эйдрис провела пальцами по закругленному концу стальной рукояти.
– Да. Возьмись за ножны, чтобы ударить тупым концом. Вот так… – Эйдрис закутала кинжал в сброшенное волшебницей платье и ударила по стене. Удар прозвучал приглушенно. – Теперь ты попробуй.
Только в четвертой попытке волшебница ударила достаточно сильно.
– Хорошо. Вот так нужно. Сможешь?
Аврис провела языком по пересохшим губам, прежде чем ответить, по голос ее прозвучал уверенно:
– Смогу. Сделаю.
– Хорошо, – ответила Эйдрис. – Встретимся за городской стеной, в роще к югу от города. Спрячься получше и не показывайся, пока не услышишь мой свист, вот такой… – Она просвистела несколько тактов старинного марша Высшего Халлака. – И не забудь на обратном пути забрать у стражника мой посох с головой грифона. Он будет ждать, что ты его попросишь.
– Понятно.
– Хорошо. – Сказительница повернулась, стараясь не напрягаться, заставляя себя стоять спокойно и не представлять себе удар. – Бей, когда будешь готова, – сказала она. – Но я не хотела бы ждать очень долго.
Боль и тьма обрушились сзади на ее голову. Эйдрис почувствовала, как подогнулись ее колени, начала падать. Позволила черноте поглотить себя, словно морскому левиафану из салкарских сказаний…
Последующие воспоминания Эйдрис были нечеткими. Услышав голоса, она приподняла звенящую голову, почувствовала прикосновение рук к своему полуголому телу. Руки подняли ее, и она постаралась обвиснуть, как кукла без костей, набитая речным песком. Такими куклами играют дети племени кайоги.
Ее поместили на какую-то мягкую поверхность, в глаза ей ударил свет. Кто-то укрыл ее одеялом.
– Теперь приведите стражника, – услышала она холодный бесстрастный голос.
– Да, сестра, – послышалось в ответ. Хлопнула дверь.
– Госпожа? – В грубом голосе слышались страх и почтительность. – Сестра передала, что ты хочешь меня видеть.
– Да, Джарульф. Посмотри на эту девушку. Узнаешь ее?
Сдержанный возглас.
– Но… госпожа, это та самая молодая женщина, которая вышла незадолго до конца смены! Та самая!
– Понятно. – Голос стал еще холодней, но звучал спокойно. – Это все, Джарульф.
– Слушаюсь, госпожа.
» Сейчас я должна очнуться «, – предупредила себя Эйдрис и со стоном открыла глаза. Ей не пришлось изображать боль. От удара света по глазам она поморщилась.
– Что… что…
Волшебница (теперь Эйдрис видела ее серебристо-серое платье) передвинулась, глядя на девушку сверху вниз. Лицо ее оставалось таким же равнодушным, как камни стен. Она старше той, с которой сказительница встречалась раньше, черты лица у нее тонкие и аристократические, глаза кажутся отчужденными на овальном лице.
– Тебя нашли без сознания в редко используемой кладовой, – сказала волшебница. – Кажется, пропала одна из сестер. Мы не смогли отыскать ее. Расскажи, кто ты и как оказалась здесь.
Сказительница облизала губы.
– Воды, – прошептала она. – Можно мне попить?
– На столе. Можешь взять.
Со стоном, в котором не было ничего притворного, Эйдрис приподнялась, прижимая одеяло к груди. Увидев, как дрожат руки у молодой женщины, волшебница сама налила ей воды в чашку.
Сказительница отпила и поставила чашку.
– Меня зовут Эйдрис, я бродячая сказительница из далекой земли, – хрипло сказала она. – У меня была встреча с одной из вас, но ваша колдунья сказала, что не может мне помочь, потому что помощь нужна моему отцу. Она сказала, что вы не помогаете мужчинам. Поэтому я ушла. Помню, что шла вслед за молодой волшебницей, которая была моим проводником.
Шла по коридору с тяжелым сердцем… и больше ничего не помню.
– Больше ничего?
Сказительница поморщилась, дотронувшись до шишки за ухом.
– Ничего… она только вдруг повернулась ко мне, как будто хотела что-то сказать, и в руке у нее было что-то… что-то… – Эйдрис нахмурилась. – Не знаю что, только оно блестело, я увидела этот блеск…
– Ага, – сказала волшебница, пристально глядя в лицо молодой женщине. – И как ты думаешь, что произошло дальше?
Эйдрис начала качать головой и остановилась, поморщившись от боли.
– Не знаю, госпожа. Очевидно, кто-то ударил меня и забрал мою одежду… мою одежду! – Она оглядела себя, словно не веря собственным глазам. – Мой мешок… моя арфа! Мой кошелек! Меня ограбили!

Предыдущая страница 3 Следующая страница


Сказительница 4

– Действительно, – ответила волшебница, не отрывая от нее взгляда.
– Моя арфа… моя флейта! Мои инструменты… все украдено! Как я теперь буду зарабатывать на жизнь? – сказительница провела рукой по волосам. Только бы не переиграть. – У меня ничего не осталось, ничего!
Волшебница помолчала.
– Тебя ограбили на нашей территории, и я думаю, наш долг – постараться возместить тебе утерянное. Мы дадим тебе одежду, еду и денег на два ночлега. Если ты говоришь правду и действительно стала жертвой ограбления.
Эйдрис изобразила смятение.
– Правду? Конечно, я говорю правду! Зачем мне обманывать, госпожа?
– Я тоже об этом думаю, – ответила волшебница, глядя на Эйдрис так, словно у той неожиданно отросли перья или шерсть. – Зачем?
– Я не лгунья. – Эйдрис позволила своего голосу прозвучать гневно и одновременно испуганно. Было бы неестественно, если бы она по-другому реагировала на обвинения. – И у тебя нет права обвинять меня в этом.
Волшебница насмешливо подняла брови.
– Правда? Посмотрим, сказительница. Посмотрим.
Не сказав больше ни слова, она сжала в ладони свой туманный камень и посмотрела на него. На глазах у Эйдрис камень засветился, свет устремился в одном направлении и сосредоточился на лице сказительницы. Понимая, что делает волшебница, Эйдрис сосредоточилась на том, чтобы излучать только честность, искренность… Она заставила себя забыть об Аврис, ожидающей ее в роще, сосредоточилась только на рассказанной истории, заполнила ею свое сознание. Перед ее глазами ярко разворачивались вымышленные образы…
– Что ты поешь? – с гневом спросила волшебница.
Эйдрис почувствовала, как кровь прихлынула к ее щекам.
– Прошу прощения, госпожа, – ответила она. – Это моя старая привычка, боюсь, раздражающая. Еще ребенком, испугавшись, я напевала колыбельную, которую пела мне мать.
Колыбельная… единственное, что досталось ей от рыбацкой деревушки Варк, в которой выросла мать. С ее помощью Эйдрис защищалась от страха. Сосредоточившись на мелодии и словах, она еще ребенком могла уходить от беспокойных мыслей. Ведь она выросла в стране, в которой даже дети обладали Силой.
Колдунья презрительно взглянула на нее.
– Понимаю. И сейчас ты испугалась?
– Волшебницы вызывают у меня благоговение и страх, – ответила двусмысленно Эйдрис – Мне жаль, если я вызвала твое недовольство. Все прошлые годы я жила одиноко, а одинокие люди часто приобретают привычку разговаривать с собой. Я пою. К тому же это сохраняет гибкость голоса.
– Ну, тогда помолчи! – резко сказала волшебница. – Я должна сосредоточиться.
И снова мысли колдуньи коснулись сознания Эйдрис, проверяли, прощупывали, пытались найти след лжи. Молодая женщина чувствовала, что все ее тело покрылось влажным потом: Сила расправляла свои щупальца, которые разоблачат ложь так же безошибочно, как собака отыскивает лисью нору. Эйдрис обнаружила, что мысленно продолжает повторять мелодию и слова колыбельной, снова и снова, как молитву, как мольбу не выдать правду.

Мир, мир, мой малыш,
Забудь о звуках бури.
Наша лодка приплыла в уютную гавань,
Сейчас мы в безопасности, и нам тепло.

Музыка заполнила ее сознание, она становилась все реальней.

Лежи спокойно, дорогой,
Не слушай звуков
Песни ветра и песни волн,
Таких страшных и громких.

Эйдрис забылась в сетях музыки, как всегда с ней происходило с самого детства, когда ей приходилось держаться за пальцы отца, чтобы не упасть при ходьбе. Музыка звучала в ней, прогоняя страх.
Песня ветра освободит тебя,
Песня волн научит тебя,
А моя песня принесет тебе любовь
Круглый год.
Спи, моя птичка, спи.
Камень волшебницы без всякого предупреждения потускнел.
– Кажется, ты говоришь правду, менестрель, – заключила женщина, хотя взгляд ее серых холодных глаз не смягчился. – Я прослежу, чтобы тебе принесли одежду и еду, а также деньги для оплаты нескольких ночлегов.
– Спасибо, госпожа, – покорно ответила Эйдрис, заставляя себя оставаться невозмутимой. Она не должна показать свое торжество.» Неужели я на самом деле это совершила? Не позволила ей увидеть правду?«
– Ты хочешь уйти немедленно, сказительница? Эйдрис потянулась и вздохнула, подчеркивая свою усталость.
– У меня все еще болит голова, госпожа, – ответила она. – Если можно, я отдохну до середины дня, а потом уйду.» Не торопись убегать, – предупредила она себя, украдкой поглядывая на волшебницу. – Может, это еще одно испытание. – Она решила, покидая крепость, действовать с осторожностью разведчика. – Несомненно, она прикажет следить за мной «.
Волшебница кивнула, взгляд ее оставался бесстрастным.
– Как хочешь, сказительница. – Она еще раз внимательно посмотрела на молодую женщину. – Ты говоришь, пришла из далекой земли? У вас женщины обладают Силой?
– В наших деревнях есть Мудрые Женщины, – осторожно ответила Эйдрис. – Они лечат больных травяными настойками, принимают роды у женщин и скота… А почему ты спрашиваешь?
– А тебя проверяли на присутствие Силы? – спросила волшебница, не обращая внимания на ее вопрос.
– Да, – ответила Эйдрис. Рот у нее неожиданно пересох, она с трудом глотнула. – Сегодня меня испытывала одна из ваших. У меня нет Силы.
– Как тебя испытывали? – продолжала допрос волшебница.
– Меня заставили коснуться камня, такого же, как твой, госпожа.
Волшебница взяла свой камень и задумчиво погладила его. Камень слабо засветился. На мгновение женщина в сером закрыла глаза, потом снова открыла их.
– Ошибки случались и раньше, – проговорила она, задумчиво глядя на молодую женщину. – Да, случались…
Эйдрис поняла, что над ней нависла большая опасность.» Что если она решит задержать меня, проделать другие, более сложные испытания? – Она вспомнила, как ей показалось, будто в глубине камня сверкнула искра. – Аврис говорила, что при ее прикосновении камень едва светился «.
Как будто неожиданно открылась дверь. Мысли волшебницы стали ясны Эйдрис, словно она обладает Силой и может их услышать.» Даже сейчас она думает, что я могла бы занять место Аврис!«
От резкого стука обе подпрыгнули. Колдунья торопливо открыла дверь. Эйдрис узнала в вошедшей ту, с которой разговаривала раньше.
– Сестра? – спросила вошедшая. – Ты меня вызывала?
– Да, – ответила старшая волшебница. – Ты сегодня должна была испытывать эту девушку.
– Да, я ее испытала. Мне показалось, что я заметила с ней след Силы… но камень оставался темным.
– Ты уверена?
– Абсолютно.
– Хорошо. Спасибо, сестра.
Младшая волшебница склонила голову и вышла. Та, что допрашивала Эйдрис, слегка улыбнулась.
– Кажется, ты опять сказала правду, сказительница. Теперь отдыхай. Я прикажу прислать тебе одежду. Когда проснешься, сможешь уйти.
Эйдрис облизала губы.
– Спасибо, госпожа, – сказала она, с усилием заставляя себя говорить спокойно.
– Не за что, – ответила волшебница. – Отдохни получше, сказительница.
Она вышла, закрыв за собой дверь. Эйдрис легла и закрыла глаза.» Испытание внутри испытания, – думала она, чувствуя, как страх в ней разворачивается, как змея. – Уходя, я должна оберегать спину. Она меня отпускает, чтобы я привела стражников к Аврис. И тогда они схватят нас обеих!«
Она нащупала амулет Гунноры. Погладила гладкий янтарь, провела пальцами по вырезанному символу урожая.» Янтарная Богиня, – мысленно взмолилась она. – Помоги мне уйти из западни. Прошу тебя, госпожа! Я должна быть свободной, чтобы найти лечение для отца!«

Глава 3

– И тебе просто позволили уйти? За тобой не следили? – Аврис, обхватив руками колени, по-прежнему сидела в укрытии, под корнями давно упавшего дуба. Она скептически взглянула на свою спутницу. – Не могу поверить!
Эйдрис, которая сидела выше ее на склоне и снимала высокие коричневые сапоги, весело улыбнулась.
– Когда я сказала, что пришла сюда незамеченной, это не значит, что они не старались. Выходя из крепости, я увидела три тени, и только одна из них была моя собственная. Но я без особого труда избавилась от обоих хвостов на рыночной площади. Они считали, что я не подозреваю об их присутствии, и потому были невнимательны.
Сказительница надела поношенную кожаную куртку поверх зеленого платья с длинными рукавами.
– Приятно снова надевать свою одежду, – сказала она, завязывая шнурки. – Я отказалась надевать юбку, а из стражников только один оказался подходящего роста. Но он не часто моется. – Она наморщила нос, скатывая сброшенную одежду в комок. – Завтра, когда будем передвигаться свободней, нужно будет это выстирать, смазать сапоги. Потом где-нибудь продадим. А как подходит тебе то, что я принесла?
Аврис нетерпеливо посмотрела на нее, приглаживая поблекшее красное платье.
– Как видишь, подходит хорошо. А теперь, заклинаю милостью Гунноры, доскажи свою историю!
Сказительница пожала плечами.
– Мало что осталось рассказать. Для надежности я затаилась на ночь и вышла из города на рассвете, когда открылись ворота. Там меня искали стражники, но я использовала последние монеты колдуний, подкупила старика фермера и спряталась в одеялах в его повозке. Он поставил на меня две корзины с курами, а рядом привязал бычка, только что отнятого от вымени. Бедняга так кричал, что мог поднять мертвеца из могилы, так что стражники проверяли повозку не очень тщательно. Велели побыстрее проезжать. – Эйдрис с гримасой заткнула уши пальцами. – До сих пор чувствую себя оглохшей!
– Значит, мы в безопасности?
– В данный момент – да.
Аврис возбужденно рассмеялась, выбралась из своей» пещеры» под корнями дуба и широко развела руки.
– Свободна! – Она радостно повернулась. – Я так о тебе беспокоилась… что только сейчас поняла. Я свободна! Свободна!
Эйдрис улыбнулась ей.
– Прекрасное чувство – свобода, когда перед тобой открыты все дороги. Но сдержись, сестра. Нас, несомненно, будут искать, и мы не должны дать поймать себя. Я думаю, тогда нам придется трудно.
Волшебница остановилась, кивнула, и глаза ее слегка потускнели.
– Ты права. Мне повезло, что у тебя есть опыт в таких делах. Как нам теперь быть?
– Я думаю, лучше передвигаться по ночам, пока не уйдем по крайней мере на два дня от города Эс. И направимся мы не прямо в Кастрин, потому что они будут от нас этого ожидать. Обогнем город, переправимся через реку и день или два будем идти на северо-запад.
– Но как же мы доберемся до Кастрина?
– Потом повернем на северо-восток и придем в Кастрин с севера, а не с юга. Конечно, это добавит много дней пути, но так разумнее.
– Если бы у нас были лошади.
Эйдрис поморщилась, вспомнив о своей кобыле Вьяр.
– Да. Но лошади сделали бы нас заметней, а без них мы легко можем скрываться. Деньги у тебя есть?
– Несколько монет. В крепости мы живем как монашки, и деньги нам редко бывают нужны.
– А петь умеешь? Аврис улыбнулась.
– Могу попробовать. – Она пропела несколько начальных строк «Пограничной песни». Голос несильный, но чистый. Сопрано.
– Подойдет, – кивнула Эйдрис. – Но нужно будет потренироваться, чтобы заработать на ужин. – Неожиданно сказительница широко зевнула, так что едва не затрещали челюсти. – А теперь мне нужно поспать. Всю ночь я не решалась глаз сомкнуть. Есть и спать будем по очереди и все время караулить. Выступим после заката. Согласна?
– Согласна.
Волшебница разбудила Эйдрис после полудня. Сказительница сразу проснулась, как научил ее отец. С проворством опытного воина она села.
– Ты дала мне слишком долго спать! – воскликнула она, видя, что солнце склонилось на запад.
– Я не устала, а тебе нужно было отдохнуть, – сказала Аврис. – Всю прошлую ночь я проспала, потому что очень устала от иллюзии. Пусть хоть все стражники рыскали вокруг рощи. – Она улыбнулась. – К счастью, их здесь не было.
– Ну, сейчас поспи, – ответила Эйдрис, доставая еду из сумки и отламывая кусок дорожной лепешки. – Я посторожу.
– Нет, я не устала. Сейчас, когда дышу свежим воздухом, мне кажется, я никогда не устану. – Девушки в дружеском молчании поели, потом Аврис снова заговорила: – Могу я задать тебе вопрос, Эйдрис?
– Спрашивай, – ответила сказительница, проглотив кусок сушеного яблока.
– Почему тебе так не понравилась рябина?
Эйдрис застыла, лицо ее превратилось в напряженную бесстрастную маску.
– Это длинная история, – сказала она наконец.
– Ты предпочитаешь ее не рассказывать? Если так, я понимаю, – сказала Аврис, и во взгляде ее были только дружба и сочувствие. – Но нам ждать еще больше часа, а спрашиваю я не из праздного любопытства, поверь мне, сестра. Я чувствую в тебе большую боль… а иногда такая боль становится легче, если рассказываешь о ней человеку, которому не все равно.
Эйдрис несколько минут сидела молча, забыв о еде, погрузившись в воспоминания. Наконец она шевельнулась.
– Это произошло много лет назад, – прошептала она. – Я никому не рассказывала. И когда услышишь, что я сделала, ты не захочешь называть меня сестрой.
– Сомневаюсь, – уверенно ответила Аврис. – Ты не можешь поступить нехорошо, Эйдрис. Я знаю это.
– Нет, – возразила сказительница. Голос ее звучал хрипло. Она откашлялась. – Ты должна помнить, что я выросла в далекой земле… за морем. Ты, вероятно, никогда не слыхала об Арвоне.
– Не слыхала, – подтвердила волшебница. – Это рядом с землей многих долин, той, о которой рассказывали пленные солдаты Ализона?
– Да, она западнее Высшего Халлака, – кивнув, подтвердила Эйдрис. – За Пустыней. Арвон, как и Эскор, о котором ты говорила, очень древняя земля, не похожая на другие, заселенные людьми. В ней много странных опасных мест и необычных существ. Многие из них из легенд. Например, демоны, которых называют кеплианцами. Внешне они как прекрасные кони… И еще Летящие на паутине, многоногие существа, которые плетут паутину, потом пускают ее по ветру и сами летят на ней в поисках добычи…
– Я о них слышала рассказы из Эскора, – сказала Аврис – А живут ли у вас фланнены, чешуйчатые женщины мха, и кроганы, водные люди?
– Нет, о таких я не слышала, – ответила Эйдрис. – Но у нас есть крылатые люди. У них птичьи головы, а тела человеческие. Если их кровь попадет на тело, это смерть. Даже с отрубленными головами они продолжают сражаться…
Аврис содрогнулась.
– Хвала Гунноре, я о таких никогда не слышала в Эскоре! Иначе эта земля не могла бы служить убежищем.
– К счастью, их немного и как будто становится все меньше, – продолжала сказительница. – Но этого не скажешь о фасах. Они всегда опасны.
– А кто такие фасы?
– Они живут в подземных туннелях. Фасы отвратительны… – Эйдрис содрогнулась от воспоминаний. – Маленькие крепкие туловища с раздутыми животами, покрытые жесткими, похожими на корни волосами. Но хуже всего… – Она помолчала и с трудом глотнула. – Хуже всего их лица… По ним можно подумать, что когда-то… они были людьми.
– Как ужасно! – воскликнула Аврис. – Да, теперь, когда ты их описала, я вспомнила, что слышала о них. Их видели… и чувствовали их запах… на окраинах городов в предгорьях. Логар в одном из писем рассказывал, что на них напало несколько таких существ, когда пограничники спали. Одного утащили под землю, и больше его никто не видел.
Сказительница покачала головой.
– Твоему народу надо получше охранять границы, – сказала она. – Эти фасы трусливы, но смертельно опасны. И такую тактику предпочитают открытым схваткам.
– Продолжай свой рассказ, – попросила волшебница.
Эйдрис поморщилась при этом напоминании.
– Я надеялась, ты забудешь.
– Если не хочешь рассказывать…
– Нет, просто мне трудно говорить об… – Она пожала плечами. – Так вот, я выросла в Арвоне, в древней крепости Кар Гарудин. Когда-то давно в этой крепости жил посвященный, и сами ее стены до сих проникнуты колдовством. Союз моих родителей был необычен: моя мать, Элис, дочь женщины из-за моря, из Эсткарпа, а отец, Джервон, был военным и привык приказывать людям, но не владел волшебством.

Предыдущая страница 4 Следующая страница


5 Андре Нортон, Энн К. Криспин

– Странное сочетание, – согласилась Аврис. – Но они любили друг друга?
– Больше жизни, – ответила Эйдрис. – Во многих битвах они защищали спины друг друга, сражались и с врагами-людьми, и с теми, кто порожден колдовством. Задолго до того, как узнать друг в друге мужчину и женщину, они стали товарищами и соратниками.
Эйдрис в последний раз откусила хлеба и передала лепешку Аврис.
– Мы жили в крепости Кар Гарудин с ближайшими друзьями моих родителей – лордом Керованом и госпожой Джойсаной. Они для меня тоже как отец и мать, и я их очень любила. И жила с нами Сильвия, наш друг и учитель. Она из Старых Времен и обладала Силой, какую не знают с древности.
– Сильвия, – повторила Аврис, словно пробуя на вкус чуждые звуки. – Она тоже из Древней Расы?
– Частично. Но было в ней и другое, не человеческое начало. Она любила нас, детей, словно мы ее собственные.
– Детей?
– У Джойсаны и Керована было… есть… два ребенка. Хиана, дочь, она на год меня старше. Это была тихая глазастая девочка, обладавшая такой врожденной внутренней Силой, что вряд ли кто из волшебниц крепости мог с ней сравниться, даже когда она была еще совсем маленькой. Но она не любила показывать эту Силу и использовала ее только для помощи другим. Она видит на расстоянии, а ее предсказания будущего никто не оставлял без внимания. – Лицо Эйдрис потемнело, и она мрачно замолчала.
– А второй ребенок? – не успокоилась молодая волшебница, видя, что сказительница не собирается продолжать.
– Фирдун моложе меня на пять лет. Он тоже обладает Силой, но в Фирдуне нет ничего спокойного и тихого! Он был одним из тех детей, за жизнь которых приходится постоянно опасаться. Ты, наверно, знаешь таких. Если во всем саду есть хоть одно дерево с гнилой веткой, именно на него взберется Фирдун и именно на эту ветку он решит сесть.
Аврис рассмеялась.
– Это я знаю. У моей двоюродной сестры такая дочь. А у тебя есть братья или сестры, Эйдрис?
Сказительница покачала головой.
– Не знаю, – прошептала она. – Моя мать исчезла девять лет назад, когда мне только исполнилось десять.
Волшебница удивилась.
– Исчезла? Ты хочешь сказать, что она бросила тебя и твоего отца? Она еще жива?
– Не знаю, – повторила Эйдрис. – Она не добровольно оставила нас, ее похитили. Какая-то Сила с Левой Тропы подхватила ее прямо среди нас, когда она спала в своей комнате.
– Как это произошло? – спросила волшебница, внимательно глядя своими серыми глазами в глаза Эйдрис. Ее сочувствие сказительница ощущала, как лежащую на плече теплую руку.
– Это моя вина, – ответила она, преодолевая сухость в горле. – Моя вина. Понимаешь, когда мама обнаружила, что ждет ребенка, Хиана, которой тогда исполнилось одиннадцать лет, предсказывала ее будущее, потому что почувствовала предстоящие беды. Во время предсказания она увидела ребенка – она рассказала нам, что это мальчик, – и поняла, что он послужит последним звеном цепи, которая в Арвоне соединит всех идущих по Правой Тропе, и они вместе встанут против Тьмы. Хиана говорила, что исход этой борьбы для нее неясен, но мой еще не рожденный маленький брат должен стать решающей фигурой в смертоносной игре, первые ходы которой еще не сделаны.
Аврис, с широко раскрытыми глазами, кивнула.
– Поэтому мы постарались как можно лучше защитить мою маму. Она не выходила за пределы крепости без охраны и никогда не спускалась в долину одна. Она даже отказалась от поездок верхом на своей любимой дымчатой кобыле. Ее всегда сопровождали вооруженные отец, Джервон, или лорд Керован. Только в своей комнате она оставалась одна.
– А для тех периодов, когда она должна была отдыхать одна, Сильвия и госпожа Джойсана создали защитное заклинание, которое окружило ее комнату. Они переплели веревкой рябиновые ветки, прошив веревку алым шпагатом – цвета защиты. Потом вымочили веревку в валериане, мяте и коровяке, все время при этом напевая. Наконец поместили эту веревку в комнате, вокруг всего потолка, а над самой дверью связали ее концы куском алого шелка. После этого в комнате не действовало никакое заклинание, туда не могла проникнуть никакая Сила.
– Но кто-то все-таки проник, – сказала Аврис. – Каким образом?
– Потому что у меня не было Силы, – ответила Эйдрис, – и я была слишком горда, чтобы признать, что не могу без нее обойтись. Родители маленького Фирдуна очень тревожились из-за моей матери, и мне велели за ним присматривать. Он проказничал, как обычно поступают дети. Мог затуманить мое сознание, и я смотрела на него и не видела. Однажды я пошла будить его и увидела на подушке свернувшуюся гадюку, с ее клыков капал яд. Но у меня на глазах гадюка исчезла, и на ее месте оказался смеющийся Фирдун… – Она покачала головой, вспоминая. Если бы я только признала, что не справляюсь с мальчиком! Но я была на пять лет старше его, и мне стыдно было сознаться, что не могу с ним совладать. Однажды я сидела, рассказывая ему предание о Голодном Источнике – это предание ему нравилось, потому что там героем выступал его отец, – потом отвернулась и увидела, что его нет рядом со мной.
Эйдрис ударила кулаком по колену.
– Мне нужно было пойти к его родителям, или к Хиане, или даже к моему отцу, к кому-нибудь, кто меня выслушал бы… Но я принялась искать его сама и нашла у дверей комнаты моей матери. Он смотрел на рябиновые ветки. «Не трогай, Фирдун!»– закричала я. Он озорно улыбнулся мне, потом стиснул руки, и его детское лицо напряглось от усилий. У меня на глазах веревка развязалась и упала. Защитное заклинание было нарушено.
– И что стало с твоей матерью?
– Я закричала, потому что понимала, как важна эта веревка. Через несколько мгновений тут же оказались мой отец и госпожа Джойсана. Они ворвались в комнату и увидели, что моя мать исчезла… Исчезла без следа. – Сказительница глубоко вздохнула, с трудом подчиняя себе голос. – Остался только запах. Запах зла. Тебе приходилось его слышать? Аврис покачала головой.
– Это такое зловоние, что я не могу даже описать его. Этот запах ни с чем не спутаешь…
– Вы искали твою мать?
– Конечно. Отец едва не сошел с ума от горя. Неделями он странствовал, едва останавливаясь для смены лошади, спал в седле, целыми днями забывал поесть. Лорд Керован и госпожа Джойсана ездили с ним, оставив Сильвию приглядывать за мной и Фирдуном. Хиана ушла в свою комнату и большую часть времени проводила в трансе. Все пыталась найти мою мать. Выходила оттуда истощенная и похудевшая… но ничего не могла узнать. Ничего. Мы искали больше года и ничего не нашли.
– Но то, что произошло, не твоя вина!
– Отец тоже говорил мне так, – с горечью ответила Эйдрис, – но если не моя вина, то чья? Нельзя винить в происшедшем пятилетнего озорного мальчишку. И даже Фирдун, хоть и маленький, понял, что сделал что-то ужасное. С этого дня он изменился, стал гораздо спокойней и послушней. Больше никогда не причинял мне беспокойства… – Она иронически скривила рот. – Но вред был уже причинен. И по моей вине.
– Я не согласна, – сказала Аврис. – Ты сама была еще ребенком.
– Слишком гордым ребенком. Я не обладала способностями других, не признавала своих ошибок, не позвала вовремя на помощь, – упрямо возразила Эйдрис.
– Но это не может быть концом твоей истории, – сказала Аврис, раздавливая пальцами скорлупу желудя. – Ты сказала, что твой отец заболел.
– Это произошло, когда мне исполнилось тринадцать, – ответила Эйдрис, устало кивая. – В хорошую погоду мы по-прежнему искали, переезжали от деревни к деревне, расспрашивали всех Мудрых Женщин и предсказателей, пытались уловить хотя бы слух… Искали людей, способных к гаданию. – Она уловила вопросительный взгляд Арвис и объяснила: – Ну, тех, кто может видеть прошлое, будущее или предметы на далеком расстоянии.
– Я слышала о таких людях, – согласилась Арвис. – Как это делают в твоей стране?
– Смотрят в чашку, полную жидкости – воды, молока, чернил…
– И подействовало?
– Не больше остального, – устало сказала Эйдрис, опираясь подбородком на поднятые колени. – Арвон обширная земля, но мы обыскали ее всю на неделю пути верхом в каждом направлении. Однажды даже решились забраться в Серые Башни и спросили у предводителя оборотней Хирона, не слышал ли он чего-нибудь об Элис.
Сказительница вздрогнула при этом воспоминании.
– Позволь заверить тебя, что в Арвоне мало кто решится приблизиться к мрачным стенам этой крепости, не говоря уже о том, чтобы войти в ворота. И особенно расспрашивать о волшебнице. Оборотни ненавидят женщин Силы.
– Почему?
– Только они знают причину этого предрассудка. – Эйдрис невидящим взглядом смотрела на стволы дубов, на дорогу, по которой они пришли. – Но отец расспрашивал их, и они отвечали. Даже оборотни, с их необычными способностями и Силой, живущие на грани Тьмы и Света, между людьми и животными, – даже они ничего не смогли сказать о судьбе моей матери.
Сказительница снова замолчала, подавленная воспоминаниями.
– Похоже, жизнь у тебя была нелегкая, – заметила наконец Аврис.
Эйдрис пожала плечами.
– Вероятно, но тогда мне так не казалось. Отец учил меня всему, когда мы были вместе, как раньше учил вместе с мамой… фехтованию, преданиям прошлого, подготовке к бою и руководству им. Как охотиться, рыбачить, как жить плодами земли. Если бы не причина нашего поиска, это были бы счастливые дни. Мы спали под открытым небом, я каждый день ездила верхом на своей кобыле…
Эйдрис сухо улыбнулась.
– Зимой, когда мы были вынуждены оставаться в Кар Гарудине, я возвращалась к урокам. И послушно училась, но заключение в четырех стенах никогда не было моим выбором. Я люблю путешествовать. Мне в этом повезло, потому что поневоле пришлось много странствовать.
Улыбка ее исчезла, девушка вздохнула.
– Но вот кончились и путешествия с отцом. Однажды он пришел ко мне. Я как раз играла на ручной арфе (отец как-то отыскал ее в старинной кладовой Кар Гарудина). Джервон был возбужден. Я уже давно его таким оживленным не видела. Он рассказал, что на севере есть Видящий Камень. Говорят, те, кто решится уйти в горы и заглянуть в этот камень, увидят то, что больше всего хотят отыскать. В тот же день мы отправились в путь. Поездка была долгой. Мы миновали несколько деревень, но чем дальше уезжали на север, тем все реже встречались поселения. Местность была возвышенной и там, где не протекали реки и ручьи, очень сухой. Отец сказал, что она похожа на Пустыню Высшего Халлака, землю, из которой родом и он, и моя мать. Наконец показался последний поселок, небольшой городок, расположенный вблизи старинного святилища Гарт-Хауэлл. Сюда приезжают обладающие Силой, чтобы научиться пользоваться своим даром.
– Как наше Место Мудрости.
– Да. Только в Арвоне считается, что не только женщины, но и мужчины могут обладать Силой. В качестве учеников принимают оба пола. Мы спросили, в каком направлении Гарт-Хауэлл, и нам указали на северо-запад. Но стражники у ворот предупредили Джервона, что Камень может быть опасен.
– Но он не послушался предупреждения, – догадалась Аврис.
– Конечно, нет. Мы выехали и два дня спустя добрались до Видящего Камня… большого утеса из осыпающейся охры. Подъехали мы к утесу, и он, казалось, навис над нами, живой и угрожающий. И странно…
– Что странно?
– Вначале я увидела обычный утес, но потом, когда по нему поползли тени, я заметила углубления и выступы… и я поняла, что некогда весь утес представлял собой гигантскую фигуру. Вероятно, женскую, потому что мне показалось, я вижу мощные груди, но лицо… оно было не женское.
– А какое?
– Не знаю, – негромко призналась Эйдрис. – Широкое, слишком широкое для человека. Мне кажется, безгубое. Намек на зубы… как будто она… улыбалась. Я не хотела бы видеть такую улыбку у живого существа, Аврис. Но самая заметная черта этого лица – глаз. Только один. Широкая темная яма над тем местом, где должен находиться нос. Не успела я остановить Вьяр, как отец соскочил с коня и принялся взбираться на утес. Я спешилась, побежала за ним, просила подождать… подождать… Но лицо у него было искажено, как у смертельно раненного, зубы он стиснул. Оттолкнул меня, приказал ждать его… и начал подниматься.
Эйдрис с дрожью перевела дыхание.
– Не знаю, как он отыскивал опоры на этом утесе. Но поднимался, как паук по каменной стене. Казалось, через несколько мгновений он достиг Глаза. Я видела, как он наклонился вперед, его голова и плечи почти исчезли в отверстии. Так продолжалось всего мгновение… – Эйдрис покачала головой. – Он выкрикнул имя моей матери.. – Сказительница глотнула. – … голосом, который я по-прежнему слышу в самых страшных кошмарах. Разжал руки и упал.
– Упал к подножию утеса? – ахнула Аврис.
– Нет. Тело его застряло на карнизе на уровне плеча фигуры. Там он застыл.
– Что же ты сделала?
– Сама взобралась на утес, забила несколько крюков и опустила отца в петле. Я ее соорудила из своего пояса и пояса отца. – Эйдрис отвела взгляд. – У него на голове была шишка, но думаю, не она причина его болезни. Все этот проклятый глаз, остаток древней Силы. Очнувшись, Джервон был уже таким, как сейчас. Разум его повредился. Если перед ним поставить пищу, он ест; если взять за руку и повести, идет; когда его кладут в постель, спит. Никогда не разговаривает, не улыбается… только еле заметно, иногда, когда я играю или пою для него. И такой он уже шесть лет.
– Ужасно! – прошептала Аврис. – О, Эйдрис, я молюсь, чтобы ты нашла в Лормте средство. – Она протянула руку и сжала пальцы сказительницы. – Но не вижу твоей вины в том, что случилось. Подняться на этот утес и в одиночку спустить отца!.. Ты очень храбра, и не просто храбра, сестра.
Сказительница серьезно взглянула на нее.
– Мало что мне это дало, – сказала она. – С тех пор я много раз думала, что лучше бы тогда отцу упасть и разбиться насмерть. Он был гордым и энергичным человеком, способным на многое. И возненавидел бы свое состояние. Видеть его таким день за днем – какая мука!..
Эйдрис покачала головой.
– Со временем я не смогла больше это выносить. Мне нужно было найти способ вылечить его. И скажу тебе, Аврис: я поклялась, что если не найду такой способ, вернусь домой и дам отцу быструю и милосердную смерть.
Долгий и утомительный путь в Кастрин прошел без происшествий. После многих дней ходьбы по дорогам, поиска таверн, в которых можно поесть и переночевать, а если таверн не находилось, ночевок на краю свежевспаханного поля две женщины пришли в Кастрин.
Эйдрис в предрассветной серости разглядывала спящую деревню.
– Она больше, чем я думала, – прошептала она. – Который дом Логара?
– Его отец – местный кузнец, – ответила Аврис. – Вон тот каменный дом, рядом с кузницей. – Она показала.
– Оставайся здесь. Пойду разведаю, – приказала сказительница. – Я думаю, они давно отказались от преследования, но лучше перестараться сейчас, чем потом горевать, верно?
Аврис прикусила губу. Она дрожала от нетерпения. Однако кивнула.
– Если мне можно подойти, свистни, – сказала она.
Эйдрис сбросила мешок и исчезла в тени, перебралась через ограду, прошла курятник, еще один забор. Прежде чем пересечь изрытую колеями дорогу, посмотрела в обе стороны. Прислушалась, не зазвенит ли кольчуга, не скрипнет ли кожа, когда игольное ружье достают из футляра.
Ничего.
Эйдрис обошла дом, осмотрела пустую кузницу, заглянула в окна первого этажа. Все комнаты пусты. Девушка ждала, прислушиваясь, пока не рассвело настолько, что она могла различить оттенки ранних весенних цветов в горшках на подоконниках.
Потом прошла к входу и негромко свистнула.
Через мгновение Аврис оказалась рядом, она дрожала от возбуждения и радости. Постучала в дверь, негромко, но настойчиво.
Наконец они услышали сонное восклицание и шаги. Дверь распахнул молодой человек, с взъерошенными черными волосами, с обнаженным по пояс мускулистым торсом.
– Логар! – Аврис дрожащими руками откинула капюшон. – Это я…
– Аврис! – ахнул молодой человек. – Двадцать дней назад о тебе спрашивали! Когда ты после этого не пришла, я решил, что ты погибла! – Он смотрел на нее, как будто не веря своим глазам.
Аврис застенчиво улыбнулась.
– Ты не рад меня видеть?
С нечленораздельным возгласом Логар очнулся от своего остолбенения.
– Рад? – выкрикнул он. – Рад!.. – с неожиданной радостью он обнял девушку.
Эйдрис отвернулась, оставляя из одних в их счастье. Глотнула, чувствуя странную боль, одиночество, не похожее на то, что она испытывала раньше. «У тебя есть дело, – сердито напомнила она себе. – И ты должна выполнить его одна…»
В тот же час Аврис и Логар поженились. Эйдрис стояла рядом с бывшей волшебницей, когда старейшая женщина деревни соединила руки молодых, потом дала им отпить из одного кубка и поесть с одной тарелки. Еще до полудня новобрачные погрузили свои вещи в запряженную быками повозку и приготовились отправиться за горы, в далекий Эскор.
– Эйдрис… сестра… – Аврис со слезами улыбнулась и обняла подругу. – Как отблагодарить тебя за то, что ты сделала?
– Не нужно, – ответила сказительница, в свою очередь обнимая новобрачную. – Ты указала мне дорогу в Лормт и знаешь, как много это для меня значит.
– Возьми по крайней мере это, – сказала Аврис, вкладывая в руки сказительнице небольшой мешочек. – Моя доля от наших заработков. Я думаю, там, куда мы направляемся, деньги мне не понадобятся. Тут достаточно, чтобы купить лошадь. Тогда ты сможешь продвигаться быстрее.
– Не могу! – возразила Эйдрис – Ты заработала свою долю, как и я.
– Возьми, – повторила девушка, сжимая пальцами сказительницы кожаный мешочек. – Я настаиваю. Отец Логара сказал мне, что в следующем городке на север отсюда, Рилон Корнерсе, неплохая лошадиная ярмарка. Полдня пути – и ты там.
– Что ж… – улыбнулась Эйдрис – Неплохо было бы снова сесть на коня. Спасибо, Аврис.
– Мы должны двигаться, дорогая, – сказал Логар, положив руку на плечо жены. – Первую свою дочь мы назовем в твою честь, Эйдрис, – пообещал он, мозолистой рукой сжимая плечо сказительницы. Потом легко посадил молодую жену в повозку.
Вся деревня провожала повозку, которая со скрипом двинулась по дороге на северо-восток.
Эйдрис отказалась от приглашения матери Аврис переночевать в их доме, но приняла сумку с продуктами. И вышла из Кастрина по северной дороге, направляясь в Рилон Корнерс, а оттуда – в Лормт.
Миновал полдень, когда сказительница добралась до города, но ярмарка была еще полна жизни. Девушка прошла мимо будок, где продавали упряжь и седла, подковы и лекарства для лошадей, щетки и прочую мелочь… все, что необходимо для лошадей, для их лечения, езды на них и украшения.
Эйдрис с улыбкой принюхивалась. «Здесь пахнет почти как дома», – подумала она. Если закрыть глаза, можно вообразить, что она снова в лагере кайогов в долине Грифонов, вместе с Обредом и Гуретом «разговаривает о лошадях». Она вспомнила гладкую кожу Вьяр.
«Ни одно из этих животных не сравнится с лошадью кайога, – подумала она, разглядывая коней. – Но здесь я смогу найти что-нибудь подходящее для путешествия».
Эйдрис бродила в толпе, проводила рукой по крупам, поднимала ноги, осматривая копыта, раскрывала пасть животных, чтобы взглянуть на зубы.
Средства не позволяют ей купить одну из прекрасных породистых лошадей, поэтому ей пришлось перейти к второсортным. Осматривая предлагавшихся животных, она все больше и больше хмурясь.
Она только что закончила осматривать зубы поджарого серого мерина. Владелец, худой, как хлыст, с отсутствующими передними зубами («Не иначе как лошадь выбила», – подумала Эйдрис), обворожительно улыбался ей.
– Нравится, бард? Всего семь лет, здоров, как каменная стена.
Сказительница мрачно улыбнулась.
– Ты хочешь сказать, несмотря на опухоль на передней ноге?
– Эта маленькая шишка? – возмущенно ответил он. – Ты называешь это опухолью? Да я съем его седло, если это хоть немного его замедлит. Съем, клянусь топором Вольта!
Эйдрис подула в ноздри мерина.
– О, конечно, он здоров, вполне здоров – пока не развеется вливание, которое ты ему сделал! Чем ты пользовался? Корой черной ивы?
Торговец сердито посмотрел на нее.
– Докажи!
– Могу показать следы на его зубах. Не очень хорошая работа, знаешь ли… даже слабоумный поймет, что ты сделал. Семь лет, как же! Да этой лошади вдвое больше!
Ни слова не говоря, торговец потащил мерина за собой и скрылся в толпе.
Эйдрис несколько мгновений сердито смотрела ему вслед, потом пожала плечами. Ярмарка будет и завтра. Может, стоит поискать у местных фермеров, попросить разрешения осмотреть их лошадей, а не рисковать покупкой у случайных торговцев. Всегда есть возможность наткнуться на хитрость, с которой она еще не знакома, и тогда она будет отягощена искалеченным или больным животным.
Все еще разглядывая лошадей, сказительница сняла арфу, раскрыла футляр и положила на землю к своим ногам. Пока можно заработать еще немного монет. Лучше побольше потратить, но получить хорошую лошадь. Она вспомнила слова Обреда: «Помни, девочка, корм для плохой лошади стоит столько же, сколько для хорошей. Покупай лучшую, какую можешь».
Эйдрис провела рукой по струнам, негромко напевая, чтобы проверить голос. «Что-нибудь подходящее для места и дня, – подумала она, мысленно перебирая песни. – Ага, нашла!» Скачки лорда Фарала» подойдут прекрасно «.
Эйдрис негромко запела.

Бежали они по ночной дороге,
По широким блестящим просторам,
Пять прекрасных коней благородной породы,
И не золото, а жизнь – ставка этих скачек.

Головы начали поворачиваться, идущие останавливались и прислушивались. Подбодрившись, Эйдрис перевела дыхание и запела громче.

Под золотым светом Гунноры

Предыдущая страница 5 Следующая страница


Сказительница 6

Шесть коней скакали в ночи,
Против темного и страшного рыцаря
Света Тьмы! Черный рыцарь!

Слушателей стало больше. Летающие пальцы сказительницы набрали темп, она запела громко и звучно:

В полночь он явился в город,
Надвинув шлем на глаза,
Он высокомерным голосом бросал вызов,
Предлагал сделать другой выбор.
– Если вы победите, я уйду своим путем,
Но если вы проиграете, вы заплатите,
Ваша служба будет длиться вечно,
И служить вы будете мне.
Вперед выступил лорд Фарал, высокий и гордый,
Он поднял хлыст, успокаивая толпу.
– Да будет так! Начнем скачки,
Потому что это место защищено.
Мы живем под улыбкой Гунноры,
Наши лошади пьют из источника Госпожи,
Сразись с нами, если хочешь.
Скачи со мной, и ты проиграешь!
– Я не буду соревноваться с тобой одним, – ответил тот.
Пять благородных лордов должны состязаться со мной.
Тогда я призову своих четверых братьев,
Чтобы никто из рожденных здесь не стал твоим рабом!

В футляре зазвенела монета… другая… третья. Эйдрис продолжала:

Они скакали по древней дороге,
Сквозь серебристый туман.
Но Тьма ищет Тьму для победы,
А смертный ищет своей судьбы.
Одна лошадь пала, осталось четыре,
Одно сердце разорвалось, не выдержав,
И вот три бегут в ночи.
С темного хлыста сорвалась ядовитая искра,
И осталось только двое.
И мерин Мироча потерял подкову…

Теперь собралась небольшая толпа, и музыку арфы поддерживали хлопки и ритмичный топот. Контрапунктом звучал регулярный звон монет в футляре. Сказительница перешла к заключительным строфам, играя так, словно пальцы ее заколдованы:

Фарал и Темный Лорд продолжали скакать,
Голова в голову мчались они,
Но каким холодным и страшным стал туман,
И жеребец Фарала мотал головой.
– Сдавайся, – сказал Темный Рыцарь, –
Все твои братья мертвы.
– Лучше я лягу здесь в могилу,
Чем позволю моему народу стать твоим рабом!
Я поклялся служить Гунноре,
Служить рукой и сердцем, ногой и головой,
И не откажусь от клятвы,
Скорее расстанусь с жизнью!
Но вот вспыхнул яркий золотой свет
И приподнял Фарала, и послал его вперед,
Ноги его коня не касались земли.
А конь Темного застыл,
Превратился в сверкающий камень,
Темный Рыцарь упал с него,
Крича от боли,
И встретился со своей судьбой.
Потому что они прискакали к источнику Госпожи,
В святое место, о котором рассказывают легенды,
И здесь Госпожа подготовила
Ловушку, из которой Тьме не вырваться!

Сказительница закончила громким аккордом, и в футляр арфы посыпались монеты.
– Еще одну, менестрель!
Невысокий старик помахал ей потрепанной соломенной шляпой.
– Ты поешь сладко, как коричневая ворона, сказительница! Скажи, а знаешь «Призрачного жеребца Хатора?»
Эйдрис поколебалась.
– Мне кажется, да… Вот так? – она перебирала струны, наигрывая мотив.
– Точно! – воскликнул старик. – Не слышал уже…
Он замолчал, вскрикнув в ужасе, услышав топот копыт. Толпа разбежалась; показался большой черный конь, направлявшийся в промежуток между двумя палатками. Старик попытался убежать, но споткнулся и упал.
Эйдрис, не задумываясь, бросилась вперед и встала между стариком и скачущим животным. Жеребец резко затормозил.
– Спокойней, приятель! – сказала Эйдрис негромким успокаивающим голосом. – Спокойней!
Жеребец прижал уши к черепу, глаза его в заходящем солнце блеснули красным. С гневным криком он встал на дыбы, его смертоносные копыта просвистели над головой Эйдрис.

Глава 4

Двигаясь со скоростью отчаяния, Эйдрис бросилась в сторону от копыт. Едва не споткнулась об упавшего старика. Тот лежал, застыв от ужаса, раскрыв рот в беззвучном крике. Схватив старика за куртку из домотканого материала, Эйдрис оттащила его к толпе. И только тогда снова повернулась к коню.
Жеребец стоял в нескольких шагах от нее и фыркал, бил острым копытом по утрамбованной земле. Глаза его были окружены белыми кольцами. Шкура покрыта потом; острый запах пота донесся до Эйдрис. Она поняла, что гнев не единственная причина нападения: конь не только рассержен, но и испуган.
Порванный недоуздок свисал с шеи беглеца; черная кожа покрыта пучками толстых зимних волос. Похоже на мех, побитый молью. На мощной шее спутанная грива. Эйдрис осмотрела жеребца, отметила его сильные ноги, широкий мускулистый зад и могучие плечи.» Для спринтера не хватает роста и ноги не тонкие, – заключила она, – но, кажется, он способен бежать целый день. Интересно, какая это порода «.
Голубые глаза сказительницы сузились. Что-то в этом животном показалось ей знакомым, пугающе знакомым.
Жеребец нервно фыркнул, потом покосился на толпу зрителей, которая теперь окружала его. Принюхался к ветерку, как будто искал что-то – или кого-то.
– Я запутаю ему передние ноги и повалю. Принесите веревку! – сказал коренастый человек в толпе.
Эйдрис видела, как напряглись мышцы под черной кожей. Жеребец попятился.
– Спокойней, сынок… спокойней, – прошептала она, делая шаг вперед и вытянув руку. – Если прыгнешь в толпу, кого-нибудь ранишь, поэтому… ну, вот так. Спокойно… спокойно…
Черные уши резко повернулись, чтобы ловить успокаивающий голос; Эйдрис сделала еще шаг, конь прижал уши, фыркнул. Это предупреждение. Зрители ахнули. Девушка остановилась. Потом, вспомнив, как успокаивала свою кайогскую кобылу Вьяр, негромко запела. Ту самую мелодию, о которой несколько минут назад вспомнил старик.
Черные уши медленно шевельнулись, конь слушал. Постепенно он перестал дрожать. Толпа стихла, и Эйдрис запела. Слова песни легко плыли в неподвижном воздухе.

Лорд Хатор и его конь
Погибли от руки предателя,
А теперь в темноте, в туман и дождь
Его жеребец летит над землей.
Душа его полна местью,
Глаза полны огнем,
Он пообещал отомстить предателю
Всей силой своего гнева.

Сказительница медленно приближалась к коню… один шаг… два… три…
Наконец, оказавшись рядом, Эйдрис протянула руку, почувствовала тепло дыхания; жеребец принюхался к ее руке. Она заставила себя стоять спокойно, хорошо зная величину и силу его зубов, которые совсем рядом с ее телом. Но он не пытался укусить ее.

Лорд Хатор умер первым
В расцвете своей юности,
Но прежде чем закрылись глаза жеребца,
Конь поклялся отомстить.

Девушка подняла руку и погладила шею жеребца.
– Нет! Девушка, не трогай его! Он убьет тебя!
Отчаянный крик донесся издалека. Голос Эйдрис дрогнул, жеребец прижал черные уши. Сказительница торопливо возобновила пение. Она не поворачивалась, но краем глаза видела, что кто-то бежит со стороны кузницы и лавки седельщика. Пробираясь через толпу, бегущий замедлил свое продвижение.
Наклонив голову, Эйдрис осторожно подула в раздутые, окруженные красными ободками ноздри. Положила ладонь на горячую, потную шею, погладила, продолжая петь.

Из лунного света теперь его грива,
А кровь – из смерти,
Зубы его – проклятье предателя,
А ярость – его дыхание.

Каменные мышцы под ее рукой наконец расслабились, и сказительница решилась схватить оборванный недоуздок. Сунув руку в карман, она достала кожаную полоску, которой связывала куски шкуры. Все это время она продолжала негромко напевать.
И только когда смогла держать беглеца за починенный недоуздок, Эйдрис повернулась и посмотрела на того, кто выкрикнул предупреждение.
– Ты говоришь со мной, добрый человек? – спокойно спросила она.
Тот удивленно смотрел на девушку, которая, стоя рядом с жеребцом, продолжала негромко напевать. Молодой человек, среднего роста, стройный, он производил впечатление гибкости и силы. Волосы черные, как грива жеребца, глаза темно-серые. Лицо молодое, но есть что-то в нем глубоко древнее. Он явно Древней Расы… и все же…
… все же…
На мгновение Эйдрис почувствовала что-то иное в этом незнакомце… что-то такое, что выделяет его из толпящихся вокруг горожан и фермеров. Он казался более чуждым. Сказительница удивленно мигнула; но это беглое впечатление тут же исчезло. Перед ней всего лишь молодой человек, одетый просто, в небеленой льняной рубашке и кожаной куртке поверх нее, в кожаных брюках и изношенных сапогах для верховой езды с голенищами по колено.
Незнакомец сухо улыбнулся ей и слегка поклонился.
– Я сказал: спасибо за то, что поймала мою лошадь, сказительница. – Голос у него был низкий, приятный баритон, произношение как у образованного человека, в противоречии с грубой одеждой. В толпе послышался смех, и зрители начали расходиться. Больше ничего интересного не ожидалось.
Эйдрис улыбнулась, по-прежнему поглаживая коня.
– Не за что, добрый человек. Скажи, а как он убежал?
Молодой человек потер затылок, словно ему больно.
– Это моя вина, – признался он, сматывая с пояса кожаный ремень и прикрепляя его к недоуздку. Жеребец издал негромкий низкий звук. – Я был неосторожен. Оставил пастись на берегу реки, а двое бродяг решили, что проще украсть лошадь, чем честно купить.
– Они на тебя напали?
– Набросились, прежде чем я понял, что происходит. В одно мгновение повернулся, что-то услышав, а в следующее приходил в себя на земле, а моего коня нигде не было видно. Один из негодяев был мертв, второй убежал в лес, неся на весу руку, для которой потребуется гипс, если я правильно разглядел.

Предыдущая страница 6 Следующая страница


7 Андре Нортон, Энн К. Криспин

Незнакомец печально покачал головой и почесал у жеребца за ухом, а тот потерся о него головой, едва не сбив с ног.
– Этот парень приучен никому не позволять притрагиваться к себе. Я был уверен, что ты разделишь судьбу неудачливых воров. Но я ошибся. – Он внимательно поглядел на Эйдрис, и она почувствовала, что краснеет. – Даже Монсо не смог противиться такой красоте.
» Монсо. – Эйдрис пораженно смотрела на незнакомца. – На древнем языке это означает «быстрый, как ветер». Но… откуда он знает древний язык?«
Мысли ее мешались. Эйдрис подобрала лежавшую на земле арфу. Проведя пальцами по струнам и корпусу, уложила ее в футляр.
– Цела ли твоя арфа, сказительница? – с тревогой спросил молодой человек.
Эйдрис покачала головой.
– Все в порядке. Меня зовут Эйдрис, а тебя? Он колебался долю секунды, потом снова поклонился.
– Мое имя Дакар, госпожа Эйдрис.
И снова сказительнице пришлось с трудом скрывать внешнюю реакцию на эти слова.» Дакар на древнем языке значит «тень». Кто этот человек? Неужели он из Арвона?«
Дакар погладил шею Монсо, провел рукой по широкой груди.
– Он все еще в поту… Мне нужно его выгулять, иначе у него затекут мышцы. Не хочешь ли… не хочешь ли походить с нами, леди? Я не успел тебя поблагодарить.
– Не за что, – ответила Эйдрис, но повесила мешок на спину и пошла вслед за Дакаром, который повел жеребца подальше от будок на открытый луг вблизи места для скачек.
Приближался вечер, солнце уходило за темный лес. Маленькие бело-золотые цветы» любовные узелки» начинали закрывать на ночь лепестки. Шум ярмарки стихал позади.
Дакар оглянулся: дорожку для скачек приглаживали тяжелым камнем, который тащили два быка.
– Скоро начнутся сегодняшние бега, – сказал он, положив руку на шею Монсо. Потрогал передние ноги коня, убедился, что жеребец остыл, и только тогда позволил ему пастись на зеленой, словно весенней, траве.
Юноша удобно прислонился к боку коня. Он был невысок: глаза Эйдрис почти на уровне его глаз, когда они стояли рядом.
– Что привело тебя на лошадиную ярмарку, госпожа? – спросил он.
Эйдрис в нескольких словах объяснила, что ей нужна лошадь для езды, но призналась, что кошелек не позволяет ей купить такую, какая ей нравится. Дакар сочувственно кивнул.
– Тут есть отличные лошади, но только для тех, у кого хватает серебра. К тому же трудно найти честных продавцов.
Эйдрис вздохнула.
– Ты прав. Я уже решила, что заработаю несколько монет на ночлег, а завтра попытаюсь снова. Но мне нужно быстрей в Лормт, и даже день задержки кажется мне вечностью!
– В Лормт? – он искоса внимательно посмотрел на нее. Очевидно, слышал об этом оплоте древних знаний.
– Ты знаешь Лормт? – оживленно спросила она. – Был в нем когда-нибудь?
– В нем самом ни разу, госпожа. Но я почти год работал проводником в горах, и мы часто ночевали у стен Лормта. Поили лошадей из деревенского колодца. Главный летописец Дуратан разрешал это моему спутнику.
– Ты встречался с тамошними учеными? С теми, кто знаком с древними списками, касающимися лечения?
Дакар покачал головой.
– Нет, я всегда оставался с лошадьми, а Джон… – Он помолчал, не глядя на нее. Рот его застыл. – А мой партнер тем временем разговаривал с учеными.
– Но ты знаешь дорогу туда. Правда ли, что южная дорога самая короткая?
Он кивнул.
– Правда. Но есть тропа через старый лес, которая может сократить путь на полдня. Вход на нее зарос, но сама тропа в хорошем состоянии. Ищи вход слева от себя, когда проедешь красный утес с ручьем у подножья.
– Спасибо, – сказала Эйдрис.
– Не за что. Я хотел бы оказаться полезным. Вижу, что твое путешествие… важно.
Сказительница отвела взгляд.
– Ты уже помог мне. Все, что ускорит путь, для меня большая польза. Я у тебя в долгу.
– Вздор, госпожа. Я в гораздо большем долгу за то, что ты остановила Монсо. Ты помешала ему ранить кого-нибудь или причинить ущерб чьей-то собственности. – Дакар задумчиво посмотрел на овальную гладкую площадку, где скоро начнутся бега. Потом повернулся и взглянул в глаза сказительнице.
– Если бы у меня были деньги, я бы отдал их тебе, – сказал он, и его приятный голос неожиданно зазвучал низко и напряженно. – К сожалению, здесь, на юге Эсткарпа, гонки утраиваются редко, и в данный момент у меня едва хватает денег, чтобы заплатить вступительный взнос. Но если доверяешь мне настолько, чтобы рискнуть своим серебром, клянусь, ты не останешься в накладе.
Дакар достал из кармана щетку и принялся чистить жеребца. Сухой пот поднялся туманным соленым облачком.
– Мой конь, возможно, не так красив и ухожен, как местные красавцы, госпожа, но на такой дистанции никто не может держаться с ним рядом, тем более обогнать. Поставь на нас, и не проиграешь.
– Но от берега реки до ярмарки далеко, – ответила Эйдрис. – Сегодня он уже был в пене. Я видела гоночных лошадей. Это прекрасные породистые животные, а Монсо нет. Как ты сможешь их победить?
Монсо громко фыркнул и поднял верхнюю губу, как будто засмеялся. Дакар улыбнулся, садясь ему на спину.
– Согласен. Это кажется невероятным. Но я знаю, что говорю. Поставь на нас, Эйдрис, и тебе не нужно будет петь вечером, чтобы немного заработать.
Сказительница долго смотрела на коня и всадника. Потом кивнула.
– Скачи быстро, как скакал лорд Фарал, Дакар. Я пойду делать ставку.
Монсо снова фыркнул и наклонил голову, как будто все понял и совершенно согласен.
Час спустя Эйдрис заняла место у ограды, отделяющей ипподром от ярмарки. В кошельке у нее была дощечка, какими обозначаются ставки. Как она и подозревала, Монсо среди фаворитов гонки не было: слишком многие видели бегство жеребца на ярмарке. Лошадь, которая затратила столько сил, слишком устала, чтобы выиграть.
Сказительница прищурилась, пытаясь разглядеть всадников сквозь лучи заходящего солнца.
Вот они! Тускло-коричневое и черное пятно, выделяющееся на фоне разноцветных ярких шапок, шарфов и седел остальных жокеев. Дакар вывел Монсо на дорожку. У него легкое седло, какими пользуются военные курьеры. В отличие от остальных всадников с их безопасными седлами, у него укороченное стремя, он почти стоит во время езды.
Эйдрис про себя улыбнулась. Так скачут в гонках всадники племени кайоги… с короткими стременами, прижимаясь к загривку, а не давя на спину лошади. Молодая женщина по собственному опыту знала, что поза Дакара дает коню максимум свободы движений, одновременно значительно уменьшая сопротивление ветра.
Зрители, горожане Рилон Корнерса, тоже заметили необычную посадку незнакомца. Несколько оборванных завсегдатаев, которых она видела в палатке, где делаются ставки, принялись показывать пальцами и смеяться, предсказывая, что молодой человек разобьет голову о твердую землю, как только начнутся скачки.
Лошади заняли свои места за натянутой веревкой, появился официальный стартер. Это была жена мэра, седеющая полногрудая женщина, стоявшая рядом с судьями на помосте. В руке она держала красный шарф, который развевался на ветру.
Проходили минуты, лошади волновались и плясали, всадники заставляли их занять место на стартовой линии. Эйдрис заметила, что никто из всадников не приближал коня к Монсо: Дакар без споров занял позицию на дальнем краю, где коню приходится преодолевать большее расстояние – дополнительное преимущество других всадников. Эйдрис прикусила губу, думая о серебряных монетах, которыми заплатила за ставку… она не должна была этого делать.
Мгновение спустя линия лошадей застыла; красный шарф взлетел в воздух.
Упал веревочный барьер.
Толпа взорвалась возбужденным гулом: лошади устремились вперед, каждый всадник пытался занять позицию поближе к внутренней изгороди. В толпу полетели комки сухой грязи, отброшенные сильными копытами.
«Монсо! Где он?»
Эйдрис изгибала шею, отчаянно пытаясь разглядеть, но в толпе большинство мужчин выше нее. Сказительница втиснулась между хозяйкой с корзиной кур и наемником, дыхание которого свидетельствовало о хорошем знакомстве с местным элем. Встав на цыпочки, стиснув кулаки, она сумела рассмотреть дорожку. Постепенно становились видны отдельные лошади.
Впереди серая… потом каштановая… третьей идет мышастая… рыжая голова в голову с темно-каштановой, затем гнедая. Вороной не видно!
Страх словно кулаком стиснул горло Эйдрис. «Монсо! Дакар! Где вы?»
Сказительница с тревогой посмотрела вдоль дорожки; она опасалась увидеть лежащих коня и всадника. Но на изрытой копытами почве дорожки никого нет. Удивленная, девушка вернулась к гонке.
Лошади, по-прежнему сбившись в тесную кучку, делали дальний поворот. Но когда они достигли противоположной стороны большого овала, Эйдрис разглядела, что рядом с каштановым, идущим вторым, словно приклеенная, держится черная тень.
– Вперед! – прошептала Эйдрис, не слыша собственного голоса в гуле толпы. – Беги, Монсо!
Словно услышав ее, Дакар направил своего черного коня опасно близко к внутренней изгороди; и вдруг перед ними дорога очистилась. Эйдрис ахнула. Монсо устремился вперед с такой скоростью, словно только начинал бег. За одно мгновение он догнал серого лидера. Еще мгновение – и он его обогнал.. на корпус… па два корпуса…
Эйдрис зажала рукой рот, видя, что Дакар держит коня на поводу, не позволяя ему бежать свободно и изо всех сил. Руки его постоянно двигались, он натягивал удила, прижимал сталь ко рту жеребца. А черный жеребец, двигаясь со скоростью бури, продолжал уходить вперед!
– Это противоестественно! – закричала женщина с курами. – Он прошел мимо Серой Стрелы Хаурела, как будто та впряжена в плуг. А ведь быстрее этого коня в нашем городе не видели уже много лет!
– Да, – согласился наемник и с треском разломил надвое свою дощечку с обозначением ставки. – Никакая лошадь не может так бежать. Никакая нормальная лошадь.
«Никакая нормальная лошадь».
Неожиданная мысль заставила Эйдрис закусить зубами губу, чтобы не крикнуть. Она поняла, где видела таких коней, как Монсо. Красная искра в глазах жеребца не была отражением солнца! «Это не обычная лошадь, как Серая Стрела! – подумала она. – Но… как? Как можно поймать и приручить кеплианца?»
Эйдрис вспомнила один-единственный случай, когда видела демонов-коней, посланных Тьмой, чтобы заманивать неосторожных путников. Это было вскоре после исчезновения ее матери. Она, Джервон и лорд Керован были в поиске и заночевали у ручья в долине, которая показалась им покинутой.
Эйдрис в предрассветном серебре выбралась из-под одеяла и увидела рядом с лагерем коня. Кеплианец походил на прекрасного черного высокого жеребца, он спокойно щипал траву. И Эйдрис, и Джервон вскрикнули от восторга при виде этой великолепной головы, тонких сильных ног… бегущих плавных линий шеи и всего тела.
Они с отцом одновременно двинулись вперед, очарованные неземной красотой коня. И оба могли бы погибнуть, если бы дорогу им не преградил Керован. Браслет на его руке слабо светился. И когда этот свет коснулся их глаз, они пошатнулись, возвращаясь к нормальным чувствам: древний талисман обладал способностью предупреждать о зле и защищать от него.
Керован предупреждающим жестом поднял руку.
– Уходи, злое существо! Уходи и не возвращайся!
Свет браслета коснулся кеплианца, тот фыркнул от боли и ускакал.
«Монсо – кеплианец. Это многое объясняет, – думала Эйдрис ошеломленно, почти не слыша разочарованный гул зрителей. – Но у него… нет той сверхъестественной красоты и правильности форм, как у того. Может, он помесь? Возможно ли, чтобы кеплианцы скрещивались с обычными лошадьми?»
Продолжая размышлять и не находя ответа на свои вопросы, сказительница пробилась через толпу к палатке, чтобы получить свой выигрыш.
Гонка была заключительным событием этого дня ярмарки; торговцы и купцы кормили лошадей, закрывали свои павильоны до утра, когда ярмарка откроется снова. Солнце быстро садилось, и к тому времени как девушка вышла с выигрышем, синие сумерки крались по земле, как вор, унося с собой цвета и жизнь.
Эйдрис улыбалась, ощущая тяжесть кошелька в кармане куртки. «Более чем достаточно, чтобы купить хорошую лошадь. Я окажусь в Лормте быстрее, чем думала!»
Проходя мимо опустевших палаток, она увидела Дакара недалеко от тою места, где они впервые встретились. Юноша вел в поводу Монсо. Поправив мешок на спине, сказительница свернула к нему, собираясь поблагодарить.
При свете факелов в глазах жеребца снова вспыхнули тревожные красные искры. Эйдрис остановилась, глядя на эту невероятную пару. В конце концов, что она знает о Дакаре? Он ездит на кеплианце. И поэтому вполне возможно, даже вероятно, что он и сам с Левой Тропы, что он принадлежит Тьме. Легенды говорят, что Темные часто красивы, даже прекрасны… настолько же привлекательны внешне, насколько гнусны изнутри.
Она уже собиралась повернуть назад, как Дакар поднял голову, увидел ее и обрадованно воскликнул:
– Госпожа Эйдрис! Видела гонку?
Сказительница кивнула.
– Видела. Конь лорда Фарала не мог бы скакать так быстро! – и, подойдя ближе, добавила не так громко: – Теперь, благодаря выигрышу, я смогу добраться до Лормта в несколько дней. Я у тебя в долгу.
Молодой человек покачал головой.
– Ерунда. Мы все равно выиграли бы скачку, даже если бы ты и не сделала ставку. Но я рад, что ты сможешь продолжать путь на хорошей лошади.
Эйдрис не решалась спросить, куда направляются они с Монсо после окончания гонки. Но какой в этом смысл? Она больше никогда не увидит Дакара и его необычного жеребца. Сказительница вздохнула и решительно расправила плечи под тяжестью дорожного мешка.
– Тогда прощай, Дакар, желаю тебе завтра благополучного пути, – сказала она.
Он тоже как будто колебался, но наконец кивнул.
– И тебе благополучного пути… Желаю тебе найти то, что ты ищешь. – Он протянул руку.
Эйдрис обменялась с ним воинским рукопожатием, ощутила пальцами, привыкшими касаться струн, жесткие мозоли на ладони. Увидела, как слегка расширились его глаза от силы ее пожатия; но вот он улыбнулся и склонился к ее руке, как при дворе.
– Желаю удачи, госпожа Эйд..
– Отродье Тьмы!
– Обманщик! Это не обычный конь!
– Мошенник! Ты заколдовал мою Серую Стрелу!
Повернувшись, Эйдрис и Дакар увидели приближающуюся группу мужчин; их фигуры колебались и казались огромными в дрожащем свете факелов.
Хозяин Монсо успокаивающим жестом поднял руки; мужчины окружали его, не давая возможности уйти.
– Спокойно, господа, спокойно! Если вы считаете, что Монсо победил несправедливо, нужно было обратиться к судьям до того, как его официально объявили победителем. Но никаких протестов не было.
– Потому что мы были околдованы! – вперед выступил хозяин Серой Стрелы, высокий костлявый фермер со светлыми волосами салкара. – Ты всех нас выставил дураками, но сейчас мы пришли в себя и требуем, чтобы ты возместил наши потери!
Монсо, фыркнув, опустил голову. Острое копыто вызывающе застучало о землю. Дакар схватил недоуздок жеребца, что-то шепнул ему, и черный конь слегка успокоился.
– Хорошо, – сказал его хозяин. – Я не хочу неприятностей. Не только для себя, но и для вас. Я отдам вам то, что получил.
Эйдрис протестующе подняла руку, но промолчала. Дакар медленно достал кошелек. «Пять… шесть… – считала она фигуры в мрачном кольце, заметив, что некоторые вооружены дубинами, а один даже мечом. – Слишком много, чтобы сразиться. И Дакар ведь действительно обманул… вряд ли можно назвать справедливым состязание кеплианца с обычными лошадьми. Но и это нечестно!»– в гневе подумала она, глядя, как молодой человек, взвесив кошелек в руке, бросил его к ногам Хаурела.
– Возьмите и оставьте нас в покое, – сказал он. Плечи его внезапно поникли от неожиданной усталости. – Я покину ваш город, и, уверяю вас, ничто не заставит меня вернуться.
Окружающие не пропустили горькую насмешку в его голосе. Оскорбленные, они придвинулись ближе, и Эйдрис узнала и других: кривоногого жокея Серой Стрелы… широкоплечего наемника, стоявшего рядом с ней в толпе (в его руке отшлифованная рукоять меча)… деревенского кузнеца… торговца, лошадь которого она отвергла. У шестого лицо скрывал капюшон плаща.
– Мы не будем слушать насмешки мошенника-мальчишки! – рявкнул кузнец, ударив дубинкой по мозолистой ладони. – И ты, и этот твой чертов конь заслуживают трепки, и вы ее получите!
– Подождите! – Дакар протянул ладонь, теперь он по-настоящему встревожился. – Не нужно! Вы будете убиты! Я не хочу кровопролития! Позвольте по крайней мере сказительнице…
– Вперед, парни! – закричал Хаурел, и в мрачном молчании мужчины устремились вперед. Эйдрис, пригнувшись, протянула посох – нападающий в плаще с капюшоном тяжело упал на землю.
Он лежал, с трудом глотая воздух, а Эйдрис нанесла ему расчетливый удар по затылку, и он вытянулся без сознания. Дакар держался за коня, выкрикивая команды, а кузнец размахивал дубинкой, пытаясь попасть по голове юноше и одновременно уворачиваясь от копыт жеребца.
Хаурел схватил Дакара сзади, одной рукой зажал ему рот, другой стиснул горло. Кузнец нацелил удар дубинки в голову жеребца.
Кеплианец с пронзительным яростным криком встал на дыбы, ударили его передние копыта. Глаза его сверкнули красным огнем в свете факелов. Конь-демон налетел, как развернувшаяся змея. Он схватил зубами кузнеца за руку, подбросил в воздух, и зубы его до кости прокусили предплечье. Раненый закричал.
– Монсо! – крикнул Дакар, освободив рот от зажима Хаурела. – Нет! Не трогай их!
Монсо потряс кузнеца, как крысу, и бросил.
Окованный бронзой наконечник посоха Эйдрис ударил фермера-салкара по голове, тот пошатнулся и выпустил Дакара. Юноша побежал к коню, вытаскивая на ходу кинжал. На него набросился с обнаженным мечом наемник. Дакар попытался увернуться и ударить в свою очередь, но Эйдрис было ясно, что он не очень опытный боец. Эйдрис бросилась к нему на выручку, но наемник уже выбил кинжал из его рук. Отбросив кинжал ногой, он приближался, искусно размахивая мечом.
Горожане с проклятиями отступили. Теперь они стали осторожней. Один нагнулся к человеку в капюшоне. Кузнец исчез. Не сводя глаз с противников, тяжело отдуваясь, Эйдрис обратилась к Дакару:
– Ты ранен?
Вместо ответа что-то большое задело ее за плечо. Эйдрис пошатнулась.
«Монсо!»
Жеребец устремился вперед, Дакар вцепился ему в гриву. И вот топот копыт затих вдали, всадник и конь исчезли, оставив девушку перед толпой нападающих.
С горькой гримасой: (Неужели я так и не научусь не вмешиваться в дела, которые меня не касаются?) – сказительница приготовилась встретить натиск.
– Что ж, менестрель, – усмехнулся наемник, обнажая меч, – ты, кажется, застряла. Твой ухажер оставил тебя одну.
Жокей Серой Стрелы в нерешительности поморщился.
– Я не дерусь с бардами, – сказал он. – Говорят, это приносит неудачу. Говорят, некоторые менестрели могут проклясть песней. К тому же, – добавил он, – она женщина.
– Да заберет ее Тьма! Дерется она как мужчина, и обращаться с ней нужно, как с мужчиной.
– У нее тяжелый кошелек, – сказал человек в капюшоне, с трудом вставая. Капюшон он откинул, показалась загорелая кожа цвета древнего бронзового щита и седеющие волосы. – Я видел, как Норден отсчитывал ей выигрыш. Можем возместить убыток за ее счет.
Жилистый низкорослый жокей покачал головой.
– Я не стану рисковать проклятием певца. И не люблю краденое. Меня не считайте, парни.
Он повернулся и ушел во тьму. Остальные заколебались.
– Отдавай кошелек, менестрель, – сказал Хаурел. – И мы отпустим тебя всего с несколькими синяками.
«Помоги мне, Гуннора, – взмолилась Эйдрис. – Помоги прихватить с собой двоих». Она, не отвечая, покачала головой.
– Ты сама выбрала, – проворчал салкар. Эйдрис ухватилась за голову грифона и потянула. Из посоха показалось сверкающее лезвие.
Своим новым оружием девушка отдала приветствие противникам, мрачно улыбаясь их нескрываемому удивлению.

Предыдущая страница 7 Следующая страница


Сказительница 8

– Она знает, как этим пользоваться, – с тревогой сказал человек в капюшоне. Он все еще плохо держался на ногах.
– Ну и что? – спросил наемник. – Нас трое, и я не новичок в фехтовании. Я буду держать ее занятой, а вы обойдете сзади.
Они медленно начали выполнять его команду. Эйдрис подготовилась отразить нападение…
Неожиданно тишину ночи заполнил гром копыт.
– Сказительница! Приготовься! – кричал Дакар, скача к ней на Монсо. Человек в капюшоне попытался ткнуть факелом кеплианца. И закричал, когда жеребец ударил его копытом. И вот они прорвались, сбив с ног Хаурела. Наемник отступал перед оскаленными зубами кеплианца.
Эйдрис уже убрала свой клинок в ножны. Подняла посох, схватила протянутую руку Дакара и взлетела на пляшущего коня. Она едва успела схватиться сзади за Дакара, как Монсо поскакал.
Первый же прыжок кеплианца едва не сбросил девушку на землю. И вот они уже несутся в темноте.

Глава 5

Эйдрис думала, что, миновав ярмарку, жеребец сбросит скорость, но кеплианец продолжал нестись. Теперь он скакал гораздо быстрее, чем во время гонки; девушка чувствовала, как Дакар пытается овладеть им, но тщетно.
Эйдрис слышала песни о том, как кеплианцы заманивают неосторожных и потом уносят их на себе к неизвестной судьбе. И всегда удивлялась, почему несчастные не могут просто спрыгнуть со спины коня.
Теперь она знала почему: такой прыжок со спины несущегося галопом кеплианца означает почти верную смерть.
Девушка знала, что она сама хороший, даже отличный наездник, и тем не менее ей постоянно угрожала опасность упасть. Безлунная ночь так темна, что она не видела даже голову коня за плечом Дакара, и поэтому, когда жеребец неожиданно сворачивал или в нескольких случаях перепрыгивал через препятствия, это заставало ее врасплох.
Левой рукой Эйдрис прочно держалась за пояс спутника, но не решалась сжимать ногами чувствительные бока жеребца. Монсо может от этого взбрыкнуть, как необъезженный конь. Вместо этого она напрягала мышцы бедер, пытаясь сохранить равновесие на раскачивающейся спине животного.
Они с головокружительной скоростью спускались по склону. Сказительница закрыла глаза. Ее одолевало искушение бросить посох, чтобы держаться обеими руками. Девушка почувствовала, как Дакар наклоняется вперед; ветер донес до нее предупреждение:
– Держись крепче! Впереди ручей!
Эйдрис прижалась к нему, держась за пояс. Под ней двигались мышцы жеребца; на какое-то мгновение конь и всадники повисли в воздухе.
Приземлились с ошеломляющим толчком. Задними ногами жеребец задел воду; всадников окатили ледяные брызги. Дакар снова сражался с кеплианцем; Эйдрис чувствовала, как напряжены мускулы его спины. Но беглец фыркал и мотал головой, отказываясь подчиниться.
Сказительница закрыла глаза, понимая, что долго не продержится. Она слышала голос Дакара, но не разбирала слов. Они поднимались по склону, и Эйдрис чувствовала, как соскальзывает… соскальзывает…
Внезапно, так, что девушка окончательно потеряла равновесие, Монсо остановился на вершине холма.
Девушку швырнуло вперед, она болезненно ударилась носом о плечо Дакара; потом ее так же неожиданно отбросило назад. Она слетела с крупа кеплианца и самым нелепым образом приземлилась за демоном-конем.
От удара она потеряла способность дышать. Монсо нервно пятился, размахивая хвостом, и жесткие пряди ударили девушку по лицу. Боль привела сказительницу в себя настолько, что она осознала опасность и сумела выкатиться за пределы досягаемости копыт Монсо. Но кеплианец больше не двигался, он стоял, опустив голову, с шумом фыркал и снова на фоне звездной ночи казался самой обычной лошадью.
– Госпожа Эйдрис, ты ранена? Госпожа? – Дакар неуклюже соскочил, его движения утратили обычную гибкость. Эйдрис услышала его приглушенный возглас. Споткнувшись, он едва не упал. Потом наклонился к ней. – Госпожа Эйдрис…
Сказительница попыталась вдохнуть, и на этот раз ей удалось набрать полные легкие свежего воздуха.
– Дыхание… перехватило, – объяснила она.
Он помог ей сесть, прислонил к своему колену.
– Прости, скачка была трудной. Я не мог до сих пор его остановить.
Она кивнула, потом вздрогнула, чувствуя себя слабой и неустойчивой, как новорожденный жеребенок. «Реакция на опасности вечера», – поняла она, пытаясь дышать медленно, спокойно, ровно, чтобы успокоить бешено бьющееся сердце.
– Я подумала, ты бросил меня, оставил этим бандитам, – сказала она наконец.
– А что еще ты могла подумать? – с горечью ответил он. Девушка поняла, что эта горечь адресована ему самому. – Прости и за это. Но я должен был прихватить седло и припасы… и еще важнее – не дать Монсо причинить вред этим людям. Он убил бы их, и в нем самом это пробудило бы такое… что лучше не трогать. В его характере есть темная сторона.
– Естественно, – ядовито ответила Эйдрис, осторожно двигая руками и ногами, определяя, какой ущерб причинило падение. – В конце концов, он ведь кеплианец.
До восхода луны еще несколько часов; темнота ночи не позволяла разглядеть выражение лица Дакара, но девушка почувствовала, как он вздрогнул, услышала звук задержанного дыхания.
– Откуда ты знаешь?
– И не думай отказываться, – сказала она. – Мне приходилось видеть коней-демонов. И даже фермеры поняли, что Монсо не обычный конь Хаурел был прав: ты мошенничал, выставляя его против обыкновенных лошадей. Я удивлена, что именно жители Рилон Корнерса первыми разгадали тебя.
– Другие гонки я выигрывал не так… ярко, – сухо ответил Дакар. – Но сегодня Монсо был так возбужден попыткой украсть его, что его невозможно было сдержать.
– Теперь слухи об этом разойдутся. – Эйдрис с беспокойством провела руками по арфе и обнаружила, что – хвала судьбе! – она невредима. Потом, преодолевая сопротивление ноющих мышц, встала. Поворачивая голову, постаралась осмотреться. Ветер развевал ее волосы. Она мало что смогла разглядеть: темный склон холма, усеянный более темными пятнами, вероятно, кустами. – Тебе и твоему кеплианцу придется найти другой способ оплачивать дорогу в Эсткарп, – с отсутствующим видом добавила она. – В следующий раз меня рядом не будет, чтоб помочь.
Дакар тоже встал и остановился рядом с ней. Всмотрелся ей в лицо, как будто мог в темноте его увидеть. Но она знала, что он в ночи видит не больше ее.
– А почему ты мне помогла в этот раз? – негромко спросил он. – Если бы ты ушла до начала, тебе, несомненно, позволили бы.
– Потому что мне было очевидно: ты не сможешь себя защитить, – ответила Эйдрис. – Разве тебя никогда не учили сражаться?
– Нет, – ответил он печальным голосом. – До этого вечера мне ни разу не приходилось защищаться физически.
«Но судя по его манерам и поведению, он вырос в благородном семействе, – думала сказительница, нахмурившись. – А такое воспитание включает уроки владения оружием. Поистине этот Дакар – сплошная загадка!»У нее на языке крутился вопрос, почему Дакара никогда не учили фехтованию, но Эйдрис сдержалась. Не нужно ей этого знать: она совсем не хочет ввязываться в дела других людей… у нее и своих трудностей хватает.
– Я должен поводить Монсо, – сказал ее спутник, снимая со спины кеплианца седло и упряжь.
– Наверно, придется здесь заночевать, – неохотно заметила Эйдрис. – Слишком темно отыскивать дорогу.
Он кивнул; она видела бледный овал его лица.
– Вон там, – сказал он, показывая, – кажется, несколько деревьев и большие камни. Они защитят от ветра. Ночь холодная, а перед рассветом станет еще холодней.
– Можно разжечь костер? – спросила Эйдрис.
– Сомневаюсь, чтобы Хаурел и его приятели решились последовать за нами, – ответил Дакар. – А кроме них, меня искать некому. – В голосе его звучала ирония. – Если ты можешь то же самое сказать о себе, госпожа, давай разведем костер.
Надевая на плечи мешок и беря арфу, Эйдрис подумала о колдуньях, но потом покачала головой. Они с Аврис почти месяц провели в пути; наверно, волшебницы давно отказались от поисков. Девушка осторожно начала пробираться по склону холма.
Теперь зрение ее адаптировалось к темноте, и она смутно видела рощу, о которой говорил Дакар. Вершина у холма довольно большая и ровная. «Трава очень короткая; должно быть, тут пасут скот… овец или коз, – решила она. – Мы должны уйти до рассвета, чтобы не столкнуться с рассерженным пастухом».
На удалении виднелись огни Райлон Корнерса; они казались дальше, чем звезды над головой.
Эйдрис разбила у кустов лагерь, разожгла костер за большим камнем, который прикроет огонь со стороны города. Завернувшись в плащ, она села на бревно и принялась греть руки у огня, благодарная за тепло.
Немного погодя вернулся Дакар и принялся кормить, поить и растирать Монсо. И только когда конь был подготовлен к ночевке, молодой человек угомонился. Он молча благодарно кивнул, принимая кусок лепешки с ветчиной, которую Эйдрис достала из мешка. Путники устало молчали за едой, потом разделили фляжку кислого вина, которую извлек Дакар.
Монсо покончил с овсом и принялся пастись.
– Ты его не стреножишь? – удивленно спросила Эйдрис.
– Он никогда не уходит от меня, – ответил Дакар. – Мы… товарищи, а не просто лошадь и хозяин.
Сказительница плотнее запахнулась в плащ.
– До сегодняшнего дня я поклялась бы, что никто не сумеет захватить, а тем более приручить кеплианца. Как тебе это удалось?
– Монсо не чистокровный кеплианец, – объяснил ее спутник. – Его отец – торгианский жеребец, мой первый конь, а мать – кеплианская кобыла. Мы нашли ее еще новорожденным жеребенком наутро после битвы в Эскоре. Серые убили ее мать. Кобыла была еще такой молодой, что темные посвященные, которые выращивают коней-демонов, не успели развратить ее.
– И ты сумел скрестить ее со своим торгианцем? – Эйдрис видела высоко ценимых торгианцев, породистых коней, которые обладают большой скоростью и выносливостью. – Но ни одна из лошадей в сегодняшних скачках не подходила к Монсо.
– Для многих в Эскоре пользоваться колдовством так же естественно, как дышать, – ответил Дакар. – Один такой посвященный с помощью своей Силы облегчил спаривание.
– Понятно, – ответила Эйдрис – А ты хорошо знал его, этого посвященного, колдуна?
Дакар долго молчал, склонив голову. Сказительница разглядывала его лицо, угол наклона бровей, щеки и подбородок, освещенные огнем костра. Остальная часть лица оставалась в тени и напоминала маску. Наконец Дакар кивнул.
– Хиларион для меня был почти как отец. Он и его госпожа, волшебница Каттея, раскрыли передо мной двери своей древней крепости, когда я был еще мальчишкой и бродил в одиночестве по пустыне. Моим спутником был только торгианец. В самом подлинном смысле их дом оказался для меня единственным настоящим домом.
– Каттея? – Глаза Эйдрис распахнулись. – Я слышала это имя. Разве она не дочь лорда Саймона Трегарта и бывшей волшебницы госпожи Джелит?
– Она самая.
– Говорят, у них все три ребенка родились одновременно и все обладают Силой.
– Это правда, – сказал Дакар. – Когда возникает необходимость, эти трое объединяются, становятся Единым. Однако и каждый в отдельности обладает Силой. Лорд Киллан владеет животными, лорд Кемок искусен в древних знаниях и словах Силы, а леди Каттея – волшебница. Она всегда была самой могучей из них троих.
– Итак, ты вырос в доме, населенном волшебниками?
– У каждого из Трегартов собственный дом в Эскоре, – ответил Дакар. – Но они очень близки друг к другу. Могут общаться без слов, если необходимо.
Эйдрис, видевшая такую близость у членов своей семьи, легко ему поверила. Она кивнула, вспоминая.
– Я знаю, каково жить среди обладающих Силой.
– Ты тоже жила в таком доме? – Дакар внимательно смотрел ей в лицо. – В Эскоре?
– Нет, в другом месте. В земле, которая называется Арвон. От Эсткарпа ее отделяет море.
– Арвон… – прошептал Дакар. – Я слышал о нем. Хиларион рассказывал мне, что когда он вначале жил в Эскоре, до того, как Древняя Раса пересекла горы, ограничивающие Эскор на востоке, существовала легенда о двух землях, некогда бывших одним целым. Это Эскор… и Арвон.
Эйдрис удивленно замигала.
– Этот Хиларион, должно быть, очень старый. – От удивления Эйдрис говорила резко. – Невероятно старый. В крепости Кар Гарудин есть древние свитки и несколько карт, на них к западу от моей земли только смертоносная пустыня.
– А что за пустыней?
– Кажется, никто точно не знает. Земля там проклятая, она смертельно опасна для жизни, и никто не решается в нее углубляться. Один посвященный записал, что он гадал о земле дальше на запад, и она еще больше обожжена и заканчивается оплавленными стеклянистыми берегами страшного моря, в котором живут странные существа.
– Это соответствует легендам, которые помнит Хиларион, – Дакар слегка улыбнулся. – Мой лорд не седобородый старец, каким он тебе представляется, госпожа. Он очень долго находился в заключении за Вратами, где время течет совсем не так, как в нашем мире. Слышала когда-нибудь о таком?
– Да, я знаю о Вратах.
Ее спутник колебался.
– Ты как будто много знаешь об использовании Силы. Ты сама Мудрая Женщина?
– Нет.
– Волшебница или колдунья? – настаивал он. Она рассмеялась, но в смехе ее слышалась горькая нота.
– Нет, нет и нет! Я не больше тебя, друг Дакар, владею Силой. Из всех обитателей Кар Гарудина только мы с отцом не владели этим даром.
– Я знаю, каково быть не таким, как остальные, – сказал Дакар, глядя ей в глаза. – Но… госпожа… не думай, что обладание Силой – это всегда дар. Меня заверяли знающие люди, что оно может превратиться в проклятие, лечь тенью на жизнь человека, у которого есть.
– Мне тоже об этом говорили, – согласилась Эйдрис. – Но когда я росла, мне казалось, что я словно слепая или глухая. Сестра, дочь моих приемных родителей, Хиана все время говорила мне, что это не так, но все же… – Она пожала плечами. – Ты знаешь, каково это, не мне тебе напоминать.
Спутник смотрел на нее сочувственно. Молодая женщина смущенно отвела взгляд, чувствуя, что покраснела.
– Луна скоро взойдет, – сказала она, заметив слабый свет на востоке. – Нам лучше лечь спать, чтобы встать на рассвете. Тот, кто проснется первым, должен разбудить второго. – Она поколебалась, потом торопливо добавила: – Я еще не поблагодарила тебя. Ты всем рисковал, когда вернулся, чтобы спасти меня. Прими мою благодарность, Дакар.
– Только если ты примешь мою, – ответил он, удерживая ее взгляд. – Мы с Монсо обязаны тебе жизнью.
Она улыбнулась.
– Ну, тогда все получили благодарность. Спокойной ночи, Дакар.
Сняв сапоги, Эйдрис забралась в спальный мешок, подложив под голову футляр арфы. Решив спать, она закрыла глаза.
И уже едва не уснула в тепле костра, когда ее спутник снова заговорил.
– Госпожа Эйдрис… насчет завтра. Ты отправишься в Лормт?
– Да, – ответила она, глядя на него из темноты. Глаза ее слипались от усталости. – Я должна туда идти.
– Но нас могут преследовать.
Эйдрис снова вспомнила о волшебницах.
– У них твой кошелек, – сказала она. – Это должно их удовлетворить.
– Может, нам лучше скрыться в этих холмах и проверить, нет ли преследования…
– Я не могу ни отдыхать, ни возвращаться, – ответила она, упрямо покачав головой. – От меня зависит жизнь дорогого мне человека.
– Понятно, – задумчиво сказал молодой человек. – Ну, так как по моей вине ты не можешь вернуться в Рилон Корнерс, чтобы купить себе лошадь, я с радостью отвезу тебя в Лормт. Я знаю дорогу. Мы быстро доедем. Монсо не возражает против двойного веса. – Он говорил осторожно, как будто готовился получить отказ.
Эйдрис приподнялась на локте и посмотрела на Дакара, лежавшего за углями догорающего костра.
– Ты это сделаешь для меня? Но почему?
– Это самое меньшее, что я могу сделать. Спасение жизни – не мелочь. Если бы не ты, тот наемник проткнул бы меня насквозь.
Она медленно кивнула.
– Я об этом забыла. Хорошо… Я с радостью поеду с тобой, Дакар.
Он сунул веточку в угли, проследил, как она начала тлеть, потом вспыхнула.
– И еще одно… – медленно продолжал он. – Меня зовут не Дакар. Я воспользовался этим именем, потому что… потому что не хотел сообщать свое настоящее имя тем, кто… может возненавидеть меня. – Он печально улыбнулся. – Ведь я действительно мошенничал, как ты справедливо заметила. И мне это показалось благоразумным. Но я не хотел бы обманывать… товарища по оружию. – Он встретился с ней взглядом. – Меня зовут Алон.
Первые лучи рассвета коснулись закрытых век Эйдрис… Нахмурившись, она беспокойно зашевелилась… Ей снился сон…
Во сне она увидела свою мать Элис, ни на день старше, чем в последний раз, когда Эйдрис ее видела. Волшебница лежала на матрасе из серого шелка. Она спала или была околдована. Только легкие движения груди свидетельствовали, что она жива. Вокруг ее неподвижного тела клубился свинцовый туман, попеременно то закрывая, то открывая ее лицо.
– Мама! – попыталась крикнуть Эйдрис, но ни звука не сорвалось с ее уст.
Она сумела шагнуть вперед, потом сделала еще шаг, но словно двигалась по дну океана; все движения давались с большим трудом. Посмотрев вниз, она заметила, что ноги ее погружены в серый туман. Он, словно гирями, тянул ее за ноги.
– Мама!
По-прежнему ни звука, но теперь девушка не могла двигаться дальше; руками она нащупала прутья решетки; она могла их касаться, но не видела.
– Мама! Мама, я здесь!
Она продолжала тщетно биться о решетку, а Элис, прижимая руки к животу с нерожденным ребенком, растаяла в тумане…
Эйдрис проснулась со слезами на глазах и увидела над собой лицо – огромное, золотоглазое нечеловеческое лицо с большим изогнутым клювом.
Сдавленно крикнув, сказительница села. Сердце ее отчаянно забилось. Мгновение спустя к ней вернулось ощущение перспективы, и она поняла, что видит не огромное чудовище, а сокола. Птица сидела на конце футляра от арфы, на котором лежала голова Эйдрис. И так близко была птичья морда, что клюв сокола едва не касался носа девушки.
Птица большая, с черным оперением, только на груди белая буква V. Эйдрис видела таких раньше: несколько моряков на борту «Оспри» были сокольничими. Но на лапе этого сокола нет яркой ленточки, какие обычно носят спутники сокольничьих. Откуда же он прилетел? Дикая птица не может так себя вести.
– Кто ты? – прошептала Эйдрис, как будто надеялась на ответ. – Откуда прилетел? – «Из Рилон Корнерса? Конечно, нет. Я не слышала о деревнях сокольничьих в границах Эсткарпа!»
Крепость воинов в птичьих шлемах – Гнездо – погибла во время Великой Перемены. Может, сейчас немногие изгнанники действительно поселились в Эсткарпе. Но она во время своих странствий слышала, что этот странный народ, который ненавидит своих женщин и любит только соколов, пытается заново укрепиться в долине Морской крепости в Высшем Халлаке.
Эти рассуждения никак не помогали объяснить присутствие птицы, которая продолжала задумчиво разглядывать девушку, вначале одним глазом, потом другим. При этом она поднимала и опускала голову.
– Он называет себя Стальной Коготь, – послышался голос сзади.
Повернувшись, Эйдрис увидела Алона. Он был одет и держал в руке кожаное ведро с водой.
– Он… твой? Но ты не сокольничий!
– Ты говоришь правду, – с готовностью согласился юноша. – Стальной Коготь никому не принадлежит, только самому себе. Его хозяин Джонтал был моим другом и партнером. Он… был убит. Вместо того, чтобы присоединиться к хозяину в смерти, как обычно у этих птиц, Стальной Коготь предпочел дожить до дня, когда он отыщет убийцу своего хозяина… и в тот день он страшно отомстит.
– Понятно, – сказала Эйдрис, разглядывая птицу, которая в ответ смотрела на нее горячими золотыми глазами, и в их золотистой глубине виден был разум – не человеческий, но тем не менее разум. – Значит, он странствует с тобой?
– По-своему, – ответил Алон. – Улетает и прилетает, когда захочет. – Он встал рядом с девушкой, так что оба они оказались лицом к птице. – Стальной Коготь, это госпожа Эйдрис, – серьезно сказал он, представляя девушку, как в каком-нибудь благородном обществе, а не на туманном пастбище, усеянном навозом. – Мы с Монсо отвезем ее в Лормт, чтобы помогать ей в пути, поэтому сегодня и завтра она будет нашей спутницей.

Предыдущая страница 8 Следующая страница


9 Андре Нортон, Энн К. Криспин

Сказительница наклонила голову, как при знакомстве с человеком.
– Рада познакомиться, Стальной Коготь.
На мгновение взгляд яростных глаз встретился с ее взглядом, потом птица пронзительно крикнула. Взмахнув черными крыльями, поднялась с футляра и улетела, почти сразу скрывшись из виду. Эйдрис повернулась к Алону.
– Ну что? Одобрил он мое присутствие?
Спутник улыбнулся ей.
– А как же иначе? Это очень приличное существо.
Девушка снова почувствовала, что краснеет, и понадеялась, что еще недостаточно светло, чтобы Алон это увидел. Смутившись, она ухватилась за первое, что пришло в голову:
– Ты должен был разбудить меня на рассвете. Мы должны спешить, или нас застанут здесь пастухи.
Они быстро собрались, не задерживаясь даже для завтрака, и жевали лепешки в дороге.
Монсо как будто без усилий нес их обоих, хотя Алон заставил его идти гораздо медленней, чем накануне вечером – к большому облегчению Эйдрис. Ход у кеплианца был необыкновенно ровный, и спутник девушки разнообразил скорость с изменением местности. Жеребец переходил от шага к рыси и иногда на галоп. Добравшись до дороги, ведущей к Южному Велдингу, Алон повел коня легким галопом.
Эйдрис поражалась выносливости Монсо Влажная глина дороги бесконечно уходила назад под неустанными ногами кеплианца, как вода вниз по течению. И ко времени остановки на дневную еду они, по подсчетам девушки, покрыли не менее десяти лиг.
Монсо пасся, а девушка, стоя рядом с ним, решилась коснуться его мускулистого черного плеча.
– Поразительный конь! Мало кто мог бы преодолеть такое расстояние, как он сегодня, неся одного всадника, не говоря уже о двоих. – Черный жеребец поднял голову, пучки зеленой травы торчали из его губ. Он шумно подул на девушку, и она засмеялась.
– А я нахожу поразительным, что он так легко принял тебя. – Алон лежал в тени высокой березы на берегу ручья. – До вчерашнего дня он никому, кроме меня, не разрешал прикоснуться к себе… и едва выносил присутствие Хилариона.
Эйдрис подошла к нему и села рядом, наслаждаясь прикосновением к свежей траве.
– Давно он у тебя? Сколько лет Монсо?
– Он родился в год Оборотня, – ответил Алон. – Когда мне было тринадцать.
«Значит, Алон родился в год Гиппогрифа, как и я», – сообразила Эйдрис. И, не подумав, спросила:
– А в каком месяце ты родился, Алон?
Он повернулся на бок, чтобы посмотреть на нее, и выражение его лица неожиданно стало серьезным.
– Не знаю, – ответил он. – И когда я сказал, что мне было тринадцать в году Оборотня, это мое предположение. На самом деле я не знаю.
– Ты сирота? – догадалась она, вспомнив его слова накануне вечером, что свой первый настоящий дом он нашел как приемыш Каттеи и Хилариона.
Он кивнул.
– Я считаю, что мне сейчас девятнадцать, но могу быть и старше. Правду я никогда не узнаю.
Эйдрис вспомнила, какое тепло и любовь окружали ее, когда она росла к Кар Гарудине, в годы, предшествовавшие исчезновению матери. «Может быть, – подумала она, – есть и нечто худшее, чем расти без дара. Гораздо более худшее…»
Ей захотелось попросить Алона рассказать историю его жизни, но она подавила это желание. «Нужно избегать… осложнений. У меня есть долг, и ничто не должно отвлекать меня от него».
– А тебе сколько лет? – негромко спросил Алон.
– Я родилась в месяц Сокола… девятнадцать лет назад, – ответила девушка.
– А почему… – начал он и замолчал, как будто передумал спрашивать. Чуть погодя он поднял голову и улыбнулся. – Вернулся Стальной Коготь… с подношением. Сегодня мы хорошо поужинаем!
Эйдрис села и смотрела, как Алон направляется к ближайшему дереву. На низкой ветке сидел сокол. А на траве под веткой лежал окровавленный комок бело-коричневых перьев. Молодой человек поднял курицу и покачал головой.
– Опять грабишь птичники? Я тебе говорил, что это опасно! А что если бы у фермера оказалось игольное ружье?
Птица наклонила голову и издала звук, который даже Эйдрис показался полным презрения.
– Мы могли бы обойтись кроликами, – настаивал Алон. Внимательней разглядев добычу сокола, он нахмурился. – Неудивительно, что ты так легко ее поймал. Она повидала немало весен.
Сокол принялся чистить перья, не обращая внимания на слова Алона.
Юноша шумно вздохнул, потом посмотрел на Эйдрис и пожал плечами.
– Я мог бы с таким же успехом поговорить с ветром.
Он начал ощипывать курицу. Эйдрис присоединилась к нему.
– Вы действительно разговариваете?
– Не так, как соколы разговаривают со своими друзьями сокольничими, – ответил он. – Стальной Коготь понимает большую часть того, что я говорю, но наш разговор обычно бывает односторонним. Я не могу разговаривать с ним, как Джонтал.
Сказительница посмотрела на сокола, вспоминая слышанные рассказы. Сокольничьи и их птицы неразрывно связаны, и смерть одного партнера почти неизбежно вызывает смерть другого, даже когда он не ранен и не болен. Она слышала, что иногда сокольничьи остаются жить после смерти своих крылатых собратьев, но не знала ни одного случая, чтобы такое пережил сокол.
«Месть… – подумала она. – Алон сказал, что сокол остался жить, чтобы отомстить убийце Джонтала…»У нее на губах вертелся вопрос, знает ли Алон убийцу своего друга, но она снова сдержалась.
«Скоро мы достигнем Лормта, – строго подумала она. – И там расстанемся навсегда. Побереги силы для собственного поиска!»
Позволив Монсо пастись еще с час, Алон снова оседлал полукровку, и они продолжили путь. Несколько раз Эйдрис замечала Стального Когтя, который летел так высоко, что казался черной точкой среди пушистых белых облаков, двигавшихся по весеннему голубому небу.
К тому времени как они достигли развилки, указывающей на путь к Южному Велдингу, солнце уже миновало зенит. Они не стали проезжать через город, а проехали мимо него по пастбищам, усеянным коровами, овцами и лошадьми. Через несколько миль они добрались до отметки, о которой говорил Алон, – ярко-красного глиняного холма, у основания которого вился ручей.
Отворот показался узким и заросшим, но как только они нырнули под низко нависшие ветви, Эйдрис заметила на земле несколько изумрудно-зеленых листьев. Наклонившись, она разглядела множество следов подков на дороге. Здесь прошел целый отряд всадников.
– Посмотри, – сказала она Алону, указывая на землю. – Здесь прошло не меньше семи-восьми лошадей… вероятно, сегодня утром. Есть ли в этой местности разбойники?
– Встречаются, – с беспокойством ответил он. – Но маршал Корис хорошо относится к своим подданным, однако не любит тех, кто живет за счет других. – Алон некоторое время разглядывал утоптанную почву, потом распрямился в седле. Лицо его просветлело. – Гораздо вероятнее, что это отряд из имения какого-нибудь лорда. Они часто едут в Лормт в поисках семейных преданий. Со времени Великой Перемены там побывали представители многих благородных семейств.
– Понятно, – ответила Эйдрис, по-прежнему разглядывая следы. Нет отпечатков колес… нет более легких следов, которые означали бы, что лошади несут носилки. «Это всего лишь означает, что в отряде не было стариков и детей, – напомнила она себе. – Предположение Алона может оказаться верным».
– А почему после Великой Перемены? – спросила девушка.
– После того, как волшебницы перевернули горы, в Эсткарпе относительный мир. А в мирное время у людей есть возможность заниматься такими поисками. Изучение собственной генеалогии стало очень популярно.
Алон послал Монсо вперед. Они двинулись дальше.
Около часа ехали открытыми полями, огражденными полосами деревьев. Оба спутника вынуждены были постоянно следить за ветвями, потому что в этой местности после Великой Перемены, тридцать лет назад свалившей лесных гигантов, выросло множество молодых деревьев.
– Сколько еще, Алон? – спросила Эйдрис, отводя выступающую ветку от своих ребер. – Скоро стемнеет. Мы доберемся к тому времени до Лормта?
– Нет, но осталось немного. Мы меньше чем в дне пути от древней крепости знаний, – ответил Алон. – Завтра в полдень будем на месте, даже если поедем не торопясь. – Он низко пригнулся в седле, чтобы избежать еще одной ветки. Эйдрис прижалась к его спине и отчетливо услышала урчание в желудке Алона. Она рассмеялась. – Голоден, милорд? Я тоже.
Алон печально усмехнулся.
– Умираю с голоду, госпожа. К сожалению, напоминаю тебе, что курица, которую украл для нас Стальной Коготь, бабушка, и ее долго придется готовить. Но получится неплохо. У меня в сумке есть несколько картофелин и чеснок. Добавим дикого лука и кое-каких кореньев, и получится вкусное…
Он смолк, потому что Монсо неожиданно остановился. Кеплианец предупреждающе фыркнул и нервно ударил копытом по земле. Бесшумно, как тени, из укрытий за деревьями показались вооруженные всадники.
Путники были окружены.
Засада хорошо спланирована, поняла Эйдрис. Она лихорадочно искала способы спасения и один за другим их отбрасывала.
Подлесок слишком густой, чтобы свернуть с дороги и попытаться воспользоваться превосходящей скоростью Монсо. Оглянувшись, Эйдрис увидела, что сзади дорога тоже перерезана.
«Разбойники», – подумала она и приготовилась дорого продать свою жизнь. Традиционная безопасность сказителей не соблюдается бандитами. Эйдрис знала, что ее не только ограбят; ей придется спасаться от внимания разбойников.
Но вот передний всадник выехал из тени, и девушка узнала форму стражника Эсткарпа. Это офицер, судя по знакам различия на рукавах и шлеме. Девушка почувствовала огромное облегчение. Очевидно, Алон разделял ее чувства. Она видела, что он расслабился.
– Приветствую, лейтенант, – сказал Алон. – Мы приняли вас за разбойников. Уверяю вас, мы сами не разбойники. Мы направляемся в Лормт, чтобы встретиться с главным летописцем Дуратаном и целительницей Нолар.
Офицер не ответил на приветствие молодого человека, выражение его лица не изменилось. Не поворачивая головы, он спросил:
– Госпожа, это та девушка, которую ты ищешь?
Вперед выдвинулся еще один всадник. Тоже в кольчуге и шлеме, как остальные, но не стражник. Это женщина. Со страхом Эйдрис узнала в ней волшебницу, которая допрашивала ее в крепости.
– Да, это та, кого мы ищем, – резко ответила женщина. – Ее зовут Эйдрис.
– Верно, – согласилась сказительница, пытаясь сохранить хладнокровие. – Но знание моего имени не дает вам права меня задерживать.
– Ты арестована, – ответила волшебница. – Ты нарушила наш закон.
Девушка застыла.
– Это какая-то ошибка. Никакого преступления я не совершила. – Она заставила себя говорить возмущенно. – Наоборот, это со мной обошлись плохо. Вначале в крепости, где одна из вас меня заколдовала и ограбила, а теперь сейчас, когда меня ложно обвиняют в нарушении закона.
– Ты помогла беглянке, – неумолимо ответила волшебница. – Где она? Где девушка, сопровождавшая тебя?
Сказительница быстро соображала, потом решила, что нет смысла лгать о судьбе Аврис.
– Она ушла, госпожа. Сейчас она уже глубоко в горах, ограничивающих Эсткарп… Она вышла замуж и уехала в сопровождении мужа. – Эйдрис слегка улыбнулась. – Если брак действительно лишает вас Силы, сомневаюсь, чтобы она теперь была вам полезна.
– Значит, ты признаешь, что помогла ей бежать?
– Признаю только, что была принуждена это сделать, но ведь всем известно, что вы, волшебницы, можете заставить человека выполнить вашу волю! – она пыталась говорить убедительно, решив воспользоваться полуправдой.
Волшебница смотрела на нее, ее глаза казались осколками зимнего льда. Она пыталась понять, правду ли говорит девушка. Наконец она насмешливо улыбнулась, и от этой улыбки в груди Эйдрис возник холодный комок страха.
– Понятно… – сказала наконец женщина. – Ну, что ж, потеря невелика. Мы ищем большую добычу и, кажется, нашли.
Одетая в кольчугу женщина изучающе смотрела на сказительницу.
– Нам пришлось погоняться за тобой, девушка. Хранительница хочет сама тебя испытать. Кажется, ты все-таки обладаешь Силой. Только пользуясь Силой, можно пригасить свет волшебного камня.
– Нет! – воскликнула Эйдрис, пытаясь подавить страх. – У меня нет Силы, госпожа! Я всего лишь бродячая сказительница, клянусь всеми богами, каких знает эта земля! Я должна попасть в Лормт, от этого зависит жизнь моего отца!
– Послушайте, – вмешался Алон, – Эйдрис не в вашей юрисдикции. Она не из этой земли! Она…
– Молчи, парень, – приказал офицер. – Ты рассердишь госпожу.
Волшебница, даже не взглянув на Алона, сказала:
– Его тоже прихватите. Вчера вечером шериф Рилон Корнерса отдал приказ о его аресте.
Эйдрис спрыгнула со спины Монсо и извлекла свой меч.
– Я не позволю тебе остановить меня, госпожа, – сказала она, занимая оборонительную позу. И мрачно улыбнулась. – Даже если бы у меня была Сила – а ее у меня нет, – ничего хорошего она вам не даст, если содержащий ее смертный сосуд умрет. Я должна попасть в Лормт, и если ты хочешь меня остановить, тебе придется меня убить.

Глава 6

Уловив холодную решимость в голосе Эйдрис, волшебница и се солдаты остановились. Послышался шорох, звук удара сапог о землю, и Алон встал рядом со сказительницей. Вдвоем они противостояли солдатам Эсткарпа.
– Возьми, – сказала молодая женщина, передавая посох своему союзнику. – Если не хочешь сдаваться, боюсь, тебе придется сражаться рядом со мной. Защищай мне спину.
Алон послушался, подчинился, и они встали спина к спине. И тут сказительница услышала его шепот:
– Ты, должно быть, спятила! Их семеро против нас двоих!
Но сам не опустил оружие, которое она ему передала, держал его неловко, как палку. Девушка про себя вздохнула. «Если освободимся, я должна научить его драться. Как он мог прожить так долго без этого умения?»
– Ну? – обратилась она к противникам. – Что выберешь, госпожа волшебница? Предпочтешь убить нас или отпустишь с миром?
– Ты говоришь убежденно, – ответила старшая женщина, подув на свой туманный камень, который она носила в серебряном браслете. – Остается проверить, правду ли ты говоришь.
Их взгляды сошлись, холодный серый и ярко-голубой, и Эйдрис неожиданно осознала, что вокруг наступила тишина. Лес затих, ни одна птица не пела, ни одно насекомое не жужжало. Даже лошади застыли неподвижно.
Волшебница испытывала ее волю, проверяла, трогала. Девушка попыталась защититься с помощью колыбельной матери. Слова… да, вот эти слова:

Песня ветра освободит тебя,
Песня волны научит тебя,
А моя песня будет любить тебя
Во все времена года…
Спи, моя маленькая морская птичка, спи…

Но как ни старалась, сказительница не могла оживить мелодию. Она помнила ноты, видела, как пальцы движутся по струнам арфы, но не слышала музыку.
Девушка дрогнула, оторвала взгляд, не в силах больше сопротивляться. А когда снова посмотрела, волшебница улыбалась, но в ее насмешливой улыбке не было веселья.
– Так я и думала, лейтенант, – обратилась она к командиру солдат, – в ее сознании нет того убеждения, что в словах. Нас семеро против двоих: ни один опытный боец не станет сражаться при таком соотношении. Можете взять ее.
Эйдрис в отчаянии закрыла глаза. «Отец, прости, – подумала она. – Я подвела тебя. А ведь мы так близки к Лормту!» Плечи ее опустились, голова закружилась от неожиданной усталости. Алон обхватил ее за плечи, поддерживая.
– Не все потеряно, – прошептал он. – Подожди. Вечером…
– Не разговаривать, вы двое! – приказал офицер, отталкивая их друг от друга. – Девушка, отдай меч и не пытайся схитрить. – Он протянул руку.
Эйдрис покорно отдала меч. На солнце вспыхнули глаза грифона из кванской стали, как будто животное протестовало против такого обращения.
Один из стражников схватил Алона за руки и так грубо завел ему их за спину, что юноша скривился от боли. С Эйдрис обошлись так же, ей грубо связали руки за спиной.
– Осторожно! – предупредила волшебница, услышав, как ахнула девушка. – Не причините ей вреда. Ясно?
Услышав пронзительный крик сверху, сказительница подняла голову и увидела, как спускается Стальной Коготь, вытянув когти. С криком отчаяния лейтенант прикрыл рукой глаза и бросился на мшистую почву.
Сокол взмыл вверх, несколько стражников подняли свои игольные ружья и выстрелили.
– Нет! – закричала Эйдрис, пытаясь вырваться.
Но ни одна стрела не попала в цель, а Монсо воспользовался тем, что внимание стражников было отвлечено. Без предупреждения жеребец встал на дыбы, оскалил зубы и бросился к лошадям стражников.
Те закричали от страха и разбежались перед напором кеплианца. И черный конь мгновенно исчез в подлеске. Не стало видно и сокола.
«По крайней мере, Монсо и Стальной Коготь свободны», – тупо думала Эйдрис, пока стражники, грубо подталкивая, вели ее по лугу к лагерю, в котором их ожидала волшебница. К этому времени солнце уже почти скрылось за деревьями; по мягкой почве наползала темнота.
Им с Алоном позволили завернуться в плащи: потом один из солдат дал им хлеба, сушеных фруктов и бутылку с водой. Эйдрис заставила себя поесть. Еда означает силу – может быть, силу для бегства. Девушка не могла забыть слов Алона о надежде.
Когда пленники кончили есть, стражники связали их по рукам и ногам. Потом по приказу лейтенанта привязали к деревьям. К тому же Алона привязали далеко от Эйдрис, так что пленники не могли разговаривать. Но когда стражники наконец отошли и занялись едой, Алон повернул голову и встретился с девушкой взглядом. Подмигнул и намеренно отвел взгляд.
Лагерь жил обычной жизнью, одни солдаты караулили, другие, свободные от дежурства, заползли в спальные мешки. Девушка продолжала украдкой поглядывать на Алона. В темноте она едва различала его тело у дерева: сумерки уже миновали, а луна взойдет еще через несколько часов. На глазах у девушки Алон стал отодвигаться назад, неуклюже – ему мешали связанные руки и ноги, – пока не прижался спиной к стволу дерева. Теперь при свете костра Эйдрис видела его профиль.
Она видела, как к ней повернулось бледное пятно его лица. Он хотел убедиться, что она его видит. И, убедившись, нарочито широко и протяжно зевнул. Плечи его поникли, подбородок опустился на грудь. Алон явно собирался спать.
Чувствуя, как возбужденно бьется сердце, Эйдрис повторила его действия. Но по мере того, как тянулось время, она все чаще задумывалась над смыслом последних слов своего спутника. У Алона есть какой-то способ освободиться? Может, нож, зашитый в край плаща или в полу рубашки? А может, он скрыт в подошве? Она слышала, как отец говорил о таких местах, в которых можно спрятать небольшое оружие.
Но Алон как будто не шевелился.
Частью сознания Эйдрис прислушивалась к голосу лейтенанта, который осматривал посты. Потом прозвучали негромкие шаги часовых, слышалось фырканье лошадей. Девушка устала, и скоро ее деланная дремота сменилась настоящей.
Сказительница пыталась держать глаза открытыми, но веки отяжелели, как якорь салкарского корабля. Несмотря на все усилия, она уснула…
… и проснулась, ахнув, оттого что что-то тяжелое опустилось ей на ногу. Испуганная, она подогнула колени и в ужасе смотрела на бесформенную массу перед собой. С обиженным возгласом эта масса поднялась в воздух и перелетела на ближайшую ветку. Сказительница увидела блеск глаз и разглядела белое V на груди.
– Стальной Коготь! – прошептала она. – Что ты здесь делаешь?

Предыдущая страница 9 Следующая страница


Сказительница 10

Эйдрис оглянулась на Алона и увидела, что он сидит прямо и явно не спит. Юноша негромко свистнул – так кричит ночная ласточка, и Стальной Коготь неслышно перелетел к нему. Алон наклонился вперед, а сокол приземлился перед ним.
Девушка в лунном свете видела, как лицо Алона исказилось от боли. Она сочувственно прикусила губу, поняв, что клюв сокола сейчас рвет ремень и вместе с ним кожу на руках Алона.
«Неужели он все это спланировал? – удивилась она. – Он так может управлять действиями птицы? Или сокольничьи учат своих соколов освобождать хозяина от плена?» Она не знала.
Несколько минут спустя Алон дернул путы, они распались, и он наклонился вперед. Эйдрис смотрела, как юноша растирает руки, стараясь восстановить кровообращение. Потом он поднял колени и начал возиться с веревкой, которой связаны ноги.
Сказительница продолжала прислушиваться к звукам часовых, боясь, что те что-то заподозрят, но в темноте все было тихо.
Освободившись, Алон осторожно пополз по траве к Эйдрис и прижал палец к губам, призывая к молчанию.
Но, к удивлению Эйдрис, не стал ее развязывать. Напротив, прошептал ей на ухо:
– Потерпи. Скоро освобожу тебя.
Она пыталась выделить один вопрос из множества вертевшихся в сознании, как мякина на ветру, но он покачал головой и прижал палец к ее губам.
– Подожди, – прошептал он. – Смотри…
Сказительница услышала звук копыт, потом фырканье. Показалась темная тень, стремена свисали с пустого седла. Но вот еще одна темная тень опустилась на седло и сидела там, покачиваясь.
Монсо! Монсо и Стальной Коготь!
На глазах у Эйдрис кеплианец и сокол обошли лагерь по кругу, двигаясь очень медленно и осторожно.
Обошли раз…
Второй…
Третий…
«Волшебство, – поняла девушка, чувствуя холодок на спине. Она вспоминала времена, когда Керован или Джойсана пользовались Силой. Животные околдовывают лагерь!»
На мгновение ее охватил страх, но потом она поняла, что животные обходят лагерь справа налево, по часовой стрелке, а не наоборот, не против пути солнца по небу. Девушка успокоилась. Те, кто идет по Левой Тропе, не могут так двигаться.
Завершив третий круг, кеплианец остановился и громко фыркнул. Никто из спящих у костра даже не пошевелился.
– Хорошо, – прошептал Алон, потом встал и подошел к ближайшему стражнику. Мгновение спустя он вернулся с ножом в руке. Несколькими движениями перерезал путы Эйдрис. – Надо уходить побыстрее, – сказал он, не беспокоясь о том, чтобы понизить голос – Тройной круг не выстоит против рассвета.
Сказительница перевела взгляд со спящих стражников на животных, стоящих в нескольких шагах.
– Они это сделали? – в волнении прошептала она. – Как могут конь и сокол использовать сонные чары?
– У зверей есть свое волшебство, – ответил Алон. – И не забывай: Монсо и Стальной Коготь не обычные животные.
– А что с часовыми? И с волшебницей?
– Все спят. – Он взял ее руки в свои и принялся растирать. Она была поражена тем, как распухли его пальцы. И когда в отчаянии воскликнула, Алон посмотрел на свои пальцы и осторожно согнул их. – Стражник был не очень нежен, – мрачно согласился он. – Мне дали ясно понять, что я не почетный пленник.
Мгновение спустя он встал и помог девушке распрямиться. Они потопали, поразминали пальцы ног, морщась от боли восстанавливающегося кровообращения.
Наконец Алон покрепче закрепил плащ на плечах Эйдрис.
– Пошли, – сказал он. – Мы должны торопиться.
Девушка последовала за ним в лагерь. Она с удивлением смотрела на спокойные лица спящих. Никто не пошевелился, пока они отыскивали свое добро. В лунном свете даже волшебница казалась другой, ее строгое лицо расслабилось и стало уязвимым во сне. «Так велика сила волшебства тройного круга животных, что у них не было времени даже насторожиться», – с благоговением подумала Эйдрис.
– Отыщи свое оружие, – сказал Алон с противоположной стороны лагеря. – Я соберу немного припасов. Двигаться будем быстро и налегке.
Сказительница отыскала свой меч и посох, потом, подчиняясь порыву, взяла меч и оружейный пояс лейтенанта, лежавшие рядом с его расслабленным телом.
– Вот, – сказала она, протягивая оружие спутнику, – надевай это.
Он взял и с сомнением надел пояс.
– Не так! Ниже, пусть опирается на бедра… вот так. – Она поправила пояс. – Когда будет время, начну учить тебя пользоваться этим.
В лунном свете она увидела, как он сухо улыбнулся.
– Ты считаешь, мне необходимо научиться солдатскому мастерству?
– Да, – твердо ответила она и осмотрела его, упираясь руками в бока. – Если нам еще предстоит ехать вместе, пусть хоть часть дня, я хочу, чтобы ты был вооружен. Я не могу вечно защищать тебя.
Он рассмеялся и взял сумку с едой.
– Да, конечно, не можешь, хотя накануне вечером ты очень хорошо это делала. – Он посмотрел па меч у себя на боку. – Не могу дождаться.
Отвязав лошадей стражников, освобожденные пленники помахали факелами и одеялами, и лошади с фырканьем разбежались, скрылись в темноте. Алон сел на Монсо и посадил Эйдрис за собой.
– В Лормт, – сказал он, поворачивая кеплианца носом на восток.
Эйдрис кивнула.
– В Лормт! – повторила она. – И пусть побережется тот, кто попытается снова нас остановить!
Езда в темноте конца ночи раздражала: беглецы не могли воспользоваться преимуществом в скорости. Большую часть пути они ехали частым лесом, а на открытых местах слишком велик риск: Монсо мог попасть копытом в нору какого-нибудь подземного жителя и сломать ногу. Путники вынуждены были двигаться шагом, когда все в них требовало бега.
Утомленная событиями дня, Эйдрис обнаружила, что у нее сами собой закрываются глаза. Ритмичное покачивание кеплианца действовало усыпляюще. В убывающем лунном свете окружающий ландшафт стал казаться призрачным, нереальным. Глаза девушки закрылись…
Монсо остановился, и Эйдрис проснулась. Она поняла, что задремала, прижавшись щекой к спине Алона. И торопливо выпрямилась, чувствуя, как краснеет.
– Приехали?
– Нет, у нас еще примерно час пути, – ответил Алон.
Тьма рассеивалась, на востоке появилось слабое розовое свечение. Скоро рассвет.
Сказительница напрягала зрение, разглядывая местность впереди. Серые скалы, молодая поросль леса. Вдали виднелся дом с крытой тростником крышей. Вся местность выглядела странно дикой, смятой.
– Что так перемешало здесь все? Великая Перемена?
– Да, – ответил Алон. – Но сам Лормт был защищен. Древние, соорудившие его стены и башни, заложили в их основания шары из кванской стали – это синий металл, из которого сделаны глаза твоего грифона. Основание одной из башен разрушилось, и шар был утрачен, поэтому, когда земля поднялась, эта башня рухнула, прихватив с собой часть соседней башни и соединяющую их стену. Но остальные две башни устояли.
Монсо позволили попастись несколько минут, сами путники размяли ноги, немного поели и плеснули в лица воды из быстрого соседнего ручья. Вода, очевидно, стекала с гор, которые теперь виднелись на востоке, и была такой холодной, что у Эйдрис заныли зубы.
Она не могла удержаться и все время оглядывалась, напрягая слух, ожидая услышать стук копыт, хотя понимала, что сейчас их похитители только еще просыпаются. Кожу на затылке девушки покалывало: она представляла себе ярость волшебницы, когда та обнаружит, что ее добыча снова сбежала.
– Сейчас тройной круг животных, наверно, уже не действует, – сказала Эйдрис. – Мы не должны задерживаться, Алон.
Он оставался спокоен.
– Мы их опередили на несколько часов, а когда снова двинемся, Монсо сможет скакать быстро.
– Но они знают, куда мы направляемся. – Девушка вспомнила холодный взгляд серых глаз волшебницы и с тревогой глотнула. – А эта волшебница… она так легко не сдастся.
Алон натянул повод коня, лицо юноши стало серьезным.
– Тогда нужно продолжать уходить от них. Не хочу провести остаток жизни в какой-нибудь темнице в Рилон Корнерсе.
Они снова сели в седло, Алон слегка наклонился вперед и ослабил повод.
– Вперед, – прошептал он, и кеплианец, фыркнув, поскакал.
Глаза Эйдрис заслезились, окружающая местность потеряла четкие очертания. Девушка отчаянно вцепилась в пояс Алона и напрягала все силы и все свое мастерство всадницы, чтобы сохранить равновесие и не упасть. Монсо скакал галопом, а Эйдрис пыталась заранее разглядеть препятствия и повороты, чтобы они не застали ее врасплох.
Солнце уже на ладонь поднялось над горизонтом, когда Алон натянул узду и Монсо остановился.
– Лормт, – объявил юноша, тяжело дыша от усилий, с какими сдерживал пляшущего кеплианца.
Эйдрис выглянула из-за плеча Алона и увидела реку, текущую мимо нескольких полуразвалившихся домов и одного здания побольше, должно быть, гостиницы. Сразу за этими домами виднелась высокая каменная стена и массивные башни. Как и сказал Алон, угол этого сооружения превратился в груду камней, и в этой груде заметны были очертания еще одной башни, хотя и полуразрушенной.
Путники начали медленно спускаться по истоптанной тропе, которая переходила в главную улицу небольшого поселка. Эйдрис чувствовала, что их разглядывают из-за занавесей и в щели стен, но единственными жителями деревни, которые осмелились показаться, были несколько босоногих ребятишек, слишком маленьких, чтобы работать на полях или помогать в прядении.
Эйдрис подумала, что они начнут что-нибудь выпрашивать, но дети молчали. Двое, мальчик и девочка, пошли за путниками, а один мальчик постарше скрылся в дыре в стене. Очевидно, побежал сообщать об их появлении.
Ворота, обитые металлом, не были закрыты, створки их покосились, и путники беспрепятственно въехали на мощенный камнем двор. На ступенях одной из сохранившихся башен их ждали двое – мужчина и женщина.
Мужчина держался прямо, как человек, привыкший носить оружие и участвовать в боях. Он слегка выше среднего роста, явно принадлежит к Древней Расе, лицо у него гладко выбрито. Вместо мантии ученого, какую ожидала увидеть Эйдрис, на нем рубашка цвета ржавчины и кожаная куртка, пояс из лошадиной шкуры с оставленными на коже волосами, брюки для езды верхом и сапоги.
Женщина в простом платье коричневого цвета – цвета осени, на плечи наброшена легкая зеленая шаль: еще по-утреннему свежо. Волосы у нее забраны назад и связаны узлом на шее. Лицо сильное, с четкими чертами, но на одной щеке большое родимое пятно, портящее внешность.
Эйдрис заставила себя прямо посмотреть в глаза этой женщине; трудно было удержаться и не смотреть на это безобразное пятно. Девушка ощутила сочувствие; она представила себе, как жестоки бывают дети, как они могут причинить боль, если видят какое-то бросающееся в глаза уродство или отличие.
Но спустя несколько мгновений Эйдрис поняла, что эта женщина давно свыклась со своей внешностью; ей не нужна жалость. Девушка не знала, с чего начать, а в это время Алон откашлялся и поклонился.
– Удачи этому дому и доброго утра вам двоим. Меня зовут Алон, а это сказительница Эйдрис.
Мужчина кивнул, не отрывая взгляда от лица юноши.
– Добро пожаловать в Лормт, Алон и Эйдрис. Я мастер Дуратан, а это глава целительниц госпожа Нолар. Чем мы можем вам помочь?
– Эйдрис хочет посоветоваться по вопросам излечения.
– Излечения? В этом я неплохо разбираюсь, – впервые заговорила Нолар – ясным мелодичным голосом. – Входите, пожалуйста. Можно поговорить в моем кабинете.
Дуратан вежливым жестом пригласил путников заходить.
– Я попрошу конюха позаботиться о вашей лошади.
Но Алон не сдвинулся с места, он только покачал головой.
– Лучше, если я сам присмотрю за своим жеребцом, мастер Дуратан. У него может быть… неустойчивый характер. Я присоединюсь к вам через несколько минут.
– Хорошо. Тогда я покажу тебе, где конюшня. – Дуратан пошел навстречу Алону, и сказительница заметила, что хоть держится он прямо и плечи у него широкие, но летописец при ходьбе заметно хромает.
Вслед за целительницей девушка прошла в древнее здание и сразу вспомнила крепость в городе Эс. Та же аура древности окружала камни – нет, это место казалось еще более древним. Женщины проходили мимо множества комнат, заполненных полками; на каждой полке сотни книг и даже древних свитков в металлических и кожаных футлярах. Ученые в мантиях (и мужчины, и женщины) тихо проходили коридорами, неся охапки книг, свитков и свежеочиненных перьев.
Поднялись по лестнице в одной из башен; Нолар остановилась перед дверью и открыла ее. За дверью оказалось просторное помещение с окном, откуда открывался вид на восточные холмы. На каменном подоконнике стояли горшки с травами, стены покрыты завесами мягких цветов; это гобелены, но их изображения уже невозможно различить. Выбеленные стены уставлены шкафами, в которых тоже множество свитков в деревянных или украшенных бронзой футлярах.
Эйдрис вдохнула пыльный запах кожи и подумала, что здесь скорее всего сможет найти древние знания, которые помогут ее отцу.
Нолар осторожно передвинула рваный свиток, который, по-видимому, изучала, потом пригласила девушку сесть.
– Расскажи, зачем ты пришла, Эйдрис.
Набрав побольше воздуха, сказительница начала рассказ. И уже была на середине, когда в комнату вошли Дуратан и Алон. Рассказывая о событиях прошлого, девушка видела, что взгляд летописца не отрывается от лица юноши; Дуратан избегал смотреть открыто, но наблюдал исподтишка, как мог бы наблюдать Стальной Коготь за кроликом, слишком далеко отошедшим от своей норы.
«Почему мастер-летописец так заинтересовался Алоном? – удивилась Эйдрис. Потом ей пришла в голову возможная причина. – Дуратан, очевидно, читал о кеплианцах из Эскора и узнал Монсо. Конечно, его заинтересовал человек, который сумел приручить такое существо».
– … и все эти годы Джервон оставался таким, – закончила Эйдрис. – Как малый ребенок… послушный, но нуждающийся в помощи в самых обычных делах: еде, мытье, одевании. – Она умоляюще посмотрела на целительницу. – Госпожа Нолар… знаешь ты что-нибудь, что могло бы помочь ему? Я не могу допустить, чтобы он продолжал так жить!
– И ты говоришь, что нет никакого шрама, никакого углубления на черепе, где он ударился головой?
– Нет. Джойсана, которая воспитывала меня после исчезновения моей матери, Мудрая Женщина и сама очень искусная целительница. Она сказала, что дело не в физической ране, а в мозгу и, может, душе. Как… – она поискала пример, – как река во время наводнения, которая оставляет свое русло и заливает берега. Так же и со связями в мозгу Джервона.
– Понятно… – ответила целительница. Она посмотрела на Дуратана. – Кажется, похоже на случай с Элгарет. Может быть, Камень…
– Камень? – переспросила Эйдрис. – Какой камень?
– Камень Коннард, – сказал Дуратан. – Это целебный камень большой силы. Он находится в пещере, в горах далеко отсюда. Осколок этого камня излечил тетку Нолар, мозг которой повредился во время Великой Перемены. Когда-то эта женщина была одной из волшебниц.
– Осколок? А мы можем его получить? – сердце у Эйдрис сильно забилось, как птица, попавшая в ловушку и пытающаяся спастись.
– Увы, у меня его больше нет, – сказала Нолар.
– Вскоре после излечения Элгарет осколок привлек меня к камню и там слился с ним, – добавила она немного погодя. – И поэтому у меня его нет больше. И не думаю, что за прошедшие годы был найден другой. А можешь ты отвезти отца к камню?
– Камень Коннард… – прошептала Эйдрис. Сердце ее упало. Она представила себе бесконечное утомительное возвращение в Кар Гарудин, потом поездку с отцом, вначале через горы, потом через пустыню, ограничивающую Арвон, потом по долинам Высшего Халлака, через море, потом придется пересечь весь Эсткарп..
Эйдрис не видела возможности совершить такое путешествие. Джервон может идти целый день, но только если его ведут за руку. Он ездит верхом, но не может управлять конем, его нужно вести. Каждую ночь в его комнате ночует слуга или нянька, чтобы он не ушел куда-нибудь…
Сказительница глотнула, чтобы снять напряжение в горле. «Должен быть другой выход, – подумала она. – Боги не могут быть так жестоки, не могут требовать от отца такого опасного путешествия!»
Не говоря уже о том, что ей невыносима сама мысль – продемонстрировать отца в таком состоянии любопытным. Она поморщилась, представив себе сочувственные или презрительные взгляды, которые будут бросать на Джервона, спотыкающегося, с расслабленным ртом.
– Привезти его было бы исключительно трудно, я знаю, – сказала целительница, словно прочитав мысли девушки. – И должна предупредить, что путь к месту камня долог и опасен. После Великой Перемены в горах появились необычные опасные существа, они представляют серьезную угрозу для путников.
Сказительнице захотелось опустить голову и заплакать, но она заставила себя расправить плечи и прямо посмотреть в глаза Дуратану и Нолар.
– Я сделаю то, что должна, – сказала она. «Может, его можно будет переносить в крытых носилках…»– устало подумала она.
– Но тебе одной предпринять такое путешествие. – начала леди Нолар и смолкла, покачав головой.
– Я уверена, лорд Керован и госпожа Джойсана помогут мне привезти отца, – ответила Эйдрис и добавила с горькой откровенностью: – Но одно заставляет меня колебаться. А что, если поездка к камню не поможет Джервону? Или он погибнет по пути туда?
Летописец и целительница кивнули ей, очевидно, понимая причины ее колебаний и отчаяния.
Неожиданно рядом шевельнулся Алон, о присутствии которого девушка почти забыла. Он откашлялся.
– Госпожа Нолар, – сказал юноша, указывая на свиток с рунами, лежащий на столе, – можно мне осмотреть эту рукопись? Эти руны напоминают мне свиток, который есть в собрании моего лорда Хилариона. Он имеет отношение к исцелению, и если это его копия…
Дуратан распрямился, брови его удивленно поднялись.
– Хиларион? Я слышал это имя от своего друга Кемока Трегарта.
– Ты знаешь Кемока? – спросил тоже удивленно Алон.
– Мы вместе сражались на границе и стали не только соратниками, но и друзьями. После ранения Кемок приехал в Лормт, и я встретил его здесь незадолго до Великой Перемены. После того, как Эскор снова был заселен Древней Расой, мы стали переписываться. Посылаем письма с путниками или с почтовыми птицами. – Летописец задумался. – Кемок рассказывал о Хиларионе, муже своей сестры. И ты его ученик?
Алон нерешительно помолчал.
– Не совсем. Хиларион и его госпожа усыновили меня, когда я ребенком, лишенный в Карстене родителей и семьи, оказался в Эскоре. Хиларион многому научил меня… читать и писать, разгадывать древние записи, рассказал мне старинные предания.
Дуратан пристально посмотрел на него, но прежде чем летописец снова заговорил, Алон обратился к Нолар:
– Прошу тебя, госпожа… можно мне осмотреть свиток?
Целительница испытующе на него посмотрела, потом кивнула.
– Конечно, – ответила она. – Однако будь осторожен. Как ты, несомненно, знаешь, свитки бывают очень хрупкими.
– Я буду осторожен, – пообещал Алон, беря в руки металлический цилиндр. Медленными осторожными движениями юноша извлек старинный свиток и начал его разворачивать.
Эйдрис через его плечо смотрела на текст. Буквы вылиняли так, что стали почти неразличимы, а рунические символы древнего языка казались необыкновенно архаичными. Сказительница разбирала лишь отдельные слова.
– Ага… – сказал Алон, рассматривая старинную рукопись. – Да, это действительно копия знакомого мне свитка. А вот здесь… – Он указал на абзац в самом конце, – вот здесь место, о котором я говорил.
Палец молодого человека коснулся выцветших строк, и они неожиданно стали четкими, ярко-фиолетовыми в пыльных лучах солнца.
Дуратан и Нолар ахнули, потом вскочили и недоверчиво смотрели на свиток.
– Что ты сделал? – спросила Нолар, первой обретя дар речи. – Это фиолетовый цвет, цвет великой Силы!
– Великая Сила? – Эйдрис широко раскрытыми глазами смотрела на Алона. – Ты…
Он, покачав головой, заставил ее замолчать.
– Я ничего не сделал, – сказал Алон. – На этой странице лежало заклятие. – Лицо его неожиданно осунулось от усталости, как будто прикосновение к рукописи отняло у него все силы. – Я слышал, как Хиларион об этом рассказывал. Старинное заклинание очищения. Если у ищущего очень большая необходимость, слова станут видны, даже когда чернила выцветут. Если бы ты коснулась рун, они тоже стали бы видны. Вот…

Предыдущая страница 10 Следующая страница


11 Андре Нортон, Энн К. Криспин

Стремительным движением он схватил руку Эйдрис и прижал ее пальцы к свитку. И снова руны ярко вспыхнули.
Эйдрис почувствовала, как при этом прикосновении что-то почти ощутимое пробежало по ее телу. Алон выпустил ее пальцы и смотрел удивленно, хотя сам же предсказал, что свиток будет реагировать на прикосновение любого, кто испытывает сильную необходимость знать его содержание.
– Значит, в нем говорится об излечении! – воскликнула Эйдрис, возвращаясь к тому, что для нее важнее всего. – Но что в нем говорится? Мы сможем перевести?
– Это очень архаичная форма Древнего языка, – медленно заговорила целительница, разглядывая рукопись. – Я такой старинной речи не встречала.
– Я могу прочесть, – заметил Алон. – Хиларион родился еще до Первой Великой Перемены, которая отгородила Эсткарп от Эскора. Свиток относится к тому времени.
Дуратан удивленно покачал головой.
– Так давно? Не могу поверить!
– У моего приемного отца были еще более древние свитки, – с отсутствующим видом говорил молодой человек, разглядывая страницу. После довольно долгого времени он заявил: – Я был прав. В свитке упоминается целебное место на краю Долины Зеленого Безмолвия.
Дуратан кивнул.
– Долина Морканты! Мне говорил о ней Кемок. Его брат Киллан женат на госпоже Долины Зеленого Безмолвия.
– В Эскоре ее называют Дахон, – сказал Алон.
– У нее много имен, – согласился Дуратан. – Говорят, в ее распоряжении есть методы лечения, даже более сильные, чем у Камня Коннард. Если раненый добирается до нее, смерть утрачивает власть над его плотью и костью.
– Но могут ли ее методы излечивать не только тела, но и души? – воскликнула Эйдрис, не смея надеяться. – И можно ли использовать ее методы без нее?
Алон покачал головой.
– В свитке об этом ничего не говорится. Но стоит спросить.
– Если бы я могла отыскать какую-нибудь целебную настойку или мазь и отнести к отцу! – воскликнула девушка, впервые за долгое время почувствовав, что ее поиск может увенчаться успехом.
Нолар выглядела задумчивой.
– Может, госпожа Долины Зеленого Безмолвия знает такие средства.
– Может, и знает, – согласился Алон. – Я слышал, что мало существует такого, чего она не знает.
– Но как мне к ней добраться? – вслух спросила Эйдрис, вспомнив темные горы на восточном горизонте. – Только чтобы подняться на горы, отделяющие Эскор от Эсткарпа, потребуется много дней. – Она ненадолго задумалась, потом спросила: – Алон, а ты знаешь дороги через эти горы?
Он не ответил на ее вопрос, и она, удивленная его молчанием, подняла голову и увидела, что Алон без всякого выражения смотрит на Дуратана. А главный летописец, в свою очередь, пристально смотрел на молодого человека. Эйдрис уже видела этот его взгляд.
– Я хотел бы поговорить с тобой о Хиларионе, – наконец медленно сказал Дуратан. – И о тебе самом, Алон. Не часто приходится встречать…
– Тех, кто жил в Эскоре, – прервал его молодой человек. – Да, знаю. Но боюсь, сейчас нет времени для таких разговоров, сэр. Я должен проводить леди Эйдрис в Долину Зеленого Безмолвия… – Сердце Эйдрис при этих его словах дрогнуло, – и мы должны выехать немедленно.
– Почему так быстро? – спросил Дуратан с мрачной улыбкой, как будто заранее знал ответ.
Алон криво улыбнулся.
– Определенные… осложнения… могут задержать нас по пути в Эскор. Эти осложнения и сейчас нас преследуют.
– Понятно… – сказал Дуратан, по-прежнему не отрывая взгляда от молодого человека. – Конечно, в таком случае вам нужно торопиться. Но когда вернетесь…
– Я с удовольствием поговорю с тобой, – пообещал Алон.
Встав, он взглянул на сказительницу и протянул руку, чтобы помочь ей встать.
– Нужно торопиться, – сказал он. – Если хочешь ехать.
Эйдрис сжала его пальцы и встала, чувствуя себя слегка неуверенно.
– Ты действительно хочешь провести меня через горы в Эскор? – прошептала она. – О, Алон… я… я никогда не смогу отблагодарить тебя.
– Я делаю это и для себя, а не только ради твоего отца, – напомнил он. – Не забудь, в Рилон Корнерсе меня ждет приказ об аресте.
– Да, но…
– В Эскоре я могу скрываться, пока волшебница и горожане совершенно обо мне забудут. И тогда мы с Монсо сможем вернуться на север Эсткарпа.
Эйдрис понимающе улыбнулась.
– Ты так говоришь, чтобы мы не поняли, как ты добр, помогая мне. Скорее предпочтешь, чтобы тебя считали озабоченным только сохранением своей шкуры. – Она серьезно посмотрела ему в глаза. – Но я знаю правду. Прими мою благодарность, Алон.
– У вас хватит припасов для пути? – спросила целительница.
Услышав ее слова, Эйдрис выпустила руку Алона. Оба путника повернулись к женщине.
– Может, немного хлеба, если у вас найдется, – сказала Эйдрис, направляясь к выходу. – И… госпожа Нолар… спасибо тебе. Спасибо вам обоим.
Через несколько минут они уже были во дворе. Алон упаковал продукты, данные целительницей, в седельные сумки. Он уже заканчивал, когда появился летописец, ведя гнедую кобылу. В руке он нес веревку и кучу тряпок.
– Какого размера у него подковы? – без всяких предисловий спросил летописец, кивнув в сторону кеплианца.
Алон посмотрел на тряпки, на веревку и на ноги кобылы. Потом с благодарностью улыбнулся.
– Размер подходящий, – сказал он. – Ты выбрал правильно.
– Как и все пограничники, я могу подковать лошадь, – заметил летописец, протягивая тряпки молодому человеку.
Эйдрис помогла Алону обернуть ноги Монсо тряпками, чтобы он не оставлял следов.
Когда они кончили, Дуратан сел на кобылу и протянул руку Нолар.
– Госпожа, – сказал он, и в его серых глубоко посаженных глазах мелькнула улыбка, – мне кажется, мы давно не навещали самые южные фермы. Там может понадобиться твое лекарское мастерство. Сегодня подходящий день для поездки.
Нолар рассмеялась.
– Только прихвачу сумку с лекарствами, – сказала она и ушла. Вернувшись, протянула Дуратану руку и легко села на круп кобылы.
«Хитро, – одобрительно подумала Эйдрис – Теперь у кобылы будут глубокие следы копыт; они похожи на те, что оставил Монсо».
– А что вы скажете, когда они вас найдут? – с тревогой спросил Алон.
– Я отвечу – и скажу правду, – что все остальные наши лошади заняты, – серьезно ответил Дуратан, – и поэтому мы с госпожой должны были ехать вдвоем на одной. – Он улыбнулся Алону. – Не забудь о своем обещании, парень. Я жду долгого разговора с тобой.
Алон кивнул.
– Не забуду.
– Ну, что ж… тогда… – Летописец приветственно поднял руку. – Благополучного пути вам обоим. Чтобы вы нашли то, что ищете. – Нолар прощально кивнула, Дуратан повернул лошадь и выехал со двора.
Эйдрис и Алон смотрели им вслед. Потом тоже пошли, ведя жеребца в поводу, чтобы еще больше запутать преследователей. И только когда под ногами началась каменистая тропа, они сняли тряпки с ног жеребца и сели верхом.
Сидя снова за спиной своего проводника, Эйдрис смотрела вперед, па склоны близких холмов, на горы за ними, многие вершины которых были покрыты снегом. Потом с тревогой оглянулась.
– Как ты думаешь, волшебницу и солдат обманет след Дуратана?
Алон вздохнул.
– Может, на время. Но как только они увидят Дуратана и Нолар, сразу поймут правду.
– И тогда волшебница погадает или сделает предсказание и узнает, куда мы пошли, – согласилась Эйдрис. Она указала на каменистую местность вокруг. – А на такой неровной поверхности скорость Монсо нам не поможет.
Алон молча кивнул. Немного погодя Эйдрис облизнула губы.
– Остановят ли ее горы?
Юноша покачал головой.
– А тебя они остановили? – просто спросил он. – Женщина так же хочет схватить тебя, как ты хочешь исцелить отца.
Эйдрис знала, что он говорит правду; пальцы ее конвульсивно сжали его пояс.
– Ты уверен, Алон, что хочешь ехать со мной? Ты можешь рассказать мне, как найти дорогу через горы, и…
– Нет, – решительно ответил он, повернулся в седле и посмотрел на девушку. Невозможно было обмануться в выражении его глаз. – Мы поедем вместе или не поедем вообще. Не забывай, я им тоже нужен.
Но Эйдрис прекрасно понимала, что если бы Алон покинул ее, стражники Эсткарпа и не подумали бы преследовать его, чтобы предать суду маленького городка. Им нужна она. Охота началась, и она – добыча.
«Я должна заставить его бросить меня, – решила Эйдрис, не обращая внимания на боль, которую вызвала эта мысль. – Чего бы это мне ни стоило».

Глава 7

Они ехали весь день и не останавливались, пока на летнем небе не загорелись звезды. Большую часть времени Алон вел Монсо шагом, но когда они добрались до высокогорных равнин, где идти стало легче, он пустил жеребца бегом. Остановились они высоко в холмах, а настоящие горы нависли над ними, как огромная крепость из неровных камней.
Спешившись, Эйдрис, как во сне, помогала Aлонy растереть жеребца, потом заставила себя поесть, зная, что тело ее нуждается в пище. И как только легла, сразу уснула.
Еще до рассвета путники проснулись от мелкого моросящего дождя. Съежившись под капюшонами плащей, они торопливо поели и выступили еще в темноте.
Шли они пешком, ведя кеплианца в поводу. Поднимались по крутому склону, тяжело дыша и скользя по грязи. Добравшись до вершины, Алон оглянулся и посмотрел на их след. Немного погодя кивнул и показал Эйдрис.
Девушка прищурилась и увидела наконец в туманном воздухе, на что показывал спутник, – красный отблеск лагерного костра далеко за ними.
– Мы их опередили почти на день, – сказала она, одновременно ощутив в горле комок страха, от которого едва не задохнулась.
– Сегодня они приблизятся к нам, – мрачно ответил Алон. – Пойдут по менее крутым склонам, а нам придется карабкаться до конца дня.
– А у нас нет другой дороги?
– Такой, по которой прошел бы Монсо, нет… еще на много лиг, – сказал он. – Однако… возможно, волшебница не сможет подняться в горы. У Древней Расы существует запрет, он наложен на эти горы и на Эскор. Первым его обнаружил лорд Кемок Трегарт. Теперь о нем в Эскоре знают все. Так что волшебница может и преодолеть древние чары, так как знает, что заклятие существует.
Вспомнив свое решение оставить своего спутника и Монсо до того, как их схватят, Эйдрис искоса взглянула на Алона.
– Если поблизости есть тропа, доступная только пешеходу, разумней тебе указать ее мне. А ты смог бы уйти по другой дороге с Монсо.
Алон замер. Юноша не смотрел на Эйдрис.
– Зачем?
Она глубоко вздохнула.
– С этого места Монсо только замедлит наше продвижение. Я знаю, ты его не бросишь, но и сама не хочу быть пойманной только потому, что решила остаться с вами двумя.
В неровном свете раннего рассвета небритое лицо Алона казалось еще более осунувшимся. Он пристально посмотрел на девушку.
– Не беспокойся, – ответил он наконец с легкой насмешкой. – Когда мы начнем тебя задерживать, ты пойдешь одна, госпожа.
Подавляя стремление извиниться, объяснить, что она делает это только ради его блага, Эйдрис кивнула, не в силах посмотреть ему в глаза.
– Хорошо, – ответила она, с трудом заставляя себя говорить холодно. – Но судить об этом буду я сама.
– Ты будешь и судьей, и судебным исполнителем, – ответил он по-прежнему насмешливо. – А сейчас нам пора идти.
Они продолжали идти в основном пешком но крутым склонам, поросшим пихтой и колючим утесником. Сказительница шла почти вслепую, не обращая внимания на окружающее, смотрела только под ноги. Замечание Алона ее встревожило. Она слышала в его голосе за насмешкой горечь и боль; ее слова ранили его больше, чем он показал.
«Он одинок», – подумала она, вспоминая, с какой радостью рассказывал ей о Монсо и Стальном Когте. Вспомнив о соколе, девушка огляделась, но в небе не увидела черной точки.
– Где Стальной Коготь? – спросила она с трудом. – Я не видела его с тех пор, как они с Монсо сделали этот тройной круг.
– Сегодня утром, проснувшись, я видел его на ветке пихты, – ответил Алон. – Он редко летает в дождь, предпочитает догнать меня позже. Не сомневайся, он нас отыщет.
Эйдрис кивнула, жалея, что у нее нет такой возможности. Ручеек холодной воды потек по ее спине, и она вздрогнула.
Наконец примерно за час до заката дождь прекратился, показалось солнце. Алон сразу остановился у подножия изогнутого дуба. Выжав плащ, он развесил его сушиться.
Сказительница хотела попросить его продолжать путь, но ее ноги так болели от постоянного восхождения, что она промолчала, только поискала другое дерево, чтобы развесить свой плащ.
– Сможем мы развести костер? – спросила она. – Дерево промокло, будет много дыма.
Алон пожал плечами.
– Даже без костра волшебница знает, где мы. А я предпочитаю тепло. – Он снял промокшую куртку.
Потер подбородок и поморщился. – Не говоря уже о горячей воде для бритья.
Костер, как и предсказала Эйдрис, разгорался с трудом и сильно дымил. Сказительница тоже сняла куртку, чтобы просохло платье. Потом извлекла меч.
– Время твоего первого урока, – серьезно объявила она.
Увидев изумленное выражение Алона, она улыбнулась и концом меча указала на оружие юноши.
– Доставай. Упражнения тебя согреют и расслабят мышцы после ходьбы в дождь.
– Но… – Алон поколебался, потом пожал плечами и обнажил оружие.
Эйдрис опытным взглядом изучила его лезвие.
– Меч общего назначения, но кузнецы Эсткарпа знают свое ремесло. Обоюдоострый, с заостренным концом… тебе нужно научиться пользоваться и лезвиями, и острием. Прежде всего держи его перед собой… вот так.
Он послушался, а она осмотрела его руку, слегка прикоснулась к запястью, провела пальцами по предплечью.
– Сильная рука, – сказала она. – Неудивительно. Тебе приходится управлять Монсо… – Она заняла позицию, правая нога немного впереди, слегка присела. – Да, так правильно, чуть согни колени, вот так…
Сосредоточенно нахмурившись, он подчинился.
– Хорошо, – сказала Эйдрис – Плечи немного вперед, правое выдвинь больше левого, смотри прямо перед собой… хорошо… – Она смотрела на юношу, держа меч. – Ты должен приучить свое тело думать за тебя, сохранять хладнокровие и обдумывать тем временем следующий шаг. Не смотри ни на что пристально, пусть твой взгляд регистрирует только общие очертания фигуры противника. Не только его оружие, но и движения головы, плеч, всего торса. Постепенно ты научишься видеть положение его тела, не думая об этом, и сумеешь предвидеть движения противника по легким перемещениям корпуса или по движениям глаз. Глаза часто выдают следующий ход, когда тело и запястье еще об этом не знают.
– А что мне делать левой рукой? – спросил Алон, сосредоточенно стараясь держать меч правильно.
– Пока просто держи ее так, – она показала. – Она поможет тебе сохранить равновесие. Со временем я научу тебя пользоваться левой рукой, обернутой плащом, или кинжалом, чтобы парировать удары.
– Так ты сражаешься? Мечом и кинжалом?
– Да, я предпочитаю этот стиль, – сказала она. – Теперь убери меч в ножны.
Ее ученик почувствовал облегчение; легко отделался.
– Мы кончили?
– Мы даже еще не начали. Но я не хочу, чтобы ты порезал меня, если я не смогу парировать. Ножны – хорошая предосторожность. – Когда он спрятал меч, Эйдрис сказала: – Хорошо. А теперь… снова займи позицию.
Алон послушался, слегка поморщившись.
– У меня от нее затекут ноги.
– Несомненно, – согласилась она. – А теперь я покажу тебе основной удар и основной прием парирования, чтобы ты смог потренироваться вечером.
Она быстро переместила центр тяжести вперед, меч ее устремился подобно стальному ветру. Острие застыло, коснувшись груди Алона. С испуганным криком тот отпрыгнул, широко раскрыв глаза.
– Осторожней, прошу тебя! – запинаясь, проговорил он. – Ты… ты могла меня проткнуть!
– Конечно, – спокойно согласилась Эйдрис. – Но ведь не проткнула. Смотри еще раз. – Она опять продемонстрировала прием. – Ты должен чувствовать меч, его вес и положение, словно это часть твоего тела, уметь точно контролировать его. Твое оружие движется первым, его двигает запястье и вся рука. Потом все остальное тело, и в последнюю очередь ты делаешь шаг вперед. Теперь попробуй…
Первые его попытки заставили ее укоризненно поморщиться.

Предыдущая страница 11 Следующая страница


Сказительница 12

– Сосредоточься, Алон. Сталь теперь – продолжение твоей руки, и ты так с нею и должен обращаться. Еще раз!
И еще.
И снова.
Наконец после двух десятков попыток учительница довольно качнула головой.
– Лучше! А теперь попытайся коснуться острием этого. – Она повесила мешок для кормления Монсо на ветку. – Целься в центральную пряжку.
Потребовалось девять попыток, чтобы точно коснуться цели.
– Хорошо! Гораздо лучше!
Алон широко улыбнулся.
– Когда на нас в следующий раз нападут солдаты, госпожа, ты не будешь сражаться одна!
Эйдрис снисходительно улыбнулась его энтузиазму.
– Теперь разучим первый прием парирования. Скрести со мной меч, вот так.
Заняв позицию, сказительница сделала легкое вращательное движение запястьем, и рука Алона неожиданно опустела. Он посмотрел на свой меч, лежащий на земле, и вздохнул.
– Я вижу, мне еще многому предстоит научиться. Она кивнула.
– Но для первого раза у тебя получается хорошо. Теперь… снова отражение. На этот раз держи запястье расслабленным, не напрягай его, чтобы можно было следовать за движением меча и удержать его. А потом попробуешь сам…
К концу урока быстро смеркалось, рубашка Алона потемнела от пота, а не от дождя. Он снял ее, чтобы просушить, и достал другую.
– Скоро вернусь, – сказал он Эйдрис, прошел назад по тропе и скрылся из виду.
Сказительница начала разбивать лагерь. Покачала головой, разворачивая спальный мешок. Промок, несмотря на плотную обертку. Открыв седельную сумку, она достала вяленое мясо и небольшой котелок. Если накрошить в горячую похлебку хлеба, получится сытно, хоть и не очень вкусно.
Алон вернулся уже в темноте. Эйдрис разожгла небольшой костер и поэтому разглядела только очертания его фигуры на фоне желтых звезд, обозначавших лагерь их преследователей.
– Они ближе, – заметила она, измеряя расстояние на глаз. Алон сел рядом с усталым вздохом. Негромко поблагодарил, когда она дала ему миску с едой.
– Если сумеют сохранить прежнюю скорость, завтра к этому времени почти догонят, – заметила сказительница, доедая свою порцию. Она неуверенно прикусила губу, потом заявила: – Завтра утром нам лучше расстаться, Алон.
– Нет, – ответил решительно ее спутник. – Завтра они нас не догонят. Скалы их задержат, как сегодня задержали нас.
– Ну, если не завтра, то послезавтра. Мы должны расстаться, чтобы я могла в одиночку идти быстрее!
Он повернул голову, глядя на нее, но в слабом свете костра она не могла разглядеть его лицо.
– Если завтра вечером они будут ближе, – спокойно сказал Алон, – я сделаю, как ты говоришь. Хорошо?
– Да, – ответила Эйдрис, чувствуя, как напрягается, словно струна арфы. – Алон… я… я тебе благодарна за то, что ты мне помог. Я… желаю тебе добра.
Он ничего не ответил.
К следующему вечеру они добрались до начала горного прохода, но Эйдрис это достижение не радовало. Им повезет, если завтра они сумеют пройти половину сегодняшнего пути, и стражники, которым не нужно вести лошадей по каменистой тропе, их быстро догонят.
Оглянувшись на горный склон, по которому они с таким трудом поднялись, Эйдрис озадаченно нахмурилась. Не видно ни следа волшебницы и ее отряда. Она сказала об этом Алону, и ее спутник предположил, что преследователи потеряли их.
– Но она может следить за нами с помощью своего колдовского камня, – возразила Эйдрис. – Ты сам так сказал.
– Использование Силы очень утомляет ее владельца, – ответил Алон. – Может, она наконец ослабла. Или не смогла заставить себя двигаться дальше на восток.
Сказительница медленно покачала головой, вспоминая одержимое выражение женщины из Эсткарпа.
– Она не сдастся, даже если ее потребуется привязать к лошади и везти. Вероятней, они просто заночевали в долине, а не на вершине хребта, где мы могли бы их увидеть.
– Они нас потеряли, – настаивал Алон. – Я сегодня часто оглядывался и ни разу их не увидел. Думаю, сегодня мы можем ночевать без страха. – Он отвернулся, бросив через плечо: – Скоро вернусь.
В этот день Стальной Коготь принес кролика, Эйдрис освежевала его и положила в котелок, добавив немного овощей и трав. Потом достала клинок из посоха и потренировалась, нанося удары и парируя удары воображаемого противника. Наконец, вспотев, тяжело дыша, она остановилась. Последние лучи солнца исчезли за горной вершиной.
Алон все еще не возвращался. «Наверно, задерживается сознательно, – с растущим раздражением подумала Эйдрис. – Теперь уже слишком темно для урока».
Нахмурившись, она спустилась по склону, решив прочесть своему нерадивому ученику лекцию о важности ежедневных упражнений, если он хочет достичь хоть какого-то мастерства.
Но тут ей пришла в голову неожиданная мысль: «А что если его схватили, и я иду в ловушку?»
Сказительница пошла с осторожностью разведчика, стараясь не сдвинуть ни один камень, укрываясь за выступами и используя все другие возможности.
И неожиданно увидела своего спутника. Тот наклонился над каменистой поверхностью и негромко напевал. В одной руке у него был черный конский волос, и он проводил им над отчетливым отпечатком копыта на суглинистой почве. Напрягая слух, Эйдрис расслышала отдельные слова тайной формы Древнего языка.
Она продолжала молча наблюдать. Алон кончил петь и распрямился. Высоко поднял руки, и неожиданно отпечаток копыта, царапина на камне, сделанная подковой коня, груда помета – все это засветилось фиолетовым светом…
… и исчезло!
С земли поднялся туман и потек по склону вниз, устремился вдоль их тропы. Сказительница инстинктивно поняла, что этот туман скроет все следы их прохода.
Алон постоял немного, подняв руки. Потом громко вздохнул, плечи его поникли. «Волшебство, действительно, истощает», – горько подумала Эйдрис. Щекам ее стало горячо от стыда и ярости. Она вспомнила, как рассказывала ему о своем детстве в Кар Гарудине. «Как я могла не увидеть правду?»
Только на мгновение позволил себе молодой человек отдохнуть, потом торопливо, как могли нести ноги, начал подниматься по склону.
Эйдрис подпустила его к своему укрытию, потом вышла и преградила дорогу.
– Теперь я понимаю, почему ты был так уверен, что волшебница не найдет наш след, – сказала она негромко, несмотря на свой гнев.
Он остановился и долго смотрел на нее. Лицо его в сумерках казалось бледным. Наконец он сказал:
– Прости. Ты имеешь право сердиться.
– Еще бы, клянусь правой рукой Картена Справедливого! – ответила Эйдрис. От ярости она дрожала. – Я тебе поверила, а ты все это время исподтишка смеялся надо мной! Великий посвященный! Ты не просто деревенский мудрец, ты не новичок в тайных искусствах! Это я вижу! Посвященный, который пользуется своими знаниями, чтобы защитить бедную невежественную сказительницу… – Она глотнула, и вкус гнева походил па желчь. – Что ж, отныне я могу защищаться сама! Ты мне не нужен!
– Я это знаю, – спокойно ответил он.
Это признание застало ее врасплох.
– Ты ведь сама решила, что я не обладаю Силой, и меня не спрашивала, – напомнил он. – Я тебе не солгал.
– Ты позволил мне поверить в неправду, – вспыхнула Эйдрис. – Это одно и то же!
– Ты имеешь право, – устало повторил он. – Но… госпожа… к тому времени, как я осознал свою ошибку, я слишком запутался. Я знал, что ты рассердишься, и не хотел причинять тебе боль. – Он поколебался, потом негромко продолжил: – А вчера, когда ты сказала, что мы должны расстаться, я понял, что если ты узнаешь правду, мы действительно разойдемся… а я не хочу, чтобы это произошло.
Эйдрис услышала нотку в его голосе, которая тронула ее, несмотря на весь гнев. Лицо девушки снова вспыхнуло, но не от ярости; она чувствовала, как бьется сердце, как будто она бежит изо всех сил.
– Я не хочу, чтобы ты из-за меня попал в руки волшебницы, – неловко сказала она. – Это было бы недостойной платой за твою помощь.
– А моя скрытность – плохой ответ на твою откровенность, – ответил он и подошел к ней ближе в темноте. – Я могу только попросить прощения. Я ошибался, но мысль о том, что я больше никогда тебя не увижу… – Он колебался. – Я не хочу об этом и думать.
Эйдрис смущенно попятилась. Она пыталась найти ответные слова.
– Мне уходить? – печально спросил он. – Мы действительно расстанемся?
Справившись со своими смешанными чувствами, Эйдрис сумела достаточно спокойно ответить:
– Если ты уверен, что волшебница не сумеет нас найти, не вижу причины, почему бы нам не продолжать вдвоем путь в Долину Зеленого Безмолвия.
Он молча кивнул, и они вдвоем вернулись в свой лагерь.
Оттуда доносился заманчивый запах еды. Монсо щипал редкую траву меж камней. Алон покормил кеплианца, потом они занялись собственным ужином.
А когда поели, Эйдрис посмотрела на своего спутника и негромко сказала:
– Ты знаешь мою историю, Алон. Я считаю, что имею право знать твою. Как ты оказался на скачках в Рилон Корнерсе? Человек с твоими способностями…
Он поморщился и горько ответил:
– Правда, большинство посвященных заняты другими делами и в скачках не участвуют. Но поверь мне. До нашей встречи и пленения я больше года не пользовался волшебством.
– Значит, это ты усыпил стражников и волшебницу?
– Да, я направлял свою Силу через животных.
– Могла бы и догадаться, – сказала Эйдрис, потом в порыве откровенности признала: – Наверно, я даже догадалась, но просто не хотела видеть того, что у меня прямо перед глазами. Дуратан и Нолар… они знали?
– Мне кажется, да.
Сказительница пошевелила веткой угасающий костер, пока он снова не разгорелся, потом бросила ветку в огонь.
– По опыту своей жизни в Кар Гарудине я знаю, что невозможно забыть о своей Силе. Она все равно себя проявит. Почему ты отказался от использования волшебства?
– Потому что убил им своего лучшего друга, – ответил Алон.
Она потрясенно смотрела на него. Молчание продолжалось недолго. Алон вздохнул и сказал:
– Это долгий рассказ. Я не знаю, кто я на самом деле такой и кто мои родители. Меня воспитывал Парлан, который считал меня сыном своего погибшего родственника. Не знаю, правда ли это.
Он помолчал, и Эйдрис спросила:
– А почему ты в этом сомневаешься?
– Потому что Парлану об этом сказала Яхне, но других доказательств не было. А Яхне… – Он колебался. – Я ей никогда не верил, хотя она заботилась обо мне первые двенадцать лет моей жизни.
– А кто такая эта Яхне?
– Мудрая Женщина, в этом я уверен. Она пришла в имение Парлана со мной на руках и рассказала, кто я такой и где родился. Утверждала, что она сама была служанкой моей матери.
– И она обладала Силой?
– Да. Я думаю, она незаметно учила меня пользоваться ею с того времени, как я научился говорить и ходить. Но мне кажется, она меня не любила. В ней не было никакого теплого чувства. Она думала только о том, чем я смогу для нее стать.
Эйдрис подумала о том, какое печальное у него было детство – без семьи, без любви, – и почувствовала, как сжалось ее сердце.
– Может быть… – с трудом заговорила она, – эта… Яхне… она на самом деле любила тебя, только не умела показать. Разве не так бывает у некоторых людей?
Алон решительно покачал головой.
– Даже в двенадцать лет я знал правду. Она никогда не вела себя как мать, или тетка, или даже как добрая учительница. Учила меня, чтобы потом использовать, и я боялся того дня, когда это произойдет. – Он мрачно смотрел на желтые языки пламени. – Я учился у нее, но не любил ее, хотя она никогда не обижала меня и обращалась отчужденно, но заботливо. Она очень обо мне заботилась, но я всегда ее боялся.
– Ты боялся, что она причинит тебе вред?
– Нет… – Он колебался. – Но я не хотел быть ножом, который она оттачивает. – Алон сухо улыбнулся, но в глазах его видна была боль. – Однако я хорошо знаю, чем был для Яхне. Я был для нее всем.
– Так что же освободило тебя от этой мудрой женщины и Парлана?
– На нас напал враг, который был союзником могучего Темного. Все в крепости, кроме меня, погибли. Я сумел скрыться от нападающих.
– С помощью волшебства, – догадалась Эйдрис и не удивилась, когда он кивнул в знак согласия. – Все были убиты? – продолжала она. – Яхне тоже?
Он вздохнул и покачал головой.
– Я не видел ее тело, но у меня нет оснований считать, что она спаслась. Мне кажется, если бы она выжила, то обязательно пришла бы мне на выручку. В конце концов, я для нее был очень ценен, – с горькой гримасой закончил он.
– А потом что? – спросила Эйдрис, видя, что он молчит. – Что ты делал потом?
– Я добрался до Эскора и, как уже рассказал тебе, был принят Хиларионом и Каттеей. Но через несколько лет у них родился собственный ребенок, потом еще один. К тому времени я уже был почти взрослым, и Хиларион научил меня всему, что знал сам. Они хотели бы, чтобы я остался у них, но мне не терпелось увидеть землю, в которой я родился, если Карстен – действительно эта земля. Я ведь точно не знаю. К тому же я чувствовал, что мои приемные родители должны без помех воспитывать собственных детей. Поэтому я ушел с Монсо.
Поставив локоть на колено, он опустил голову на руку и пристально смотрел на гаснущий костер, как будто видел в нем события прошлого.
– Перебравшись через горы, я встретил Джонтала, хозяина Стального Когтя. В детстве у меня был знакомый сокольничий Нирель, и поэтому я заговорил с Джонталом, хотя избегал откровенничать с другими. Мы подружились и скоро стали проводниками, проводили группы путников из Карстена в Эсткарп и из Эсткарпа в Эскор. Джонтал занимался делами, а я сопровождал путников и защищал их от опасностей, которые высвободились после Великой Перемены… главным образом, от фасов и Серых.
– Я понимаю, почему отряд мог спокойно проходить под твоей защитой, – согласилась Эйдрис. – Неудивительно, что ты не научился фехтованию!
– Ты убедила меня в необходимости этого, – сказал Алон. – Сейчас нам можно не бояться преследования эсткарпцев, и я буду упражняться ежедневно.
– Хорошо, – ответила девушка. – Но прошу тебя, продолжай.
– Джонтал всегда предупреждал меня, что я слишком самоуверен. – Алон с усталым вздохом возобновил свой рассказ. – Но я смеялся над его страхами. Однажды мы обедали в закусочной в Карсе.
Мальчишка принес записку, в которой говорилось, что с нами хочет встретиться возможный клиент. Джонтал не хотел идти: вызывали нас в такой район города, куда даже стражники в одиночку не заходят, но я настоял. Нам нужны деньги, и чего нам бояться, говорил я. Моя Сила защитит нас.
Он негромко засмеялся, и горечь и боль в его голосе тронули сердце Эйдрис. Алон замолчал и сидел, повесив голову, и тогда девушка спросила:
– Но она не защитила?
– Да, ты права. Мы вошли в переулок, разыскивая третью дверь справа, и на нас набросились, прежде чем я понял, что случилось. Что-то помешало мне почувствовать их присутствие, хотя волшебство должно было бы предупредить меня. Наемные убийцы, четверо, все вооружены мечами. Джонтал схватился с одним, еще двоих я заставил уснуть. Четвертый убежал. Когда я повернулся к своему другу, то увидел, как меч разбойника устремился к его горлу. Я ударил всей мощью своей Силы, но Сила меня подвела. Я.. – Впервые голос его дрогнул. – До сих пор не понимаю причины, но я допустил ошибку. Сила обрушилась на Джонтала, а разбойник остался невредим. Мой друг умер, не успев коснуться булыжников этого трижды проклятого переулка. – Алон неподвижно смотрел на свои руки. – Я убил его.
– Ты пытался спасти его, – заметила Эйдрис – Если бы ты не ударил, он умер бы от меча разбойника.
– Может быть… а может, в последнее мгновение он отразил бы удар. Он был хорошим фехтовальщиком.
– Ты ведь ненамеренно повредил ему, – искренне продолжала девушка. – В битве бывает, что воин гибнет от удара товарища. Случаются ошибки. То, что произошло, не твоя вина, и ты не должен себя винить. – Она вздохнула. – Вина – тяжелое бремя.
Он внимательно смотрел на умирающий костер.
– Ты это знаешь лучше других, госпожа. Ты ведь и сама винишь себя в том, что не было твоей виной. – Алон задумался. – Я заключу с тобой сделку, Эйдрис.
– Что за сделку? – осторожно спросила она.
– Я постараюсь простить себя, если ты сделаешь то же самое. Ты не должна винить себя в исчезновении матери и болезни твоего отца. Ты гораздо меньше виновна, чем я.
Она прикусила губу, потом медленно кивнула.
– Хорошо. Я постараюсь не считать себя виноватой, если ты поступишь так же.
– Договорились, – ответил он и протянул руку, чтобы закрепить договор. Эйдрис протянула свою над углями, чувствуя кожей их жар, и они обменялись рукопожатием.
Так как преследования можно было не опасаться, на следующий день путники двигались неторопливо. Над ними возвышались покрытые снегами пики. До них было еще с полдня пути. По мере подъема камни под ногами покрыл иней, растительность осталась позади. Теперь видны были только серо-зеленые лишайники. Монсо не находил никакого подножного корма.
Отдуваясь в разреженном воздухе, Алон и Эйдрис остановились задолго до захода солнца и принялись разбивать лагерь на относительно ровной площадке. Алон сказал, что более подходящего места не будет. После отдыха и еды Алон настоял на упражнениях в нападении и защите. Эйдрис сидела, закутавшись в плащ, наблюдала за ним и делала замечания. Молодой посвященный делал большие успехи, и она сказала ему об этом.
Наконец Алон остановился. Несмотря на холодный воздух, он вспотел. Тяжело дыша, он опустился на свою постель.
– Хватит на сегодня, учитель?
– Конечно, – ответила она. – Завтра – если у нас еще останутся силы после перевала – я покажу тебе новый прием защиты, и ты будешь упражняться.
– А когда я буду готов сразиться с живым противником?
Эйдрис улыбнулась.
– При нынешнем темпе занятий? Ну… примерно через месяц.
Лицо у него вытянулось, и она торопливо добавила:
– Но ты учишься быстрее других, Алон! Если хочешь добиться успеха, нужно воспитывать в себе терпение.
Он нахмурился.
– Терпение никогда не относилось к числу моих достоинств. – Со вздохом он взял кусок лепешки. Здесь, выше уровня снега, дров не было, и поэтому пришлось довольствоваться холодным ужином.
Позже, когда они сидели рядом и следили, как сгущаются сумерки, он неожиданно спросил:
– Что это за песня? Очень красивая мелодия. Эйдрис удивленно посмотрела на него. Она не сознавала, что негромко напевает.

Предыдущая страница 12 Следующая страница


13 Андре Нортон, Энн К. Криспин

– Не знаю, – ответила она, чувствуя себя глупо. – А как она звучит?
Алон воспроизвел мелодию. Услышав ее, сказительница почувствовала, что краснеет, и была признательна темноте. В ее памяти непрошенно всплыли слова песни:

Золотой свет солнца на холмах,
Серебро луны на море,
И хоть все это прекрасно,
Но не прекрасней моей любви!
Весел блеск танцующего ручья,
Сладки песни птиц,
Но мой милый веселей,
А его голос слаще.
Ни золото, ни серебро, ни ручей, ни птица,
Ни солнце, ни луна, как они ни прекрасны,
Не трогают мое сердце так, как его слова,
Не радуют меня, как его призыв!

– Это старинная песня Высшего Халлака, – неохотно сказала она.
– Я подумал, что не слышал твоего пения с того дня, как ты на ярмарке пела серенаду Монсо. У тебя такой красивый голос… Не споешь ли для меня?
Эйдрис покачала головой.
– Забыла слова, – солгала она, скрестив пальцы за спиной. Этот жест неожиданно вспомнился ей из детства.
– Жаль… пожалуйста, напой еще мелодию, чтобы я ее запомнил.
Эйдрис послушалась, радуясь, что он не видит, как она покраснела. «У тебя нет времени на такие сложности!»– строго напомнила она себе.
Ночью они легли рядом, под одним одеялом, как бывает у путников в холодные ночи. Алон набросил свой плащ на спину Монсо, потом заставил жеребца подогнуть ноги, и они легли, укрываясь от ветра за телом коня. И, устав от долгого пути, оба сразу уснули.
Ночью Эйдрис проснулась оттого, что ей в лицо светила убывающая луна. Алон прижимался к ней под одеялом. Во сне он обнял ее рукой за пояс. Тепло его дыхания шевелило волосы у нее на шее.
Молодая женщина прикусила губу, думая, как бы отодвинуться от него и в то же время не разбудить. Она остро ощущала его тело, прижатое к своему, его руку, так близко от ее груди, даже под толстым слоем одежды. Каждый его вздох словно отдавался в ее теле.
Она колебалась, не решаясь пошевелиться, и тут ее взгляд уловил какой-то блеск на соседнем склоне. Эйдрис прищурилась, уверенная, что ей померещилось, но вот луна в последней четверти снова вышла из-за бегущих облаков, и опять показался яркий блеск. Он звал к себе сказительницу, манил белым чистым огнем в темноте.
«Что это?»– подумала она, чувствуя почти физическое притяжение. Ей казалось, что она слышит странную музыку, высокую, жуткую. Ни человеческое горло, ни знакомые ей инструменты не могут издавать такие звуки.
Осторожно высвободившись из-под руки Алона, она села. Зубы застучали от холода. Посвященный пробормотал что-то неразборчивое, пальцы его шевельнулись в поисках ее исчезнувшего тепла.
Блеск потускнел, поблек и совсем исчез, когда луна зашла за облако. Сказительница смотрела, не решаясь даже мигнуть, чтобы не потерять место. Но вот рваное облако пролетело, и снова появился блеск… яркий, манящий.
Сказительница услышала негромкое фырканье. Повернувшись, она увидела голову Монсо черным силуэтом на фоне скалы. Жеребец насторожил уши. В глазах кеплианца отражался свет странного маяка.
Снова услышав необычную, сверхъестественную музыку, Эйдрис повернулась к своему спутнику и нетерпеливо потрясла его за плечо.
– Алон! Вставай! Проснись поскорей! Юноша проснулся сразу, как всякий путник, который хочет уцелеть в дикой местности.
– В чем дело? – спросил он, садясь, и негромко выбранился, когда холод добрался до его тела.
– Не знаю, – ответила сказительница, указывая на свет и стараясь сдержать дрожь. – Может, какая-то ловушка колдуньи?
Алон протянул ей плащ.
– Нет… Я почувствовал бы ее присутствие. Это что-то… большое. Гораздо больше. Не живое, но все же… это Сила.
– Какой тип Силы? Не может быть Сила Тьмы! – возразила Эйдрис. – Свет такой чистый, такой яркий!
– Не знаю, – ответил Алон. – Я почти ничего не чувствую. Но если он приводится в действие луной, то должен принадлежать Свету. И… он притягивает меня… у него есть способность… призывать.
– Да, – согласилась девушка. – Меня он тоже зовет. Алон, это важно, я знаю. Мы должны идти туда – быстро, прежде чем зайдет луна!

Глава 8

Дорога при свете убывающей луны оказалась опасной, путники спотыкались и скользили по замерзшей земле. Когда они добрались до горного склона, идти стало еще трудней, но вскоре они нашли тропу между камнями, покрытыми блестящим льдом. Эйдрис шла впереди, шла быстро и нетерпеливо, несмотря на трудную дорогу. Камень у нее под ногой перевернулся, девушка ахнула; Алон, схватив ее за руку, спас от опасного падения.
– Медленней, – сказал юноша.
– Но луна скоро зайдет…
– Верно, но если мы к ее заходу окажемся на дне ущелья со сломанными шеями, нам будет все равно, светит ли она. – Монсо фыркнул, как будто соглашаясь. – Пожалуй, стоит остановиться, – сказал Алон, разглядывая неровную тропу впереди. – Подождем дневного света.
– Нет, – ответила Эйдрис. – Без лунного света мы не найдем маяк. Я уверена, что на солнце он не горит. Ты видишь в темноте? – спросила она, вспомнив, что ее мать всегда могла видеть ночью. Она говорила, что этой способностью обладают многие владеющие Силой.
– Не так хорошо, как Монсо, – ответил Алон. – Но, наверно, лучше тебя.
– Тогда иди впереди.
Он осторожно обошел ее на узком карнизе.
– Держись за мой пояс.
Эйдрис послушалась.
– Быстрей, Алон!
Дальше нависающая скала еще больше затемнила путь. Сказительница вцепилась в пояс спутника, готовая слепо следовать за ним. Она слышала, что посвященный что-то негромко говорит. Его правая рука осветилась, фиолетовое сияние окружило пальцы. Расставив пальцы, он держал руку ладонью вниз, освещая почву под ногами.
«Долго ли он сможет это делать? – беспокойно подумала Эйдрис. – Или заклинание отнимет у него столько энергии, что он не сможет продолжать подъем? Может, следует остановиться и попробовать на завтра. Луна снова взойдет…»
Она едва не высказала вслух свои сомнения, но все же покачала головой и промолчала. Эйдрис не могла объяснить свое нетерпение, но ее что-то упорно тянуло вперед. Высокие звуки в голове звучали, как призыв сирены, и по спине у нее пробегал холодок, но не от холодного горного воздуха. Алон, по его словам, не слышал эти звуки.
Но, очевидно, Монсо их слышит. Кеплианец насторожил уши и поворачивал голову при каждом повторе.
Сказительница сощурилась, она проверяла посохом с головой грифона каждый шаг на предательском склоне. Путники медленно преодолевали подъем. Наконец, тяжело дыша и дрожа, они остановились, глядя на свою цель. Она совсем близко, но к ней ведет такая крутая тропа, что у сказительницы закружилась голова.
– Как мы туда поднимемся? – в отчаянии спросила она.
– Монсо может подняться, – ответил немного погодя Алон. – Держись за стремя. – Он встал по другую сторону от кеплианца. – Готова?
– Да! – ответила девушка. Во рту у нее пересохло от страха.
– Монсо, пошел! – воскликнул Алон, и черный жеребец устремился вперед. Он поднимался, напрягая мощные мышцы, цепляясь окованными сталью копытами за замерзшую землю. Эйдрис держалась за него, стараясь не нарушать равновесие. Она отталкивалась посохом, и каждый вдох обжигал ей горло.
Но вот последний рывок – и трое путников перевалили через край подъема.
Лунный свет падал на большой кристалл, выступающий из горного склона. Эйдрис смотрела на него, не в силах ничего сказать от усталости. Воздух продолжал обжигать легкие. Она прислонилась к вздымающемуся боку Монсо, чувствуя, как подгибаются колени. Наконец девушка почувствовала себя лучше; только тогда она смогла подойти к отражающей поверхности.
– Что это? – прошептала она, чувствуя странное нежелание говорить громко.
– Предмет Силы, – ответил сзади Алон. Говорил он тоже негромко. Собственные тени плыли перед ними, очерченные лунным сиянием. – Нас по какой-то причине призвали сюда… но кто призвал, я не знаю.
– Луна ярко отражается от этого кристалла, – выдохнула Эйдрис. – Это может быть только предмет Света!
– Я тоже так считаю, – согласился ее спутник. – Но в этом мире Свет и Тьма часто опасно уравновешены… и многие предметы Света имеют собственную тень Тьмы.
– А что ты… – начала сказительница и замолчала: облако закрыло луну, и их тени растворились, как снежинки в воде. Но кристалл не потемнел полностью; его поверхность продолжала неярко светиться, как будто внутри камня горел костер. На поверхности кристалла метались тени, они постепенно прояснялись, и вот стало видно… большая каменистая пещера, ее стены покрыты текущей водой, которая тускло блестит в свете единственного факела.
– Что… что мы видим? – воскликнула Эйдрис.
– Точно не знаю, – ответил Алон, – но мне кажется… это… зеркало… на самом деле Врата, одни из тех, что ведут в другие места… может, даже в другие миры. Я считаю, мы видим то, что находится по другую сторону Врат.
У сказительницы перехватило дыхание. Не успел Алон замолчать, как в кристалле показалась фигура. Кто-то появился у входа в пещеру и стоял, опираясь на короткий посох для ходьбы. Вначале ничего не было попятно, кроме того, что это живое существо, кажется, человек. Света было мало, и потому ни внешность, ни возраст существа, даже его пол определить нельзя было.
Существо остановились; послышался его голос, низкий и повелительный. Факел ярко вспыхнул, с треском загорелся еще один.
Эйдрис сощурилась от неожиданного света. Но вскоре зрение ее приспособилось, и она смогла снова видеть. В пещере была женщина, одетая с изорванную серую мантию с капюшоном. Лица ее в тени капюшона не было видно, но, судя по морщинистым рукам, по палке, на которую она опирается, сказительница заключила, что женщине немало лет. Но женщина двигалась энергично, она ходила по пещере, что-то напевая без всякой мелодии, расставила свечи, достала из рукава прут и начертила им на каменном полу какой-то рисунок.
Линии чертежа вспыхнули.
– Пентаграмма, – выдохнула Эйдрис, узнав древний символ, который обязательно предшествует процедуре вызова. – Она волшебница из Эсткарпа?
– У нее нет камня, – заметил Алон, – но цвет ее Силы соответствует. Волшебницы владеют чародейством, которое помогает им овладеть волей, верой и чувствами, необходимыми для их волшебства. Цвет их чародейства синий.
Женщина взглянула на пентаграмму, довольно кивнула и подняла руку. Черные свечи, которые она расставила по углам пентаграммы, вспыхнули. На мгновение женщина исчезла из поля зрения, но сразу же вернулась, неся сеть, в которой билось какое-то существо. Оно испускало пронзительные крики страха, пытаясь освободиться.
Алон содрогнулся, узнав это существо.
– Фланнен! – с ужасом прошептал он.
Эйдрис слышала об этих небольших существах, которые могут принимать облик птицы или крылатого человечка. В Арвоне и Высшем Халлаке они превратились в легенду, но в Эсткарпе говорили, что их еще можно встретить вблизи Долины Зеленого Безмолвия, в которой живет Дахон.
Фланнены – ненадежные и капризные союзники: слишком у них непостоянный характер, но они никогда не поддерживают Тьму. Выкрикнув несколько коротких неразборчивых слов – услышав их, Алон со свистом втянул воздух, – женщина сунула руку в сеть. Потом волшебница (так теперь называла ее про себя Эйдрис) вытащила маленькое существо, держа фланнена за загривок. Фланнен был не в облике птицы; наряду с крыльями, безжизненно свисавшими со спины, у него были маленькие ручки и ножки. Существо перестало сопротивляться и теперь безжизненно висело в руке женщины. Оно было либо опоено, либо околдовано.
Сказительница с ужасом смотрела, как волшебница сунула руку за пояс и вытащила кинжал с черной рукоятью.
– Нет! – прошептала Эйдрис, пальцы ее впились в руку Алона. Волшебница поднесла нож к горлу фланнена и быстро и решительно перерезала. Хлынула кровь.
Эйдрис видела смерть и раньше, но всегда в честном открытом бою, и никогда так. Она прижала руку ко рту, чтобы сдержать крик, а волшебница, что-то негромко напевая, принялась обходить пентаграмму, держа слабо бьющегося фланнена. Кровь из его тела капала на пол пещеры.
По мере того, как кровь умирающего существа свертывалась на холодном камне, синий свет темнел, приобретал болезненный пурпурный оттенок. Желтое пламя черных свечей тоже потемнело, пока не стало того же цвета, что воск. Приближаясь к концу своего отвратительного занятия, сжимая уже мертвое тело существа, волшебница запела громче.
– Что она делает? – прошептала Эйдрис, борясь с желанием укрыться, зажать руками уши, перекрыть все звуки. Ей было физически больно слышать пение волшебницы.
– Какой-то вызов, – напряженным шепотом ответил Алон. Эйдрис взглянула на его лицо и в лунном свете увидела, что ему так же тошно, как и ей. – И властный призыв. Она пробуждает имя одного из самых смертоносных темных посвященных.
Завершив круг, волшебница запела еще громче, она размахивала посохом, высоко поднимая руки, так что рукава отпадали и обнажалась костлявая плоть. Над кругом поднялся черно-пурпурный туман, скрыв из вида пентаграмму.
С последним высоким торжествующим выкриком – Эйдрис ахнула и закрыла уши руками – волшебница смолкла. Долго стояла она неподвижно; потом радостно засмеялась. Кожа на шее у девушки заныла, как будто к ней прицепились пиявки.
В туманном круге, в пределах пентаграммы, что-то шевельнулось, вначале медленно, потом забилось в тщетных стремлениях вырваться. Послышался полный страха низкий мужской голос, потом грязные проклятия.
В пределах зачарованного круга вспыхивали языки Силы. Это Сила темно-пурпурного цвета, Сила Тени. С низким стоном волшебница протянула руки к кругу, и линии Силы устремились к ней, окутали ее запястья, поползли по рукам, извиваясь, как змеи, созданные из самой Тьмы. Они поползли по груди волшебницы, сошлись над ее сердцем и запульсировали, как будто наполняя своей сутью ее тело. Волшебница ахнула, пораженная болью или наслаждением, – невозможно было определить, чем именно.
Но невозможно было и усомниться в реакции фигуры, заключенной в туманный круг. Мужчина закричал от боли, когда линии начали переливать Силу в волшебницу. Крик пленника вздымался все выше и выше…
… и неожиданно смолк. Наступила тишина. Линии Силы растворились в теле волшебницы, туман медленно рассеялся.
Эйдрис увидела в пентаграмме высокого мужчину с красивым надменным лицом с чертами Древней Расы. Этот человек мог бы быть отцом или старшим братом Алона, так он на него походил. На незнакомце одежда охотника или лесника… короткий плащ, кожаная куртка, коричневые брюки и высокие мягкие сапоги. На поясе кинжал с богатыми украшениями, на боку более практичный короткий меч.
Последние клубы тумана рассеялись. Мужчина смотрел на женщину, стоявшую перед ним в темной пещере, и на лице его проступил ужас.
– Моя Сила… – сдавленным голосом начал он.
– Теперь она моя, лорд Динзил! – восторженно воскликнула волшебница.
– Но… почему? – ошеломленно спросил он.
Эйдрис по-прежнему не видела лица женщины, но в голосе той слышалась жестокая усмешка.
– Ты мужчина, а мужчине противоестественно владеть волшебством. – Она гордо подняла голову. – Единственные подлинные сосуды Силы – женщины. Много лет назад я утратила свою Силу, но теперь… – Она согнула пальцы, и на мгновение они вспыхнули пурпурным светом, – теперь я вернула себе потерянное… да и получила больше, гораздо больше!
– Динзил! – негромко прошептал Алон. – Мне следовало догадаться…
– Кто он? – спросила Эйдрис, взглянув на своего спутника.
Но тот покачал головой.
– Потом.
Неожиданно темный посвященный негромко застонал и пошатнулся. Поднес руку к голове, с криком отчаяния отдернул, широко расставив пальцы. И Эйдрис увидела, как кожа его покрылась венами и пятнами старости. На ее глазах она продолжала сморщиваться. Лицо посвященного стало похоже на сухую корку хлеба, вымоченную в похлебке. Морщины поползли по щекам, в черных волосах заблестела седина.
– Моя Сила… – шептал чародей, – моя Сила…
– Боюсь, только она сохраняла тебе молодость, милорд, – спокойно сказала волшебница. – Теперь, когда она ушла, твои годы возвращаются к тебе… а их много, этих годов, не правда ли?
Динзил ничего не ответил. Его высокое тело содрогалось, с каждой конвульсией он, казалось, съеживается. Волосы его стали седыми и поредели, лицо теперь казалось сделанным из пергамента, скомканного неосторожной рукой. Губы его разошлись, он ахнул от боли, и изо рта потоком вылетели зубы и застучали по каменному полу пещеры. Динзил протянул руку-лапу к волшебнице, и они услышали голос, больше не звучный и сильный, но резкий и задыхающийся голос из беззубого рта.
– Я бы проклял тебя, колдунья, если бы мог… проклинаю тебя последним своим дыханием!
Волшебница рассмеялась.
– Да, – прохрипел старик, который только что еще был Динзилом, темным посвященным, – смейся, пока можешь, колдунья. У меня нет зубов, чтобы укусить тебя, но мои проклятия тебя настигнут. Левая Тропа многого требует. Тьма берет тяжелую плату со своих слуг. Еще до смерти ты поймешь, что впустила в себя, и в этом мое проклятие. Пусть оно свершится поскорее!
– Это тебе следует беспокоиться о смерти, милорд, – насмешливо ответила волшебница. Она слегка откинула капюшон, и путники увидели, что лицо ее изменилось, стало молодым и сильным. Из-под капюшона выбился клок волос, волосы черные, как недавно у Динзила.
Небрежным взмахом руки женщина погасила свечи, потом указала на выход из пещеры.
– Наше дело закончено, милорд. Ты больше здесь не нужен, почему бы тебе не уйти? Думаю, местность вокруг пещеры будет тебе знакома… хотя у ее обитателей нет причин тебя любить.
С достоинством и мужеством, которые восхитили Эйдрис, хоть перед ней и темный посвященный, Динзил распрямился, как мог, и побрел к выходу.
– Эй, старик, тебе это понадобится, – насмешливо сказала ему вслед волшебница и протянула свою палку. Эйдрис показалось, что он швырнет палку в свою мучительницу, но Динзил ничего не ответил и не оглянулся.
Волшебница веткой быстро стерла следы своего колдовства, потом взяла мешок и надела на плечо.
– А теперь, – сказала она, – воспользуемся этим зеркалом.
Она повернулась лицом к зрителям, и они впервые смогли ее ясно разглядеть. Эйдрис увидела, что она тоже из Древней Расы, что это женщина средних лет, с сильными четкими чертами лица, слишком тонкими, чтобы казаться красивыми.
И тут же услышала, как ахнул Алон.
– Яхне! – прошептал он. – Но как… почему…
Эйдрис широко раскрыла рот. Мудрая женщина, которая первой учила его волшебству! Неужели это действительно она, по другую сторону зеркала-Врат, погруженная в темный ритуал? Она вспомнила, с каким лицом рассказывал о ней Алон, вспомнила его слова, что он никогда не хотел стать ее оружием.
Женщина направилась к ним, подняла свою ветку и произнесла несколько слов. В зеркале-кристалле заклубился пурпурный туман, болезненным сиянием озарив ее лицо. Неожиданно глаза женщины широко распахнулись. Она впервые заметила присутствие посторонних.
– Кто… – начала она, но тут же замолчала, глядя на Алона. – Да ведь это мой юный воспитанник, который совсем вырос, – сказала она немного погодя, потом улыбнулась, и от этой улыбки Эйдрис захотелось извлечь из своего посоха клинок.
– Молодой Алон, какая удачная встреча! Я собиралась отыскать тебя, хотя и не так быстро. Я должна сначала навестить других, прежде чем принять бывшего ученика Хилариона.
– Ты знаешь… – начал Алон и смолк, прежде чем Эйдрис толкнула его, чтобы заставить замолчать. Может, у этой женщины есть Сила и знания, но незачем сообщать ей то, чего она еще не знает.
– Знаю… я многое знаю, мой прекрасный юный посвященный. Гораздо больше, чем даже полгода назад, чему ты, несомненно, был свидетелем. А как ты здесь оказался, Алон? Случайно? Маловероятно. Может, тебя привлекли мои чары. В конце концов Сила притягивает Силу, верно?
Алон продолжал молчать, и волшебница впервые обратила внимание на Эйдрис.
– А кто твоя прекрасная спутница, Алон? Твоя супруга? Или что-то… менее формальное? Возлюбленная?

Предыдущая страница 13 Следующая страница


Сказительница 14

Сказительнице приходилось и раньше слышать насмешки в бою, и она не позволила себе реагировать на оскорбления Яхне, но Алон с проклятием шагнул вперед.
– Нет, Алон, – негромко сказала Эйдрис, схватив его за руку. – Она именно этого хочет.
– Проницательная девушка, – с улыбкой сказала волшебница. Глаза ее блестели, и Эйдрис показалось, что не только от пурпурного сияния по ту сторону кристалла. Молодая женщина глотнула, ей неожиданно стало страшно. – А что это за символ на твоем посохе? – спросила Яхне, задумчиво прищурившись. Чуть позже она рассмеялась. – О, очень хорошо! Действительно хорошо! Повелитель грифонов! Наследник Ландисла! Тебе его дал сам Керован? Кажется… да, следующим я навещу именно его!
– Зачем? – спросила Эйдрис, главным образом чтобы потянуть время, потому что ей казалось, что она уже знает цель этого посещения.
– Я должна навестить их всех, моя дорогая, – насмешливо-доверительным тоном заговорила волшебница. – Всех этих отвратительных противоестественных чудовищ, которые не имеют права обладать Силой. Мужчины! Самцы! – Она плюнула. – Они держат моих сестер в рабстве, заставляют выполнять свои похотливые желания, подвергают насилию. Мужчины с их незаслуженной Силой сделают меня самой могущественной волшебницей этого мира. Лорд Керован, это отвратительное чудовище-полукровка, будет следующим…
Перед ними появилось лицо, хорошо знакомое Эйдрис, черноволосая голова с янтарными слегка раскосыми, как у козла, глазами.
– А также его сын Фирдун. – В кристалле появилось изображение приемного брата Эйдрис. – Он молод, но мне сказали, что он станет одним из Семи, так что о нем стоит позаботиться…
– Кто сказал? И кто эти Семь? – резко вмешался Алон, но Яхне не обратила на него внимания. Глаза ее полузакрылись, она сонно разглядывала созданные ею изображения.
– Конечно, я не должна забывать Саймона Трегарта и его противоестественных ублюдков… – Появились три сильных лица, одно постарше, два одинаковые по возрасту и очень похожие. Ясно, что это братья. А потом ты, мой дорогой юный Алон, боюсь, следующим будешь ты… – Рядом с остальными появилось изображение Алона. – Я буду действовать быстро, мой дорогой, так что не бойся. Обещаю, что ты не будешь страдать. И если хочешь, я сохраню тебе жизнь, чтобы ты мог побыть с этой молодой госпожой. – Она ласково улыбнулась. – Может, ты станешь фермером, потому что волшебником быть уже не сможешь!
– Ты сошла с ума, – негромко сказал Алон, и впервые со времени их встречи Эйдрис уловила в его голосе страх.
– Конечно, нет! – с улыбкой ответила волшебница, отрываясь от своих мыслей. – Я все тщательно продумала. Самый сильный из этих противоестественных существ сам Хиларион, и мне понадобится и твоя Сила, чтобы справиться с ним.
В кристалле появилось последнее изображение – мужчина внешне почти молодой, но в глазах его мудрость веков.
– Яхне, – сказал Алон, и Эйдрис видела, что он с трудом сдерживает дрожь в голосе, – а как ты узнала это заклинание? Когда я знал тебя… раньше… ты им не владела.
Она улыбнулась ему.
– Ты не можешь измерить мои способности, мой дорогой. Но ты имеешь право спрашивать… Я не знала заклинание, пока меня ему не научили.
– Кто научил? – спросил он.
Но ее стремление к откровенности испарилось. Она покачала головой. Глаза у нее блестели, как у обезумевшего расти.
– Нет, молодой Алон. Это ты должен узнать сам. Если посмеешь. А сейчас… – Она быстро провела рукой по поверхности кристалла и негромко запела. – А теперь прощайте…
И когда последний звук замер на ее губах, она двинулась прямо к ним. Эйдрис в ужасе ахнула. Она умеет сражаться кулаками и сталью, но Яхне вне пределов ее опыта, и инстинкт заставил девушку отшатнуться. Она укрылась за Алоном, презирая себя за трусость, но не в силах справиться с собой.
А когда снова посмотрела, ожидая увидеть на карнизе рядом с ними волшебницу, увидела только пустую пещеру в кристалле.
– Но… куда она исчезла? – удивленно спросила сказительница. – Я подумала, она пройдет через Врата и будет здесь.
– Она привела в действие свою сторону кристалла, – с отсутствующим видом ответил Алон, стоя перед зеркальной поверхность и изучая ее, склонив набок голову. – Она прошла сквозь него куда-то в другое место. Вероятно, чтобы отыскать Керована, о котором говорила.
– Керована! Нет… о, нет! – Эйдрис закрыла лицо руками, стараясь усилием воли подавить страх. Наконец она смогла поднять голову и напряженно сказала: – Помнишь, я рассказывала тебе о лорде и леди, которые вырастили меня после исчезновения моей матери и болезни отца? Это были лорд Керован и его жена Джойсана! Алон, мы должны остановить Яхне!
– Если она овладела способностями Динзила, то стала могучим противником, – мрачно ответил он.
– А кто такой… этот Динзил?
– Сильнейший из Темных посвященных – из тех дней, когда Эскор попал под власть Тени, – сказал Алон. – Он похитил и едва не совратил Каттею, мою приемную мать, когда она была девушкой. Совратил – не физически, а мыслью, так что она обратилась против своей семьи и против Света, перешла на сторону Тьмы. Ее спасла только храбрость ее брата Кемока, который посмел войти в Темную Башню и отыскал ее там. После поражения своих войск Динзил исчез. Мы всегда подозревали, что он ушел через какие-нибудь Врата собственного изготовления.
– И Яхне призвала его.
– Да. А этот Керован, он тоже волшебник?
– В прошлом Керован овладел волшебством повелителя грифонов Ландисла, – сказала Эйдрис. – Но он не может рассчитывать на Силу Ландисла. У него есть свои собственные Силы, но хватит ли их, чтобы справиться с Яхне… – Она содрогнулась. – Она сумасшедшая, Алон.
– Да.
– Если мы не сумеем ее остановить, нужно по крайней мере предупредить Керована об опасности!
– Согласен, – сказал Алон. – Но чтобы нам воспользоваться этими Вратами, потребуется большая подготовка. Я никогда раньше не открывал Врата.
– А Хиларион учил тебя этому?
– Он научил меня основным принципам. Но предупредил, чтобы я не пытался открыть Врата. Он сам это сделал однажды, попал в другой мир и оказался порабощенным там на много тысяч лет.
Эйдрис вспомнила, что Алон уже упоминал об этом, и прикусила губу.
– Но если есть возможность шагнуть из одного места в другое, далекое, за одно мгновение, мы должны рискнуть! Иначе нам никогда не поймать Яхне.
– Знаю, – тяжело ответил он. – Позволь мне подумать, как это осуществить. А сама приготовь еду посытнее. Использование Силы отнимает много энергии… пища хоть несколько ее восстановит.
Эйдрис кивнула и в серых предрассветных сумерках принялась готовить еду. Она обнаружила, что у нее самой нет аппетита, но заставила себя есть, не зная, когда удастся снова перехватить. Алон механически жевал и глотал, не отводя взгляда от входа, изредка бормотал какие-то непонятные слова, как будто пробовал их на слух.
– Эйдрис, – сказал он, когда солнце на востоке поднялось над заснеженными вершинами, – дай мне на время твой талисман.
– Талисман… – повторила она неуверенно; потом, следуя за его взглядом, взяла посох с рукоятью в виде головы грифона и с глазами из кванской стали.
– Существует много способов открывать Врата, – сказал молодой посвященный, – но так как эти сделаны из кристалла, я считаю, что их можно привести в действие звуком. Если по кристаллу ударить, он издает музыкальный звук. – Говоря так, он постучал по центру кристалла головой грифона. Воздух заполнил чистый звенящий звук – в нем слышалась та же призрачность и необычность, которая привлекла внимание сказительницы ночью.
– Ммммммм… – пропел Алон, стараясь безуспешно повторить этот звук. Но голос его звучал слишком низко, да и слух подвел. Посвященный нахмурился, потом повернулся к спутнице. – Госпожа, ты можешь спеть эту ноту?
– Она высокая, – ответила сказительница задумчиво, – а у меня альт. Но возможно… Ударь снова, пожалуйста.
Он послушался, и Эйдрис повторила звук. Она чувствовала, что далека от успеха.
– Я много дней не пела, – пожаловалась она, – но, может, если разогреюсь…
– Постарайся, – попросил он.
Сказительница попробовала ноты, потом, через несколько минут, когда голос разогрелся, спела несколько песен. Алон улыбнулся, слушая «Волшебника с одним заклинанием».
– Будем надеяться, что у меня найдется больше, – заметил он.
– Ударь по кристаллу снова, – приказала сказительница, и, когда он послушался, ее голос взлетел, точно повторив ноту.
Кристалл засветился фиолетовым светом, окутав им лицо и руки Алона. На его поверхности что-то сверкнуло, юноша удивленно вскрикнул. В его руках оказался правильной формы кусок хрусталя, прозрачный с одной стороны, аметистовый с другой. Эйдрис с изумлением увидела, что поверхность зеркала оставалась нетронутой!
– Что это? – спросила она. Алон разглядывал дар зеркала, пропуская через него, как сквозь призму, солнечные лучи.
– Наш ключ к Вратам, – ответил он. – Надеюсь, он подойдет. Монсо! – позвал он, и кеплианец, осторожно фыркнув, подошел к нему.
Алон протянул руку и схватил жеребца за длинную переднюю ногу, потом конским волосом привязал хрусталь ко лбу Монсо.
– Что ты делаешь? – с любопытством спросила Эйдрис.
– Я не оставлю Монсо, – сказал Алон. – Он нам понадобится, если мы хотим догнать Яхне.
Наконец он закончил. Дар зеркала свисал в сетке из конского волоса у Монсо меж глаз. Алон сел в седло, протянул руку девушке. Он по-прежнему держал в правой руке ее посох.
– Когда я вызову ноту, ты должна петь ее как можно дольше, что бы ни увидела и ни почувствовала. Прошу тебя, пой, не останавливаясь, иначе мы можем погибнуть!
– Понимаю, – спокойно ответила она.
Послав Монсо вперед, Алон протянул руку к зеркалу. Но кеплианец с фырканьем отшатнулся от него.
– Спокойней, спокойней, приятель, – уговаривал юноша жеребца. – Я знаю, это трудно и непривычно, но ты должен стоять неподвижно, когда я ударю!
Еще дважды посылал он жеребца вперед, и оба раза в самый последний момент тот отскакивал.
– Монсо! – строго приказал Алон. – Пошел!
Полукровка сделал неохотный шаг вперед и остановился перед зеркалом, которое запотело от его дыхания. Алон ударил поверхность зеркала головой грифона, а Эйдрис подхватила ноту и держала ее…
… держала…
… увидела, как меняется поверхность зеркала, светится, становится туманной… прозрачной.
– Вперед! – крикнул Алон, наклонился и сильно ударил жеребца по шее.
С громким ржанием Монсо устремился вперед, его неожиданный прыжок чуть не сбросил Эйдрис. Голос ее едва не дрогнул, но она заставила себя продолжать.
Передние ноги кеплианца исчезли в аметистовом тумане, потом исчезла морда, шея, плечи… Эйдрис закрыла глаза, когда туман коснулся ее лица. Она испытала головокружение и перестала ориентироваться в пространстве.
Но несмотря ни на что, она продолжала устойчиво держать ноту и чуть позже почувствовала, что копыта Монсо коснулись камня.
Они находились в пещере волшебницы.
Почти с рыданием сказительница наконец смолкла и в отчаянии огляделась.
– Где мы? Я думала, мы окажемся там, куда ушла Яхне!
Алон повернул Монсо, стараясь не задевать стены, посмотрел на зеркало в глубине пещеры.
– Чтобы сделать это, мы должны пройти через то зеркало, – сказал он. Голос его звучал так устало, что Эйдрис удивилась, как он умудряется не упасть с коня.
– Тогда пошли! – воскликнула она.
Он мрачно покачал головой.
– Не думаю, чтобы в данный момент это было самое разумное, – негромко сказал он.
– А почему нет? – спросила сказительница. Ей не терпелось предупредить приемного отца об опасности. – Мы должны спасти Керована! И не можем терять время.
– Не забывай, что мы поедем верхом, а она идет пешком, – напомнил Алон. – И я думаю, что после тяжелой работы – ведь ей пришлось открывать не одни, а двое Врат – Яхне целый день будет отдыхать. – Он устало вздохнул. – Но это не самые главные причины, почему мы должны ждать.
– А какие главные?
– Вот первая, – ответил Алон. Выпустив повод Монсо, он взмахнул в воздухе посохом и произнес какие-то слова. Эйдрис показалась, что он говорит на том же языке, что и Яхне.
Зеркало послушно ожило, засветилось болезненно-пурпурным свечением, и Эйдрис отвернулась и в отчаянии вскрикнула.
– Это зеркало представляет темную строну лунного кристалла, и для нас очень опасно пользоваться им, чтобы попасть в Арвон.
– Опасно для наших душ, – согласилась сказительница, почти не разжимая губ. Видя это призрачное свечение, она поверила, что Алон говорит правду.
– Вот именно.
– Но, Алон, нам все равно придется рискнуть! Арвон в сотнях лиг отсюда, за морем! Мы не успеем догнать Яхне!
– Ты права, – согласился он. – Но не забывай, что есть и вторая причина, почему нам нельзя отправляться немедленно…
– Какая? – спросила Эйдрис, чувствуя сама сильную усталость. Казалось, у нее нет сил, даже чтобы держаться за пояс Алона.
– Я тебе покажу. – Он повернул Монсо и вывел кеплианца из пещеры, провел по каменистой тропе, пока они не добрались до поворота и не остановились на горном склоне.
На востоке вставало солнце, и никакие горы не заслоняли его. Алон указал на окружающую местность.
– Мы в Эскоре, миледи. Если не ошибаюсь, отсюда не больше половины дня пути до долины Зеленой Тишины.
– Долина Дахон! – сказала Эйдрис, вспоминая разговор с Дуратаном и Нолар. – Место исцеления!
– Да. Я знаю об этой долине с ранней молодости, конечно, но не мог сказать тебе об этом, не выдав себя, – печально сказал он. – Поэтому пришлось «открыть» этот свиток в комнате Нолар.
– Ты все время знал! – сказала она, бросив на него насмешливый взгляд. – Но правда ли это? Может ли госпожа Дахон вылечить моего отца?
– Не знаю. На краю долины находится место исцеления. Там есть красная грязь, которая излечивает все болезни. Если жертву довезут вовремя, даже смерть не властна в том месте. Но излечит ли красная грязь Дахон болезнь мозга… – Он пожал плечами. – Не знаю.
– Но Керован… Яхне… – Девушка сделала беспомощный жест. – Она погубит его, если мы ее не остановим!
– Ты готова отказаться от своего поиска, пожертвовать шансами на излечение отца, чтобы спасти этого лорда Керована?
Эйдрис мрачно смотрела на пологие зеленые холмы Эскора. Ей казалось, что безжалостная рука стиснула сердце и вырывает его из груди. «Благословенная Гуннора, что мне делать? Я не могу выбирать между ними! Не могу! Госпожа, помоги мне!»

Глава 9

– Я не могу выбирать между ними, – тупо сказала Эйдрис. Она в отчаянии осмотрелась. – Никто не может сделать такой выбор!
– И никто не должен, – согласился Алон. – Я думаю, что есть возможность спасти их обоих. Если мы сегодня доберемся до долины Дахон, то соберем красной грязи и завтра вернемся к Вратам. Монсо быстр, и мы сумеем догнать Яхне до того, как она найдет Керована.
– Мы не знаем, сколько ей нужно пройти по Арвону, чтобы добраться до Кар Гарудина, – ответила Эйдрис.
– Она может вообще не пойти туда, – предупредил Алон. – Я считаю, что она скорее отыщет место Тени и оттуда начнет посылать вызов, притягивать к себе Керована, как она поступила с Динзилом.
– В Арвоне много таких мест, – прошептала Эйдрис. – Это азартная игра, Алон. Если мы ошибемся, может погибнуть Керован, а Яхне приобретет такую Силу, что станет непобедимой.
– Да, игра, – согласился он. – Но я не могу покинуть Эскор, не предупредив своих. Не забывай, им тоже грозит опасность.
– А могут жители Зеленого Дола передать сообщение тем, кому угрожает волшебница?
– Да. У Дахон есть птицы, которые приучены переносить сообщения в город Эс и в самые разные места Эскора К тому же Киллан соединен мысленной связью со своим братом Кемоком и сестрой Каттеей и может сам предупредить их.
Эйдрис распрямилась, чувствуя, как от этого движения заболели мышцы спины и шеи.
– Тогда пошли. У нас нет времени на ожидание.
Алон пятками толкнул бока Монсо, и кеплианец начал спускаться по склону. Путникам повезло: этот выход из Врат располагался гораздо ниже в горах, чем вход в Эсткарпе. Не пройдя и мили, они наткнулись на извилистую звериную тропу, которая вывела в пологие холмы. По пути сказительница внимательно искала следы Динзила, но внезапно постаревшего чародея нигде не было видно.
Последний спуск оказался опасен: пришлось преодолеть крутой глинистый склон, и, когда они благополучно спустились, Алон дал Монсо возможность передохнуть. Эйдрис оглядывалась, но не видела ни следа живых существ, кроме небольшого стада рогатых антилоп, которые щипали весеннюю траву на соседнем холме.
– Как ты думаешь, что стало с Динзилом? – спросила она.
Алон закинул ногу на луку седла и повернулся к ней.
– Я не верю, чтобы Динзил мог жить жизнью обычного человека Если он действительно лишился всей своей Силы, готов биться об заклад, что он сейчас на дне какого-нибудь ущелья, свободный от своего слабого старого тела.
Сказительница кивнула.
– Ты, вероятно…
Она вскрикнула и увернулась от чего-то черного, стремительно спускавшегося к ним с неба. Существо пронзительно крикнуло, и Эйдрис увидела белое V на груди.
– Стальной Коготь! – воскликнула она. – Он нас нашел!
Алон протянул руку, усевшись поплотнее, и птица, еще раз крикнув, опустилась на этот импровизированный насест. Посвященный поморщился: когти сокола впились в кожаный рукав. Сокол по очереди осмотрел людей, вначале одним золотым глазом, наклонив голову, потом другим. Затем Стальной Коготь снова крикнул, и его страшный изогнутый клюв оказался вдруг подозрительно близко к глазам Эйдрис.
– Мы о нем забыли, – виновато сказала она. – Он сердит на нас.
– Я не забыл, – ответил Алон, обращаясь скорее к соколу, чем к ней. – Я знал, что он нас найдет. Он долго пробыл со мной и может улавливать мои мысли, хотя я и не сокольничий. Эти воины умеют действительно обмениваться мыслями со своими крылатыми друзьями, но птице не нужно находиться рядом, чтобы узнать, где я.
Эйдрис обратилась к соколу, как будто птица могла ее понять.
– Крылатый брат, – сказала она, – прости, что мы не предложили тебе пройти вместе с нами через Врата. Но уверяю тебя, это было не очень приятное путешествие. Несомненно, полет над горами понравился тебе гораздо больше.
– Если он захочет сопровождать нас завтра, ему придется пройти через Врата, – сказал Алон. – Через два континента и океан он за нами последовать не сможет. Ведь это другой конец мира.
– Но сможем ли мы нести его? – спросила девушка, с сомнением поглядывая на острые когти и клюв сокола.
– Да, это будет трудно, – согласился Алон. – Я попытаюсь объяснить ему это вечером – с помощью Дахон. Она может обмениваться мыслями почти с любым существом.
Когда он кончил говорить, сокол захлопал крыльями, и Алон быстрым движением руки помог ему взлететь. Дыхание Монсо замедлилось и успокоилось, и они снова пустились в путь. Стальной Коготь кружил в небе над ними иногда так высоко, что казался черной точкой в синеве.
Теперь склоны стали совсем пологими и поросли густой травой, и Алон пустил кеплианца небыстрой рысью. Они движутся на север, поняла Эйдрис, определив направление движения по солнцу. Она расслабилась, приспособившись к ходу жеребца, легко удерживая равновесие на его мощном крупе, чувствуя ритмичные движения мышц. И вскоре едва не задремала.

Предыдущая страница 14 Следующая страница


15 Андре Нортон, Энн К. Криспин

Наконец они выехали на грязную дорогу, которой, судя по ее виду, пользовались часто.
– Уже близко, – сказал Алон, и девушка распрямилась. – Я пущу его ненадолго аллюром, так что держись, – предупредил юноша. Он ослабил узду, и Монсо сразу перешел на галоп. Кеплианец, фыркая, пытался освободить голову; шаги его становились все быстрее.
– Спокойней… спокойней, Монсо… – сказал Алон, по копь только еще больше увеличил скорость.
– Ты удержишь его? – воскликнула Эйдрис встревоженно, но ветер отнес ее слова назад.
Эйдрис вцепилась в пояс своего спутника, прижалась головой к его спине и полузакрыла глаза: мелькание местности кружило ей голову. Впервые она скакала на Монсо днем, и скорость полукровки одновременно возбуждала и пугала ее. Она чувствовала, как напрягаются мышцы спины Алона: он пытался сдержать жеребца. Алон негромко разговаривал с Монсо и прилагал все усилия, все свое искусство всадника, чтобы не дать жеребцу окончательно освободиться от контроля.
Наконец скорость бега слегка замедлилась, и Алон снова овладел положением. Он чуть повернул голову.
– Ты еще со мной, сказительница?
– Да, – сумела ответить Эйдрис. – Но когда он так скачет… я пугаюсь.
– Думаешь, я нет? – ответил юноша. – В его природе есть дикость, унаследованная от отца-демона… – Алон и сам тяжело дышал, сдерживая жеребца. – К тому же он чувствует, что мы торопимся.
Безумный бег кеплианца унес их далеко, теперь горы казались неровными силуэтами позади. А впереди расстилались зеленые поля с весенними побегами и разбросанные фермы. Эйдрис считала, что по сравнению с Арвоном Эскор очень слабо заселен, и вид этих ферм ободрил ее. Она вспомнила слова Алона о том, что эти две земли когда-то были одним целым. «Да, это было действительно очень давно», – подумала она. Мысли ее мешались, когда она думала, насколько давно.
Дорога привела их к двум утесам, между которыми оставался узкий проход. Алон еще больше замедлил ход Монсо, и теперь они двигались неторопливым шагом.
Когда путники достигли узкого прохода, Эйдрис увидела на стенах утесов по обе стороны светящиеся символы. Некоторые из них напоминали руны Древнего языка, знакомые ей. Она негромко прошептала одно из этих слов, чувствуя, как ею овладевает ощущение мира и спокойствия. Это была могучая защита против Тьмы.
– Эйтайян… – выдохнула она.
– Да, – ответил Алон, не поворачивая головы. – До того дня, когда Динзил предал Дол, украв Каттею, никто из ее жителей не верил, что к ним может прийти зло. И для них было большим ударом понять, что их защита может быть преодолена.
– Должно быть, Динзил действительно был могучим посвященным, – сказала Эйдрис. Ее сильно встревожили слова спутника.
– Да, – ответил Алон и, очевидно, догадавшись о ее мыслях, добавил: – А теперь Яхне, обладая его силой, тоже может преодолеть защиту Дола.
Утесы кончились, дорога тоже. Последовал некрутой поворот, и Эйдрис увидела перед собой широкую долину.
Она такая зеленая! Обильная травами и цветами, затененными большими деревьями, долина казалась прекрасным сном, и усталой девушке подумалось, что она нашла второй дом. Вид Зеленого Дола словно облегчил тревогу сказительницы, как целитель мазью облегчает боль раны. Эйдрис обнаружила, что в сознании ее возникают слова и целые строчки, ей хотелось выразить красоту и привлекательность этого места в песне.
Всю долину усеивали жилища, хотя их вряд ли можно было назвать «домами», потому что они росли из самой земли, их круглые стены образовывали древесные стволы и густые кусты. А остроконечные крыши были из зеленой листвы. Путники неторопливо двигались по дороге, и из домов начали показываться люди. Многие махали Алону, он отвечал на их приветствия, но не останавливал жеребца, пока они не добрались до самого большого жилища. Здесь Монсо остановился, и тут же отодвинулась дверь, перевитая живыми растениями, и вышел мужчина, а за ним женщина. «Лорд Киллан и госпожа Дахон», – подумала Эйдрис.
На обоих мягкие рубашки и брюки цвета весенней зелени, с поясами и браслетами из светлого золота, усеянного сине-зелеными камнями. Киллан высокий и широкоплечий, у него вид воина, не раз вступавшего в битву. Чем-то он напомнил Эйдрис ее отца Джервона: у него тоже внешность человека, привыкшего приказывать. Внешне он явно принадлежит к Древнему народу, хотя подбородок шире и рот улыбчивый. Эйдрис вспомнила, что отец Киллана Саймон Трегарт – чужеземец, пришедший из какого-то далекого мира через одни из легендарных Врат.
Но когда вперед выступила госпожа Долины Зеленого Безмолвия, глаза девушки удивленно распахнулись. Она взглянула на женщину, мигнула и уставилась откровенно. Никогда ничего подобного она не видела!
Высокая и стройная, в своей зеленой одежде она казалась грациозной, как ива. Глаза Эйдрис не могли оторваться от ее лица. Волосы того же цвета светлого золота, что и браслет… нет, теперь они кажутся цвета расплавленной меди… нет, они черные, как у самой Эйдрис… нет, нет, зеленые, как свежая весенняя листва.
Чем внимательней смотрела сказительница, тем более расплывшимися и изменчивыми казались ей черты внешности женщины. В ней словно множество женщин… и все красавицы.
– Алон! – воскликнула Дахон и протянула обе руки в теплом приветствии. – Добро пожаловать! Ты вернулся к нам!
– Приветствую, госпожа… Киллан, – ответил посвященный. – Хотел бы я, чтобы это было простое дружеское посещение, но, по правде говоря, мы торопимся. У нас очень срочное и важное дело. – Он помог сказительнице спуститься с кеплианца, потом спрыгнул сам. – Но сначала, Дахон, позволь представить мою спутницу, сказительницу Эйдрис.
Леди грациозно и вежливо склонила голову и взяла руку девушки своими обеими руками.
– Добро пожаловать в наш дом, Эйдрис, – тепло сказала она. – Это милорд Киллан. – Когда госпожа Долины Зеленого Безмолвия коснулась руки Эйдрис, черты лица женщины застыли, перестали меняться, лицо стало овальным, глаза серыми, волосы черными. Теперь она, как и лорд Киллан, явно принадлежала к Древнему Народу.
– Удачи твоему жилищу, госпожа Дахон, теперь и всегда, – ответила Эйдрис, слегка изменив традиционное приветствие. Трудно назвать эту беседку из живых растений домом.
Леди выпустила руку гостьи, черты ее лица снова начали причудливо изменяться. Вперед вышел лорд Киллан, чтобы приветствовать сказительницу. Потом Трегарт повернулся к Алону, который держал в руке повод Монсо. Лорд чуть печально улыбнулся.
– Если бы это был обычный конь, Алон, я позаботился бы о нем, но, наверное, сейчас это неразумно.
Алон улыбнулся.
– Приемная мать рассказывала мне, что ты не любишь кеплианцев. Один из них как-то едва не погубил тебя. Я сам позабочусь о нем.
Дахон (на этот раз волосы ее были зелены, как трава) озорно улыбнулась своему лорду.
– Не забудь, что в тот день кеплианец принес тебе щедрый дар. Если бы не он, мы могли бы никогда не встретиться!
Киллан наклонил голову.
– За это я ежедневно возношу благодарности, госпожа. Но все же мне кажется, что есть более легкие возможности встретиться со своей будущей женой.
Повернувшись к гостю, леди сказала:
– Сними седло и узду, Алон. Монсо здесь будет хорошо. Верно, красавец? – она протянула стройную руку ко лбу жеребца, и глаза ее удивленно распахнулись. – Что это? – воскликнула она.
Алон расправлял пряди на гриве Монсо.
– Это кристалл, который я вплел, чтобы мы могли пройти Врата, – ответил он. – В спешке я о нем забыл. Но… но он изменился! Что?.. – Он удивленно замолчал, высвободив кусок хрусталя из гривы. – Смотрите! – воскликнул он и показал всем.
Теперь кристалл лежал не в сетке из черного конского волоса, а в тонкой серебряной паутине.
– Должно быть, изменился, когда мы проходили Врата, – прошептал Алон.
Дахон протянула руку, но не притронулась к кристаллу.
– Это сильный талисман, – сказала она. Повернувшись к своему лорду, она высвободила из воротника его широкой рубашки серебряную нить. Просунула нить сквозь паутину, так что кристалл превратился в подвеску. И торжественно надела Алону на шею, так что камень повис у него на груди поверх одежды. – Носи его всегда. Он предохранит от всех видов зла, – негромко сказала она.
Потом госпожа Долины Зеленого Безмолвия снова повернулась к кеплианцу.
– Оставь Монсо здесь, – повторила она. – Ему будет хорошо. – Черный жеребец фыркнул, потом наклонил голову, как будто кивнул в знак согласия.
Алон отпустил жеребца пастись, и путники вслед за хозяевами прошли в жилище.
Внутри были перегородки из живых растений; занавеси, сплетенные из перьев, образовывали комнаты, а пол был покрыт мягким живым мхом. Сквозь стены и потолок проходил зеленый свет, и поэтому внутри было приятно и легко. Алон готов был сразу начать рассказ, но Дахон остановила его быстрым движением руки.
– Твой рассказ подождет еще несколько минут, – сказала она и отвела Эйдрис в нишу. Лорд Киллан взял Алона за руку и провел в другую.
– Ты давно в дороге и должен отдохнуть, пусть недолго. К тому же мы хотим созвать разведчиков и вестников, чтобы они сами услышали рассказ, если понадобится.
Алон кивнул, хотя и неохотно.
Вслед за госпожой Эйдрис прошла в комнату, в которой оказались два бассейна, в одном вода с красной глиной, в другом прозрачная и чистая. Оказавшись в этой комнате, девушка от недостатка сна и отдыха едва не упала. Дахон указала на бассейн с красной грязью и сказала:
– Сначала в этот, Эйдрис.
Сбросив пропыленную дорожную одежду, сказительница благодарно окунулась в теплую воду. Дахон взяла ее брюки, рубашку и куртку, пообещала, что их к утру почистят, и вышла. Красная вода была благословенно горячей, и ее прикосновение так оживляло, что девушка почувствовала, как исчезают ее усталость и голод. «Должно быть, здесь те же целительные свойства, что у красной грязи, о которой рассказывал Алон», – подумала Эйдрис.
Окунувшись в бассейн с чистой водой, она надела одежду, оставленную хозяйкой. Мягкая рубашка, брюки и сапоги – все, как у самих хозяев.
Чувствуя себя обновленной и отдохнувшей, девушка вышла и увидела Алона. Он был одет так же, как она, и негромко разговаривал с человеком из Древней Расы, по имени Этатур. Лорд Долины Зеленого Безмолвия, как и Дахон, обладал способностью менять внешность, хотя и не в такой степени. На лбу его росли два маленьких рога цвета слоновой кости, почти совершенно скрывшиеся в густых завитках курчавых волос, постоянно менявших цвет.
Сказительницу представили, она села на один из поросших мягким мхом холмиков, которые служили здесь подушками для сидения. Вскоре вернулась госпожа. Дахон сопровождали два высоких подростка, которые несли еду и питье, и двое мужчин в поношенной обуви и кольчугах вестников или разведчиков. Один из мужчин оказался гигантского роста, он возвышался над всеми остальными.
Киллан представил их как разведчиков долины Йонана и Урика. Йонан был среднего роста и явно потомок салкара. Гиганта звали Урик.
Подростки, мальчик и девочка (они казались лет на пять моложе самой сказительницы), были близнецами, детьми Дахон и Киллана. Девочка, Флона, унаследовала способность матери менять внешность. Когда Эйдрис смотрела на нее, та постоянно менялась, волосы ее становились то светлее, то темнее, хотя не в такой степени, как у Дахон. Керис, мальчик, походил на отца, и его внешность не менялась. Не было у него и рогов, как у зеленых людей. Дахон указала на рассыпчатый свежий хлеб, сыр и различные фрукты и ранние овощи.
– Можем поесть за разговором.
Алон уже взял фрукт.
– Будем рассказывать по очереди, – сказал он. – Я встретил сказительницу, когда участвовал с Монсо в скачках в городке, который называется Рилон Корнерс…
Он рассказывал о встрече с Эйдрис, а сама девушка тем временем ела. Потом, когда дело дошло до причин ее поиска, он кивнул своей спутнице, и она быстро объяснила, что ищет средство излечить отца.
– Алон подумал, что красная глина, которую находят в вашей долине, может помочь, – заключила она и вопросительно посмотрела на леди.
Меняющееся лицо Дахон было серьезно, она задумалась.
– Не знаю, – наконец негромко сказала она, – излечит ли грязь душу, а не только тело. Ее никогда на это не проверяли. Но можешь взять с собой и попробовать.
– Спасибо, госпожа.
– Но поиск Эйдрис – только часть дела, – продолжил Алон, проглотив последний кусок пищи. – Вчера ночью ее разбудил странный шум, который я не слышал…
Он рассказал о необычном пути к древнему зеркалу-Вратам, о Яхне и ее заклинании, отнимающем Силу.
Лицо Киллана потемнело, когда он услышал имя древнего колдуна, побежденного волшебницей.
– Динзил! – воскликнул он. – Я считал, что он давно умер!
– Сейчас, может, так и есть, – сказал Алон и продолжил, рассказал Трегарту об угрозе, которая нависла над всеми мужчинами, обладающими Силой. – Она называет нас противоестественными существами и чудовищами, – закончил он. – Яхне намерена стать самой сильной волшебницей в истории нашего мира.
– Откуда она взялась? – спросила Дахон.
– Судя по некоторым ее словам, я думаю, она когда-то была колдуньей Эсткарпа, – сказала Эйдрис, и Алон согласно кивнул. – Она из тех, кто пострадал, когда превратил себя в канал Сил, осуществивших Великую Перемену.
– А когда она тебя воспитывала, говорила ли, что была волшебницей? – спросил Киллан у Алона.
Молодой человек покачал головой.
– Она, несомненно, Мудрая Женщина, но я готов был поклясться, что она не владеет искусством вызова, такого, какой мы видели, – задумчиво ответил он. – Я на своем опыте убедился, что открыть Врата очень трудно. Яхне, которую я знал раньше, умела гадать, чувствовать присутствие Тени, лечить, используя травы и прочее. В лучшем случае, легкое колдовство. Она не была волшебницей.
– Где же она узнала заклинание? – задумалась Эйдрис. – Она сказала, что ее научили… но кто?
– Может, солгала, а сама открыла его в каком-нибудь древнем свитке в Лормте, – размышлял Алон. Он вздохнул. – Неважно, где она этому научилась. Опасность для нас совершенно реальна.
– Я немедленно свяжусь с Каттеей и Кемоком, – сказал Киллан. – Завтра утром моя жена отправит птиц, чтобы они отнесли сообщение за горы, к моему отцу Саймону в Эстфорд.
– Если бы я обладала Силой, – негромко сказала Эйдрис – Я могла бы сегодня же предупредить Керована.
– Завтра уже скоро, – успокаивала ее Дахон. – Солнце почти село… рассвет наступит раньше, чем ты думаешь.
Эйдрис кивнула, понимая, что госпожа Долины Зеленого Безмолвия пытается успокоить ее, но продолжала тревожиться. Слишком хорошо подействовала на нее красная грязь… Она была полна энергии и не могла уснуть. Встав, она вышла и увидела пасущегося Монсо. Недалеко от жеребца на ветке дерева сидел Стальной Коготь. Несколько минут спустя вышел и Алон, он нес два оружейных пояса.
– Время моего урока, – напомнил он.
Эйдрис рада была чем-нибудь заняться, и они принялись разучивать выпады и приемы защиты. Потом Эйдрис продемонстрировала удар при отходе, и они разучили его. Прежде чем закончили, появился Киллан и сказал, что Йонан и Урик только что выступили. Они должны предупредить людей Древней Расы, которые жили в Карстене до того, как их объявили вне закона и они превратились в беженцев. Теперь прежние карстенцы прочно обосновались на этой новой – и в то же время древней – земле. Передав новость, Трегарт задержался, наблюдая за уроком.
– Ты хорошая учительница, – заметил он, обращаясь к сказительнице, когда она и ее ученик остановились, переводя дыхание. – Он явно овладел этим приемом.
– К несчастью, этот прием единственный, которым я овладел, – печально сказал Алон, вытирая пот со лба. – Но один лучше, чем ничего, я думаю.
Передав свой меч Киллану, Эйдрис попросила его потренировать своего ученика. Тот согласился и показал себя опытным бойцом. «Вероятно, – подумала Эйдрис, – он равен по силе Джервону, каким тот был до несчастного случая».
Как бы отвечая на мысли девушки об отце и его болезни, в сгущающихся сумерках появилась Дахон, она протянула сказительнице небольшую шкатулку, запечатанную воском или смолой. Хозяйка долины вложила шкатулку в руки Эйдрис.
– Немного целебной грязи, – сказала она. – До употребления не вскрывай печать.
Эйдрис дрожащими руками взяла шкатулку. Неужели это средство способно излечить Джервона?
– Госпожа, – сказала она прерывающимся голосом, – благодарю тебя… Я так благодарна…
– Это мы у тебя в долгу, – заверила ее Дахон. – Я молюсь, чтобы грязь подействовала. Размажь ее ровным слоем по лбу и голове и дай просохнуть, прежде чем снимать.
– Так и сделаю, – ответила девушка. – Еще раз спасибо, миледи.
Дахон улыбнулась ей.
– Я должна благодарить тебя за предупреждение, которое спасет моего лорда, – сказала она. – Будь уверена, что мы примем меры против Яхне и ее грязных чар. Сила по праву принадлежит только тем, кто пользуется ею ответственно. Не Яхне решать, кто может пользоваться Силой, а кто не может.
Эйдрис серьезно кивнула в знак согласия.
В предрассветной полутьме они покинули долину. Седельные сумки были полны продуктами из кладовых Дахон. Монсо энергично фыркал; казалось, ему не терпится снова пуститься в путь, и уже к середине утра они вернулись к пещере Яхне.
– Помнишь, как она открыла Врата? – спросила Эйдрис, когда они спешились у входа. Стальной Коготь подлетел и опустился на седло жеребца. – Помнишь, что она пела?
– Я слушал внимательно, – ответил Алон, нахмурившись, потом пожал плечами, как будто не был уверен в своей памяти. – Вчера вечером я записал, что запомнил, и изучил свои записи. Можем только надеяться, что мои усилия не окажутся напрасными. Но пока не попробуем, не узнаем.
Войдя в пещеру, он достал из сумки короткую ветку.
– Бузина, – сказал он, показывая своей спутнице. – Используется для самых темных и могучих заклинаний.
Алон быстро начертил на полу пещеры пентаграмму, примерно такую же, как у Яхне.
– Но ведь ты никого не собираешься вызывать! – возразила Эйдрис.
– Правда, но я должен точно следовать ее ритуалу. Я не знаю, какой именно элемент заклинания открывает Врата, – объяснил Алон. – Она не произнесла заклинание открытия, как я, только последние слова, обращенные к зеркалу. Должно быть, что-то в ее чарах, победивших Динзила, открыло Врата.
Он быстро установил свечи, взятые у Дахон, взмахом руки зажег их.
– А что ты используешь в качестве крови? – спросила девушка.
– Мою собственную кровь.
– Но ведь ты ослабеешь! – возразила она. – Используй мою, Алон.
Он упрямо покачал головой.
– Не могу использовать для своих заклинаний кровь другого живого существа. Если я и воспользуюсь темными заклинаниями, то хочу это сделать чисто… иначе мой дух почернеет, и мне не очиститься.
– Алон, не будь дураком! Тебе нужны силы, чтобы открыть Врата! Используя мою кровь, ты берешь то, что я отдаю добровольно! Это тебя не очернит!
– Нет, – ответил он, и она видела упрямый блеск его глаз. – Я использую собственную кровь и ничью больше.
Эйдрис не стала спорить, она взяла нож, разрезала себе запястье и протянула руку.
– Вот.
Он сердито посмотрел на нее, но она потрясла рукой, и алые капли упали на пол.
– Не трать ее зря.
Больше не споря, он сжал ее запястье и начал негромко напевать, позволив крови очертить круг. Постепенно Эйдрис слабела от потери крови, но подавляла слабость. Однако когда они прошли две трети круга, она споткнулась. В ответ Алон зажал пальцами разрез на ее руке и что-то негромко произнес. Кровотечение замедлилось и прекратилось.
– Перевяжи рану, – приказал он, – потом подготовь Стального Когтя и Монсо. Не разговаривай со мной, пока все не закончится… Мне нужна полная сосредоточенность. – Достав свой кинжал, он глубоко порезал себе запястье и завершил кровавый круг.
Приближаясь к концу, он запел громче… Медленно, неотвратимо свечи начали темнеть. От пения Алона у Эйдрис закружилась голова. Ей хотелось зажать уши, как она это сделала, слушая Яхне. Губы посвященного дрожали, как будто слова, которые он произносил, имели вкус желчи.
Воздух в пещере тоже потемнел, сгустился, в нем появились неопределенные тени. Казалось, в этих тенях бормочут невидимые ужасы, но каждый раз как Эйдрис поворачивалась, чтобы разглядеть, она ничего не видела. И решительно приказала себе ни на что не обращать внимания.
Она быстро проверила крепление седельных сумок Монсо, прикрепила к боку коня под стременами свой посох, потом расстелила на каменном полу плащ.
– Пора, Стальной Коготь, – сказала она соколу, который сидел на луке седла.
С резким криком птица поднялась и села на плащ. Эйдрис взяла его за края, обернула плащом птицу, защищаясь от острых когтей и клюва. Держа на руках спеленатого сокола, она распрямилась и повернулась к Алону. Посвященный, откинув голову, с лицом в тени, повторял слова, которые она помнила из призыва Яхне.
Этот звук ужасного призыва, исходящий от товарища, заставил ее отшатнуться и прижаться к боку Монсо. Кеплианец закатил глаза, он сильно дрожал.
Медленно, постепенно засветилась пурпуром поверхность зеркала. Врата открылись.
Алон посмотрел на это свое достижение с таким отвращением, что Эйдрис беспокойно вскрикнула. Потом отошел в угол пещеры, и его вырвало. Он словно физически освобождался от грязи, которую принесло заклинание Яхне. Наконец, дрожа, бледный, как свечи (краем глаза Эйдрис заметила, что свечи теперь совершенно черны, как абсолютно белы были раньше), он выпрямился и вытер рот рукавом.
Последний раз плюнул, потом, держась исключительно силой воли, подошел к Монсо и сел верхом. Мрачно протянул руку, взял плащ с соколом и прижал к груди.
– Сможешь сесть сама? – спросил он с виноватой улыбкой. – Сейчас у меня нет сил.
– Конечно, если Монсо не будет лягаться.

Предыдущая страница 15 Следующая страница


Сказительница 16

– Нет, он не лягнет тебя.
Встав за жеребцом, сказительница потрепала его по крупу.
– Спокойно, парень. – Потом отступила на несколько шагов, подбежала и вскочила на спину кеплианца, заняв привычную позицию за Алоном.
– Очень красиво, – заметил Алон с легкой улыбкой. – Этому я никогда не мог научиться.
– Меня научил Обред, кайогский пастух, – ответила девушка.
– А теперь мы направляемся в Арвон… я надеюсь, – прошептал Алон. – Держись крепче.
И послал кеплианца вперед.
С криком страха жеребец поджался под ними, протестующе изогнул спину. Алон отдал резкий приказ, сжал ногами бока коня. Жеребец продолжал упираться, он мотал головой и с ужасом фыркал. Эйдрис ощутила резкий запах его пота.
– Вперед! – крикнул Алон и сопроводил этот приказ проклятием, от которого Эйдрис ахнула. Всадник снова сжал бока коня и сильно ударил его по шее.
С неожиданностью, от которой у Эйдрис голову потянуло назад, Монсо устремился во Врата.
Первый проход через Врата был достаточно трудным, но этот превратился в сплошную боль. Их, казалось, окутала глубокая тень, и они повисли в непроницаемой тьме. Эйдрис побоялась, что навсегда ослепла.
Дух ее дрогнул перед ощущением зла, неправильности этих Врат. Раскрыв рот, она безуспешно пыталась закричать, но ни звука не услышала. Как в худшем кошмаре, когда спящий тщетно пытается проснуться. Только она знала, что это не сон.
Долго ли продолжался их переход – минуты, годы, столетия, – она не могла сказать. Но наконец она услышала, как копыта Монсо со стуком ударились о твердую поверхность, и вокруг снова появился реальный мир.
На западе садилось солнце, а ведь в Эскоре сейчас полдень! Эйдрис осмотрелась, заметила разницу в цвете местности и в растительности, увидела очертания далеких год, вдохнула воздух.
– Мы это сделали, – негромко сказала она. – Это Арвон.
– Хорошо, – осунувшийся от истощения и усталости, ответил Алон. Он остановил Монсо, сполз с него, извиняясь за то, что стегнул.
– Прости, сынок, – прошептал он, потом наклонился и положил плащ Эйдрис на землю. Стальной Коготь высвободился, взлетел на ветвь ближайшего дуба, громко протестуя против такого способа передвижения.
Сказительница, у которой затекло все тело, сползла с коня и стояла, дрожа, смотрела, как Алон виновато гладит жеребца. Монсо с негромким ржанием прижался к нему носом.
– Это было ужасно, – прошептала Эйдрис, когда овладела голосом. – Я никогда не смогу снова это проделать… никогда!
– Я тоже, – серьезно согласился Алон. Он теперь казался гораздо старше, чем вчера. – Если бы не Яхне, мы никогда не решились бы на такое отчаянное средство. Когда я ее догоню, она за это заплатит.
– А сможем ли мы догнать ее? И если догоним, сумеем ли лишить ужасного заклинания? – спросила Эйдрис, дрожа при воспоминании о Силе волшебницы.
– Не знаю, – мрачно ответил Алон. Глаза его холодно блеснули, и Эйдрис встревожилась. Голос юноши прозвучал как торжественная клятва. – Не беспокойся. Клянусь всеми богами, когда мы ее догоним, она больше ни для кого не будет представлять угрозу!
Эйдрис в ужасе смотрела на него.
– Ты ведь не хочешь… – начала она и увидела, как он мрачно кивнул.
– Конечно, – негромко подтвердил он таким холодным и жестоким голосом, что сказительница невольно попятилась. – Найдя, я убью ее. – Он предупреждающе посмотрел на свою спутницу. – И не пытайся остановить меня, сказительница.

Глава 10

Местность вокруг была дикая и пустая, без следов человека. Стальной Коготь поднялся в пурпурное вечернее небо, очевидно, отыскивая место для ночлега. Путники ехали по полям, поросшим жесткой светло-зеленой травой. Не было никаких дорог, кроме звериных троп. Эта часть Арвона казалась необитаемой по сравнению с той, что знала Эйдрис.
– Мы, должно быть, далеко на северо-западе от Кар Гарудина, – сказала она, откидываясь на крупе кеплианца, чтобы разглядеть вечерние звезды и с их помощью определить местонахождение путников. – Мы с отцом никогда не заходили далеко на северо-запад, потому что нам говорили, что там нет людей и поездка туда напрасна.
Не видно было ни ферм, ни деревень, ни далеких огоньков. На путников с любопытством смотрели стада антилоп и оленей, присутствие людей их не пугало.
– Люди не относятся к числу хищников, которые им знакомы, – заметил Алон. – Мы действительно далеко от всяких поселений. Как ты думаешь, далеко ли до Кар Гарудина?
– Четыре дня пути верхом, может, и больше, но это только догадка, – ответила девушка. – Если мои расчеты верны, завтра к вечеру или на следующее утро мы достигнем земли клана Синего Плаща. Там поедем по дорогам и будем двигаться быстрее.
– Может, не стоит сразу ехать в Кар Гарудин. Сначала надо отыскать Яхне, – предложил Алон.
Эйдрис поменяла позу, бессознательно стараясь расслабить уставшие мышцы бедер и ягодиц, и глубоко вздохнула.
– Нет, – сказала она, немного подумав. – Сначала нужно ехать в Кар Гарудин.
– Почему? – спросил Алон. – Яхне представляет угрозу. Чем скорее я улажу с ней дело, тем в большей безопасности будет твой приемный отец.
Эйдрис сдержала дрожь, вспомнив, как именно он собирается «улаживать дело»с Яхне. Но заставила себя скрыть свои чувства и ответила спокойно:
– Потому что если мы доберемся до Кар Гарудина, там поблизости есть Место Силы, и Керован сумеет найти в нем убежище. Это место называется Сбор Королей. Насколько я знаю, если Керован будет там, призыв Яхне потеряет силу, и она не сможет привлечь его к себе. Он будет в безопасности.
– Если это место большой Силы, тогда верно, – неохотно согласился Алон.
– К тому же, оказавшись в безопасности, Керован поможет в нашем поиске Яхне, – добавила сказительница.
– Что за помощь? – скептически спросил посвященный.
– Моя приемная сестра Хиана, вероятно, сможет угадать местоположение волшебницы. Тогда Джойсана и Сильвия вместе с нами поедут к ней. Они Мудрые Женщины, и с ними нужно считаться.
В ответ Алон только нечленораздельно хмыкнул. Эйдрис прикусила губу, попутчик начинал ее беспокоить. Этот мрачный задумчивый человек казался совсем не тем ее спутником, которого она за последние шесть дней привыкла считать другом. «Неужели только шесть дней? – ошеломленно подумала она. – Кажется, я всегда его знала…»
На ночлег они остановились, только когда стало так темно (луна взойдет много после полуночи), что Монсо и Алон с трудом различали дорогу, а Эйдрис уже давно ничего не видела. Заночевали они на лугу, с трех сторон окруженном лесом. Высокие кусты дикой розы защищали их от резкого северного ветра; аромат цветов, тяжелый и сладкий, наполнил воздух.
К тому времени, как распаковались и накормили кеплианца, путники так устали, что сами не хотели есть. Торопливо проглотили холодную еду, так как Эйдрис посоветовала не разжигать костер.
– Лучше не оповещать о нашем присутствии, – сказала она Алону, разворачивая спальный мешок.
– Почему? – спросил Алон. – Мы никого не видели. В каждой местности есть свои разбойники, но они никогда не заходят так далеко от поселений.
– Не знаю, – негромко ответила девушка. – Но мне кажется, что есть и другие… опасности. Арвон, как и Эскор, опасен для неосторожных. – Она огляделась. – Может, стоит дежурить по очереди.
– Монсо предупредит нас, если кто-нибудь покажется, – заметил Алон. – Если мы хотим завтра покрыть большое расстояние, лучше поспать. – Эйдрис согласилась, зная, что чувства животного гораздо острее, чем у нее.
Но хоть она и устала, хоть под одеялом ей было удобно и тепло, сон не шел к сказительнице, его отгоняли тревожные мысли и вопросы, на которые даст ответы только время. «Излечит ли красная грязь Дахон моего отца? Успеем ли мы вовремя предупредить Керована? Достаточно ли нашего предупреждения, чтобы спасти его, или Яхне все равно сумеет призвать его к себе, где бы он ни был и как бы мы ни старались его защитить?»
И наконец, самый тревожный из всех: «Алон меняется у меня на глазах. Он подозрителен и замкнут… он перестал быть самим собой. Почему? И что гораздо важнее: как мне остановить то, что происходит?»
Наконец веки ее отяжелели. Со вздохом Эйдрис сомкнула их…
Проснулась она от резкого фырканья Монсо. Казалось, спала она одно мгновение, но убывающая луна уже встала, залив луг бледным светом. Эйдрис лежала в одеялах, напрягая все чувства. Монсо снова фыркнул. Прошлогодняя трава и кусты зашуршали под его беспокойной поступью.
Сказительница медленно повернула голову на руке. Она делала вид, что по-прежнему спит, но глаза ее были открыты, она разглядывала отдаленный лес, окружающие поля. В темноте ничего не двигалось. Ничего… много ударов сердца ничего…
Но вот что-то мелькнуло на краю зрения. Встревожившись по-настоящему, Эйдрис села, напрягая глаза в неярком лунном свете. К лагерю приближалось множество слабо светящихся фигур. Их переносил ночной ветер. Сказительница тронула спутника за плечо.
– Алон! – прошептала она.
Он, вздрогнув, проснулся и сел.
– Что… что случилось?
– Вставай! Опасность!
Он потер глаза, еще не проснувшись окончательно, а Эйдрис тем временем отбросила одеяло, натянула сапоги и взяла лежавший рядом посох. Одним быстрым движением в руках ее оказался клинок. Она стояла наготове.
Снова попыталась разглядеть неярко светящиеся плывущие очертания. На фоне черного леса они казались болезненно-зеленоватыми, сквозь зелень просвечивали полосы бледного пурпура. Эйдрис приходилось видеть наросты на стенах пещер, они светятся так же. Но что это за летающие существа?
Монсо неожиданно издал резкий боевой крик, оскалил зубы, он готов был ударить передними копытами. Ноздри кеплианца широко раздувались. Он снова фыркнул, как будто ощутил какой-то ядовитый запах. Эйдрис торопливо застегнула повод на недоуздке жеребца и привязала его к соседнему дереву.
К этому времени Алон был уже на ногах, обулся и держал наготове меч. На мгновение его плечо коснулось плеча девушки; Эйдрис захотелось прижаться к нему, взять его за руку. Ей хотелось получить поддержку при виде этих странных существ, которые все приближались, покачиваясь.
– Что это? – прошептал Алон.
Эйдрис указала на слабо светящиеся, подгоняемые ветром формы.
– Смотри туда. Пять… шесть… десять… не менее дюжины, а может, больше.
– Дюжина чего? – спросил он.
Она пожала плечами, зная, что Алон отчетливо видит ее в лунном свете, хотя девушка на месте его лица видела только бледное пятно.
– Не знаю точно… но мне кажется, это Летящие па паутине.
Он недоверчиво взглянул на нее.
– Но это только сказка… легенда! Я объездил весь Эскор и никогда их не встречал. Только в рассказах, которыми по вечерам у огня пугают детей.
– В Арвоне, как и в Эскоре, многие старинные сказки оказались реальностью, – напомнила ему Эйдрис. – И если это действительно Летящие на паутине… мы можем не дожить до утра, Алон.
В этот момент сказительница уловила слабый запах и поморщилась. Острое зловоние, как будто их гости давно умерли и разложились.
– Их запах говорит мне, что они пришли не с Правой, а с Левой Тропы.
Алон тоже принюхался. Эйдрис видела, как он начертил в воздухе какой-то светящийся знак. Со сдавленным проклятием отдернул руку, словно обожженный.
– Ты права. Несомненно, они опасны.
– Может быть, их послала Яхне?
– Возможно. Возможно также, что они обитатели этой земли. Наверно, поэтому здесь никто больше не живет.
Эта мысли заставила Эйдрис содрогнуться. Она видела, что плывущие фигуры приближаются.
– Ты хорошо их видишь? – шепотом спросила она Алона.
– Какие-то зеленовато-белые существа, плывущие в пурпурных нитях, – еле слышно ответил он. – Примерно в две ладони шириной со множеством многосуставчатых лап…
– Как пауки?
– Скорее, как помесь паука с крабом. Они кажутся полупрозрачными и легкими, как их паутина. Плетут свою паутину, потом садятся на нее, и ночной ветер их переносит. – Он, в свою очередь, содрогнулся. – У них есть клыки и клешни или когти. Я думаю, они ядовитые, как пауки.
– Ты описал Летящих на паутине, – мрачно сказала Эйдрис.
– Знаю.
Девушка осмотрелась, думая, смогут ли они здесь защититься, или лучше попытаться уйти. Дыхание застыло в ее горле, она с силой сжала руку Алона.
– Их больше… гораздо больше… – прошептала она. – Мы окружены!
Зловещие существа приближались, и теперь Эйдрис тоже могла их разглядеть. Их крошечные глазки казались в лунном свете красными точками. С клешней и челюстей капал яд. Может быть, они разумны?
Узнать невозможно. Но одно ясно: в темноте у них большое преимущество.
– Ты можешь призвать свет? – спросила девушка у Алона. – Достаточно, чтобы я могла видеть свой меч?
– Могу, – ответил он и сделал несколько жестов. Над утоптанной травой их лагеря вспыхнул тусклый фиолетовый свет. – Но мне кажется, что меч не лучшее оружие против них.
– А что тогда? – спросила она, передвигаясь так, что они встали спина к спине. Теперь Летящие на паутине были так близко, что передовые оказались на расстоянии удара мечом от границ лагеря. Казалось, эти существа полностью во власти ветра и не могут сами управлять движением своих плывущих сетей. «Единственное наше преимущество», – подумала Эйдрис.
– Может быть, я смогу… – начал Алон и тут же замолчал: Монсо снова крикнул и бросился к приближающимся существам. Его повод с треском лопнул.
– Нет, Монсо! – крикнул Алон и бросился к жеребцу, пытаясь схватить его за недоуздок. Но кеплианец встал на дыбы и рывком головы сбросил своего хозяина на землю. Эйдрис услышала тяжелый звук его падения, услышала, как он тяжело дышит.
Сказительница устремилась за черным полукровкой, который с боевым ржанием несся к Летящим на паутине. Его передняя нога сбила одного Летящего. Монсо набросился на него, как кошка, и растоптал.
В этот момент Эйдрис сумела схватить недоуздок и остановить жеребца. Она удивилась его неожиданной покорности, но ей тут же стала ясна причина. Сделав шаг вперед, жеребец едва не упал, его передняя нога подогнулась. Сказительница посмотрела на нее, но свет был слишком слабый, и она ничего не увидела. Наклонившись, она провела опытной рукой по стройной мускулистой ноге и обнаружила, что над коленом быстро растет опухоль.
– Алон! – воскликнула она. – Его ужалили или укусили!
Посвященный уже неуверенно шел к ним. Опустился на землю рядом с кеплианцем.
– Надо немедленно сделать припарку, чтобы удалить яд, – выдохнула Эйдрис. – У меня травы и бинты в моей…
Алон покачал головой, заставив ее замолчать.
– Постарайся ненадолго удержать их, – приказал он.
Эйдрис распрямилась, держа меч наготове. Теперь Летящие на паутине окружили их, но ни один не пересекал границу сияния, которое зажег Алон. Одним глазом сказительница поглядывала на них, одновременно наблюдая и за спутником. Алон держал ногу Монсо обеими руками и что-то негромко говорил. Из-под его пальцев показался фиолетовый свет.
Уловив движение краем глаза, сказительница повернулась, заняв оборонительную позицию. И едва успела увернуться от светящейся фигуры, которая плыла к ее голове. На таком близком расстоянии Летящий на паутине больше напоминал краба, чем паука, его клешни злобно щелкали совсем близко от глаз девушки.
Она с отвращением ударила снизу вверх, разрубив существо надвое. Оно резко крикнуло, и от этого крика заболели уши. Эйдрис отскочила от умирающего существа, а из него брызнула светящаяся зеленоватая жидкость, и несколько капель попали ей на руку.
Когда «кровь» Летящего на паутине обожгла руку, Эйдрис закричала от боли. Ей показалось, что руку погрузили в жидкое пламя. Прикусив губу, она схватила одеяло и вытерла ядовитую слизь с кожи, но рука продолжала отчаянно болеть; от боли у девушки потемнело в глазах.
С трудом глотнув, она заставила себя согнуть пальцы, поднять выпавший меч. Может, оказала свое действие кванская сталь в рукояти, потому что боль слегка ослабла, хотя Эйдрис по-прежнему стонала, когда нужно было пошевелить пальцами.
Теперь Летящие на паутине приближались со всех сторон. Эйдрис закутала одеялом левую руку и с помощью этого импровизированного щита пыталась их отогнать.
Правой рукой она искусно работала мечом, пытаясь одновременно оказаться всюду. Но тут же поняла, что ее усилия спасут ненадолго: рано или поздно на нее нападут сзади, ужалят или укусят.
Довольно долго девушке удавалось сдерживать нападающих; она действовала с проворством и точностью, каких никогда не использовала в схватках с противниками-людьми. Неожиданно она почувствовала, как сзади что-то едва не задело ее волосы.
Подавив крик, она повернулась и увидела за собой Алона. Он рукой собирался ударить ее по голове. Эйдрис увернулась, думая, что он сошел с ума, но он со сдавленным проклятием схватил ее за плечо, удержал и голой рукой сбил с ее головы Летящего на паутине. Эйдрис отшатнулась, а Алон ее посохом прижал существо к земле. И тут же ударил окованным сталью концом в спину. Летящий на паутине содрогнулся и умер.
– Надо уходить! – крикнула сказительница, указывая на восток. – В лес, там ветер не сможет их нести! Как Монсо? Он может двигаться?
– Я выдавил яд, – с трудом ответил Алон, – но ему нужно… – Он замолчал, отбивая новое нападение.
– Можем мы уйти?
– Не нужно, – мрачно ответил он. – Сдерживай их, пока я не достану свою ветку…
Он быстро перевернул седельную сумку, высыпал ее содержимое и схватил ветку бузины. Вытянув ее перед собой, начал напевать, потом провел пальцами свободной руки по воздуху, как будто расчесывал его или собирал что-то невидимое. Ветер усилился, бросил волосы в глаза Эйдрис, трепал широкий рукав платья.
Продолжая одной рукой делать эти движения сбора, Алон начал вертеть в воздухе веткой. Ветер стал еще сильнее, теперь он дул так сильно, что Эйдрис пошатнулась и напрягла все силы. Что-то длинное и тонкое коснулось ее лица, обожгло глаза, и на мгновение она с ужасом подумала, что на нее напал один из Летящих на паутине, но оказалось, это хвост Монсо. Эйдрис отвела его в сторону, поняв, что неожиданный порыв – дело рук Алона. Мигая, она поискала глазами Летящих на паутине.
Первый сильный порыв унес ядовитые существа от добычи. Эйдрис облегченно вздохнула и опустила меч, разогнула пальцы, взяв меч в левую руку.
Сказительница продолжала зачарованно наблюдать. Алон концом ветки принялся делать круговые движения, словно размешивая суп. Ветер начал кружить сбившихся в кучу Летящих на паутине, бросая их друг на друга. Каждое существо оказалось захвачено маленьким смерчем и не могло вырваться. Вскоре нападающие напоминали небольшой, болезненно-зеленый циклон.
– Хорошо! – Эйдрис перекрикивала ветер. – Долго ли ты сможешь их так держать? – Она думала, сможет ли сбить их на землю, пока они беспомощны. Кажется, на них действует холодное железо… но боль в руке предупреждала против применения меча на близком расстоянии.
«Если бы мы смогли уйти достаточно далеко, пока у него есть сила, мы спрятались бы в лесу, под защитой деревьев, и этой ночью они бы нам больше не угрожали», – подумала она. Потом вспомнила, что у кеплианца ранена нога. Монсо не сможет их нести, придется уходить пешком.
– У меня другие планы относительно этих паразитов, – ответил Алон холодным голосом, в котором звучал сдержанный гнев. Говоря это, он закрыл глаза и сосредоточился. Пот выступил у него на лбу. Смерч с его светящимися обитателями стал еще ярче…
… и вдруг, без всякого предупреждения, вспыхнул!
Хотя она сама обдумывала, как убить эти существа, Эйдрис едва сдержала протестующий крик. Убить их – да, но сжечь живьем!..
Несколько мгновений существа бились в пожирающем их огненном аду, пронзительно крича высокими голосами. И вот, когда сказительница решила, что больше не вынесет и убежит с криком в ночь, наступила тишина. От нападающих не осталось ничего, кроме плывущего в воздухе пепла.
Эйдрис стиснула зубы: снова заболела рука, но не от боли у нее переворачивались внутренности. В тусклом лунном свете она увидела лицо Алона.
Посвященный улыбался.
До рассвета путники занимались своими ранами (у Алона на подбородке, куда попал яд, образовался рубец). Смазав ожоги и перевязав друг друга, они занялись кеплианцем. На ноге жеребца теперь виднелась только небольшая припухлость, но Алон постарался вытянуть оставшийся яд.
Пока опухоль не спадет, кеплианец не сможет их нести, но Алон решил, что можно оставить на нем сумки.
Наконец, завершив все дела, Эйдрис села на спальный мешок и с безжизненным равнодушием посмотрела на жемчужное небо. Она знала, что нужно встать и идти, но тело просило отдыха. Ей казалось, что даже если бы она пешком без остановок прошла от Эскора до Арвона, она бы не так устала.

Предыдущая страница 16 Следующая страница


17 Андре Нортон, Энн К. Криспин

– Мы должны идти, – сказала она Алону, который сидел рядом с ней, в изнеможении опустив голову.
Он поднял голову и потемневшими глазами посмотрел на нее.
– Монсо нужно несколько часов, чтобы оправиться от действия яда. Да и мы не можем идти без отдыха. Спи, Эйдрис. Я намерен поспать.
Чувствуя себя предательницей («Что, если как раз сейчас Яхне приближается к Керовану»?), Эйдрис тем не менее поняла, что ее спутник прав. Кивнула, упала на одеяла, натянула на лицо край плаща и больше ничего не чувствовала.
Поздним утром ее разбудило прикосновение Алона. Со стоном она перевернулась и села. «Ванна, – с тоской подумала она. – Если бы здесь были бассейны Дахон!» Она поморщилась, уловив запах еды. На небольшом, почти бездымном, костре кипел котелок.
– Вот, – Алон протянул ей миску с густой, приправленной сухими фруктами горячей похлебкой. – Попробуй. Тебе нужно поесть.
– Не могу… – возразила она, чувствуя, как выворачивается желудок. – Кажется, я больше никогда не смогу есть.
Он спокойно посмотрел на нее.
– Пища поможет твоему телу преодолеть действие яда. Если не поешь, будешь слишком слаба, чтобы идти. Помни, Монсо сегодня понесет только наши тюки. – Миска снова приблизилась к ней. – Попробуй… пожалуйста.
Она с сомнением взяла миску, осторожно глотнула. Но как только сделала первый глоток, жжение в желудке прекратилось. Мир вокруг приобрел устойчивость, прояснился, в тело возвращалась сила.
И когда нужно было выступать, девушка смогла встать и идти без посторонней помощи Подлетел Стальной Коготь и сел на ветку. Сокол возбужденно закричал, забил крыльями. Алон остановился и внимательно посмотрел на него.
– Что он хочет тебе сказать? – спросила Эйдрис, когда юноша пошел дальше.
– Точно не знаю, – ответил посвященный. – Контакт между нами очень непрочен. Но он как будто считает, что его поиск подходит к концу. Он чувствует, что вскоре присоединится к своему хозяину.
Эйдрис через плечо оглянулась на птицу и увидела, как та поднимается в небо.
– Бедный Стальной Коготь…
Выражение лица Алона было мрачным.
– Мы не можем ему помочь. Лучше поможем себе и тем, кто от нас зависит.
Оставшуюся часть утра они шли, стараясь поддерживать равномерный быстрый ход, в полдень, не останавливаясь, пожевали хлеба и пошли дальше. Эйдрис с тоской вспоминала, как стремительно нес их кеплианец. Все мышцы ее тела болели.
Алон снова стал мрачен и задумчив, и, когда девушка встречалась с ним взглядом, его взгляд ей не нравился. Они видела, что мысли у него невеселые. Что-то усиливалось в нем, какая-то Тьма поглощала его дух, и сказительница боялась за него.
В начале вечера они поднялись по длинному пологому склону холма и остановились на вершине, чтобы передохнуть и осмотреть окрестности. Перед ними склон холма спускался в ущелье, усеянное камнями, заполненное слабой дымкой, несмотря на то, что над головой еще стояло солнце. Ущелье уходило в оба направления, насколько могла видеть сказительница.
– Наша дорога проходит прямо через это ущелье, – сказала она, с сомнением разглядывая его. – Но мне оно не нравится.
– Кар Гарудин в том направлении? – спросил он, показывая.
– Да. Но местность кажется труднопроходимой. Может, нам повернуть назад и поискать обход?
– На это потребуется много часов ходьбы, – справедливо заметил Алон. – Ущелье не больше полумили шириной. Если пойдем меж камней медленно, опасности не будет.
Ведя Монсо, он начал спускаться. Эйдрис пошла следом, но ее все больше отталкивало это странное узкое ущелье. Она все время хотела крикнуть Алону, что не нужно идти дальше, но заставляла себя молчать, вспомнив, какое срочное у них дело.
«Нужно всего полчаса, чтобы пересечь его, – подумала она, разглядывая местность впереди и пытаясь утешиться этой мыслью. – Алон прав, поиски обхода задержат нас на полдня или дольше…»
Впереди нее Алон миновал участок, заросший травой, и вступил на голую землю. Он помахал рукой.
– Тут прочно. Иди вперед!
Сказительница заставила себя переступить через границу. Сделала несколько шагов и ахнула: участок почвы, который казался абсолютно устойчивым, вдруг перевернулся и обхватил ее лодыжку. Она спаслась, только быстро пустив в ход посох. Прыгнула вперед и почувствовала, как еще один участок у нее под ногами переворачивается.
– Алон! – крикнула она. – Подожди!
Он споткнулся, едва не упал, но уцепился за гриву Монсо и посмотрел. На лице его отразилось выражение недоверия и растущей тревоги. Эйдрис заковыляла к нему; потом, в свою очередь, принялась разглядывать окружающую местность.
Зеленые склоны холма растаяли. Перед ними – и за ними – в бесконечность уходило усеянное камнями ущелье. Солнце над головой исчезло, горящее небо медного цвета заставляло всю землю мерцать от жары. Живой растительности не было. Торчали мертвые стволы деревьев, стояли высохшие кусты призрачного серого цвета. По потрескавшейся обожженной почве тянулись и сворачивались темные стебли вьющихся растений. Они не живые, в них ни следа зелени, и скорее они похожи на давно погибших змей.
И тут под ногами путников почва задрожала, оба вскрикнули и вцепились в Монсо, который поднял голову и в ужасе заржал. В земле открылась длинная трещина. Но вот дрожь прекратилась, и под ногами снова была устойчивая поверхность.
– Алон… – Слова замерли на устах Эйдрис. Она могла только молча стоять, понимая, что страх ее написан на лице.
Он кивнул, плечи его тяжело поникли.
– Я был дураком. Если бы не так устал, почувствовал бы… – Рот его мрачно сжался. – Все это место… заколдовано. Это дело Яхне. Ее ловушка. И я привел нас прямо в нее.

Глава 11

– Но где же мы? – спросила Эйдрис, заставляя себя говорить спокойно. Ей хотелось закричать на Алона, проклинать его за то, что он привел их в эту ловушку, но что хорошего это даст? С усилием, от которого заныли мышцы челюсти, она сдержалась.
– Точно не знаю, – негромко ответил он, и горечь в его голосе подсказала девушке, что он сам проклинает себя еще более сильно, чем она.
– Как ты думаешь, мы по-прежнему в Арвоне? – Она осмотрелась, но увидела только причудливо освещенное небо и странный ландшафт, уходящий во всех направлениях без видимого горизонта. В ней поднялся страх. – Или мы прошли через какие-то Врата, когда ступили на эту проклятую землю?
– Не думаю, – ответил он, с отсутствующим видом поглаживая талисман, который повесила ему на шею Дахон, как будто это прикосновение помогало ему рассуждать. – Я считаю, что мы по-прежнему в том загадочном ущелье, в которое спустились несколько минут назад.
– Но как это возможно? Здесь нет солнца… и нет горизонта. Мы не видим склоны холмов, которые нас окружали.
– Знаю. То, что мы видим, это иллюзия, – ответил он. – Многие иллюзии я могу рассеять, призвав истинное зрение. – Он показал на неровный камень у них на пути. Призрачная серая лиана с цветами песочного цвета обвивала его, как гадюка. – Вот это, например. На самом деле это не камень, а зияющая расселина в земле, полуприкрытая сухими растениями. Эйдрис посмотрела на камень. Если бы она продолжала идти, то упала бы через край. Она облизала пересохшие губы.
– Иллюзия… А ты не можешь снять это заклинание, Алон?
Он тяжело вздохнул и устало прислонился к плечу кеплианца.
– Не могу. – Это признание далось ему нелегко. – Волшебство Яхне слишком сильно.
Девушка от удивления широко раскрыла глаза. Она не ожидала, что он признает поражение, даже не попробовав сопротивляться.
– Откуда ты знаешь, если не пробовал?
Черное отчаяние отразилось на его лице.
– Знаю, – спокойно, но настойчиво повторил он. – Для меня это слишком сильно.
Сказительница раскрыла рот, собираясь спорить дальше, но промолчала и только вздохнула. «Заклинание не только в иллюзии, – поняла она. – Оно и в безнадежности». Она чувствовала и на себе действие чар… они подрывали ее волю и решимость, как расти, грызущий дно закрома.
«Без веры Сила ничто, – подумала девушка, вспоминая сведения о магии, которые усвоила от матери и Джойсаны. Если Алон не поверит, что сможет преодолеть заклинания волшебницы, у него ничего не получится».
– Что же нам делать? – спросила она, пытаясь не показать свой страх.
– Нужно пересечь ущелье, – ответил он. – Яхне не могла заколдовать весь Арвон. Если, вопреки иллюзии, мы найдем дорогу, выйдем к реальности… Но будет нелегко. – Он покачал головой, было ясно, что он не уверен в успехе. – Здесь неосторожных поджидают ловушки внутри ловушек. Один неверный шаг, и мы погибнем.
– Но ведь ты видишь сквозь иллюзию, Алон? – спросила Эйдрис. Страх, который она ощутила, оказавшись в этом месте, все усиливался. Что, если они навсегда здесь застряли и не смогут спастись?
– Да, сквозь самые простые, несложные. Но Яхне сейчас очень сильна. – Он мрачно сжал рот. – Простые иллюзии уничтожить легко, но то, что нас сейчас окружает, совсем не простая иллюзия… Она многослойная, подробная. Иллюзия внутри иллюзии.
– Понимаю, – прошептала девушка. Краем глаза уловив движение, она повернулась, но, как и раньше, все было неподвижно… неподвижно, как смерть. И все же сказительница не могла избавиться от убеждения, что где-то рядом, на краю поля зрения, кто-то подсматривает за ними, перебегая от одного укрытия к другому. Откуда-то послышался слабый вой, порыв горячего воздуха коснулся щеки.
«Призрак ветра»? – подумала она, поднимая увлажненный палец. Словно прочитав ее мысль, Алон кивнул.
– Иллюзия, – сказал он. – Заклинание не просто сложное, оно затрагивает не одно зрение. Мы не только видим, но слышим и чувствуем.
Эйдрис с детства знала только простые иллюзии, которыми иногда развлекала ее Элис. И поэтому девушка была застигнута врасплох. Она знала, что иллюзия рассеивается при прикосновении. Если проверить реальность иллюзии, прикоснувшись к ней рукой, она рассеивается. Сказительница содрогнулась.
– Нам действительно нужно быть осторожными. Алон задумчиво кивнул и огляделся.
– Еще одно, – тяжело добавил он. – Инстинкт подсказывает мне, что это заклинание изменило даже течение времени… или наше восприятие времени.
– Как это?
– Время тянется медленней. Пересечение ущелья продлится долго – если мы его вообще пересечем… – Рот его дернулся. – Но сколько бы это ни продолжалось, нам покажется еще дольше.
– Но… – Эйдрис прижала пальцы к левой стороне груди, чувствуя ровное биение сердца. – Но мое сердце бьется, я дышу… я не чувствую никакой разницы!
– Ты не изменилась, госпожа, физически не изменилась. Иллюзии действуют на сознание, хотя их воздействие кажется совершенно реальным. – Алон посмотрел на опустошенную голую землю. – Где-то тут настоящая дорога, замаскированная иллюзией, и мы должны ее поискать.
– И найти ее будет нелегко, – закончила за него Эйдрис.
Он кивнул.
– Но ты можешь ее найти… – настойчиво продолжала она, ища уверенности на его мрачном лице – и не находя ее. – У тебя есть истинное зрение!
– Да, – согласился он. – Но постоянное пользование истинным зрением утомляет… это труднее, чем сражаться с десятком солдат. Надеюсь, оно не откажет мне совершенно.
– Я сделаю все, что могу, чтобы помочь тебе, – пообещала Эйдрис – И лучше пойти, пока не началось новое землетрясение. – Она отвернулась, потом искоса взглянула на него. – Или землетрясение тоже иллюзия?
– То, которое мы испытали, было совершенно реально, – ровно ответил Алон. – И если мы упадем в одну из открывшихся щелей… нас ждет смерть. – Только глаза выдали его истинные чувства – страх, такой же, как у нее.
Эйдрис глотнула, решительно подавив ужас, который стремился овладеть ею, заставить с криком бежать сломя голову.
– Понимаю. Так… в какую сторону? Солнце нам не помогает, и все направления кажутся одинаковыми.
– Сюда. – Алон показал на промежуток между двумя высокими красноватыми шпилями. – Иди за мной и не ступай в сторону.
Он передал ей повод Монсо и повернулся, собираясь идти. Неожиданно остановился.
– Можно мне взять твой посох? Кванская сталь в голове грифона может предупредить от неверного шага.
Она молча протянула ему посох. Алон перевернул его, так что голова грифона нацелилась вниз. И пошел.
Эйдрис следовала за ним, не поднимая взгляда от земли, ступала на те же места, что и он. Монсо она держала на коротком поводу, заставляя кеплианца идти рядом. К счастью, рана мешала жеребцу делать его обычные длинные шаги.
Но даже крайняя осторожность не спасала от ошибок. Поверхность была усеяна камнями, которые, казалось, сами пододвигаются ей под ноги, чтобы она споткнулась и упала. Еще одним препятствием оказалась серая мертвая растительность, она цеплялась за ноги, замедляла движение, как ни старалась девушка ее избежать. Несколько раз Эйдрис едва не упала. Однажды только повод Монсо спас ее от падения с крутого утеса.
Скоро сказительница начала пошатываться, она морщилась при каждом шаге. Глаза болели от горячего медного сияния сверху, но девушка мигала только тогда, когда боль становилась невыносимой: она боялась, что если хоть на мгновение закроет их, потеряет верную тропу.
Даже со своим истинным зрением Алон справлялся не намного лучше. Его сапоги предназначались для верховой езды, а не для долгой ходьбы пешком. Даже и без иллюзии это помешало бы ему. Скоро он захромал.
Молодой посвященный делал несколько неуверенных шагов, потом останавливался и разглядывал неровную обожженную местность впереди, посохом ощупывал землю под ногами.
Несколько раз он негромко говорил что-то, протягивал руку, и Эйдрис видела, как с его пальцев срывается фиолетовое свечение, собирается в тонкий луч и устремляется вперед, прокладывая дорогу, но исчезает в десяти-пятнадцати футах. «Если он сможет и дальше так обозначать истинную тропу, мы выйдем из этого лабиринта», – с облегчением подумала она.
Но скоро поняла, что использование силы для поиска дороги опасно ослабляет ее спутника. Каждый раз, как он призывал свечение, круги вокруг его глаз становились темнее, рот западал, кожа на щеках натягивалась, и вскоре перед ней была только тень человека, которого знала Эйдрис. Пот проделал дорожки в пыли, покрывавшей его лицо; тонкая рубашка промокла и прилипла к телу.
Сказительница подавила чувство жалости, холодно напомнив себе, что именно он завел их в это опасное место. Краем сознания она поражалась собственной черствости, но с гневом заставляла себя ожесточиться, чтобы продолжать переставлять одну ногу за другой, все снова и снова, бесконечно.
Они двигались медленно, и постоянные остановки, когда Алон отыскивал верную дорогу, их еще более замедляли. Над головой медное небо не менялось; жар давил на них, как плотное одеяло. Жажда вскоре превратилась в пытку.
У путников было три фляжки с водой; этого вряд ли достаточно для дня пути, учитывая, что Монсо тоже нуждается в воде. Но в заколдованной земле Яхне вода встречалась только в грязных пенных лужах с таким отвратительным запахом, что ни одно живое существо не решилось бы пить из них. Иногда попадались ключи, бьющие из глубины земли, испуская обжигающие пары серы.
Наконец, после перехода, длительность которого измерялась только возрастающей жаждой и болью в ногах, Алон остановился.
– Немного отдохнем… – прохрипел он. – Воды…
Колени его медленно подогнулись, он опустился на землю и сидел неподвижно, опустив плечи, повесив голову от усталости.
Сказительница тоже остановилась, достала сумку с продуктами и воду. Протянула фляжку Алону. Тот смотрел на нее покрасневшими и помутившимся от усталости глазами, словно не видя.
– Возьми, – сказала она, вытаскивая пробку. – Вода. Попей, Алон.
Уловив запах воды, кеплианец негромко заржал, раздувая ноздри. Посвященный поглядел на фляжку, глубоко вздохнул, и глаза его приобрели осмысленное выражение. Он покачал головой и вернул воду Эйдрис с попыткой сделать широкий вежливый жест.
– Сначала ты, леди, – произнес он хриплым, еле слышным шепотом.
Не в силах спорить, она послушалась, почувствовала, как теплая вода течет по горлу, как вкуснейшее вино со стола высокого лорда. Проведя языком по потрескавшимся губам, чтобы поймать последние капли, Эйдрис снова протянула фляжку спутнику.
Но Алон по-прежнему отказывался пить.
– Эй, парень… – сказал он, подтаскивая кеплианца за повод, так что тот остановился прямо над ним. – Ты тоже хочешь пить…
Алон взял свою кожаную куртку и расстелил на коленях, так что образовалось углубление. Потом осторожно вылил половину фляжки в это импровизированное корыто. Монсо с шумом принялся пить. И только когда жеребец слизал последние остатки жидкости, Алон поднес фляжку к губам и немного попил.
Посвященный вылил последние капли из опустевшей фляжки жеребцу. Потом покормил его хлебом. Явно заставляя себя, и сам проглотил несколько кусочков, стараясь широко не раскрывать потрескавшийся окровавленный рот. Мрачно жевал и глотал. Но когда протянул кусок сказительнице, она покачала головой.
– Не могу. Хлеб такой сухой.
– Ну, тогда немного фруктов, – сказал он, увидев пакет, который дала им Дахон. – Тебе понадобятся силы, Эйдрис.
Слишком уставшая, чтобы спорить, она пожевала сладкий плод. Это не улучшило ее настроение, но силы постепенно возвращались в измученное тело.
С тупым удивлением она смотрела, как Алон открыл вторую фляжку и щедро налил воды коню. Когда Эйдрис сделала легкое протестующее движение, он покачал головой.
– Мне приходилось бывать в таком положении, госпожа. Слишком суровое ограничение принесет больше вреда, чем добра. Лучше попить сейчас, используя оставшиеся силы, чем беречь воду, пока она нам вообще не понадобится.
Вспомнив, что отец как-то говорил ей что-то подобное, сказительница кивнула, взяла вторую фляжку и отпила. По ее настоянию он тоже сделал несколько небольших глотков, потом тщательно заткнул пробку.
– Далеко ли мы прошли? – прошептала девушка, стараясь без необходимости не двигать пересохшими губами. – Сколько еще до конца этого места?
Алон мрачно пожал плечами.
– Мы прошли дальше, чем Яхне считала возможным, – ответил он. – В этом я уверен. Путь проходит через этот холм. – Он указал. Эйдрис видела, что его рука дрожит, несмотря на усилия юноши сдержать дрожь.
– Какой холм? – прошептала она.
– Ты его не видишь?
– Конечно, нет. – Прежний гнев заставил ее голос прозвучать резко. – Вижу только заросли сухих кустов, переплетенных колючими лианами. Они так сплетены, словно это гобелен на стене большого зала крепости.
Алон задумчиво посмотрел на нее.
– Заросли – иллюзия.
– Поверю тебе на слово. – Голос ее по-прежнему звучал резко, хотя Эйдрис сама не понимала, что ее раздражает. Может, заклинания волшебницы заставляют ее испытывать раздражение и беспомощность? Или гнев на Алона, который завел ее в ловушку Яхне? Она не знала. Под его внимательным оценивающим взглядом она вызывающе сжала рот и отвернулась, разглядывая растительность, которая, как утверждает Алон, вообще не существует.
– А мы почувствуем эти колючки? – шепотом спросила она, со страхом глядя на острые шипы. – Или иллюзия действует только на зрение?
– Боюсь, она более ощутима, – ответил посвященный. – Монсо я могу завязать глаза, но ты… – Он покачал головой.
– Если попытаюсь пройти, меня освежуют живьем… – пробормотала она, глядя на злые острия. – Может, если мне тоже закрыть глаза… – Она вопросительно посмотрела на спутника.
Он снова мрачно покачал головой.
– Для тебя иллюзия – это реальность. Видишь ты ее или нет – безразлично. Пока в твоем сознании ложь принимается за реальность, ты почувствуешь результаты.
– А обойти нельзя? – Она посмотрела в обе стороны.
– Вряд ли. Там… – он указал влево от зарослей, – большие камни, они лежат так тесно друг к другу, что даже собака не проберется между ними, не говоря уже о Монсо. А там… – он показал направо, – один из парящих омутов. Разве ты не чувствуешь его вонь?
Ноздри Эйдрис дернулись, она поморщилась. До нее определенно доносились ядовитые пары, подтверждающие справедливость его оценки.
– Значит, это единственный путь? – сознание ее боролось с паникой. Может, если завернуть лицо и руки в обрывки одеял и идти очень медленно, она избежит серьезных ран…
– Это единственный правильный путь, – подтвердил он. – Смотри сама. – Встав, он что-то прошептал, потом поднял обе руки. Пурпурный свет медленно окутал его пальцы, с болезненной медлительностью капал на землю, собрался там и образовал светящуюся стрелу, такую же, какие она видела раньше. Стрела двинулась вперед, к центру зарослей, обозначая дорогу. Но на этот раз свет быстро погас, рассеялся, едва Эйдрис успела его увидеть. Алон пошатнулся, ахнул и оперся о плечо Монсо.
– Указатель… – пробормотал он. – Ты его видела?
– Да, я видела, куда он показывает. Наверно, мне просто придется идти медленно.
Алон покачал головой, прикусил нижнюю губу и распрямился.

Предыдущая страница 17 Следующая страница


Сказительница 18

– Нет, – сказал он. – Это не подействует.
– Но я не могу…
– Можешь! – он посмотрел на нее гневно, как никогда раньше. – У меня нет ни времени, ни сил, чтобы позволить тебе цепляться за собственные успокаивающие иллюзии. Ты должна увидеть реальность сама.
Она, не понимая, смотрела на него.
– Но я не владею Силой! Ты это знаешь! – возразила она наконец резким голосом.
– Я знаю, что ты веришь, будто не обладаешь Силой, – ответил он. – И знаю, что именно эта вера удерживает тебя.
– А тебя не удерживает вера в то, что заклинание Яхне слишком сильно для тебя? – холодно спросила она. – До сих пор я не считала тебя трусом, Алон. Как ты смеешь сначала завести нас в ловушку, а потом обвинить меня в отсутствии способностей, которых у меня никогда не было? – Резкость собственного обвинения заставила его поморщиться, как будто она его ударила.
Рот его застыл, плечи, только что сгорбленные, распрямились.
– Ты обладаешь «даром», как ты это называешь, Эйдрис. Я знаю это с первой нашей встречи. Но я видел также, что ты боишься правды, и потому позволил тебе держаться за свою ошибочную веру. Но теперь ты должна посмотреть в лицо правде.
– Не говори глупости, – рявкнула Эйдрис. – Жара повредила твой рассудок!
– Нет, это не так. Только твое неверие мешает тебе разглядеть реальность за этой иллюзией. Только отсутствие веры в твою собственную Силу держит нас в плену. Как ты думаешь, почему волшебница из Эсткарпа преследовала нас так упорно? От страха ты не позволила себе увидеть правду, но теперь пора это сделать – использовать твою Силу!
– Нет! – Эйдрис подавилась от ярости. – Ты лжешь!
Ослепнув от гнева, она вскочила и набросилась на него, била, пинала, но он избегал се ударов и, в свою очередь, схватил ее за плечи. Повернул, продолжая крепко держать. Руки, которые могли сдержать Монсо, сжали ее плечи так, что она не могла вырваться, не могла сопротивляться. Эйдрис ахнула от боли.
– Смотри! – приказал он. Он приблизил рот к ее уху, и она слышала его, хотя теперь он не говорил, а хрипел. – Здесь нет зарослей! Эти заросли – ложь! Смотри, сказительница, ты должна смотреть сквозь иллюзию, должна отличить правду от лжи, увидеть холм!
Не в состоянии вырваться, она покорилась, мрачно посмотрела на светло-серые кусты.
– Я вижу только заросли, – пробормотала она.
– Ты не стараешься! – гневно заявил он. – Ты должна стараться! Сосредоточься! Увидь холм!
Она остановила взгляд на одном месте, чувствуя, как горят ее глаза от жары и сияния сверху. Очертания кустов начали слабо мерцать – или это ее воображение?
– Не могу… – Теперь она дрожала, чувствуя, как ее снова охватывает страх.
– Ты должна поверить! Ты можешь, клянусь своей жизнью, можешь это сделать!
Она сосредоточилась, смотрела пристально, слезы боли ослепляли ее, но она заставляла себя не мигать. «Увидь холм – здесь есть холм»! – твердила она про себя. Растительность перед ней поплыла, сквозь нее что-то начало просвечивать… показалось что-то красноватое.
– Вижу… – Она вынуждена была мигнуть, и все исчезло. Эйдрис осела, прижалась к груди Алона, ослабев от сознания своего поражения. – Не могу, Алон! – взмолилась она.
– Можешь! – настаивал он, поддерживая ее, хотя она чувствовала, что и он дрожит от усталости. – Эйдрис… попробуй петь, когда смотришь.
Она повернула голову и недоверчиво посмотрела на него, но он решительно кивнул.
– Давай… попробуй.
Эйдрис снова повернулась к путанице колючих ветвей и запела, едва сознавая, какую мелодию выбрала. Серость плыла перед ее ослепленными глазами, она помигала, чтобы прочистить их, сосредоточилась…
И, как будто он всегда был здесь, – увидела холм и тропу, ведущую через него, прямую тропу, проходящую между камнями.
Эйдрис ахнула, пение прервалось, и сразу вернулись серые кусты.
– Алон! – прошептала она. – Я увидела!
– Хорошо, – ответил он, не удивившись, и выпустил ее. – Твой дар связан с музыкой, Эйдрис. Приручая Монсо, ты пела. Когда дурачила волшебницу в городе Эс, тоже напевала, верно?
Она попыталась вспомнить события, которые, казалось, произошли не дни, а годы назад.
– Да, – согласилась она немного погодя. – Пела колыбельную мамы… – Она в замешательстве посмотрела на него. – Но… Алон… как это возможно? Я никогда не слышала о таком даре.
– Я тоже, – признался он. – Но теперь, когда я об этом думаю… многое в волшебстве зависит от звуков: заклинаний, заговоров, даже песен. Помнишь хрустальные Врата? Они открывались, когда звучала правильная нота.
Эйдрис в замешательстве кивнула.
– Это открытие объясняет… многое, – медленно сказала она.
– Сейчас нам прежде всего нужно уйти из этого места и выследить Яхне, – напомнил Алон. Быстро снял рубашку и при помощи рукавов обвязал ею глаза Монсо. – Если не увидит, куда идет, я думаю, иллюзия на него не подействует, – объяснил Алон сказительнице. – На нас это не подействовало бы, потому что у нас более сложно устроенный мозг и его не так легко обмануть. Ты готова, госпожа?
Эйдрис решительно кивнула.
– Готова.
– Ты видишь холм?
Она запела, не раскрывая губ, потом кивнула: перед глазами ее снова возникла тропа.
– Тогда, за тобой… госпожа, – хрипло сказал Алон. Он поклонился и сделал вежливый жест. Контраст между его официальными манерами и внешностью заставил Эйдрис покачать головой. Лицо его, с ярким рубцом от яда Летящих на паутине, было обожжено и покрыто волдырями от жары, голая грудь и плечи покрыты пылью и грязью, промоченными потом. На мгновение ей показалось, что он сошел с ума. Он явно кажется безумным.
Но нет, глаза у него нормальные. Он верит в нее. И самое малое, что она может сделать, это поверить в себя. Глубоко вдохнув, Эйдрис запела, и они пошли по длинной каменистой тропе. Сказительница постаралась заполнить свое сознание музыкой. Она так сосредоточилась на своем занятии, что не почувствовала дрожь земли, пока не пошатнулась и ахнула…
… и мгновенно оказалась окруженной колючими кустами. Тысячи шипов устремились к ней. Только удача уберегла ее глаза.
– Сосредоточься! – услышала она за собой крик Алона.
Она уже снова запела, и заколдованная растительность исчезла. Эйдрис шагнула вперед, не встретила никакого препятствия, сделала еще шаг и только тогда решилась открыть глаза. Перед ней лежал холм.
Эйдрис медленно поднялась на вершину холма, чувствуя новые толчки, отбрасывая с дороги камни и напевая, как сошедшая с ума муха.
– Можешь остановиться и передохнуть, – услышала она хриплый шепот Алона. – Мы миновали иллюзорные заросли.
Сказительница остановилась, разглядывая руки и про себя благодаря Гуннору за то, что не запаниковала. Руки были покрыты десятками царапин, из которых сочилась кровь. Грязными пальцами она осторожно ощупала лицо, обнаружив еще несколько порезов.
– Для иллюзии это было слишком реально, – сказала она подошедшему Алону. И протянула руку.
Он мрачно кивнул.
– По крайней мере мы прошли. Ты сегодня получила ценный урок, госпожа. Если производишь заклинание или противозаклинание, смертельно опасно нарушать сосредоточенность. Первый год обучения подмастерья чародеев учатся сосредоточиваться и не отвлекаться. Тебе пришлось усвоить этот урок за несколько минут.
– Будь уверен, я его не скоро забуду.
Он встал с ней рядом, и они вместе поднялись на вершину холма. Они очень устали, и подъем занял у них много времени, а поднявшись, они тяжело дышали. Остановились и посмотрели вниз, на то, что открылось их взглядам.
Немного впереди обожженная земля неожиданно кончалась. Она обрывалась в такую глубокую пропасть, что Эйдрис не могла разглядеть ее дна. Снизу как будто поднималась стена густого серого тумана, она катилась словно по ветру, хотя никакого ветра девушка не чувствовала. Туман закрывал видимость, он тянулся во всех направлениях.
Они добрались до конца своего пути… дальше идти невозможно.
Слезы отчаяния заполнили глаза сказительницы, она опустилась на колени, прижала руки к разбитым губам. Рыдания сотрясали ее тело. Пройти так далеко и кончить этим! Пройти всю дорогу впустую!
Алон вздохнул и сел рядом с нею. Наклонил вперед обнаженные плечи, тоже закрыл лицо руками, очевидно, потрясенный не меньше.
– Придется возвращаться, – прошептала Эйдрис немного погодя. Либо умереть здесь, а она… не совсем готова умереть. – Может, существует другой путь…
Алон покачал головой и с ощутимым усилием расправил плечи. Сняв рубашку с головы Монсо, она надел ее, застегнул дрожащими пальцами.
– Не можем, – сказал он. – Наша дорога проходит здесь. – Он указал на пропасть. – Этот туман скрывает настоящий Арвон. Нужно найти способ пересечь пропасть…
Эйдрис смотрела на него, убежденная, что он рехнулся.
– Но… как?
– Надо сделать мост.
– Это невозможно! Нам не из чего его построить, даже если бы можно было перекинуть мост через пропасть… Но я в это не верю!
– Это единственный выход, – упрямо сказал он. – Арвон – реальный Арвон – там. – Он показал. – Я чувствую его, я чувствую его запах. А ты разве нет?
Она искоса взглянула на него, увидела, что он пристально смотрит на нее, и принюхалась.
– Пахнет… – прошептала Эйдрис – Я чувствую запах цветов! И воды! Это еще одна иллюзия?
– Нет, – ответил он. – Это реальность. Здесь есть и другие холмы. Мы должны пересечь пропасть, чтобы добраться до них, Эйдрис. Мы должны сделать мост.
– Из чего? У нас ничего нет!
Он не ответил, только отцепил с седла Монсо последнюю фляжку с водой.
– Пей, – сказал он, держа фляжку и пакет с едой. – И ешь. Заставь себя. Для того, что последует, тебе понадобятся силы.
Удивленная, она послушалась. Чувствуя запах воды, Монсо жалобно заржал, но на этот раз Алон покачал головой.
– Прости, старина, – сказал он, сочувственно потрепав кеплианца, – но если у нас получится, ты скоро утолишь жажду.
– А если не получится? – спросила Эйдрис, искоса посмотрев на него. Она не могла представить себе, что он задумал.
– Если не получится, – мрачно ответил он, – ни жажда, ни голод не будут нас мучить, так что результат будет тот же самый.
Они поели и осушили вдвоем последнюю фляжку, потом спустились по склону и прошли небольшое расстояние до края пропасти. Убедившись, что прочно стоит на земле, Эйдрис взялась за повод Монсо, наклонилась вперед и заглянула вниз.
Насколько она может видеть, отвесная красная скала, скрывающаяся в клубящемся сером тумане.
Алон взял камень, наклонился над пропастью и выпустил его. Камень упал…
… и все падал…
… все падал. Они так и не услышали, когда он ударился о дно.
Эйдрис смотрела на стену тумана перед собой. Она примерно в два роста Монсо высотой.
– Ты считаешь, что если мы пройдем туман, то освободимся от заклинания и окажемся в реальном Арвоне? – спросила она наконец.
Алон кивнул.
– Но как нам пересечь пропасть? – спросила девушка, стараясь говорить ровно, как будто они обсуждают проблему, решением которой не является быстрая и несомненная смерть.
– Мы должны сделать мост, – повторил он.
– Из чего?
– Из себя, – ответил он. – Из моей Силы. Из моей крови. Из твоей музыки.
Она смотрела на него широко распахнутыми глазами.
– Ты сошел с ума, – прошептала девушка. Алон предупреждающе покачал головой.
– Ты уже поняла цену веры, Эйдрис. И теперь нуждаешься во всей вере, какую сможешь призвать. Не позволяй вмешиваться сомнению. Я в здравом уме, не сомневайся. Это, – он указал на пропасть, – наш путь. По другую строну находится Арвон, который мы покинули.
Эйдрис снова уловила слабый аромат цветов. Монсо принюхался; потом ноздри кеплианца раздулись, он заржал, забил копытом.
– Он чувствует воду, – сказал Алон.
Сказительница прикусила губу, перевела дыхание. В конце концов, какой у них выбор?
– Хорошо, – негромко сказала она. – Я верю. Как мы это сделаем?
Он коротко одобрительно кивнул.
– Нам потребуется объединить нашу Силу. Создать собственную видимость. Такую сильную, что она приобретет прочность, материальность. Будет нелегко, – предупредил он. – Но можно сделать.
– Я готова, – решительно ответила она. – Скажи, что мне делать.
– Прежде всего ты должна сконцентрироваться. Если на этот раз задрожит земля, ты не должна отвлекаться, понятно?
Она кивнула.
Посвященный достал кинжал из ножен, протянул девушке.
– Когда я кивну, режь. – Он указал на свое запястье. – Режь глубоко, чтобы кровь текла свободно, но не настолько глубоко, чтобы нельзя было потом остановить кровотечение. – Эйдрис колебалась, потом взяла кинжал. – Я сделал бы это сам, – виновато сказал Алон, – но мы при этом должны соединить руки. Что бы ни случилось, не выпускай мою руку.
– Поняла, – сказала девушка, разглядывая голубые вены на его руке и планируя, где лучше сделать разрез. – А что потом?
– Ты должна петь. Почувствуешь, как Сила оставляет тебя и вместе с кровью создает мост. Используй музыку, чтобы увеличить свою Силу – и укрепить наш мост. Пой и ни за что не останавливайся! Как только мост станет прочным, ты должна будешь послать на него Монсо, потом провести меня. У меня глаза будут закрыты, я мысленно буду держать заклинание и не смогу видеть, что я… что мы сделали. Он внимательно посмотрел на нее.
– Если Гуннора улыбнется нам, когда я увижу тебя в следующий раз, мы вернемся в Арвон.
Эйдрис коснулась символа Янтарной Госпожи, который носила на шее. Потом быстро проверила, все ли припасы укреплены на Монсо.
– Мы готовы, – сказала она Алону.
Он торжественно расстегнул левый рукав, закатал его, обнажив руку. Протянул обе руки к девушке. Эйдрис крепко взяла его правую руку своей левой, подняла нож.
Алон закрыл глаза, сделал несколько глубоких вдохов, потом кивнул.
– Сначала музыка, – сказал он.
Эйдрис негромко запела… Выбирая мелодию почти наобум, она была ошеломлена, поняв, что это «Призрачный жеребец Хатора», песня, которую она пела при их первой встрече. Услышав слова песни, Алон сжал ее пальцы.
– Пора, – прошептал он.
Собравшись, Эйдрис коснулась ножом его запястья. «Легче было бы порезать себя, – подумала она, заставляя себя продолжать петь. – Янтарная Госпожа, помоги мне! Не дай мне сильно порезать его! Позволь нам уйти из этого места! Молю тебя!»
Она решительно провела лезвием по коже. Потекла струйка крови, и Эйдрис заставила себя разрезать глубже… еще глубже. Кровотечение усилилось, кровь закапала на землю… потекла потоком.
Сказительница и раньше проливала кровь, но так – никогда. Она почувствовала, как у нее темнеет в глазах, и только крепкое пожатие его пальцев удержало ее от обморока или тошноты. Она пела, не пропуская ни ноты.
Алон хрипло заговорил, запел на языке, который она не узнала; кровь потекла на край пропасти. Эйдрис неожиданно почувствовала, как вытягивает ее внутреннюю Силу. Кровь Алона – только внешний показатель того, что здесь происходит. От девушки к нему устремилось течение, поток, и она едва не запнулась. Собрав всю силу воли, всю решимость, сказительница стояла твердо, пела и смотрела в пропасть.
А из потока алых капель что-то начало возникать. Глаза Эйдрис распахнулись, когда она увидела, как это нечто приобретает очертания… моста! Настоящий мост пролегал над пропастью, он вначале был как тень, но постепенно становился все материальней. Красный… цвета крови… пульсирующий в такт их обоим сердцам… и с каждым биением он становился все прочнее.
Лицо Алона побледнело под густым загаром, но голос его звучал все громче. Кровь лилась. Эйдрис тоже пела громко, произносила слова отчетливо и сильно, заставляла себя верить в то, что видит.
Мост алой дугой перекинулся через пропасть в сером тумане. Стараясь не выпустить руку Алона, сказительница подняла ногу, коснулась моста. Он прочный, выдерживает ее тяжесть. Но выдержит ли жеребца?
– Пошли, Монсо, – пропела она, вплетая этот приказ в свою песню. Одной рукой схватила повод кеплианца и потянула вперед, через край пропасти. Потянула, показывая, что хочет, чтобы он пошел. – Вперед, парень! – пропела она музыкальный приказ. – Вперед!
Жеребец ударил копытом по мосту, очевидно, в нерешительности, но запах воды и ощущение прочности творения Алона под ногами убедили его. Фыркнув, полукровка устремился вперед. Копыта его застучали по мосту, и он исчез в тумане, в последний раз махнув хвостом.
«Упадет ли он»? – подумала Эйдрис, но решительно заставила себя забыть о такой возможности. Повела Алона через пропасть, заставляя себя обеими ногами ступить на алую поверхность. Вместе, под бормотание посвященного и пение Эйдрис, они двинулись вперед.
Мгновение спустя сказительница услышала удивительную музыку, перекрывшую звуки ее пения. Это большими жадными глотками пил воду конь.
– Спасибо, Янтарная Госпожа! – пропела Эйдрис, стараясь не смотреть вниз. Она повела Алона быстрее.
Они находились на середине моста, когда девушка ощутила, как обвис Алон. Бросив на него беспокойный взгляд, она увидела, как посерело его лицо. Глаза закатились, видны были только белки. Колени подгибались, он шатался. Алая поверхность у них под ногами задрожала.
Эйдрис свободной рукой обхватила Алона за талию, прижала к себе. Мост дрожал и таял. Решительно закрыв глаза, Эйдрис устремилась вперед, прыгнула в туман, потащив за собой Алона.
На мгновение она почувствовала, что падает… падает…

Глава 12

Бесконечные секунды Эйдрис падала сквозь клубящуюся серость. В горле ее рвался крик, пытался соскользнуть с губ. Но прежде чем успела крикнуть, она коснулась прочной поверхности, ударилась так сильно, что воздух вырвался из легких. Покатилась, переворачиваясь, и запах свежей растительности заполнил ноздри.

Предыдущая страница 18 Следующая страница


19 Андре Нортон, Энн К. Криспин

Когда мир наконец перестал головокружительно вертеться, девушка увидела голубое небо, усеянное белыми облаками. Солнце уже миновало зенит. Подняв голову, Эйдрис увидела, что на нее смотрит Монсо, насторожив уши. С его морды еще капала вода; у ног жеребца струился ручей.
Кто-то застонал. Этот болезненный звук сразу заставил ее прийти в себя. Эйдрис встала на четвереньки.
– Алон?
Посвященный лежал рядом с ней на склоне холма. Глаза его были закрыты, звук собственного имени не поднял его. Рядом с ним на траве виднелись ярко-алые капли, они пропитали почву. Это зрелище заставило сказительницу проползти вперед, схватить запястье юноши и сжать.
Наконец кровотечение остановилось. Эйдрис откинулась, ее окровавленные руки дрожали. Она попыталась собраться с силами, чтобы помочь своему спутнику. Алон лежал без сознания, кожа его посерела, губы посинели. Несмотря на теплое солнце, он дрожал под тонкой рубашкой, которая теперь проржавела от засыхающей крови.
«Одеяла… питье». – Медленно вспоминались уроки излечения, которые ей давала Джойсана. Встав, хотя ноги первое время дрожали от слабости, Эйдрис прошла к кеплианцу и подвела его к Алону. Сняла сумки, потом расседлала жеребца и отпустила его пастись, считая, что он не уйдет далеко от хозяина.
Закутав Алона в оба плаща, она набрала дров, чтобы развести небольшой костер, принесла воды из ручья. Дожидаясь, пока вскипит вода, развязала небольшой сверток, который так давно приготовила для нее Джойсана. От острого, иногда сладкого запаха трав дергались ноздри, в голове возникали отрывки сведений.
«Восстановительное… вербена! Заварить вербену…»
Уловив знакомый запах, девушка раскрыла нужный пакетик и положила в кипяток сухие листья. Когда настой был готов, она процедила его и, положив голову Алона себе на колени, заставила его выпить. Веки его задрожали, он очнулся настолько, чтобы выпить травяной чай, но полностью в сознание не пришел. Дрожь его прекратилась, и сказительница была благодарна за это.
Прежде чем заняться раной на его запястье, она сама выпила чашку чая. Ей казалось, что она уже несколько дней обходится без еды и питья. Но знала, что подобная усталость – нормальное состояние после использования Силы. И тут ей в голову пришла мысль, одновременно горькая и сладкая.
«Я использовала волшебство», – подумала она, сама себе не веря. Хотя это произошло только что, воспоминание уже таяло, слабело, как будто произошло с другим человеком, а не с этой, нынешней Эйдрис. Девушка вздохнула, покачав головой, снова представила себе мир, окутанный иллюзией, подумала, как ей удалось сбросить эту ложь и обнажить правду. «Неужели я это сделала? Или волшебство Алона как-то на меня подействовало? Возможно ли, что я на самом деле обладаю Силой»?
Определенных ответов на эти вопросы не было, не было и времени раздумывать над ними. Склонившись к быстрой воде, Эйдрис вымыла лицо и руки, протерла концы пальцев и ногти белым речным песком со дна ручья. Джойсана часто говорила, что держать рану в чистоте так же важно, как применять нужные травы и заговоры для лечения.
Промыв рану прокипяченной водой, в которую она бросила щепотки шафрана и тысячелистника, чтобы ускорить заживление, девушка рассмотрела поверхность разреза. Нужно наложить швы, какие делала ее приемная мать. Но здесь, в дикой местности Арвона, нет ни иглы, ни прокипяченных ниток.
Эйдрис решила было просто перевязать рану, но она была слишком глубокой, и девушка подумала, что рана в любую минуту может снова открыться, и тогда возобновится кровотечение. А в теперешнем состоянии Алона дальнейшая потеря крови крайне опасна, возможно, даже смертельна.
Она колебалась и в это время увидела запечатанную шкатулку Дахон с красной грязью из долины Зеленого Безмолвия. «Нет! – подумала она, прикусив губу. Ей пришла в голову мысль, но она не хотела ее обдумывать. – Дахон велела не открывать шкатулку! Эта грязь для Джервона, это последний шанс на его излечение!»
Она с неожиданной враждебностью посмотрела на Алона. «Я не стану тратить на тебя лекарство Джервона. Не стану!»В ней вспыхнул гнев. Какая-то малая часть сознания говорила, что этот гнев неразумен, но она не слушала.
– Нет! – яростно прошептала она. – Джервон – мой отец! Ты ничто для меня, ничто, слышишь?
Гнев жег ее огнем, лишал самообладания. «Стоило бы бросить тебя сейчас! Ведь это ты привел меня в эту трясину колдовства! – свирепо думала она. – Я должна оставить тебя здесь, оставить умирать!»
Молодой человек беспокойно зашевелился, как будто и без сознания ощутил ее гнев. Эйдрис опьянела от ненависти. Рука ее потянулась к кинжалу; но вот она встала и, не оглядываясь, пошла прочь.
Взяв свой мешок, надела его на спину и начала подниматься по склону холма. Монсо заржал, беспокойно забил копытом, но девушка не обратила на жеребца внимания. Дрожа от ярости, она вспоминала, как они спаслись из мира иллюзий Яхне. Она ненавидит Алона за то, что он дал ей открыть в ней самой. Мне не нужна Сила! – в ярости думала она. – В ней слишком много опасности, риска! Он не имел права делать это со мной!
Без предупреждения с неба обрушилось нечто черное, устремилось прямо к ее глазам. Послышался резкий крик. Эйдрис пригнулась, кончики крыльев задели ее голову.
Когда девушка выпрямилась, существо снова устремилось к ней, целясь когтями в лицо. Сказительница отшатнулась, утратила опору на склоне и упала так, что из глаз посыпались искры и зашумело в ушах. Мигая, она оглядывалась широко раскрытыми глазами. Существо, которое нападало на нее, село на ближайшее дерево. Это был сокол, и когда девушка на него посмотрела, он снова закричал.
– Стальной Коготь! – воскликнула Эйдрис и вдруг, потрясенная и дрожащая, поднесла руку к голове. Что я делаю? Покидаю Алона? Оставляю его умирать?
Она ощутила невероятный ужас, вспоминая события последних нескольких минут. Если бы не Стальной Коготь, она могла бы не прийти в себя. Что это со мной? – подумала она. Вспомнила жестокую улыбку Алона, когда он сжигал летящих на паутине. – Почему мы так себя ведем? Что с нами происходит?
В смущении, подавляя панику, она вернулась к тому месту, где лежал Алон. Стальной Коготь перелетел на луку седла и с любопытством наблюдал, как сказительница кинжалом вскрывает шкатулку. Шкатулка открылась, в ней была свежая красная грязь. Взяв большой комок грязи, девушка обмазала ею рану. И сразу закрыла шкатулку, потом с помощью свечи запечатала ее воском, отчаянно надеясь, что грязь не утратит своих целебных свойств.
Как только рана покрылась слоем грязи, морщины боли на лбу Алона разгладились. Мышцы его расслабились, и он как будто погрузился в глубокий естественный сон. Медленными осторожными движениями Эйдрис сняла грязную окровавленную рубашку, потом тряпкой, смоченной в теплой воде, омыла грязь и запекшуюся кровь с лица, рук и груди юноши.
К тому времени как она закончила, солнце высушило и согрело его. Алон был бледен, но цвет его лица улучшился. Укрыв его плащом, Эйдрис села и выпила еще одну чашку чая. Потом съела кусок хлеба, а другой накрошила в воду и приготовила нечто вроде похлебки. Посмотрев на Стального Когтя, она заговорила вслух, и собственный голос показался ей странным и незнакомым.
– Он потерял много крови и нуждается в свежем мясе, крылатый. Можешь принести что-нибудь?
Сокол пронзительно крикнул и устремился вверх, над холмами. К тому времени, как Эйдрис выстирала рубашку своего пациента и осторожно переодела его в свежую, сокол вернулся. Стальной Коготь покружил над нею, держа что-то в когтях, потом бросил, и его ноша упала в десяти шагах.
Эйдрис подобрала небольшого жителя нор. Подняв зверька за длинные уши, она сказала:
– Спасибо, Стальной Коготь!
Освежевав зверька и нарезав мясо мелкими кусочками, насколько позволяло лезвие ножа, она бросила его в котел. Ожидая, пока сварится, Эйдрис занялась ногой кеплианца.
Увидев, что опухоль почти спала и рана закрылась, Эйдрис приободрилась. Оставив котелок на огне, она пошла вдоль ручья, пока не нашла небольшую заводь. Разделась и вымылась. От холода захватывало дыхание, но ощущение чистоты и свежести подбодрило девушку. Она замочила в ручье свои брюки и рубашку, протерла их песком и набросила на куст сушить. Надев чистую одежду, сама вернулась к Алону.
Мясо было готово. Охладив его немного, она приподняла Алона и заставила глотать. И сама выпила чашку навара, сытного, хотя и безвкусного. Эйдрис пожалела, что у нее нет ни тимьяна, ни мяты.
Потом, зная, что больше ничего для Алона сделать не может, и так устав, что местность расплывалась у нее в глазах, напоминая об иллюзиях Яхне, Эйдрис приподняла плащ, заползла под него и прижалась к Алону, стараясь не затронуть его раненую руку. «Всего несколько минут, – подумала она. – Я только подремлю несколько…»
Несколько часов спустя ее разбудило влажное горячее дыхание Монсо. Кеплианец фыркал, пытаясь добраться до мешка с зерном, который она подложила под голову. Протерев глаза и зевнув так, что челюсть едва не разорвалась надвое, сказительница села и увидела, что солнце уже заходит.
Покормив жеребца, она приложила ладонь ко лбу Алона, чтобы проверить, нет ли жара. Кожа слишком теплая, но цвет у нее хороший. Девушка заметила, что красная грязь высохла. Дахон предупредила, что она должна совсем высохнуть и затвердеть, прежде чем ее можно будет снимать. Эйдрис обмотала запястье пациента лентой, чтобы удержать руку на одном месте.
Снова подогрев похлебку, она приготовилась кормить Алона, но когда притронулась к нему, посвященный открыл глаза. Хотя и удивленные, они казались ясными.
– Как ты себя чувствуешь? – спросила его девушка.
– Мы… вернулись? – хрипло прошептал он. Она кивнула.
– Заклинание моста подействовало.
– А Яхне?
– Ни следа и никаких новых заклинаний. Стальной Коготь и Монсо предупредили бы. Обработав твою рану, я так устала, что не могла держаться на ногах.
Он попытался приподняться на локте, но она помешала, положив руку ему на грудь.
– Осторожней, Алон. Ты еще слаб. Ты потерял много крови.
Посвященный ненадолго покорился, но выражение его лица говорило Эйдрис, что долго слушаться ее он не будет.
– Мы не можем здесь задерживаться, – сказал он более сильным голосом. – Надо снова начинать поиски.
– Мало хорошего нам принесет, если мы найдем Яхне, когда ты еще слаб, – возразила девушка. – Даже если у меня и есть Сила, я не ровня волшебнице с ее способностями.
Рот его в мрачной гримасе застыл.
– Я и сам не уверен, что смогу победить ее, – признался Алон. – Это заклинание, которым она захватила нас… Я такое не смог бы создать.
– Но ее Сила краденая, – заметила сказительница. – Может, ей не хватит знаний, хотя способность есть. Вот, – сказала она, зачерпывая из котла, – поешь немного. Это тебя подкрепит. – Она осторожно усадила его и дала в руки чашку. Густая жидкость плескалась, руки Алона дрожали. Сказительница молча помогла ему держать чашку. Он начал есть, вначале осторожно, потом все более уверенно.
Еда отняла у юноши все силы. Он пришел в явное отчаяние от собственной слабости.
– Как Монсо? – спросил он.
– Его рана быстро заживает. Кажется, он уже совсем здоров.
– Он всегда быстро оправлялся, – сказал посвященный. В голосе его послышалась горечь. – Хотел бы я, чтобы со мной было так же!
– Тебе нужно время для выздоровления, – ответила Эйдрис – Я была истощена и могла только поддерживать тебя. – Она покачала головой. – Да и крови я не потеряла столько, сколько ты. Тебе нужны отдых и еда.
– Мне нужно найти Яхне, – резко ответил он, – чтобы я мог отплатить ей за все, что она нам причинила! Но сейчас она может быть где угодно.
Неожиданно резко крикнул Стальной Коготь, он явно привлекал к себе внимание. Алон повернулся и внимательно посмотрел на птицу, и они без слов стали общаться. Посвященный «послушал», и плечи его расслабились.
– В чем дело? – спросила Эйдрис.
– Если я правильно понял Стального Когтя, он сказал, что та, за которой мы последовали во Врата, в половине дня пути от нас – и что она не торопится. – Рот его сардонически скривился. – Это меня не удивляет. Не удивительно, что, создав такую массовую иллюзию, волшебница утомилась! – Он задумчиво посмотрел на сокола. – Что-то еще… что-то окутанное гневом, и я не совсем понимаю. Стальной Коготь очень сердит на Яхне.
– Потому что она причинила тебе неприятности в Арвоне? – вслух высказала догадку Эйдрис.
– Стальной Коготь не испытывает ко мне таких сильных чувств, – ответил Алон. – Он любил Джонтала. Сокольничьих и их птиц связывают любовь и верность.
– Но вы провели вместе столько времени, – возразила сказительница. – Я вижу, что Стальной Коготь любит тебя. Когда я сказала ему, что тебе нужно свежее мясо, чтобы восстановить силы, он вернулся, как мог быстро.
– Может быть… – ответил он и вздохнул.
– Ты устал, – сказала девушка. – Ложись и отдыхай.
Он посмотрел на солнце, которое совсем низко висело над далекими холмами. Облака на западе стали алыми и желтыми.
– Я могу отдыхать верхом на Монсо. Если пойдет шагом, я думаю, он сможет нести меня.
Эйдрис открыла рот, собираясь возражать, но остановилась, видя, как он покачал головой.
– Я знаю, что ты собираешься сказать, но я не смогу отдыхать, пока мы близко к околдованной Яхне земле. Что, если она захватит нас снова?
Эйдрис с тревогой оглянулась на слабо светящееся ущелье.
– Это может случиться?
– Не знаю. Ее заклинание превосходит мои способности… Не могу судить. Знаю только, что лучше отдохну на спине Монсо, удаляясь от этого места, чем лежа рядом с ним.
Сказительница вздохнула и сдалась. По правде говоря, теперь, когда Алон сказал, что заклинание снова может захватить их, она и сама не могла бы отдыхать здесь.
– Хорошо, – сказала она. – Я поведу Монсо, и мы пойдем – но только на час, понятно?
Он кивнул.
– Я умею спать на лошади Мне приходилось это делать и раньше.
Опираясь на Эйдрис, он прошел небольшое расстояние до ручья, опустил руки и лицо в холодную воду и напился. Потом, пока Эйдрис седлала кеплианца и упаковывала припасы, Алон выпил еще порцию укрепляющего настоя.
Когда они были готовы, девушка поставила жеребца рядом с Алоном, но ниже по склону холма. С ее помощью он вдел ногу в стремя и взобрался в седло, крякнув от усилий. А когда сел, она увидела, что он прикусил нижнюю губу и пот покрыл его лоб.
Неловко, оберегая раненую руку, Алон закутался в плащ, и они пустились в путь. Солнце светило им в спину.
К счастью, путь пролегал по пологим лугам, и Эйдрис достаточно видела, чтобы идти до наступления полной темноты. Они оставили между собой и ловушкой Яхне несколько холмов. Поднявшись на вершину третьего такого холма, девушка остановилась, тяжело дыша, но чувствуя, как улучшается настроение: они снова движутся к цели. Эйдрис отказывалась думать, что может ждать их в конце пути.
Глядя на Алона в усиливающейся темноте, она видела, что глаза его закрыты и он дремлет в седле. «Если бы я могла пройти еще немного, – подумала она, оглядываясь на слабо светящееся на западе небо. – Монсо, как и все лошади, хорошо видит ночью, и его не нужно направлять. Если бы у меня была Сила и я могла видеть в темноте, как Алон!»
Но тут же неожиданная мысль заставила ее остановиться.
– Но у меня есть Сила! Может, я сумею ее использовать, как он!
Глотнув из фляжки, чтобы смочить пересохшее от ходьбы горло, она широко раскрыла глаза, представляя себе, что видит в темноте; потом негромко запела.
Слева… да, это куст. Эйдрис сосредоточилась, и его очертания стали яснее. А это… это небольшой овраг, вырытый сильными весенними дождями. Справа старое дерево, его голые ветви кажутся костями скелета в том необычном зрении, которое у нее появилось.
Снова взяв повод Монсо, негромко напевая, сказительница пошла дальше.
К полуночи она спотыкалась от усталости, горло у нее пересохло, и она не могла произнести ни звука. Однако девушка обнаружила, что если удерживает мелодию в сознании, слыша ее про себя, она способна применять то небольшое волшебство, которым располагает.
Но у всего есть своя цена. Именем Янтарной Госпожи! Каждый, кто пользуется волшебством, должен заплатить. Впервые Эйдрис по-настоящему поняла, поняла каждой мышцей и каждым сухожилием, почему Джойсана и Элис, Алон и Хиана всегда после применения волшебства дрожали от усталости и голода. Несколько раз она сама на ходу принималась жевать высушенные фрукты.
Наконец, когда уже начала качаться от усталости и держалась за гриву Монсо, чтобы не упасть, сказительница остановилась. Ноги под ней подогнулись, и она опустилась на траву.
Должно быть, на несколько минут она задремала, но наконец фырканье Монсо привело ее в себя. Затекшие мышцы молча протестовали, когда она вставала. Алон по-прежнему был на коне, хотя и прилег на шею Монсо.
Когда девушка попыталась разжать его руки, она обнаружила, что они мертвой хваткой вцепились в гриву кеплианца. Ей пришлось один за другим разгибать его пальцы.
Потом она потянула его на себя, пока он не упал. Со стоном она приняла на себя его тяжесть. Он ненамного выше ее, но гораздо тяжелее. Напрягаясь, она сумела благополучно опустить его на землю. Торопливо укрыла плащом и оставила спать. Еда и вода подождут. Еще Эйдрис смогла только расседлать Монсо и пустить его пастись.
Потом, завернувшись в свой плащ, она растянулась на земле и больше ничего не чувствовала.
Спустя какое-то время она проснулась, услышав фырканье жеребца. Монсо нервно бил копытами землю. Ночь подходила к концу, ущербная луна лила слабый серебряный свет. «Завтра новолуние», – подумала Эйдрис, приподнимаясь на локте и гадая, что вырвало ее из такого глубокого сна. Ответ она нашла сразу – Монсо. Полукровка стоял поблизости, не пасся. Он был явно возбужден.
– Что случилось, приятель? – негромко спросила она.
В ответ кеплианец фыркнул так громко, что девушка подпрыгнула.
Сказительница призвала ночное зрение, напевая про себя мелодию, и отчетливо увидела Монсо, его черный силуэт на фоне черноты весенней ночи. Конь смотрел на север, уши его были так подняты, что едва не соприкасались концами, шея изогнута, черный хвост задран. Кеплианец снова фыркнул и без всякого предупреждения закричал – издал вызов одного жеребца другому.
На удалении послышался ответ – свистящий звук, который не принадлежит ни одному существу, знакомому Эйдрис.
Встревожившись, сказительница выбралась из-под плаща и протянула руку к посоху. И когда извлекла клинок, его сталь слабо замерцала в свете убывающей луны.
Алон что-то пробормотал во сне, но не проснулся. Эйдрис подумала, не разбудить ли его, но, вспомнив, как он слаб, решила: пусть спит, пока возможно. Может, Монсо бросил вызов вожаку табуна диких лошадей. Известно, что в отдаленных местах Арвона еще бродят такие табуны. Расстояние или форма поверхности могли исказить ответ, сделали его таким странным.
Но когда она встала и посмотрела на север, эта слабая надежда исчезла. К ним приближались три всадника. Сердце сказительницы дрогнуло.
Она быстро привязала кеплианца к прочному кусту. Деревьев поблизости не было, но она решила, что один или два рывка узел выдержит. Если эти всадники пришли с миром… «Прошу, Янтарная Госпожа, пусть они не причинят нам вреда»! Ей совсем не хотелось, чтобы кеплианец набрасывался на мирных путников.
Всадники приближались, и Эйдрис пыталась их разглядеть. Тот, что в центре, высок и едет на рослом черном коне. Заметив красноватый отблеск глаз коня, девушка поняла, что он чистокровный кеплианец. И у нее пропала всякая надежда на мирный характер встречи.
Два коня по бокам, на первый взгляд, были светло-серым и белым. Но когда они приблизились, Эйдрис увидела, что они вообще не похожи на лошадей.
Головы у них длинные и узкие, шеи тоже, как и туловища и ноги. На них не конский волос, а кожа, покрытая чешуйками! Когда всадники на некотором расстоянии натянули поводья, животные оскалили острые зубы. Эйдрис заметила, что на ногах у них не копыта, а когти, похожие на соколиные.
«Словно какая-то неестественная помесь лошади и ящерицы, – подумала девушка. – Как те звери, о которых рассказывала мне Сильвия, те, на которых ехали верхом Марелон и его охотники в песне» То, что гонит всадника «…»
На двух всадниках черные латы, лица их закрыты шлемами, и сказительница их не видела.
Но главным был тот всадник, что на кеплианце, в сверкающей кольчуге, поверх которой наброшен темно-красный плащ с гербом. Эйдрис смотрела на этот герб. Она была уверена, что где-то уже его видела… змея, вернее, голый змеиный череп, увенчанный короной, и от него исходят темные лучи Силы…
Где она видела такой герб? Эйдрис отчаянно пыталась вспомнить. Она была с Джервоном… да, он там был, и этот самый герб был изображен… он был вырезан… на столбе ворот!
Она вспомнила! Это ворота крепости Гарт-Хауэлл, куда обладающие силой приходят учиться волшебству!
Воспоминания вспыхнули в сознании Эйдрис так ярко, что она ахнула. Она вспомнила день, когда они с отцом пришли в то место, чтобы спросить о Видящем Камне. Аббат, худой смуглый человек с бледным аскетическим лицом, вежливо объяснил им, как добраться до места Силы, где бывают видения. Но прежде чем они уехали, молодая послушница отвела их в сторону и торопливо прошептала несколько предупреждающих слов.
– Берегитесь Камня. – Эйдрис, словно въявь, снова услышала ее голос. – Он дает истинное видение, но требует за него ужасную плату!
А за головой девушки был столб ворот, и на нем, глубоко высеченный в граните, тот самый герб, который она сейчас видит перед собой. Жители Арвона боялись места, где собираются владеющие Силой, не меньше, чем Серых Башен оборотней. Это место открыто не служит Левой Тропе, но многие годы говорят…
Эйдрис хотелось схватиться за меч, но она заставила себя стоять неподвижно. Всадники остановились перед ней. Тот, что сидит на кеплианце, без шлема, и она своим усиленным зрением увидела, что он красив, у него сильный подбородок и правильные черты лица. «Красота может быть грязной, – вспомнила она предупреждение Сильвии. – Мой брат Марелон был красив».
«И Динзил тоже», – неожиданно вспомнила Эйдрис. Она держала голову высоко поднятой, меч – нацеленным острием вниз, но колени ее были чуть согнуты, она была готова к отражению нападения. Сказительница молчала, ожидая, пока вновь прибывшие заговорят первыми.
Центральный всадник наклонился в седле, пристально посмотрел на нее.
– Хорошая встреча, сказительница, – произнес он культурным вежливым голосом. – Ты и твой спутник проезжаете наши земли.
«Земли Гарт-Хауэлла», – подумала она, но не показала, что узнала герб на плаще. Так как герб не был изображен на свисающих с башен знаменах, она решила, что он тайный.
– Если мы нарушили ваши границы, сэр, прошу прощения. Это просто по неведению, – ответила она тоже спокойно и вежливо. – Мы направляемся в земли клана Красного Плаща и за них.
– Мало путников проходит здесь, – сказал всадник, и своим усиленным зрением она заметила, как он оценивающе посмотрел на нее, на все еще спящего посвященного и на Монсо. – Наши земли далеко от известных дорог. Как вы оказались здесь?
«Он меня ловит», – подумала девушка, но продолжала отвечать небрежно и вежливо.
– Мы едем уже много дней. – Она говорила абсолютную правду, не уточняя, где именно едут. – Недавно мы пересекли обширную пустыню к западу от этих холмов и оказались здесь.
Спрашивавший не мог скрыть удивления. Глаза его недоверчиво сузились… он имел право на недоверие. Сама Эйдрис ни разу не слышала, чтобы кто-нибудь утверждал, что пересек большую пустыню, которая расположена к западу от Арвона. Она улыбнулась ему, думая в то же время, зачем он и его солдаты («А люди ли они? У них какой-то странной формы руки».) явились сюда.
– Удивительная новость, – негромко сказал всадник.
Монсо снова вызывающе крикнул, и конь предводителя поднял голову. Он был слишком хорошо обучен, чтобы ответить, но глаза его сверкнули красным.
– И конь у тебя удивительный, – продолжал всадник, помолчав совсем немного.
– Не удивительней твоего, – с улыбкой ответила Эйдрис.
Он тоже улыбнулся; улыбка, растянувшая губы и оскалившая зубы, не сделала его более человечным – напротив.
– Мой конь чистокровный, а твой – нет. Я считал такое скрещивание невозможным.
– Очевидно, ты не прав, – заметила она, – потому что он стоит перед тобой.

Предыдущая страница 19 Следующая страница


Сказительница 20

Он захихикал, и от этого звука по коже сказительницы поползли мурашки, словно к ее обнаженному телу прикоснулись ледяные руки. Один из боковых всадников издал приглушенный звук, и Эйдрис показалось, что она разглядела у него во рту ряды острых зубов. Или у него под шлемом не лицо, а морда? Она не могла сказать точно…
– Превосходно! – провозгласил темный предводитель. – Ты сама – исключительное и крайне интересное создание, госпожа. Не говоря уже о том, что прекрасное. – И он, сидя в седле, поклонился.
– Благодарю тебя, лорд, – умудрилась она ответить, почти не разжимая губ. Страх ее перед темным посвященным – а теперь она считала всадника именно таким – все усиливался, и ей все труднее становилось держаться спокойно и небрежно. – Могу я попросить об одолжении?
– Конечно! – он как будто обрадовался. С каждой минутой усиливалась окружающая его аура неправильности.
– Можем ли мы пересечь твои земли и добраться до дороги? Прими еще раз наши глубочайшие извинения за невольное нарушение границы.
– «Наши»? – удивленно переспросил он, потом, словно впервые увидев, посмотрел на Алона. Тот продолжал лежать неподвижно. – У тебя есть спутник! Может, он делит с тобой не только дорогу, но и постель?
Не обращая внимания на то, что Эйдрис, сжав губы, отрицательно покачала головой, он продолжал с деланной насмешливой печалью:
– Увы, кажется, у меня есть соперник… мое сердце разбито, сказительница. – Он прижал руку в перчатке к груди, где все более отчетливо становился виден герб. На востоке загорелся жемчужный свет: вскоре взойдет солнце. Эйдрис отвлеченно подумала, могут ли эти существа выдержать встречу с дневным светом – многие создания Тени его боятся, – но ни всадники, ни их предводитель, казалось, не встревожились.
Темный посвященный еще раз посмотрел на бледное лицо Алона под не слишком чистыми волосами и глубоко вздохнул.
– Должен сказать, сказительница, что не могу похвалить твой вкус. Ты могла бы найти кого-нибудь получше.
Гнев вспыхнул в Эйдрис, с каждым мгновением он усиливался, и, махнув головой, она отбросила нелепые попытки сохранять внешность легкого флирта в этой насмешливой беседе.
– Ты не ответил на мой вопрос, лорд, – резко сказала она.
– На какой вопрос, прекрасная госпожа?
– Можем ли мы пересечь твои земли?
– Правильно, не ответил. – Темный пристально разглядывал ее. – Прошу прощения. Ответ мой таков Ты поедешь со мной в нашу крепость, чтобы поговоришь с лордом аббатом. Именно к нему ты должна обратиться. Я уверен, он даст тебе разрешение на проезд через наши земли.
– А далеко ли ваша крепость? – спросила девушка.
– Меньше дня пути, – легко ответил он. – Такая небольшая задержка не очень тебя опечалит, не правда ли?
Эйдрис чувствовала, как в ней пылает горячий гнев. Она чувствовала, как напрягается воля, решимость, которыми призывают – Силу. Сказительница не позволяла себе думать о способностях, которыми обладает этот темный посвященный, о том, что он, вероятно, прекрасно владеет волшебством. Вместо этого она только невесело улыбнулась.
– Боюсь, это очень неудобно. Сожалею, но я должна отклонить твое предложение.
Его красивое лицо отвердело, он положил руку на рукоять меча и высвободил оружие.
– А я боюсь, что вынужден настаивать.
Она рассмеялась и увидела, как он удивленно вздрогнул.
– Тогда свое мнение я буду отстаивать, – воскликнула она, сознательно рифмуя свой ответ. В мозгу ее, как Монсо, скачущий галопом, промелькнула идея – идея, построенная на поколениях традиции и на Силе, которую она в себе почувствовала. Строки и мелодии теснились в ее сознании.
– Этим? – придя в себя, он мрачно улыбнулся и показал на ее меч.
– Нет… – ответила Эйдрис и сознательно медленно спрятала свой меч в ножны. Взяв в руки футляр арфы, она извлекла инструмент, провела по струнам, вызвав звучный аккорд. – Вот этим!
Сила заполняла ее. Она заиграла и запела.

Ты хочешь оскорбить меня, лорд.
У менестреля есть свои права
Пусть твое яркое лезвие ослепит тебя,
Чтобы ты не видел, куда оно упадет,
Пусть биение собственного сердца заполнит тебе слух,
Чтобы ты не услышал призыв на помощь.
Пусть все колючие кусты свяжут тебя
И бросят на землю,
Пусть не ответит тебе девушка,
Когда ты будешь искать ее внимания.

Она увидела, как двое всадников-нелюдей суеверно отъехали подальше от своего предводителя. Они со страхом смотрели на нее. Голос сказительницы заполнял воздух, она чувствовала, как ее переполняет сила, срывается с ее арфы. Древние сказания утверждают, что тот, кто обидит барда, будет проклят и осужден на смерть.
Эйдрис изливала в песне весь свой гнев, все раздражение, всю ненависть к Яхне. «Волшебница, наверно, стоит за этим, – подумала она, чувствуя, как ее слова вылетают изо рта, пропитанные ядом. – Силы Тьмы, которые помогают ей, хотят задержать нас. Ну, посмотрим!»
Мозг ее работал быстро, она извлекала звучные аккорды, на мгновение пожалев, что не надела на пальцы прищепки. Струны из кванской стали обжигали пальцы. Слова становились на место, она торопливо сочиняла продолжение своей сатиры. Быстрый рокот струн, и она продолжила, возвышая голос при каждой ноте:

Так посмеешь ли ты обнажить против меня свой меч?
Зачем тебе это, лорд?
Пусть луна вселит в тебя безумие,
Поведет по извилистым путям иллюзий,
Пусть переживешь ты своих детей
В вечности дней,
Пусть трус победит тебя,
Когда ты будешь храбр,
И пусть сгниет твое тело
В безымянной могиле!

Кеплианец закричал: железо жестоко вонзилось ему в бок. Боковые всадники еще дальше попятились от предводителя. Из их искривленных ртов, которые различала сказительница под шлемами, полились гортанные нечленораздельные звуки. Этот язык Эйдрис никогда прежде не слышала, но все равно не могла не услышать страха в их голосах.
Черты лица темного посвященного исказились от боли. Пальцы Эйдрис перебирали струны, извлекая музыку, направляя ее вместе с гневом прямо во всадника. Девушка знала – без легенд, без преданий, без инстинкта – знала самим мозгом костей, что в словах ее Сила и правда. Ее проклятие осуществится. Она пела судьбу темного посвященного, окутывала его своим собственным волшебством.
– И пусть сгниет твое тело в безымянной могиле! – она выкрикнула последние строки, видя, что они обрушились на него, как удар кулака. С бессловесным рычанием предводитель повернул коня и направил его назад, в том направлении, откуда они появились. Остальные всадники последовали за ним, но медленно, держась подальше от него, как будто опасались, что проклятие Эйдрис затронет и их, если они подойдут близко.
И как раз в тот момент, когда пылающий край солнца показался над горизонтом, они исчезли на лесистом склоне, направляясь на север.
Эйдрис смотрела им вслед, наслаждаясь своей победой. Она чувствовала себя сильной, торжествующей, пламя ненависти горело в ней. Она вспоминала выражение лица темного посвященного, вспоминала, какую судьбу предрекла ему. Сказительница откинула голову и расхохоталась – смеялась долго и громко… смеялась, пока не стало дыхания и мне понадобилось глотнуть воздух. Каким-то краем сознания она понимала, что нехорошо радоваться падению другого, пусть даже Темного, но она не обращала внимания на эти уколы совести.
– И пусть сгниет твое тело в безымянной могиле! – прошептала Эйдрис, улыбаясь лучам солнца, упавшим на ее лицо.

Глава 13

Когда смех сказительницы стих, растаял в тишине, она услышала голос:
– Хорошо сделано, менестрель.
Она повернулась и увидела, что Алон сидит и внимательно смотрит на нее.
– Давно ты не спишь? – спросила девушка, чувствуя, как оживает вчерашний гнев на него.
– Достаточно долго, – ответил он, – чтобы понять, что тебе не понадобилась помощь, чтобы победить этого. – Он кивнул в сторону исчезнувшего темного посвященного. – Поздравляю.
Она сердито нахмурилась.
– А ты мне и не помог! Я считала, что ты слишком слаб, чтобы сидеть без помощи, иначе разбудила бы тебя, чтобы ты имел дело с нашим гостем. – Поток Силы слабел, опустошив ее, оставив тело таким слабым, что ей неожиданно потребовалось сесть, иначе она упала бы. Голова у нее отчаянно заболела… плоть, казалось, отрывается от костей.
Алон беззаботно пожал плечами.
– Я тебе не нужен. И теперь, может быть, ты поверишь, что сама обладаешь Силой. – Он невесело улыбнулся. – Я бы никогда не подумал использовать сатиру. Ты ведь знаешь, все это с ним и случится. – Он искоса посмотрел на сказительницу, как будто спрашивая, что у нее на уме.
Девушка покачала головой.
– Я хорошо знаю стихи, – сказала она и довольно улыбнулась. Снова пришла мысль, что нехорошо радоваться поражению Темного, но она легко отбросила угрызения совести. – Что теперь? – спросила она.
Он подтащил мешок с провизией.
– Сначала поедим и попьем, потом двинемся дальше, – просто сказал он. – Нужно уходить отсюда как можно быстрее. Там, откуда он пришел, есть кое-кто еще.
После еды Эйдрис проверила состояние его раны. Грязь под повязкой затвердела и растрескалась, поэтому девушка ногтем счистила ее. На месте разреза виден был только белый шрам. Эйдрис удивленно смотрела на него. «Если бы такое чудо произошло и с отцом»! Но тут же надежда ее ослабла: она вспомнила, что вскрыла шкатулку Дахон.
Рана Монсо тоже почти залечилась, хозяин жеребца снова прочел над ним целительное заклинание, втирая в ногу пасту, которую достал из своих припасов. Когда Эйдрис заняла свое привычное место у головы коня, посвященный указал на стремя.
– Сегодня ты поедешь верхом, – сказал он. – Твое волшебство потребовало многого от тела. Я пойду.
Она посмотрела ему в лицо, все еще бледное под многодневным загаром.
– Ты еще недостаточно силен. – Эйдрис знала, что говорит правду.
– Вчера я весь день проспал, – напомнил он ей. – А ты почти не отдыхала. Садись, – приказал он, указывая на седло.
Эйдрис колебалась, но, чувствуя слабость, поставила ногу в стремя. Алон помог ей сесть на спину кеплианца. Девушка сдержала стон: болели затекшие мышцы.
Странным казалось сидеть на середине спины Монсо, а не сзади. Полукровка беспокойно переминался, оглядываясь на нее, потом прижал уши. Эйдрис напряглась, почувствовав, как заходили под ней его мощные мускулы. Кеплианец фыркнул, в гневе забил копытом.
– Я первая, кроме тебя, кто сидит на нем верхом? – спросила она, сдерживая дрожь в голосе. Воспоминание о тех стремительных гонках, когда Монсо выходил из-под контроля, заставило ее глотнуть.
Посвященный кивнул.
– Не зажимай его ногами, – предупредил он и напомнил то, что она сама знала по многим годам знакомства с кайогами, которым помогала пасти коней. – Если ты напряжена, он это чувствует. – И принялся успокаивать жеребца.
Сказительница кивнула и заставила себя расслабиться в седле. Постепенно горб на спине кеплианца сгладился. Алон пошел вперед, ведя полукровку. Вскоре прилетел Стальной Коготь, прокричав хриплое приветствие.
Через час недостаток сна и напряжение вчерашнего дня сказались на Эйдрис: она задремала в седле, автоматически подстраиваясь под ритм ходьбы Монсо.
Она неожиданно проснулась, когда Монсо резко остановился и замотал головой, словно его кто-то неожиданно ужалил. Эйдрис села, мигая, потом протерла сонные глаза. Во рту у нее пересохло, и горечь заставила ее поморщиться. Голод грыз внутренности. Судя по положению солнца, полдень уже миновал.
Впереди тянулась первая встреченная ими дорога. Эйдрис посмотрела на Алона и увидела, что он тяжело прислонился к плечу Монсо, как будто только эта опора держит его на ногах.
Сказительница глотнула, пытаясь протолкнуть слова через сухую глотку.
– Алон, – прохрипела она. – Что случилось? Ты заболел?
Он покачал головой, не пытаясь выпрямиться. Эйдрис слезла с седла, схватила его за руку и посмотрела в лицо. Он вспотел и был бледен.
– Что случилось? – обеспокоенно повторила она.
– Подвернул ногу, – ответил он. – Сейчас…
– Ты слишком долго шел. – Девушка поднесла к губам фляжку с водой, сполоснула рот, потом напилась. Протянула фляжку ему, смотрела, как он пьет, затем сказала: – Теперь ты поедешь. Я пойду.
– Нет, – ответил он, возвращая фляжку. Тон его говорил, что он не ждет возражений. – Поднимайся. Я могу идти.
– Идти? – голос Эйдрис звучал презрительно. – О, конечно. И еще бежать! Не будь дураком!
Взгляд его серых глаз стал жестким, глаза теперь напоминали камни.
– Я сказал, что пойду. – Кивком он указал на пустое седло кеплианца. – Поднимайся. Немедленно.
– Ты не можешь мне приказать, – заявила она холодным тихим голосом. – И будешь совсем дураком, если попытаешься.
Посвященный гневно вспыхнул.
– Следи за языком, сказительница! Он у тебя слишком свободно болтается.
– Что я говорю, куда иду – и как достигну цели, – она тоже сердилась все сильнее и стискивала кулаки, – это мое дело, а не твое!
Рот его превратился в мрачную линию, воздух вокруг головы Алона словно замерцал и засветился. Сказительница почувствовала страх и сделала торопливый шаг назад, прежде чем взяла себя в руки и остановилась.
Алон открыл рот, собираясь что-то сказать – и, судя по его выражению лица, это не были бы приятные слова, – но они так и не прозвучали. Без предупреждения гневно закричал Стальной Коготь. Монсо прижал свою большую голову к груди хозяина и едва не сбил его с ног. Посвященный выругался: больная нога под ним подогнулась. Он едва устоял. К тому времени, как он восстановил равновесие, Эйдрис взяла себя в руки.
Показав на ногу кеплианца, она сказала:
– Он почти здоров. Если пойдем медленно, можем оба поехать верхом.
Ее спутник колебался. Она видела, что он старается незаметно опираться больше на правую ногу и сдерживает болезненную гримасу. Наконец Алон кивнул.
– Хорошо! – выпалил он.
Хромая, он подошел к жеребцу и сел на него, потом неохотно повернулся в седле и протянул руку сказительнице. Она сделала вид, что не замечает этого предложения помощи, и самостоятельно прыгнула на круп.
Мрачно хмурясь, Алон послал Монсо вперед, и кеплианец пошел по дороге. Но когда они добрались до земляной тропы, Алон повернул жеребца на юго-восток. Эйдрис подтолкнула его.
– Кар Гарудин в том направлении, – сказала она настойчиво, показывая на восток, слева от них.
Он не обратил на это внимания.
Сказительница потянула его за руку.
– Ты не туда движешься!
Он упрямо покачал головой.
– Алон! – Она легко ударила его по плечу. – Стой!
Когда он ответил, голос его звучал, как ворчание.
– Нет!
– Алон, мы должны двигаться на восток, не сюда! Чего ты надеешься этим достичь?
Наконец он остановил кеплианца, повернулся и посмотрел на нее.
– Смерти Яхне, – решительно ответил он. – Волшебница там. – И он указал на юго-восток.
– Но… но… – Сказительница запиналась, гнев ее сменился страхом. Он говорит серьезно. – Мы ведь уже решили, что лучше сразу направиться в Кар Гарудин. И не можем свернуть с пути! Не забывай о Кероване. Мы должны спасти Керована!
– Когда Яхне умрет, она больше никому не сможет угрожать в этом мире, – ответил он, и от злобы в его голосе у Эйдрис перехватило дыхание. – Стальной Коготь говорит, что она направилась в эту сторону и опередила нас не более чем на полдня пути.
– Я не пойду! – воскликнула Эйдрис. – Пойду одна и предупрежу Керована!
– Иди, – огрызнулся он. – И унеси с собой мое проклятие!
В ней самой кипела ярость, но взгляд Алона заставил ее промолчать. Она переместилась так, чтобы слезть со спины Монсо.
– Я ухожу, – прошептала она.
Стальной Коготь неожиданно нырнул, резко крикнув. Монсо заржал. Если бы кеплианец переместился вправо, Эйдрис оказалась бы в воздухе и упала бы на зеленую траву. Но Монсо, напротив, сместился влево, и сказительница обнаружила, что по-прежнему сидит у него на спине.

Предыдущая страница 20 Следующая страница


21 Андре Нортон, Энн К. Криспин

Инстинктивно она схватила Алона за пояс, а жеребец стремительно понесся вперед.
– Нет! – закричал Алон, пытаясь восстановить контроль. Ноги посвященного сжали бока коня. Алон пытался задрать голову жеребца, он наклонился вперед, держа узду, стараясь вырвать удила изо рта кеплианца…
… и это ему удалось слишком хорошо. Монсо задрал голову. Тяжелый загривок жеребца с ощетинившейся гривой ударил всадника по лицу. Посвященный осел. Он упал бы, если бы его не держала Эйдрис.
Даже легкий прыжок теперь сбросил бы всадников, но Монсо, по-видимому, оставил усилия избавиться от пассажиров. Шаг его начал удлиняться. Жеребец перешел на быстрый галоп.
Эйдрис обеими руками ухватилась за луку седла и перевалилась, сев на седло сразу за Алоном. Она выхватила из рук юноши поводья и, глядя через его плечо, начала рвать рот жеребца.
Монсо не обращал внимания на ее усилия. Он бежал длинными прыжками, какие использовал при максимальной скорости.
– Монсо! – закричала Эйдрис навстречу ветру. Глаза ее слезились, окружающее сливалось. – Спокойней, парень! Стой! – Одно черное ухо повернулось, ловя ее слова, но никакой другой реакции не было.
Теперь они двигались на восток, в направлении Кар Гарудина, скакали по мягкой дороге со скоростью лесного пожара. Алон опасно раскачивался в седле, сказительница изо всех сил удерживала его от падения. При такой скорости падение будет смертельным.
Зажатая в седле, сама Эйдрис не боялась, что упадет, потому что Монсо бежал ровно и прямо, его движения были такими плавными, что всадница легко их предугадывала. А вот что касается контроля над кеплианцем… жеребец ее совершенно не слушался. Как будто на голове у него не узда, а недоуздок, так мало внимания он обращал на удила или попытки девушки остановить его.
У Эйдрис от страха кружилась голова. Монсо бежал так быстро, что само время, казалось, сливается в пятно. Бежит ли кеплианец минуты? Или часы? Она не могла сказать.
Собрав все силы, она попыталась запеть, как сделала в тот день, на лошадиной ярмарке. Но слова ее относил ветер. Она мрачно тянула за узду, надеясь направить жеребца по кругу, но усилия ее снова оказались тщетными.
Рядом с ней зашевелился Алон, потом застонал, к нему возвращалось сознание.
– Держись! – крикнула ему на ухо Эйдрис. – Не двигайся, или мы оба упадем!
Она знала, что он ее услышал, потому что мгновение спустя он положил руки на узду поверх ее рук. Вместе они пытались остановить Монсо – и опять бесполезно.
Впереди что-то показалось… слева, в стороне от дороги. Странная фигура, похожая на гигантский гриб с серой ножкой и зеленой шляпкой, поставленный на вершине холма. Мимо всадников промелькнула черная тень, Эйдрис услышала резкий крик сокола. Монсо неожиданно свернул с дороги, еще больше увеличил скорость и поскакал на вершину.
Эйдрис закрыла глаза и молча взмолилась Гунноре, чтобы скачущий кеплианец не наткнулся на нору грызуна или логово горностая – или на остатки изгороди – на такой безумной скорости.
Крутизна склона не замедлила жеребца. Монсо двигался так быстро, что Эйдрис чувствовала себя словно верхом на Стальном Когте. Она летит, а не скачет по земле.
Когда они поднялись на вершину, Эйдрис замигала: неожиданно она отчетливо увидела гигантский гриб. Это оказалась круглая роща из больших деревьев со светло-серыми стволами. Перистые зеленые листья росли только на самом верху стволов. Монсо двинулся по периметру рощи, и скорость его бега стала меньше.
Деревья располагались по кругу так симметрично, что становилось ясно: их кто-то посадил, это не природное образование. Слуха сказительницы достиг громкий резкий звук, и она поняла, что это ржет Монсо. Дыхание жеребца вырывалось со скрежетом железного напильника. Белая пена покрывала его шею.
– Ты можешь теперь остановить его? – крикнула девушка на ухо Алону.
– Пытаюсь, – мрачно ответил он.
Но кеплианец продолжал скакать вокруг стены из стволов, представлявших естественную преграду, настолько близко друг к другу они росли. Всадники находились на восточной стороне холма и двигались по кругу.
Эйдрис посмотрела на густую зеленую траву под ногами.
– Может, спрыгнуть?
– Прыгай, – приказал Алон, натягивая узду, так что взбугрились мышцы на плечах. – Но я останусь с…
Он замолчал, потому что мимо них с пронзительным криком снова пролетел Стальной Коготь. Монсо немедленно затормозил и остановился. Всадников бросило вперед, они столкнулись.
Алон начал бранить жеребца, затем в гневе ударил его концом узды. Эйдрис поразила свирепость его голоса, резкий звук ударов о вспотевшую черную кожу.
Снова крикнул Стальной Коготь.
Кеплианец сделал большой прыжок вперед и встал на дыбы, как одержимый конь-демон. Эйдрис упрямо держалась, выдержала один прыжок, два, три, потом почувствовала, что соскальзывает. Монсо задирал ноги и извивался в воздухе, как змея, бьющаяся со сломанной спиной.
Эйдрис бросило в воздух. Она почувствовала ветер от собственного полета. Следуя инстинкту, выработанному за годы странствований с кайогами, она свернулась в клубок, пригнула голову, чтобы защитить ее. Монсо ревел от ярости, и девушка только надеялась, что он не ударит ее копытами во время одного из своих безумных прыжков.
Ударившись о землю, Эйдрис покатилась, давая возможность мягкой траве поглотить энергию удара. И все равно ахнула: как будто гигантская рука сжала ее грудь и спину.
Ошеломленно она подняла голову и увидела Алона, который упрямо держался за седло. Но было ясно, что посвященный проигрывает битву. Из его ноздрей текла кровь; он забыл о гордости и одной рукой держался за луку седла, а другой все же старался задрать голову Монсо и остановить коня.
Эйдрис лежала, пытаясь вдохнуть; и вдруг почувствовала, что ее левой руке странно тепло. Боясь худшего, она повернула голову. Но пальцы слушались приказов, не было ни кровотечения, ни переломов. Сказительница заметила, что прыжок Монсо отбросил ее в единственный разрыв в стене необыкновенных деревьев. В этом проходе лежала ее левая рука, и от нее исходило странное ощущение.
Тепло… комфорт… исцеление… свет. Все это и еще гораздо больше. Много больше. Свет проникал в нее, распространялся, заполняя ее ощущением мира, прогоняя гнев, неправильность, которая так пугала ее последние дни, когда она чувствовала, что постепенно покоряется ей. Ощущение, что она выздоравливает от опасной болезни души, было таким сильным, что девушка, пораженная, смотрела на свою руку, забыв об Алоне, забыв о сражении между конем и его хозяином, которое разворачивалось за ней.
Она осторожно приподнялась на руках. Голова по-прежнему кружилась от падения, в ушах стоял гул, но стремление отогнать Тьму заставило ее ползти вперед. Эйдрис ползла медленно и не останавливалась, пока все ее тело не оказалось в проходе в это странное место.
Ее окутали тепло и свет, успокаивая тело и душу. И постепенно росло понимание, знание того, что с ней произошло, причина странного поведения и ее, и Алона. С тех пор как они прошли через темные Врата, в них росла злая тень, тьма души, которую сейчас разгоняет свет и жизнь этого святого Места Силы.
Исцеление… ее тело и душа сейчас исцеляются.
Спустя какое-то время – Эйдрис не знала, сколько именно прошло, но впоследствии сообразила, что не больше одной-двух минут, – девушка вздохнула, распрямилась и приподнялась. К ней возвращались силы – не черные силы гнева и ненависти, которые переполняли ее раньше, но спокойные силы исцеления, которыми это Место Силы поделилось с ней, дар, который невозможно оценить.
Ушибы перестали болеть, она чувствовала себя освеженной… обновленной.
Оглянувшись в проход, она успела заметить, как встал на дыбы Монсо. Его передние ноги резали воздух. Он постоял так, как какой-то первобытный дух-конь, глаза его сверкали алым цветом свирепой ярости, из открытой пасти летели полоски красноватой пены. И вот в безумии гнева жеребец бросился на спину. Эйдрис беспомощно прижала руки ко рту, уверенная, что Алон погибнет.
Но в самый последний момент посвященный спрыгнул с седла и приземлился на полпути между сказительницей и своим конем. Монсо перевернулся и встал на ноги, голову он низко свесил и тяжело, порывисто дышал.
Его хозяин медленно сел.
– Алон! – воскликнула Эйдрис, но он смотрел на нее пустыми глазами, не узнавая. Девушка ощутила новый страх: она увидела, что серые глаза Алона приобрели странный мертвый серебристый оттенок.
Она бросилась к нему, но он стряхнул ее руки, не обращая на девушку внимания, потом встал и направился назад, к коню. На лице его было мрачное выражение, которое не предвещало ничего хорошего для Монсо. Пурпурная молния – пурпур – это цвет Тени, с чувством ужаса вспомнила Эйдрис – с треском пробежала у него меж пальцами.
Эйдрис поняла, что он намерен убить кеплианца. Тень, которая росла и в ней, полностью им овладела.
«И не удивительно, – подумала она, с трудом идя за нами, – он не только прошел через черные Врата, он создал черное заклинание, которое их открыло! Та Тень, которая росла во мне, на него подействовала гораздо сильней. Работая с черным волшебством, посвященный принял в себя Тень, впустил ее, отравился, как если бы поел испорченного мяса!»
– Беги, Монсо! – крикнула Эйдрис. Она схватила Алона в тот момент, когда фиолетовое пламя сорвалось с пальцев посвященного. Столб пламени устремился вперед, но кеплианец отпрыгнул, и пламя пролетело мимо него. Жеребец был явно смущен: привычка к повиновению столкнулась с ужасом, который он испытывал к хозяину. Кеплианец начал медленно пятиться. Алон пошел к нему, его окровавленное лицо потемнело от ярости, глаза сверкали холодно и остро, как серебряные клинки. Он протянул руки вперед, согнул пальцы, готовясь к новой попытке.
Эйдрис плечом ударила Алона в спину, толкнув его вперед и вниз. Сверкнула пурпурная молния, оставив в траве почерневший след.
Алон перевернулся, вслух произнес проклятие. Увидев его лицо, сказительница поняла, что теперь страшная опасность нависла над нею. «Надо втащить его в Место Силы, – подумала она. – Может, оно и его исцелит!»
Стиснув зубы, ненавидя себя за то, что ей предстоит сделать, она кулаком ударила Алона в подбородок, когда он попытался встать.
Юноша упал, оглушенный, а она торопливо схватила его за ногу и потащила к исцелению и свету.
– Прошу тебя, Янтарная Госпожа, – шептала она пересохшими губами. – Прошу, помоги ему…
Вторая нога Алона, тяжелая, в сапоге, ударила ее по руке, рука сразу онемела. Эйдрис закричала и выпустила его ногу, не в силах удержать ее. Он откатился, начал вставать, чтобы убежать – убежать от Места Силы. Лицо его исказилось от страха.
«Это Тень, которая внутри него… – подумала девушка. – Она не хочет его отдавать!»
– Алон, нет! – закричала она и бросилась за ним. Он успел добежать до кеплианца, когда она догнала его и сильно толкнула здоровой рукой. Алон повернулся, снова упал, но сразу вскочил, двигаясь с удивительной скоростью, говорящей об отчаянии.
Но пальцы сказительницы уже сомкнулись на посохе, который был прикреплен к боку кеплианца. Девушка лихорадочно высвободила его.
– Алон, – с трудом выговорила она, стараясь не выпускать его взгляда, пробиться сквозь поглотившую его Тьму, – ты… должен… пойти… со мной.
Он не ответил, только попятился. С его пальцев снова сорвался пурпурный свет, и она поняла, что он собирается убить ее – убить с легкостью.
– Не нужно… – взмолилась она. – Вспомни Джонтала…
Он замигал, смешавшись, и на мгновение его глаза снова стали темно-серыми. Но вот они затвердели, посветлели, и сказительница поняла, что проиграла.
Он неожиданно прыгнул к ней, ударил по посоху. Она не смогла удержать его онемевшими пальцами, и оружие вылетело из ее руки. Кулаком левой руки Алон ударил ее по голове, возле уха, а пальцами правой стиснул горло.
В глазах ее вспыхнули красные круги, но она реагировала, как научил ее Джервон, устремилась вслед за движением нападающего, поддалась, использовала против него его превосходящую физическую силу. Эйдрис позволила себе упасть, перевернулась на спину, изогнув ее, и в то же самое мгновение подняла колени. Они сильно ударили Алона в живот, и она услышала, как воздух вырвался из его легких.
Она быстро оттолкнула его и сильно ударила маленьким мозолистым кулаком в челюсть. Ударила раз… два… Глаза его закатились, и Эйдрис увидела, как погас в них свет. Алон потерял сознание и осел.
Дыша тяжело, как Монсо, она схватила его за руки, перевернула и потащила к входу. На полпути туда посмотрела вперед, отметила разрыв между деревьями – и это едва ее не погубило.
Алон неожиданно пришел в себя, вырвался. Повернувшись, он ударил ее по ногам.
Эйдрис упала и сильно ударилась. А он тут же вскочил и побежал, но не к Монсо, а на запад, туда, откуда они пришли. Рука сказительницы легла на посох, и прежде чем девушка смогла даже обдумать свою мысль, она стояла на одном колене, вытянув здоровую руку. Плечо отчаянно заболело, но Эйдрис бросила окованную бронзой палку вслед убегавшему.
Голова грифона летела, поворачиваясь в воздухе, летела низко и параллельно поверхности. Она попала Алону в ногу. Посвященный снова упал и на этот раз лежал неподвижно.
На мгновение девушка чуть не разрыдалась. «Янтарная Госпожа, что я наделала? – сказительница тут же встала и побежала. – Если я убила его…»
Эйдрис добежала до Алона. Опустилась на колени и осторожно перевернула его. Лицо посвященного превратилось в ужасную маску, оно было покрыто синяками и кровавыми царапинами. Эйдрис коснулась пальцами его горла, почувствовала удары пульса. Набрала воздух в болящие легкие, слезы полились по ее лицу, но на этот раз слезы облегчения.
Быстро, прежде чем к Алону вернется сознание, сказительница снова потащила его к входу и остановилась, только когда втащила его в проход между деревьями. Потом опустилась рядом с ним на колени, сжала его холодную руку, не смея надеяться. И впервые заглянула в проход, за стволы, чтобы увидеть, что находится за древесной стеной.
Круглое пространство внутри поросло мягкой травой, усеянной весенними цветами. Алые и голубые, янтарные и светло-желтые, фиолетовые и розовые… никогда не видела она такого многообразия В середине груда камней. Очень тихо, и Эйдрис отчетливо слышала журчание ручья.
«Вода… – Эта мысль заставила ее задрожать от жажды. – Вода, чтобы напиться и промыть раны Алона… вода для Монсо…»
Неуверенно двигаясь, она подошла к кеплианцу, сняла с него седло, потом вылила воду из фляжек и повесила их через плечо. Спотыкаясь, вернулась в Место Силы. Навстречу ей поднимался густой аромат диких цветов, подобный благовониям. Она пошла по цветочному ковру.
Ручей тек в углублении под большим камнем. Эйдрис закатала рукава и села на нагретый солнцем камень, глядя вниз.
Чистая, холодная, как будто светящаяся внутренним светом, вода поднималась из глубины. Девушка протянула руки, благодарно окунула их в прохладу, сложила ладони, поднесла сверкающую жидкость ко рту и принялась пить.
Вода, как холодное благословение, устремилась вниз по ее горлу. Эйдрис напилась, потом смочила лицо, вымыла руки, смыла грязь и пот, чувствуя, как с каждым проходящим моментом все больше оживает. Боль от ушибов и напряженных мышц прошла.
Оглядываясь и дивясь действию воды, сказительница снова подумала, что это за место. Очевидно, Место Силы… И неожиданно она вспомнила сказания, слышанные когда-то.
Храм Нив.
Говорили, что он расположен в северо-западной части этой древней земли. Темное колдовство не входило в храм, не могло существовать в нем. Неудивительно, что внутренняя тьма, которая росла в Эйдрис, совершенно рассеялась, когда девушка пересекла границы храма. Нив… Нив – одна из Древних. Нив – это все естественное, доброе и плодотворное.
Даже сейчас во время свадеб в Арвоне новобрачные поднимают тост в честь Нив, каждый по очереди отпивает из свадебной чаши, чтобы союз был верным и плодовитым.
Храм Нив. Наверно, это он.
– Благодарю тебя, о Нив, – негромко и искренне произнесла Эйдрис. – Благодарю тебя…
Ее заполнило ощущение мира, спокойного благословения. Немного погодя она вернулась к своим делам, наполнила водой фляжки.
Потом, неся их, пошла к выходу, но на этот раз быстро и уверенно. Проходя мимо, посмотрела на Алона. Он лежал неподвижно, но морщины страха и боли на его лице разгладились. Казалось, он спит естественным сном.
Выйдя за пределы храма, девушка негромко свистнула и увидела кеплианца недалеко от себя. Жеребец щипал траву. Эйдрис подошла к Монсо, сначала осмотрела его рану и обрадовалась, что она не открылась. Почувствовав запах воды, он толкнул ее носом и негромко заворчал.
Она не позволила ему пить много после такого длительного бега, дала несколько глотков из источника Нив, используя для этого свой малый кухонный котел. Конь вылизал воду большим бледно-розовым языком. Он в этот момент походил на кошку. Смочив край плаща, Эйдрис протирала его черную кожу, пока та не отмылась от пота и не размякла.
К тому времени, как она закончила, Монсо снова стал пастись. Убедившись, что источник Нив снова проявил свое исцеляющее действие и что кеплианец не упадет от истощения, она вернулась к Алону.
Скрестив ноги, села с ним рядом, положила его голову к себе на колени, потом вытерла его лицо и руки. При прикосновении холодной воды его синяки побледнели, припухлость опала, и вскоре почти не осталось следа от первоначальных ран.
Прижав к себе его голову, девушка поднесла фляжку к его губам, негромко уговаривая попить. Алон сделал один глоток, другой. Глубоко вздохнул, и последние морщины боли на его лице разгладились. Немного погодя он открыл глаза. Эйдрис про себя возблагодарила судьбу: взгляд у него стал прежним, темно-серым, мягким и в данный момент удивленным.
– Что случилось? – прошептал он.
Она поднесла палец к губам, делая знак, чтобы он молчал.
– Чуть позже, – пообещала она. – Попей еще немного, Алон. Ты, должно быть, очень хочешь пить.
Он вздохнул, кивнул, не отводя взгляда от ее лица, снова попил, на этот раз большими глотками.
– Мы в безопасном месте, – сказала ему Эйдрис, когда он кончил. – В Месте Силы. Монсо понес… ты помнишь?
Алон повернул голову, посмотрел на кеплианца, мирно щипавшего траву.
– С ним все в порядке, – заверила Алона Эйдрис. – Немного погодя я еще попою его. Вода из источника восстанавливает силы. Как ты себя чувствуешь?
– Хорошо… сейчас. Но не могу вспомнить, как я здесь оказался. Помню, как мы бесконечно долго шли по мертвой земле… и ты пела… помню мост из крови. Помню Темного… которого ты победила. Или мне все это приснилось? – неуверенно прошептал он.
– Это не сон, – просто ответила она.
Он повернул голову и положил ей на колени, увидел вход в храм, цветочный ковер, камни, окружающие источник.
– Где мы? – наконец прошептал он.
– Это храм Нив, – ответила Эйдрис. – Так я считаю.
– Место Силы…
– Да. А как ты себя чувствуешь сейчас? – снова спросила сказительница.
– Хорошо, – ответил юноша. – Боль прошла. Я как будто был… болен. Я был болен? – спросил он почти в детском изумлении.
– Да. Но теперь выздоровел, – заверила его Эйдрис. – Мы здесь в безопасности.
– Я… очистился, – сказал он немного погодя, как будто только что осознав это. Он внимательно посмотрел ей в глаза. – Мы оба, – добавил Алон.
– Да. Здесь не может существовать Тень. Это защищенное место.
– Прошлые дни… – Он схватил ее за руку, сжал, и она увидела, как к нему возвращается память. – Я был… болен. Отравлен Тенью. Я говорил… – Он замолчал, едва не подавившись, глаза его в тревоге распахнулись. – Эйдрис… я собирался… убить Яхне!
– Знаю, – мягко ответила она. – Но ты не был собой. И я тоже, когда прогоняла Темного.
– Я не мог бы причинить ей вред, – тупо продолжал он. – Она вырастила меня… заботилась обо мне. И даже если не испытывала ко мне любви, все равно это не уменьшает моего долга. Я вспоминаю, что планы ее убийства делали меня… – Он замолчал, и сказительница видела, что он вспоминает. Посвященный резко, со свистом вздохнул. – Эйдрис… Я пытался убить Монсо!
– Ты не повредил ему, – быстро ответила она.
Алон резко сел, глаза его были полны ужаса. Она видела, что его начинает трясти, словно в лихорадке.
– Клянусь Янтарной Госпожой, Эйдрис, я все вспоминаю… Я пытался убить тебя!
– Со мной все в порядке, – с улыбкой ответила она, неожиданно испугавшись возникшей напряженности. – Как ты видишь сам, Алон… – Она глотнула: у нее неожиданно перехватило горло. – Алон, ты был не в себе. Никто из нас не остался нетронутым, но ты… Ты создал заклинание, которое открыло Темные Врата, и был затронут сильнее меня. Если бы не храм, мы оба погибли бы.
Он схватил ее за плечи и крепко сжал.
– Эйдрис… смотри на меня. Смотри на меня. – Он ждал. Немного погодя она подняла глаза и покраснела, увидев его взгляд. – Если бы с тобой что-нибудь случилось… – Он искал слова, голос его дрожал и звучал неуверенно. – Я бы не смог… без тебя… ничего нет… – Он с трудом перевел дыхание. – Ничего, понимаешь?
Эйдрис сама не могла найти ответных слов, могла только смотреть на него широко раскрытыми глазами, чувствуя на щеках его дыхание.
Алон ли первым наклонился к ней? Или она? Или оба двинулись одновременно? Эйдрис никогда этого не узнала. Знала только, что руки его передвинулись с ее плеч и взяли ее лицо, знала, что их губы встретились.
Это была легкая, пробная ласка, простое соприкосновение губ. Хотя сама она была в этих делах неопытна, Эйдрис мгновенно поняла, что Алон еще больше неискушен, и это понравилось ей, хотя она не могла бы сказать, почему.
Немного погодя он отодвинулся, посмотрел ей в лицо, его пальцы осторожно, неуверенно коснулись ее щек, погладили завитки на висках, откинули их за уши. Эйдрис пыталась заговорить, но Алон строго покачал головой, коснулся пальцами ее губ, заставил молчать.
Встав на ноги, он протянул руку. Как зачарованная (волшебство другое, не то, что ей известно, но не менее сильное), девушка вложила свои пальцы в его руку. Он поднял ее, обнял и крепко прижал.
Ничего пробного не было в их втором поцелуе. Эйдрис, потрясенная, вцепилась в него. Новые чувства, желания, ощущения просыпались в ней, заставляя впервые прямо посмотреть в лицу знанию, которое она давно уже ощущала в себе. До сих пор она старалась о нем забыть, отказывалась признавать свое стремление, прогоняла его, пыталась как можно глубже погрузить в себя. Но теперь все это позади. Теперь она не может отрицать… и не хочет.
Наконец он чуть откинулся и вопросительно посмотрел на нее. Эйдрис прижалась лбом к его плечу, прислонилась к нему, и он стал гладить ее спутанные волосы. Молчание продолжалось долго. Наконец Алон нарушил его.
– Вот это да! – услышала она его шепот. Улыбнулась, покачав головой и сдерживая желание рассмеяться.
– Это все, что ты можешь сказать? – ласково и слегка насмешливо спросила она.
– Я могу сказать тысячу вещей, – ответил он, прижимаясь губами к ее виску. – Не могу просто решить, что сказать сначала. – И негромко рассмеялся. – Может, ты начнешь?
Она покачала головой, улыбаясь чуть печально.
– Не могу. Слишком многое нужно сказать. – Эйдрис подняла голову, посмотрела на него, потом прижалась щекой, чувствуя легкое покалывание небритой щетины. – Если только начать говорить, что я хочу тебе сказать, на это уйдет весь остаток дня… не меньше.
– Можешь говорить весь день, а я себе возьму ночь, – ответил он по-прежнему легко, но посмотрел на нее так напряженно, что у нее перехватило дыхание. Сердце ее колотилось так сильно, что она подумала, слышит ли он его. Смутившись, но одновременно испытывая радость, какой никогда не знала, Эйдрис отвела от него взгляд и застыла.
Солнце уже низко на западе. Ночь, о которой он говорил, наступит очень скоро. Она вспомнила, почему они так торопились, и, когда Алон проследил направление ее взгляда, она поняла, что он тоже вспомнил.

Предыдущая страница 21 Следующая страница


Сказительница 22

– Я хочу… – медленно сказала она. – О, Алон… хочу! Но, дорогой мой… мы не можем задерживаться здесь. От нас зависит жизнь Керована.
Лицо его отвердело, он кивнул.
– Яхне нужно остановить. Я подумаю о способе остановить ее, не причинив вреда. Сейчас… – Взгляд его снова на мгновение стал нежным. – Сейчас я чувствую такую силу, что способен на все.
Он вздохнул, обнял ее сильнее, и она ответила на его объятие. Потом оба медленно сделали по шагу назад, не сказав ни слова, не закончив ласку.
Услышав за собой хруст, Эйдрис оглянулась и увидела Монсо. Жеребец катался по траве, болтая в воздухе ногами. Алон подошел к нему, осмотрел его грудь и плечи, потом рану на ноге.
– Теперь его можно напоить, – сказал он, схватил узду кеплианца и повел его к источнику.
Но когда они подошли к проходу в деревьях, ведущему в храм, полукровка остановился, глаза его закатились, уши прижались, он попятился.
– Что с ним? – спросил Алон, глядя на испуганного жеребца. – Животные не могут сюда войти?
Эйдрис посмотрела на храм, увидела сидящего на камне у источника Стального Когтя.
– Мне кажется, я знаю, – сказала она. – Стальной Коготь может войти в это место, потому что он естественное существо. Монсо – полукровка, он создан при помощи волшебства и потому неестествен. Ничто относящееся к Тени не может войти в храм Нив.
– А Монсо отчасти… отчасти конь-демон, – медленно сказал Алон. – Но… тогда откуда он знал, что нас нужно привести сюда, чтобы мы очистились… исцелились?
– Не знаю, – так же серьезно ответила Эйдрис. Она задумчиво посмотрела на сокола. – Если только ему сказал Стальной Коготь…
Оба замолчали, вспомнив, как неожиданные крики сокола приводили в действие жеребца. Наконец Алон покачал головой.
– Если даже бедный Монсо не может войти в храм, то пить воду из источника он может?
– Может, – заверила Эйдрис. – Я ему немного уже дала. – Они снова сделали из куртки Алона импровизированную поилку; потом одну за другой опустошали фляжки, и посвященный позволил жеребцу напиться досыта.
Наконец кеплианец утолил жажду. Алон покормил его зерном, а тем временем Эйдрис и Алон растирали его кожу, пока она не заблестела в лучах заходящего солнца.
Подлетел сокол и сел на луку седла. Работая, Алон все время поглядывал на Стального Когтя, как будто птица что-то ему сообщала. Видя такое и в прошлом, Эйдрис не удивилась, когда на лице Алона появилось озабоченное выражение.
– В чем дело? – негромко спросила девушка.
– Стальной Коготь видел волшебницу. Она по-прежнему направляется на юго-восток, к месту, которое мой крылатый друг описывает как «мертвое место, место больных деревьев, место, в котором Сила держит в плену». Я считаю, что Яхне обнаружила место, противоположное этому. – Он кивком указал на храм. – Я считаю, что она им воспользуется, чтобы овладеть Керованом.
– Далеко оно?
– Несколько часов отсюда – пешком. – Он смотрел на восток, очевидно, напряженно размышляя. – А далеко ли Кар Гарудин, по твоей оценке?
Эйдрис задумалась.
– Мне кажется, до Кар Гарудина примерно двадцать лиг, – сказала она, указывая на восток. – Если я правильно припоминаю легенды о расположении храма Нив относительно земель клана Красного Плаща. Мой дом как раз на границе этих земель.
Алон сделал шаг вперед, взял девушку за руки.
– Если понесет двоих, Монсо не сможет преодолеть это расстояние к вечеру, Эйдрис. И кто-то должен идти за Яхне.
Она посмотрела на него, и дыхание замерло у нее в горле.
– Что… что ты предлагаешь?
– Мы разделимся. – Теперь он говорил настойчиво и убедительно. – Я пешком пойду за Яхне. Я молод, и храм Нив восстановил мои силы. Нога у меня залечилась. Стальной Коготь приведет меня к волшебнице… я постараюсь сделать все возможное, чтобы помешать ей воспользоваться Местом Силы.
– А я? – спросила Эйдрис, чувствуя, что страх застревает в ее горле, как черствый хлеб. – Что я должна буду сделать?
Он глубоко вздохнул.
– Эйдрис… ты должна на Монсо добраться до Кар Гарудина. Ты одна знаешь дорогу… твоя семья прислушается к тебе, а чужаку не поверит.
Сказительница мимо Алона смотрела на пасущегося жеребца. Она вздрогнула. В одиночку ехать на коне-демоне, преодолеть многие лиги, скакать в безлунную ночь? А если Монсо сбросит ее, обратится против нее? Она вспомнила его ужасную скорость, и во рту у нее пересохло.
– Алон… не думаю, что я могу, – прошептала она. Он схватил ее за плечи, затряс, пока она не оторвала взгляд от жеребца и не посмотрела на него.
– Ты должна, – сказал он. – Ничего больше нельзя сделать, Эйдрис! Ты должна взять Монсо и скакать так, словно все Тени мира гонятся за тобой… впрочем, может, так и есть. Это единственная возможность вовремя предупредить Керована!
Она прикусила губу, потом глубоко вдохнула и кивнула.
– Помоги мне оседлать его, – сказала она.

Глава 14

Путники оставили сумки, спрятав их среди ветвей березы на краю луга. Исключение сделали только для арфы Эйдрис. Помогая привязывать сумки, девушка думала, не напрасны ли их старания. Очень велика вероятность, что ни один из них не вернется за своим имуществом.
Закончив, она привязала свой посох к седлу, потом извлекла клинок с рукоятью в виде головы грифона. Сказительница протянула его своему спутнику.
– Я хочу, чтобы ты взял его, – сказала она. – Не могу оставить свою арфу, но не буду отягощать Монсо тем и другим. К тому же тебе может понадобиться оружие.
Он поколебался, потом протянул руку, коснулся головы грифона. Пасть животного была открыта, и из нее высовывался тяжелый голубоватый кристалл, служивший противовесом. Синие глаза из кванской стали, казалось, понимающе смотрят на посвященного.
Алон провел пальцами по телу грифона. Оплетенный серебряной проволокой для лучшей хватки, он образовывал узкую часть рукояти над гардой. Взяв оружие, посвященный взмахнул им, проверяя баланс.
Лучи садящегося солнца упали на лезвие, и по нему пробежала алая рябь. Алон улыбался, его движения и взмахи становились все уверенней.
– Прекрасно сбалансировано, – с восхищением сказал он. – Он почти как живой отвечает на мои желания.
– Так делаются лучшие мечи, – ответила Эйдрис. – Я хочу, чтобы ты взял его с собой, Алон. Он послужит тебе лучше твоего, – закончила она, и у нее перехватило горло. И девушка про себя взмолилась Гунноре, чтобы ему не пришлось пускать его в ход. Алон все еще далеко не лучший фехтовальщик, и самое хорошее оружие в мире этого не изменит.
Он повернулся и серьезно посмотрел на нее, потом покачал головой и вернул оружие.
– Спасибо, но я собирался оставить свой меч вместе со всем остальным, – сказал он. – Невозможно бежать, когда меч мешает делать шаги. А чтобы поймать Яхне, я должен передвигаться быстро. – Он печально пожал плечами. – Дело обстояло бы по-другому, если бы я мог им хорошо воспользоваться.
Эйдрис умоляюще посмотрела на него.
– Мы подвесим его тебе на спину, и ты сможешь нести его, как носят свои большие мечи салкары. – Взяв его пояс, она продемонстрировала, как его можно надеть через плечо. Спрятав свой меч в его старые ножны, девушка надежно устроила его на спине Алона. – Видишь? Весит он не очень много и бежать не помешает, – настаивала она.
Он все еще колебался.
– Алон… – прошептала она, глядя ему в глаза. – Прошу тебя, возьми его. Возьми и помни все, чему я тебя научила.
Он печально улыбнулся.
– Один выпад и два приема защиты, – сухо заметил он. – Я готов сразиться с любым противником. – Но, видя выражение ее синих глаз, посерьезнел и кивнул. – Хорошо, дорогая. Я возьму его. И не забуду.
Эйдрис облегченно вздохнула. Она не могла сказать, почему это так важно для нее; знала только, что очень важно. Сказительница была так уверена в этом, как будто она, как ее сестра Хиана, умеет предсказывать будущее.
Вместе они вернулись к Монсо, который стоял, оседланный и готовый, у входа в храм. Арфа Эйдрис была закутана в ее плащ и прикреплена к седлу. Сказительница и посвященный поменялись обувью. На Эйдрис теперь были высокие сапоги Алона для верховой езды… они ей чуть велики, но она заложила в носки тряпки. А посвященный надел ее старые разношенные походные ботинки.
– Возьми, – сказал он, снимая свою кожаную куртку. – Она тебя защитит от подлеска.
Девушка надела куртку и кожаные перчатки. Примерив стремена, укоротила их на несколько дыр. Монсо повернул голову и принюхался к ней, а сказительница тем временем прикрепляла к седлу фляжку с водой из источника Нив. Эйдрис потрепала кеплианца по шее.
– Мы с тобой остаемся вдвоем, сынок. Если ты позволишь.
Наконец она сунула шкатулку Дахон в карман куртки Алона, застегнула карман, чтобы шкатулка не выпала.
– Я готова, – объявила она.
Алон молча подставил сведенные руки ей под ногу. Быстро, чтобы не успеть передумать, Эйдрис взяла узду в левую руку и поставила левую ногу на руки Алона. Короткий рывок… и она в седле.
Монсо фыркнул и забил копытом.
– Так говоришь, двадцать лиг? – спросил Алон, посмотрев на темнеющий восток.
– Может, двадцать пять, – ответила она. – На последнем участке пути придется оставить дорогу и двигаться напрямик через земли кайогов. Есть только один вход в долину Ландисла.
Он откинулся, посмотрел на нее и положил руку поверх ее руки в перчатке, державшей узду.
– Ровным галопом доберешься к полуночи. Ты должна будешь держать Монсо в руках, управлять его скоростью. Сама знаешь, что случится, если он понесет.
Она это слишком хорошо знала.
– Я буду осторожна, – серьезно заверила девушка. – К тому же, – она заставила себя говорить оживленно, – этот парень устал после сегодняшней скачки к храму. Может, вода Нив подействовала на него так же успокаивающе, как на нас. Отныне он будет покорен, как детская лошадка, верно, Монсо? – спросила она, приглаживая гриву нервничавшего жеребца.
Алон не обратил внимания на ее попытку пошутить, он продолжал внимательно смотреть на Эйдрис. И сжимал руку почти до боли.
– Пусть Янтарная Госпожа убережет тебя, любовь моя, – прошептал он. – Молюсь, чтобы мы снова увиделись. А до тех пор… прощай.
Эйдрис не могла говорить: она понимала, что не может доверять своему голосу. Поэтому только наклонилась вперед и поцеловала Алона в висок, прежде чем Монсо, которого тревожил новый всадник, не отскочил в сторону.
Алон повернулся, с мечом на спине, и помахал рукой, подзывая Стального Когтя.
– Будь моим проводником, крылатый воин! – крикнул он и пошел по склону. Птица кружила над ним.
Монсо изогнул шею и переступил ногами. Набрав полную грудь воздуха, сказительница немного ослабила узду… еще немного. Кеплианец шагнул вперед и пошел за хозяином, все убыстряя шаг.
Эйдрис привстала в стременах, пальцы ее перебирали узду, дергали удила во рту кеплианца. Рывок, остановка, рывок, остановка…
Она осторожно расслабила узду, и Монсо поскакал по склону, в два прыжка обогнав Алона. Когда они добрались до того места, где оставили дорогу, левая рука Эйдрис потянула узду, правая нога прижала бок коня. Кеплианец послушно повернул налево, вернулся на дорогу.
Сказительница оглянулась, прежде чем кусты не закрыли видимость, и увидела, как Алон прощально машет ей рукой со склона. Потом ветви зелени закрыли посвященного, и осталась только дорога, пустая и красная в свете заката, манящая на восток.
Все еще стоя в стременах, чтобы лучше уравновешивать тяжесть тела, Эйдрис еще больше отпустила узду, и кеплианец пошел галопом.
Галоп… галоп…
Дорога превосходно подходила для скачущей лошади – не настолько твердая, чтобы вызвать ушибы, не пыльная. Видя перед собой пустую дорогу, Монсо с надеждой потянул удила, но Эйдрис держала его в руках. Сказительница чувствовала, как ее охватывает возбуждение. Распоряжаться такой скоростью, такой силой! Опьяняющее ощущение.
За ними сгущались сумерки, но по-прежнему им никто не встретился. Монсо сказал с быстротой, на какую не способно большинство обычных коней.
Вскоре Эйдрис понадобилось ночное зрение, и она мысленно стала напевать мелодию. Потом запела вслух, и сразу местность вокруг приобрела четкие очертания. Девушка увидела, как поворачиваются черные уши, ловя ее голос. Она запела громче и поняла, какую песню поет кеплианцу – песня в данных обстоятельствах казалось очень подходящей:
Бежали они по ночной дороге,
По широким блестящим просторам,
Пять прекрасных коней благородной породы,
И не золото, а жизнь – ставка этих скачек.
Она спела всю «Гонку лорда Фарала», а Монсо продолжал поводить ушами, словно наслаждался ее пением.
Шло время… В такую безлунную ночь трудно решить, сколько его прошло, но теперь Эйдрис видела проносящиеся мимо обработанные поля и изредка дома фермеров. Они находились в более населенных районах Арвона.
Однажды они проскакали через городок. Подковы Монсо выбивали искры на мощенных булыжником улицах, и звуки быстрого конского топота удваивались и утраивались, отражаясь от домов и магазинов. Над входом в ратушу висел плащ клана; усилив зрение, сказительница разглядела синий цвет.
– Мы в землях клана Синего Плаща, Монсо, – пропела она, не обращая внимания на открывшуюся сзади дверь таверны, на вопросительные крики встревоженных горожан, которые быстро стихли позади. – Уже проскакали не меньше десяти лиг. Если бы остались на этой дороге, вскоре оказались бы на земле клана Красного Плаща. Ты устал?
Черный полукровка фыркнул, словно в насмешку над такой мыслью. Эйдрис вслух рассмеялась, и они продолжали скакать.
Снова по обе стороны потянулись поля и фермы. Под копытами Монсо простучал каменный мост. Эйдрис слышала плеск воды об устои моста и провела сухим языком по обветренным губам. Мимолетно подумала об остановке, передышке, о том, чтобы попить немного воды из источника Нив, но решила, что еще немного продержится.
«Когда будем в землях клана Красного Плаща, – пообещала она себе. – Брод у Глубокой Воды. Там немного передохнем»…
Но к этому времени у нее заныли ноги: приходилось все время стоять в стременах. Эйдрис опустилась в седло, хотя по-прежнему наклонялась вперед, чтобы облегчить давление на спину кеплианца. Теперь они скакали к какому-то темному пятну на дороге, похожему на гигантского зверя, готового проглотить их своей пастью.
Напрягая ночное зрение, Эйдрис разглядела деревья. «Конечно, – вспомнила она. – Лес. Мы у леса Синего Плаща. Почти на границе земель Красного Плаща».
Кеплианец углубился в лес, и они оказались в такой полной темноте, что даже ночное зрение Эйдрис теперь не помогало. Монсо тревожно фыркнул и неожиданно перешел на неуверенную рысь. Понимая, что зрение жеребца должно приспособиться к лесной темноте, сказительница не подгоняла его.
Темнота под деревьями напоминала тьму в подземных пещерах, она была почти абсолютной. Эйдрис сосредоточилась, запела вслух и разглядела дорогу, которая тянулась перед ней, как черная сатиновая лента на черном бархатном платье. Ход Монсо выравнивался, по мере того как глаза кеплианца приспосабливались к темноте между деревьями. Но они по-прежнему шли рысью, не решаясь переходить на галоп.
Эйдрис пригнулась к загривку Монсо, она дрожала от холодного ветра, который касался ее спины как пальцами мертвеца. Вот ветер подул снова, сильнее, холоднее, толкая девушку в спину, развевая волосы.
Сказительница напряглась, ноздри ее расширились. Ветер принес с собой запах… резкий, но знакомый. Эйдрис поморщилась. Откуда она знает этот запах? Она оглянулась, отыскивая его источник. Порыв зловония ударил ее по лицу, словно грязным дыханием.
Ветер нес больше двух десятков призрачно светящихся в темноте Летящих на паутине. Они направлялись прямо к девушке и к Монсо.
Ядовитые существа так близко, что Эйдрис могла разглядеть их клешни. С их челюстей капал яд, падая на поверхность едва видной дороги; комки болезненно зеленоватого света обозначали путь существ. Еще один порыв ветра почти бросил их на жеребца и всадницу. Через мгновение они нападут.
Эйдрис, вскрикнув от ужаса, наклонилась вперед, чувствуя, как этот неестественный ветер давит ей в спину.
– Вперед, парень! – закричала она, вонзая пятки в бока Монсо. – Вперед! – Оглянувшись, она увидела перед самыми глазами клешни. – Беги! – закричала она и ударила кеплианца уздой по шее.
На этот раз и Монсо уловил запах преследователей. Кеплианец не нуждался в том, чтобы его подгоняли. Он устремился вперед, как игла из ружья, и понесся по темному лесу.
Темнота закрыла все. Эйдрис пыталась сохранить свое ночное зрение, опасаясь, что в любой момент может разбить голову о какую-нибудь низко нависающую ветвь. Но существ за собой она боялась больше смерти и потому не делала попыток сдержать Монсо? только плотнее прижалась к шее кеплианца, вцепившись обеими руками в его гриву.
Теперь деревья поредели, и она изредка могла что-то разглядеть. Осмелев, сказительница оглянулась и увидела, что Летящие на паутине отстают. Но неестественный ветер по-прежнему дул ей в спину.
«Волшебство, – поняла она. – Ветер кем-то послан, как и эти существа. Но кем? Яхне? Посвященными из Гарт-Хауэлла? – Она не могла этого знать. – Мы обгоняем не Летящих на паутине, – поняла девушка, – мы соревнуемся с ветром. И если он усилится»…
Теперь они скакали так быстро, что деревья сливались в полосу, они казались близкими друг к другу, как колья в изгороди.
И без предупреждения вылетели из леса, поскакали по склону холма вниз, к мерцающей реке.
«Глубокая Вода»! – поняла Эйдрис. Она пыталась сохранить равновесие, кеплианец продолжал стремительно лететь по дороге. «Если он споткнется и упадет на такой скорости, я погибну», – подумала она.
Оглянувшись, она увидела, что, ветер разбросал ядовитые существа, как только они вылетели из леса. Всадница теперь быстро удалялась от них.
Эйдрис взялась за узду.
– Монсо… спокойней, сынок… теперь можно пойти чуть медленней…
Но жеребец не реагировал на ее приказ. Полукровка несся по склону к реке со скоростью атакующего сокола. Эйдрис умоляла, пела, тянула изо всех сил за узду, так что заболели руки, – бесполезно.
Она продолжала пытаться сдержать коня, когда жеребец на полной скорости влетел в разлившиеся весенние воды брода. Кеплианец встал на дыбы, пытаясь прыгнуть в воде. И поэтому сошел с каменного брода в сторону, на глубину. Теперь река достигала ему до брюха. Он пошатнулся, стараясь сохранить равновесие на скользком илистом дне. Вода перекатилась через его плечи.
Эйдрис почувствовала, как задние ноги коня уходят из-под него; Монсо падал. Черная вода поднялась и поглотила жеребца и всадницу.
Эйдрис успела вытащить ноги из стремян, опасаясь, что конь утащит ее под воду и она утонет. Она ушла с головой под воду и отчаянно забилась. Подавившись, глотнула ледяной воды, но сумела подняться на поверхность, потом заставила руки и ноги двигаться. Кашляя, била по воде, пока не восстановилось дыхание, и поплыла, чувствуя, как ее уносит течение. Эйдрис замигала, тщетно стараясь стряхнуть воду с глаз. Ночное зрение исчезло, его больше не поддерживали сосредоточенность и мелодия.
Рядом двигалось что-то большое, громко фыркая. Монсо! Кеплианец пришел в себя и сильными гребками плыл к противоположному берегу. Эйдрис устремилась за ним, почувствовала, как что-то скользнуло по руке, схватилась и поняла, что поймала узду.
Она быстро подтянулась к жеребцу, перебирая руками, потом сумела ухватиться за луку седла. Монсо стремительно плыл, таща за собой девушку.
Эйдрис знала, что у нее есть всего несколько мгновений, прежде чем жеребец коснется ногами дна и убежит в ночь. Оглянувшись через плечо, она увидела, что Летящие на паутине больше их не преследуют. Их фосфоресцирующие тела бесцельно плыли у дальнего берега Глубокой Воды.
«Конечно, – подумала Эйдрис. – Как большинство созданий Тени, они не могут пересечь текучую воду».
Неожиданно ноги Монсо коснулись твердого дна, и кеплианец, фыркая, снова устремился вперед. Вода потоками стекала с его могучего тела. Эйдрис обеими руками схватилась за недоуздок.
– Монсо, вперед! – приказала она, откинувшись, упираясь пятками в илистый берег. – Вперед, сынок!
Полукровка покачал головой, но послушался. Выбрался из воды, таща за собой Эйдрис. Сказительница на секунду присела на берегу, отвела мокрые волосы с глаз; потом, встав на ноги, призвала снова ночное зрение и с облегчением увидела, что арфа по-прежнему на месте. Придется ее хорошо просушить, чтобы не покоробилась. Девушка осмотрела окрестности, ища место, где можно сесть верхом.
Ночной ветер резал сквозь промокшую одежду, как лезвием меча, и Эйдрис пошатнулась и задрожала. Найдя небольшой камень с плоской вершиной, она остановила рядом с ним дрожащего потеющего Монсо. Погладила его, успокаивая; потом поставила ногу в стремя и с громким хлюпаньем села в промокшее седло.
Повернув коня и направляя его вверх по берегу, Эйдрис чувствовала, что усталость тянет ее вниз сильнее течения Глубокой Воды. Она потрогала карман, нащупала шкатулку Дахон. «Выдержала ли моя импровизированная печать? – лихорадочно думала она. – Или лекарство для Джервона смешалось с речным илом»? Она боялась взглянуть, да и не могла на это тратить время. Прикусив губу, сказительница послала кеплианца вперед.
Несколько минут она продвигалась вперед осторожно, пока не нашла дорогу, потом снова послала жеребца рысью. Ее терзала мысль о времени, потерянном у брода… Что, если как раз сейчас Яхне готовит ловушку для Керована?
Эйдрис высвободила узду, и они снова поскакали галопом.

Предыдущая страница 22 Следующая страница


23 Андре Нортон, Энн К. Криспин

Земли клана Красного Плаща. Теперь дорога хорошо ей знакома, девочкой она много раз ездила по ней в город вместе со всей семьей. Примерно через лигу от дороги отойдет тропа, которая ведет через территорию кайоги.
Монсо больше не нужно было сдерживать, и это беспокоило Эйдрис. Она знала, что переправа через реку отняла у жеребца много сил. Он явно устал. Сказительница думала, хватит ли у него сил на оставшуюся часть пути да Кар Гарудина.
По крайней мере от Летящих на паутине они отделались. Эйдрис решилась еще раз оглянуться и увидела только темноту. Пошлют ли те, кто отправил к ней эти существа, новую угрозу? Она не могла знать.
Спустя немного времени сказительница перевела Монсо на рысь, глядя направо. Они миновали небольшой ручей. И мгновение спустя девушка увидела – вот она, тропа, уходящая через луг. Ее можно было принять за звериную, но Эйдрис знала, что это не так. Натянув поводья, она повернула на тропу кеплианца.
Кайоги не из тех, кто оставляет хорошо заметные дороги, ведущие на их пастбища. Выходя за пределы своей территории, они пользовались узкими извилистыми тропами, такими, как эта, и старались не оставлять заметных следов.
Эйдрис проскакала по лугу, но когда тропа углубилась в лес, ей пришлось снова сбросить скорость. И когда тропа повернула, неожиданно перед ними оказалось темное пятно. Оно словно присело, и сказительница на мгновение приняла его на готового к прыжку зверя. Но нет, это только небольшой овраг, размытый дождем и полный мусора от весеннего разлива. Пригнувшись к шее кеплианца, Эйдрис послала его вперед.
Монсо взлетел в воздух и перескочил через углубление. На мгновение Эйдрис ощутила себя летящей в воздухе; затем почти без толчка конь опустился на противоположной стороне.
– Хороший мальчик! – потрясенно воскликнула она. «Алон хорошо его выучил», – подумала она, снова увеличивая скорость и переходя на галоп. Теперь ей приходилось сражаться с собственной усталостью и холодом, и использование так недавно обретенной Силы истощало ее даже сильнее ночной гонки.
Еще дважды приходилось перепрыгивать через упавшие на дорогу деревья. Первый ствол был небольшим, всего по лодыжку стоящей Эйдрис. Второй показался из-за поворота. Вначале Эйдрис даже показалось, что среди тропы просто падает тень деревьев.
Но когда подъехали ближе и поздно было тормозить, Эйдрис с ужасом поняла, что ночное зрение подвело ее. То, что она приняла за тень, было материей. Толстый ствол доходил до подбородка рослому мужчине. Инстинкт требовал остановить кеплианца, но Эйдрис сразу поняла, что останавливаться поздно. Жеребец скакал слишком быстро и обязательно столкнется с препятствием. Подавив крик, Эйдрис сжала ногами его бока, прижалась к черной шее и закрыла глаза. Прыжок кеплианца едва не сбросил ее.
Эйдрис затаила дыхание, ожидая удара о ствол. Но жеребец каким-то образом перескочил, хотя она услышала, что он задел за дерево. Они, казалось, на целую вечность повисли в воздухе; но вот перелетели и падали, падали… Конь и всадница приземлились тяжело, едва не потеряли равновесие – но были в безопасности.
Жеребец снова поскакал; теперь он дышал тяжело, рывками. Сказительница цеплялась за его шею, ослабев и едва не всхлипывая от облегчения.
– Спасибо… спасибо, Монсо… – запиналась она.
Немного погодя они выехали из леса и двинулись по просторному, постепенно понижающемуся полю. Монсо по-прежнему дышал тяжело. На противоположной стороне поля они остановились, и тут же Эйдрис услышала оклик, который ждала с того момента, как свернула с дороги.
– Ты! Всадник! Стой! Ты на земле кайогов! Остановись, назови себя и сообщи, какое у тебя дело!
Зная, что часовой вооружен острым копьем, Эйдрис села в седле прямо и натянула узду, заставив Монсо остановиться. На этот раз жеребец как будто рад был возможности передохнуть и восстановить дыхание.
Немного погодя дыхание его выровнялось. Уловив запах коня кайога, жеребец вызывающе крикнул. Сказительница услышала испуганный ответный крик. Ночное зрение помогло ей разглядеть всадника на серой кобыле. Потом кайог зажег факел. Эйдрис заслонила глаза от неожиданного ослепляющего света.
– Это я, Эйдрис, дочь Джервона, – крикнула она. – Кто из всадников кайогов сегодня на страже?
– Эйдрис? – В голосе кочевника звучало подозрение. – Если ты госпожа Эйдрис, докажи это. Скажи, как зовут твоего мышастого мерина.
Девушка устало рассмеялась. Глаза ее приспособились к свету, и она наконец узнала усатого всадника.
– У меня каштановая кобыла, Гурет, как ты знаешь и сам. И зовут ее Вьяр.
– Эйдрис! – воскликнул Гурет. – Что ты здесь делаешь? Ты ведь уехала далеко! И возвращаешься посреди ночи… – Он подвел ближе свою серую кобылу, управляя ногами, и заставил стоять неподвижно, несмотря на то, что она боялась Монсо. – И на таком коне! Где ты его взяла?
Сказительница вздохнула и покачала головой.
– Это долгая история, друг мой, и мне некогда рассказывать. Могу только сказать, что лорд Керован в большой опасности и я тороплюсь предупредить его. И как только сообщу свою новость, я сама и, наверно, не одна сразу же поеду из долины. Я оставила друга, возможно, в очень опасном положении, и должна вернуться, чтобы помочь ему.
– Друга… – сказал Гурет, очевидно, уловив нотку в голосе Эйдрис, о которой она сама не подозревала.
– Это тот, кто вырастил и воспитал Монсо, – ответила Эйдрис, потрепав кеплианца по покрытой пеной шее.
– Должно быть, превосходный всадник, – заметил кайог. – Приручить и вырастить кеплианца…
– Я расскажу тебе все подробно… или расскажет сам Алон, как только можно будет, – пообещала Эйдрис, – но не сейчас. Гурет, я проехала сегодня за ночь пол-Арвона. И должна как можно быстрее добраться до Кар Гарудина.
Кайоги кивнул.
– Я помогу тебе, госпожа. Но подожди еще немного. – Одной рукой он снял роскошно расшитое одеяло, которое набросил на плечи для защиты от ночного холода. Потряс длинными волосами, расправляя их. – Вот, надень это. Ты выглядишь, как едва не затонувший жеребенок, – сказал он, протягивая одеяло.
Сказительница с благодарностью накинула его на голову, радуясь сохранившемуся теплу тела Гурета. Кайог ткнул вперед пальцем.
– Поезжай, госпожа. Я позову смену, потом сам поскачу в долину, чтобы приготовить лошадей.
Она благодарно улыбнулась ему.
– Приведи и Вьяр, – сказала она. – Этот парень заслуживает отдыха. Благодарю тебя за помощь, Гурет.
Эйдрис послала Монсо вперед. Жеребец споткнулся, и Гурет оценивающе взглянул на него.
– Он дойдет? Хочешь поменять его на Такалу?
– Нет, Гурет. – Она потрепала Монсо по плечу. – Даже уставший, он легко перегонит твою кобылу. Мне дорого каждое мгновение. Еще раз спасибо за помощь.
Всадник приветственно поднял факел, девушка повернула коня и уехала.
Выехав за круг света, отбрасываемый факелом Гурета, Эйдрис сразу должна была вернуть ночное зрение. Но надеялась в основном на глаза Монсо, который выбирал путь, идя легкой рысью.
Много минут спустя сказительница увидела знакомый ориентир – большой гранитный выступ. Она перевела Монсо на шаг, огибая гигантскую скалу. Когда скала раскололась и через нее прошла узкая тропа, Эйдрис свернула на нее. На полпути, посередине узкого ущелья, стояли два столба из кванской стали, увенчанные крылатыми шарами.
Вход в долину. Она почти дома.
С благодарным вздохом, который звучал опасно похоже на всхлипывание, сказительница направила Монсо к входу. За ним все было полно клубящимся туманом, это еще одна защита, которую некогда установил у своей долины Ландисл, могущественный грифон, который когда-то здесь жил.
Но Монсо, попытавшись миновать барьер, остановился и замотал головой. Отшатнулся, как и от входа в храм Нив.
«Конечно, – подумала Эйдрис – Защита долины. Монсо отчасти существо Тени и не может пройти…»
Но если она оставит кеплианца и пойдет пешком, ей потребуется больше часа, чтобы добраться до замка на горном склоне! Эйдрис решительно посмотрела на преграду, потянулась к своей Силе, которая, как уверял Алон, у нее есть. Она запела, вкладывая в песню бессловесную просьбу, представляя в сознании раскрывающийся вход, прося свободного доступа.
Голос ее заполнил узкий разрез, и вот крылатые шары начали медленно пульсировать в такт ее мелодии. Решительно удерживая в сознании картину открытого входа, Эйдрис снова послала Монсо вперед.
Медленно, оберегая ногу, раненную Летящими на паутине, кеплианец прошел между столбами.
Чары, всегда окружающие того, кто въезжает в долину, посылали клубящиеся фантастические изображения, но Эйдрис, продолжая петь, вела Монсо вперед, и через несколько шагов туманные образы неожиданно исчезли. Эйдрис посмотрела вправо и увидела на фоне тьмы голубоватую вершину горы, отрога Кар Гарудина. На древнем языке это означает «Гнездо Грифона».
Она дома. Сердце ее подпрыгнуло.
– Еще немного, Монсо. Потом ты сможешь отдохнуть, – сказала она, гладя кеплианца. Собрав последние остатки сил, запела, и к ней медленно вернулось ночное зрение. Как только смогла видеть, она причмокнула, а когда Монсо не ответил, толкнула его пятками и послала рысью.
И прижимала ноги, пока кеплианец снова не поскакал галопом. Ей стыдно было так поступать; она понимала, что подгоняет коня, который и так отдал все силы и теперь находится на грани падения, но у них впереди еще целая лига.
«Я тоже устала, сынок», – думала Эйдрис, поглаживая кеплианца по шее.
– Давай, ты можешь, – шептала она, думая, каким облегчением было бы остановиться… упасть с седла на землю и спать… спать…
В сознании ее возник образ Керована, и она расправила плечи. Еще немного…
Теперь жеребец шел с трудом, дышал он хрипло. И явно оберегал раненую ногу. Прикусив губу, сказительница заставляла его идти вперед, легко шлепая уздой по шее.
Ее ночное зрение исчезло; тьма окутала сказительницу. Эйдрис покачнулась в седле, но заставила себя схватиться за луку. Где она? Сколько еще осталось?
Вот! Справа от нее… начало подъема на горный склон! Для того, кто не провел здесь всю жизнь, это может показаться сплошной каменной стеной, но Керован давно приспособил заклинание так, чтобы его приемная дочь могла уходить и приходить, когда захочет.
Пригибаясь к спине кеплианца, девушка повернула его к склону, потом сильно ударила уздой, подгоняя одновременно голосом.
– Мы почти на месте, Монсо! Вперед, мальчик! Ради Алона!
Стальные подковы кеплианца застучали по камню. Конь вступил в каменный туннель, ведущий к Кар Гарудину. Стены и потолок туннеля светились слабым голубоватым светом, как и камень, из которого сооружена горная крепость.
В туннеле едва хватало места для всадницы и коня. Эйдрис пришлось прижаться к шее жеребца, и даже тогда она плечами и головой задевала за стены и потолок. Несколько раз, когда жеребец поворачивал, она ударялась о твердый камень. Наклонив голову, раздувая бока, как у наковальни в кузнице, жеребец поднимался… поднимался…
– Мы почти на месте… – прошептала Эйдрис, хотя ни звука не сорвалось с ее пересохших губ. – Почти на месте, Монсо… не останавливайся!
Кеплианец каким-то чудом продолжал подниматься.
Выбравшись наконец из туннеля, всадник и конь увидели великолепное зрелище – древнюю крепость Ландисла. Кар Гарудин – могучее сооружение с высокими, необычно изогнутыми шпилями и многочисленными узкими дверями и окнами. Из всех отверстий исходил приглушенный голубоватый свет.
Остановив Монсо у вымощенной каменными плитами дорожки, сказительница перевела дыхание и крикнула:
– Вставайте! Керован! Джойсана! Сильвия! Опасность! Проснитесь!
Должно быть, как только она вошла в туннель, ее семья узнала об этом, потому что не успела она замолчать, как в большой двери появились два полностью одетых человека.
Джойсана, а рядом с ней Керован!
Эйдрис испытала огромное облегчение, увидев своего приемного отца невредимым. Мгновением позже появился Фирдун. – «Как он вырос»! – поразилась Эйдрис, – затем его сестра, Хиана. Позже всех вышла Сильвия. У этой полуженщины-полуптицы на голове вместо волос перья, круглые глаза гораздо больше человеческих.
– Эйдрис! – воскликнула Джойсана и побежала вниз по ступеням к приемной дочери. – Моя дорогая, что…
Жена Керована остановилась, потому что Монсо покачнулся и громко застонал. Голова кеплианца опустилась. Ночь заполнило его болезненное хриплое дыхание.
Прежде чем ошеломленная всадница успела соскочить, жеребец задрожал, как стрела, попавшая в цель; потом медленно, громоздко опустился на колени. Эйдрис едва успела отскочить, как Монсо повалился на бок и застыл.
Сказительница медленно, пошатываясь, отошла от него. Ноги Монсо торчали в воздухе. Девушка посмотрела на свою семью, и по ее щекам потекли слезы.
– Я убила его, – сказала она едва слышным голосом. – О, Алон… Мне так жаль. Монсо… так жаль…
– Эйдрис… – Джойсана торопливо спускалась к ней, протянув руки.
Сказительница собралась с силами, заставила себя говорить четко, несмотря на шум в ушах, который заглушал даже ее собственный голос.
– Я пришла предупредить вас. Керован… ты в большой опасности. Есть такая волшебница – Яхне. Она обладает большой Силой и собирается лишить тебя твоей. Сегодня… она попытается заманить тебя своими заклинаниями. Ты должен защищаться. Должен…
Эйдрис замолчала. Вначале ей показалось, что земля под ней начала раскачиваться; потом она поняла, что сама качается вперед и назад. Она пыталась напрячь колени, но не чувствовала ног. В ушах ее звучал резкий пронзительный звук. И в такт этому вою накатывалась волна черноты, еще более непроницаемой, чем толща Глубокой Воды. Тьма окутывала ее, поглощала, тащила вниз.
И прежде чем ошеломленные родственники смогли подхватить ее, Эйдрис упала на землю рядом с Монсо.

Глава 15

– Эйдрис… – достиг ее слуха голос. Знакомый голос. – Эйдрис… – позвал он снова. – Сестра, проснись, пожалуйста… – Пальцы погладили ее раскалывающуюся голову, облегчили боль у висков. Ее голова лежит на чем-то теплом и мягком. – Вот… – сказал голос. – Вода… попей, сестра.
Холодная жидкость во рту, она протекла вниз по горлу, смягчая сухость. Сказительница глотнула, раскрыла глаза и увидела над собой лицо Хианы.
– Эйдрис… Сестра, как ты себя чувствуешь? – озабоченно спросила Хиана. Она похожа на мать, со своими светло-каштановыми волосами, зелеными глазами и стройной фигурой женщины из долин Высшего Халлака. Только широкие скулы и острый подбородок показывают, что она и дочь Керована.
– О, Хиана, – прошептала Эйдрис – Что с Керованом? С ним все благополучно?
– Да, – послышался новый голос, и сказительница повернула голову. Рядом с сестрой появился Фирдун. – С отцом все в порядке.
Приемный брат успокаивающе улыбнулся ей, и Эйдрис снова поразилась тому, как он вырос. В четырнадцать лет он был скорее юношей, чем мальчиком, высоким и длинноногим. У него длинное овальное лицо отца, темные волосы и глаза, которые на свету кажутся желтовато-каштановыми, а при другом освещении – светло-серыми.
– Где Керован? – спросила Эйдрис. Голова ее, казалось, полна не мыслями, а шерстью. По выражению лиц своих родичей она видела, что они едва сдерживаются, чтобы не задать ей тысячу вопросов. – Он в опасности. Я ехала от самого Гарт-Хауэлла, чтобы предупредить его…
– Не бойся за отца, – заверил ее Фирдун. – Сейчас он сидит на троне Ландисла в Большом зале, окруженный многочисленными заклинаниями и талисманами. Достаточно, чтобы открыть лавку на ярмарке. – Он непочтительно улыбнулся. – И громко жалуется, потому что мама велела ему не выходить за пределы защиты. Он требует, чтобы ему объяснили, в чем дело. Я сказал, что постараюсь узнать.
– А где Джойсана? И Сильвия? – спросила Эйдрис.
– Мне они велели заботиться о тебе, а сами ухаживают за твоим… конем, – ответила Хиана.
– Ухаживают за конем? – тупо повторила Эйдрис – Но… Монсо мертв…
Приемная сестра покачала головой; длинные косы, заплетенные по моде кайогов пестрыми лентами, задрожали у нее на плечах.
– Он жив, – сказала Хиана. – Но долго ли проживет… – Она замолчала и покачала головой.
– Я думала, что загнала его насмерть, – прошептала Эйдрис. Голова у нее работала не очень хорошо… или она не расслышала? Неужели Монсо еще жив? Ведь кеплианец упал замертво.
– Он жив, – заверила Хиана. – Но… он очень слаб, Эйдрис. Мама пользуется своими лекарскими познаниями, но не знает, удастся ли его спасти.
Нахлынули воспоминания, и Эйдрис подняла голову. Не обращая внимания на попытки Хианы и Фирдуна остановить ее, сказительница села.
– Вода! – воскликнула она, дико оглядываясь в поисках сумки. – Вода в моей фляжке! Это вода из источника Нив. Может, она спасет его!
Фирдун что-то протянул ей.
– Эта фляжка?
– Да! – Эйдрис энергично схватила ее. Поколебалась, чувствуя собственную слабость. Ей тоже понадобятся силы, чтобы закончить начатое ночью. Где сейчас Алон? Сражается с Яхне?
Девушка решительно откупорила фляжку, поднесла к губам. Принялась пить, считая глотки. Позволила себе сделать только пять.
Благословенное действие воды источника она почувствовала почти сразу. Через минуту Эйдрис смогла без помощи встать и уверенно прошла по двору к тому месту, где Джойсана и Сильвия склонялись к лежащему кеплианцу.
Подойдя к ним, Эйдрис с ужасом увидела, что рана на ноге Монсо открылась. Нога была покрыта свежей и засохшей кровью. Жеребец, должно быть, пробежал много лиг с открывшейся раной, а она не увидела этого в темноте.
– Монсо… – прошептала она, опускаясь рядом с ним и гладя его шею. Он лежал неподвижно, едва дышал. Эйдрис почувствовала, что на глаза ей снова наворачиваются слезы, и решительно отогнала их. Слезы не помогут Монсо, но вода из источника Нив может помочь!
– Джойсана… Сильвия… – Она пожала руки женщинам, которые вырастили ее. Для объятий и приветствий будет время позже, когда они сделают все возможное для Монсо. – У меня есть кое-что, что может помочь, – сказала она, протягивая фляжку. – Он слишком слаб, чтобы проглотить, поэтому мне придется вливать ему в глотку, а вы поднимайте голову.
– Вода? – спросила Джойсана. Эйдрис увидела, что мудрая женщина прихватила с собой сумку с лекарствами. Рана была уже очищена. Рядом на чистой тряпке лежала изогнутая игла и нитеобразное сухожилие антилопы. – Что за вода? Чем поможет ему простая вода?
– Это не простая вода, – объяснила сказительница. – Она из источника Нив. И обладает сильным восстановительным действием. – Она протянула руки ладонями вверх. – Я сама немного выпила, и смотрите, как она помогла мне. Иначе я не могла бы встать на ноги, как сейчас Монсо.
Джойсана оценивающе посмотрела на нее, потом быстро кивнула.
– Фирдун! Хиана! – позвала она. – Идите сюда, помогите поднять ему голову, чтобы Эйдрис могла напоить.
Пришлось поднимать голову Монсо втроем, чтобы он мог глотнуть. Эйдрис обеими руками раздвинула челюсти бессознательного животного. Оттащив язык в сторону, она достала пробку из фляжки и осторожно налила воду в пасть мимо крупных зубов.
Налила… потом стала тереть горло Монсо, пока он не глотнул рефлекторно, налила еще.
На этот раз Монсо глотнул самостоятельно. Эйдрис снова закрыла фляжку, сберегая остаток воды. Ее помощники осторожно опустили большую голову.
Монсо открыл глаза и снова закрыл. Жеребец застонал, но не очнулся. Однако дыхание его стало сильнее и отчетливей, и Джойсана, которая держала руку у него на груди, возбужденно подняла голову.
– Сердцебиение усиливается!
Сильвия приложила голову к плечу жеребца, потом посмотрела на подругу, в ее огромных круглых глазах было предупреждение.
– Действительно! Лучше зашей рану, пока он без сознания, Джойсана!
Кивнув в знак согласия, Мудрая Женщина принялась за работу, снова очистила рану, потом соединила ее края, стянула их вместе и зашила осторожными точными стежками, завязывая каждый отдельно.
– Эйдрис, мне не терпится узнать всю историю, – говорила Джойсана, работая и не поднимая головы.
Сказительница вздохнула.
– Так много произошло, что я не знаю, с чего начать! О, Джойсана… мы должны спасти Монсо, если это возможно. Это конь Алона… а Алон сейчас может быть в страшной опасности! Надо ему помочь!
Джойсана быстро искоса посмотрела на нее.
– Кто такой Алон?
Эйдрис ничего не могла с собой поделать: она покраснела. Фирдун и Хиана, сидевшие поблизости, задумчиво переглянулись.
– Алон… – краснея, начала девушка. – Он… он хозяин Монсо, этого кеплианца. Он мой друг.
Мудрая женщина слегка улыбнулась и ласково посмотрела на свою приемную дочь.
– Друг, – мягко повторила она.
Эйдрис была очень занята, проверяя, плотно ли закрыта фляжка.
– Он посвященный и помог мне в поиске лекарства для Джервона. – Она похлопала по карману куртки Алона, в которой лежала шкатулка. – У меня оно с собой. Милостью Гунноры оно…

Предыдущая страница 23 Следующая страница


Сказительница 24

Она услышала стук копыт на ступеньках и повернулась. Все повернулись и увидели спускающегося Керована. Повелитель Кар Гарудина принадлежал к Древней Расе; к тому же он был явно не совсем человеком. Глаза у него янтарного цвета, с косыми необычными зрачками, а ноги заканчивались не ступнями, а копытами. Во всем остальном он был человеком, с черными волосами и лицом, типичным для представителя Древней Расы. Эйдрис раскрыла рот и снова закрыла.
– Керован, ты не должен выходить из-под защиты! Может быть, как раз сейчас Яхне заколдовывает тебя!
– Я не мог оставаться внутри! – раздраженно ответил ее приемный отец, крепко обнимая ее при этом. После опасностей ночи замечательно было ощутить его силу и тепло. Эйдрис, прижавшись к нему, почувствовала, что вот-вот снова потекут слезы. Но тут он отстранил ее и посмотрел в лицо. – Эйдрис… Дочь… ругай меня, если нужно, но во имя Девяти Слов Мина, скажи, что произошло сегодня ночью!
Джойсана тщательно завязала последний узел, потом, нахмурившись, посмотрела на мужа.
– Керован, – строго сказала она. – Эйдрис говорит, что ты в опасности. Ты не должен…
Он нетерпеливо покачал головой.
– Неужели я должен сидеть взаперти, когда опасность угрожает моей семье и дому, Джойсана? – Керован повернулся к приемной дочери и положил руку на рукоять меча. – Кто такая эта Яхне, о которой ты говоришь? Чем она нам угрожает? – спросил он. И сразу стало видно, что много лет ему пришлось воевать.
Сказительница молча старалась привести в порядок события прошедших дней. А пока она молчала, Джойсана накрыла спящего кеплианца одеялом и повернулась к мужу. Неожиданно Мудрая Женщина напряглась и с криком отчаяния показала куда-то за его спину.
– Керован! Смотри! – воскликнула она.
Эйдрис смотрела широко раскрытыми глазами. На камне вокруг копыт Керована медленно возникала темная дымка – та самая, которую она так хорошо разглядела в пещере Яхне!
– Керован! – ахнула она, показывая. – Это заклинание Яхне! Она хочет призвать тебя к себе и отобрать Силу! Ты должен разорвать ее чары!
Джойсана устремилась вперед, протягивая руки к мужу, но он отстранил ее и посмотрел на пурпурный туман, колеблющийся у ног.
– Нет, госпожа! – приказал он тоном, который не терпел возражений. – Не пытайся коснуться меня, иначе тоже будешь захвачена.
Эйдрис чувствовала себя как в кошмаре, от которого не может очнуться. Она в бессильном отчаянии ломала руки.
– О, Керован… ты можешь прекратить это? Не позволяй ей забрать тебя!
Керован медленно поднял руку, он словно манил, но этот жест не был направлен ни на кого из присутствующих.
– Да, – немного погодя ответил он спокойно. – Я могу это остановить. – Странные нечеловеческие глаза лорда словно засветились изнутри, он запел на древнем языке.
Пораженные зрители увидели, как рядом с наследником повелителя грифонов начала возникать сверкающая фигура. Эйдрис разглядела свирепую голову, напомнившую ей о Стальном Когте, потом большую поднятую лапу. Рыжевато-коричневая задняя часть туловища напоминала льва, передняя – орла.
Нечеловеческие глаза горели янтарным блеском… это были глаза Керована. Но остальное – невероятное, смутно видимое тело посланника Ландисла, охранника и защитника замка, грифона Тельфера. Всю жизнь Эйдрис слышала рассказы о том, как Ландисл, грифон-повелитель, и Тельфер, его слуга, защищали Керована и Джойсана в их приключениях… но до сих пор ни разу не видела, чтобы наследник грифонов призывал на помощь охранного духа.
Медленно, почти презрительно теневая фигура Тельфера подняла массивную лапу и провела ею по сгущающемуся туману, разорвав его колдовское кольцо.
Неожиданно и туман, и теневая фигура исчезли. Керован стоял невредимый, широко расставив копыта.
Эйдрис с радостным криком шагнула вперед, обняла приемного отца и прижала к себе. Остальные члены семьи толпились вокруг с возбужденными восклицаниями.
– Ты… ты разорвал заклинание, – наконец выговорила Эйдрис, отступая и глядя на Керована. – И так легко… А ведь сам Динзил не смог помочь себе. – Она нахмурилась, думая о том, с каким трудом добиралась до Керована, чтобы предупредить его, вспомнила Глубокую Воду, падение Монсо… и самое страшное – расставание с Алоном. Неужели все это было зря? – Может… – Голос ее дрогнул. – Может, мое предупреждение не было нужно. Может, мне не следовало покидать Алона…
Джойсана, которая стояла возле мужа, одной рукой обняла приемную дочь. Мудрая Женщина покачала головой.
– Это не так, Эйдрис, – серьезно сказала она. Керован повторил жест жены.
– Моя госпожа права, Эйдрис, – сказал он. – Я был предупрежден и потому смог преодолеть заклинание, когда оно грозило захватить меня. Если бы ты не пришла сегодня, чары этой Яхне захватили бы меня во сне и неподготовленным… – Он мрачно покачал головой. – Не сомневаюсь, я был бы захвачен.
– Тебе нужно многое нам рассказать, сестра, – сказала Хиана. – И ты говорила, что Алон в опасности…
– Так много нужно сказать и так мало времени! – ответила Эйдрис. – Я должна немедленно увидеть Джервона: может, у меня есть лекарство для него! А потом мы все должны отправиться к Алону, потому что я боюсь, Яхне захочет захватить его, раз уж ей не достался Керован. Алон пошел ее искать, но он устал и был вчера ранен. Я очень боюсь за него…
– Эйдрис… дорогая… – Сильвия с явным удивлением смотрела на девушку, как будто никогда раньше ее не видела. – Я чувствую много перемен… ты совсем другая! Ты была в разных местах, делала многое… ты переменилась… – Женщина из древнего Арвона быстро начертила в воздухе знак, который засветился синим цветом, перешедшим в зеленый.
Сказительница взяла себя в руки.
– Ты права, тетя, – сказала она, гордо улыбаясь. Потом, негромко напевая, сама начертила знак – музыкальную ноту. Знак висел, очерченный бирюзовым огнем. – Я открыла свою Силу. Она в музыке. Иначе я не смогла бы провести Монсо через защиту долины.
Все были изумлены, потом шагнули вперед, засыпали сказительницу вопросами. Керовану пришлось кричать, чтобы его услышали.
– Садитесь! – приказал он, теперь полновластный лорд замка. – Мы должны услышать все по порядку. А больше всего меня интересует этот загадочный Алон.
Эйдрис почувствовала, что снова краснеет. Она поискала слова, чтобы рассказать об Алоне, но не смогла найти. Улыбнулась своим близким; их любовь и забота окутывали ее, как теплые руки после кошмара.
– Я вам все расскажу, как только смогу, – пообещала она. – Но сначала… – Она достала шкатулку Дахон, открыла и заглянула внутрь. К ее огромному облегчению, внутри по-прежнему была красная целительная грязь. Она казалась такой же свежей, как тогда, когда девушка смазывала ею запястье Алона. – Сначала Джервон. Я не могу сидеть спокойно, пока не увижу отца.
– Это лекарство ты привезла? – спросил Керован, скептически поглядев на маленькую коробочку. – Грязь?
Джойсана осторожно коснулась пальцем влажной грязи и отдернула руку, как ужаленная.
– Где ты это нашла? – ахнула она.
– Мне ее дала госпожа Долины Зеленого Безмолвия в Эскоре, – ответила Эйдрис. Она посмотрела на спящего жеребца, потом подняла свою арфу, которая все еще лежала на земле, завернутая в плащ. – Если нам повезет, то грязи хватит и на рану Монсо. – Она улыбнулась всем. – Но вначале… о, вначале я должна увидеть отца!
Джойсана тепло улыбнулась своей приемной дочери.
– Конечно, иди, моя дорогая. Тем временем мы с Керованом приготовим поесть… мне кажется, все нагуляли аппетит, со всеми этими полуночными приключениями и работами. Фирдун и Сильвия присмотрят за твоим конем.
– Пойдем, сестра, – сказала Хиана, беря сказительницу за руку. – Я отведу тебя.
Неся арфу и шкатулку, Эйдрис вслед за приемной сестрой прошла по коридорам Кар Гарудина, освещенным светящимися шарами, какие она видела в городе Эс, в крепости волшебниц. Она вспомнила Аврис и подумала, как живет ее подруга. Но вот они подошли к двери Джервона, и девушка остановилась, неожиданно задрожав.
«А что, если грязь Дахон не подействует? – подумала она, чувствуя, что во рту у нее пересохло от страха. – Я проделала такой путь… как будто прошло много лет… прошу тебя, Янтарная Госпожа… прошу тебя, Нив! Прошу вас, верните мне отца!»
Хиана, успокаивая, положила ей на плечо руку. Эйдрис кивнула сестре, расправила плечи и вошла в комнату.
Джервон лежал на постели. Возле него в кресле дремала девушка кайоги. Кто-нибудь из слуг или член семьи всегда находился с ним, чтобы он не мог себе повредить, как беспомощный ребенок, которого он теперь напоминал.
Девушка – Эйдрис вспомнила, что ее зовут Карлис, – широко раскрытыми глазами смотрела на вошедшую.
– Эйдрис! – воскликнула она. – С возвращением, госпожа!
Сказительница поздоровалась со служанкой, потом Хиана подбадривающе улыбнулась ей.
– Мы присмотрим за ним, – сказала она Карлис, и та вышла.
Эйдрис медленно подошла к кровати отца. Даже во сне расслабленный рот, отсутствующее выражение лица выдавали его болезнь. Сев рядом, дочь осторожно взяла его руку. Он открыл глаза, которые когда-то были голубыми, того же яркого цвета, что у дочери, но сейчас выцвели и опустели.
– Отец… – прошептала сказительница, гладя его волосы, – я вернулась домой.
Джервон улыбнулся, что-то пробормотал, смешивая отдельные слова с бессмысленными звуками. «По крайней мере он меня узнал», – подумала девушка, стирая слюну с его подбородка.
– Лежи спокойно, – прошептала она и начала осторожно обмазывать его лоб целительной грязью Дахон, покрывать его тонким слоем прохладной красноты.
Джервон дернулся, поднял руки, пытаясь стереть лечебную грязь.
– Нет, не стирай ее, – сказала Эйдрис и вместе с Хианой держала его руки, пока он не покорился, нервно посматривая на них.
– Когда он успокоится, – негромко сказала Эйдрис, – я хочу, чтобы ты отнесла оставшуюся грязь к Джойсане. Попроси ее смазать рану кеплианца. Потом пусть промоет шкатулку в ведре воды, а эту воду выпоит ему, когда он придет в себя и сможет стоять.
– Понятно, – ответила сестра.
Джервон посмотрел на них, потом на кувшин с водой, который стоял на бюро. Он снова что-то забормотал. Показал на кувшин, снова забормотал.
– Он хочет пить, – сказала Эйдрис, поняв жест.
Но прежде чем Хиана поднесла к его губам чашку, Эйдрис, повинуясь порыву, бросила в воду комочек красной грязи и помешала пальцем, пока грязь не растворилась.
– Возьми, отец, – сказала она, помогая ему сесть. Джервон жадно выпил, улыбнулся бессмысленной улыбкой и снова лег. Беспокойно поерзал, по-прежнему пытаясь стереть слой грязи со лба. – Нет, нет, – прошептала Эйдрис. – Оставь ее там, отец…
Хиана держала шкатулку, глядя на оставшуюся в ней грязь.
– Кто бы ни была эта госпожа Долины Зеленого Безмолвия, она обладает большой Силой, – сказала она. – Я чувствую ее волшебство.
– Да, у Дахон большая Сила, – подтвердила Эйдрис. – Это часть того, что я должна вам рассказать. Тшшш, – сказала она, снова поворачиваясь к отцу. – Лежи спокойно, дорогой отец. Отдыхай.
– Может, споешь ему… – предложила Хиана. – Это всегда его успокаивает, даже в худшие дни.
Эйдрис кивнула и взяла арфу. Настроила и начала перебирать струны, думая, что бы спеть. Перед глазами ее всплыло лицо Алона, и, не успев подумать, она запела:

Когда холмы пурпурны от цветов вереска
И весна идет по долине,
Когда мой любимый и я вместе,
Я мечтаю о свадебной фате.
До того, как Псы напали на нас,
Мы владели весной и лугами –
Теперь война стала любовницей моего милого,
И сердце мое полно тоской и горем.
Но в мечтах я по-прежнему иду нашей прекрасной долиной.
Во сне я слышу его голос,
И мы по-прежнему встречаемся в прошлом,
И он по-прежнему выбор моего сердца
Потому что узы, возникнув, не рвутся,
А обещание, данное когда-то,
Должно быть сдержано любой ценой.

Она негромко пела старую песню, и слезы текли по ее щекам. А когда кончила, Джервон снова уснул. Красная грязь подсохла и превращалась в корку у него на лбу. Хиана положила руку на плечо сестры.
– Ты его любишь? – спросила она. – Этого… Алона.
– Да, я его люблю, – прошептала Эйдрис, зарыв лицо на плече Хианы, не в силах посмотреть ей в глаза. – Люблю… сильнее, чем могу сказать.
Хиана обняла ее, погладила завитки волос сестры.
– Скажи, а он отвечает на твою любовь? Сказительница молча кивнула.
– Но я боюсь за него, – прошептала она. – Он в большой опасности.
– Мы тебе поможем, сестра, – пообещала Хиана, сжимая руки Эйдрис. – Я скажу матери и отцу, чтобы готовились выезжать завтра утром.
Эйдрис покачала головой.
– Завтра может быть поздно. Сегодня вечером. Алон один выслеживает Яхне в Месте Силы – темной Силы. Я не смею ждать дневного света.
Хиана стала серьезной.
– Ночь безлунная, – негромко сказала она. – В это время Тень сильнее всего. Особенно в Темном месте.
Сказительница кивнула.
– Знаю. Тем более нужно отправляться до рассвета.
Джойсана и дочь Керована кивнули и неслышно вышли из комнаты, оставив Эйдрис одну с отцом.
Сказительница сидела рядом с ним, держала за руку и смотрела, как он спит. Она негромко снова запела; воспоминания пробегали в ее сознании, как играющие дети. Джервон… несущий ее, еще совсем маленькую, на плече. Джервон, во дворе упражняющийся с Керованом в фехтовании, лицо у него раскраснелось и полно жизни. Джервон, который учит ее нападать и защищаться деревянным мечом. Джервон, поднимающий ее после первого падения с лошади; лицо его искажено тревогой… Джервон, стоящий рядом с женой, обняв ее: такими она в последний раз их видела перед исчезновением Элис.
Воспоминания перешли в сны, Эйдрис задремала, сидя у постели отца и по-прежнему держа его за руку.
Она проснулась, когда дверь открылась и вошла Джойсана. Приемная мать переоделась в брюки для верховой езды и сапоги с высокими голенищами, которые защищают ноги от подлеска. На ней утепленная куртка, а каштановые волосы плотно заплетены.
В руках она держала груду одежды.
– Я принесла тебе кое-что из твоей одежды, – прошептала она. – Сними эту влажную. – Она взглянула на Джервона. – Как он?
Эйрит притронулась пальцем к грязи.
– Высохла и потрескалась, – объявила она. – Дахон велела снять ее, когда…
Она замолкла, увидев, что Джервон открыл глаза. Взгляд его переместился с Джойсаны к Эйдрис. Джервон мигнул.
– Джойсана? – прошептал он, глядя на Мудрую Женщину.
Обе женщины ахнули во внезапной надежде и предчувствии.
– Джервон! – воскликнула Джойсана, сжимая руку друга. – Джервон, ты меня узнаешь?
– Конечно, я тебя узнаю, – явно удивленный, ответил он. – Но… это кто? – Он показал на Эйдрис.
Сказительница ахнула, потом поднесла руку отца к щеке. На руку полились ее слезы, горячие и соленые.
– Отец! – прошептала она. – О, отец! Спасибо, Янтарная Госпожа! Спасибо, Дахон!
Джервон смотрел на нее широко раскрытыми глазами. Он сел, схватив ее за плечо.
– Эйдрис? – прошептал он. – Это ты? Но… но…
Джойсана обняла приемную дочь, которая от слез не могла говорить.
– Да, Джервон. Это Эйдрис. Ты был… болен… некоторое время. Долго. И только сегодня твоя дочь принесла лекарство, и ты наконец пришел в себя!
Джервон обнял Эйдрис. А девушка ощутила радость, и все ее страдания и лишения казались ничтожными по сравнению с этой радостью. Отец обнимает ее, она слышит, как он зовет ее по имени. Немного погодя Джервон заговорил снова. Он был удивлен, но начинал понимать, что произошли изменения… большие изменения… о которых он не знает.
– Время… – прошептал он. – Джойсана, сколько времени?..
Мудрая Женщина набрала воздуха в грудь.
– Шесть лет, Джервон, – сказала она спокойно, сразу сказала правду.
– О, нет… – прошептал Джервон. – Моя девочка выросла и стала женщиной. Моя жена… – Неожиданно в глазах его вспыхнула надежда. – Что с Элис?
– Ее все еще не нашли, отец, – сказала Эйдрис, слегка отстраняясь и глядя на него. Она провела пальцами по дорогому знакомому лицу. Нежно сняла остатки красной грязи. Теперь, когда лицо его снова наполнилось жизнью, казалось, прошедшие годы почти не изменили его.
Отец смотрел на нее.
– Ты так на нее похожа, – удивленно сказал он. – Ты стала красавицей, дочь.
– Что последним ты помнишь, отец? – спросила она.
– Видящий камень, – ответил он. – Я поднялся… посмотрел… – Он перевел дыхание. – Эйдрис, я увидел ее! В тот день я увидел Элис! Она лежала в Месте Силы… Я узнаю это место, если увижу снова.
В моем видении она лежала на матрасе, сложив руки на груди. Наш сын… – Ему снова не хватило дыхания. – Наш сын все еще в ней. Я видел ее живот. Элис была окружена дымкой, каким-то колдовством, которое скрывает ее от вида… но, – он крепко сжал руки дочери, – но она жива, Эйдрис! Жива!
– О, отец! – прошептала она. – Если бы мы могли найти ее… спасти!
– Найдем, – пообещал он, и слова его прозвучали священной клятвой. – Найдем.
Джойсана встала, положила руки им на плечи.

Предыдущая страница 24 Следующая страница


25 Андре Нортон, Энн К. Криспин

– Я должна сообщить счастливую новость моему лорду, – сказала она. – А потом… Эйдрис, мы по-прежнему ждем твоего рассказа.
Сказительница улыбнулась приемной матери.
– Я скоро к вам приду.
– Мы придем оба, – сказал Джервон. – Если будет что-то рассказано, я должен услышать. – Он печально улыбнулся. – Кажется, мне многое предстоит узнать.
Меньше чем через час, переодевшись в свежее, впервые за много дней по-настоящему утолив голод, Эйдрис сидела на каменной скамье в Большом зале, заканчивала есть и рассказывала.
– Итак, – закончила она, – Алон один отправился выслеживать колдунью. Я боюсь за него. – Она посмотрела на лица своих родных. – И поэтому проскакала всю ночь. Гурет уже, должно быть, ждет со свежими лошадьми.
– Я поеду с тобой, сестра! – первым заговорил Фирдун. – Я не боюсь волшебницы!
– Именно из-за этого отсутствия страха ты останешься, – мрачно сказал Керован своему порывистому сыну. – Я поеду с Эйдрис.
– И я, – одновременно сказали Джойсана и Хиана.
– И я, – мгновение спустя подхватил Джервон. Недавний больной был тоже одет для езды верхом. Благодаря тому, что он и больным постоянно ездил верхом и ходил, он не потерял формы, хотя жаловался на худобу и слабость.
Он улыбнулся дочери и сжал ее руку. Его голубые глаза насмешливо улыбались.
– Мы должны выручить этого молодого волшебника хотя бы для того, чтобы я спросил, каковы его намерения относительно моей дочери. – Он покачал головой. – Какая ночь! Я пришел в себя после стольких лет и сразу узнал, что дочь у меня – волшебница большой Силы, а посвященный – мой возможный сын. У меня голова кругом идет!
Эйдрис покачала головой. Она приказала себе не краснеть больше. Девушка ничего не рассказала о том, что произошло в храме Нив. Сказала только, что Место Силы излечило их обоих от Тени. Она знала, что Хиана не выдала ее откровения. Но семья хорошо ее знает, и она опасалась, что каждый раз, произнося имя Алона, она себя выдает.
– Отец! – укоризненно сказала она. – Я ничего не говорила о…
– И не нужно, – мягко ответил Джервон. Однако тут же посерьезнел. – Я сегодня как будто заново родился. Дочь моя стала женщиной, к тому же Мудрой Женщиной. Мне нужно время, чтобы привыкнуть.
– Благодаря госпоже Долины Зеленого Безмолвия нам всем нужно привыкнуть, – сказала Джойсана. – А сейчас я предлагаю отправляться.
В конце концов было решено, что Фирдун и Сильвия останутся… как ни протестовал Фирдун. Керован напомнил сыну, что тот может мысленно связываться с сестрой и поэтому в Кар Гарудине будет известно об их продвижении. Как только все было готово, Джойсана, Керован, Эйдрис, Хиана и Джервон вышли из Большого зала.
Во дворе их ждал Монсо. Он ел зерно. Кеплианец похудел и выглядел истощенным, но и с ним грязь Дахон сотворила чудо, и нога у него почти залечилась. Жеребец допил воду из источника Нив и выпил воду, которой вымыли шкатулку. Глядя на него, Эйдрис не могла поверить, что они прибыли в крепость Ландисла всего два часа назад.
Она потрепала кеплианца по шее, потом быстро оседлала его.
– Ты хочешь ехать на нем? – спросила Джойсана. – Он еще нуждается в отдыхе!
Эйдрис покачала головой.
– Я поеду на Вьяр, – сказала она приемной матери. – Но если мы найдем Алона, ему потребуется конь. А Монсо не захочет ждать возвращения хозяина. Никакая изгородь его не удержит, если он решит пойти с нами… – Она улыбнулась. Жеребец заржал и забил копытом, как будто понял ее и согласился.
Эйдрис привязала узду к седлу, чтобы жеребец не споткнулся о нее. Как она и предсказала, Монсо пошел за ними, когда они начали спуск в долину.
Через несколько минут отряд вытянулся в цепочку. Джервон, не обладавший ночным зрением, ехал в середине.
К тому времени как они добрались до дороги, Эйдрис едва сдерживалась, чтобы не пустить лошадь галопом. Тревога за Алона грызла ее, как дикий зверь.
Они двигались на запад быстрой рысью, а девушка нервничала, впервые осознав, насколько обычные лошади уступают в скорости Монсо. Жеребец без всадника скакал впереди, принюхивался, словно хотел отыскать след хозяина.
Неожиданно Монсо бросил в ночь свой вызывающий крик и встал на дыбы. Опасаясь, что жеребец впал в бешенство, всадники натянули поводья, с тревогой наблюдая за кеплианцем, который нервно бил копытом по дороге. Полукровка закричал снова…
… и на этот раз получил ответ.
Резкий крик разорвал ночной воздух, и Эйдрис неожиданно увидела летящее к ней черное пятно. И различила белую букву V.
– Стальной Коготь! – ахнула она, увидев, что сокол сел на седло Монсо. Она знала, что обычно сокол не летает ночью, и сердце у нее забилось.
– Об этом соколе ты рассказывала? – спросил Керован.
– Да, – пересохшими губами прошептала Эйдрис. Птица посмотрела прямо на сказительницу и снова крикнула. – Он прилетел, чтобы отвести нас к Алону, – уверенно сказала девушка. – Алону грозит страшная опасность!

Глава 16

Стальной Коготь повел их. Он перелетал с ветки на ветку, иногда улетал на небольшое расстояние и кричал. Монсо шел вслед за соколом, а Эйдрис и вся ее семья следовали за кеплианцем.
Перед ними в темноте ночи тянулась дорога. Небо было затянуто тучами. Вначале они двигались по широкой часто используемой дороге, по которой Эйдрис добралась до Кар Гарудина, потом, где-то в земле клана Синего Плаща, от этой дороги на юг отделилась другая, поменьше. Эта боковая дорога вскоре превратилась в заросшую тропу с колеями от повозок.
Все, кроме Джервона, могли в случае необходимости призвать ночное зрение, поэтому по очереди ехали впереди. Так никому не приходилось слишком уставать. Когда впереди ехал Керован, Джервон держался с ним рядом. И Эйдрис слышала негромкий голос Керована, иногда прерываемый вопросом или замечанием собеседника. Она догадалась, что Керован рассказывает своему вновь обретенному другу о прошедших годах.
До рассвета оставалось еще около часа, когда отряд добрался до Места Силы, где, возможно, находилась Яхне. Последний час всадники ехали по болотистой местности, дорога превратилась в звериную тропу, потом совершенно исчезла. Если бы не кеплианец и сокол, они заблудились бы.
Они огибали заросли кустов, и Эйдрис, которая ехала впереди с Хианой, увидела, как Монсо остановился. Жеребец фыркнул, выпятил верхнюю губу, оскалил зубы, как будто почувствовал неприятный запах. Мгновение спустя подлетел Стальной Коготь и сел на седло Алона.
– Наша цель впереди, – негромко сказала сестра Эйдрис – Сокол говорит это.
Всматриваясь в темноту, Эйдрис усилила ночное зрение и разглядела впереди слабый свет. Он постепенно усилился и стал напоминать лесной пожар, который девушка однажды видела, – лесной пожар, прогоревший до углей. Но сказительница инстинктивно чувствовала, что это свечение не имеет отношения к простому огню или дереву. Свечение впереди казалось нечистым.
Кобыла Эйдрис Вьяр неожиданно остановилась, вытянув вперед уши, потом раздула ноздри. Сказительница почувствовала, как задрожала ее лошадь; потом без всякого предупреждения она наклонила голову и попятилась. Если бы Эйдрис не подгоняла ее вперед, кобыла повернулась бы и убежала.
Мерин Хианы тоже попятился. Даже в темноте сказительница различила белые кольца вокруг глаз испуганного животного. Сзади послышался голос Керована:
– Что случилось?
– Лошади, – негромко ответила Эйдрис – Они упираются. Чувствуют что-то впереди и не хотят подходить.
– Нам придется спешиться? – спросила Джойсана.
– Не знаю. Может быть.
Но после короткой схватки (и сильного удара по шее) сказительница сумела справиться со своей кобылой и послала ее вперед. Вьяр под ней дрожала, но Эйдрис, которая подчиняла себе Монсо, обнаружила, что с обычной лошадью справиться легче. А серый мерин Хианы Рейни пошел вслед за Вьяр.
Напрягая ноги, дрожа, кобыла шла вслед за Монсо к источнику света. Эйдрис показалось, что они въехали в мертвый лес. Но этот лес погиб так быстро, что листья не успели опасть с ветвей. Они светились белым фосфоресцирующим сиянием, как лишайники, растущие в пещерах. Стволы и ветви, на которых висели эти жуткие листья, были совершенно черными, как будто мгновенно сгнили. А со многих ветвей свисал мертвый серебристый мох, подобно шпалерам скрывая от наблюдателя глубины леса.
Если бы не отвратительный запах и не ощущение всеобщей неправильности, это место можно было бы назвать странно прекрасным. Путники остановились на опушке этого необыкновенного леса, и Эйдрис взглянула на Хиану.
– Что ты об этом думаешь, сестра? – спросила она, зная, что Хиана обладает способностью проникать в суть вещей и в будущее.
– Поистине перед нами случай, где прекрасное грязно, а грязное прекрасно, – ответила Хиана. – Если Алон пошел за волшебницей туда, в опасности не только его тело, но его внутренняя сущность. Умереть в таком месте значит лишиться всякой надежды на спасение или милосердие.
– Тропа. – Джервон, всегда сохранявший практичность, указал на отчетливую дорожку. – Но невозможно сказать, ведет ли она в нужное место.
– Если есть тропа, мы должны по ней пойти, – отозвался Керован. – Коснуться одного из этих деревьев, если их можно так назвать, все равно что нарываться на укус гадюки. – Эйдрис видела, что браслет, который он постоянно носит, засветился, как всегда, предупреждая о присутствии зла.
– А лошади выдержат? – спросила Джойсана, успокаивая своего каштанового жеребца. – Варрен нервничает уже здесь и не хочет входить.
– Монсо уже пошел, – воскликнула Эйдрис, указывая на кеплианца, который двинулся по тропе. – Быстрей, пока он показывает нам дорогу! – Она сжала бока Вьяр ногами, но потребовался еще один удар по шее, чтобы кобыла пошла за жеребцом.
Гнилые деревья (так называла их про себя Эйдрис) сомкнулись вокруг. Почва под копытами кобылы была серой и выщелоченной, лишенной жизни, стерильной и рассыпчатой, как тальк. Раз или два вдохнув, Эйдрис достала носовой платок и обвязала им рот и нос. Быстро оглянувшись, она увидела, что остальные последовали ее примеру. Лошадям явно не нравился этот «лес», но они перестали упираться.
Эйдрис охватило нетерпение, ей хотелось пустить Вьяр галопом, но после предупреждения Керована – не прикасаться к деревьям – сказительница сдерживалась… едва. Росла уверенность, что Алон в опасности, и наконец девушка начала дрожать, как натянутая струна арфы. Она вспоминала все их встречи, каждое мгновение вместе, и не имела сил остановить эти плывущие в сознании картины.
Лес, тихий и ядовитый, тянулся по обе стороны от них, но, к удивлению Эйдрис, пока они никого не встретили. Она все время ожидала увидеть новую группу Летящих на паутине. Если и существует лучшее место для жизни этих существ, она его не знает.
Оглянувшись, сказительница увидела, что браслет Керована ярко светится синим цветом, как в тот день, когда их с Джервоном едва не унес кеплианец. Но на этот раз не нужен талисман, чтобы предупредить их о Тени или сказать, что все они подвергаются серьезной опасности. Зловоние, окружившее путников, ни на минуту не дает забыть об этом. Стальной Коготь, нахохлившись, сидел на седле кеплианца, и Эйдрис поняла, что птица не хочет садиться на ветви деревьев этого неестественного леса. Девушка подумала, далеко ли еще до места: они уже проехали чуть ли не лигу.
Не успела эта мысль прийти ей в голову, как тропа кончилась. Неожиданно гнилые деревья расступились, открыв большую круглую поляну. «Луг» порос короткой сухой травой цвета древних лишайников. В центре возвышался громадный камень размером с большой дом.
Монсо, приветственно заржав, вылетел на луг. Эйдрис посмотрела в ту сторону и увидела на фоне массивного камня две фигуры.
Одну окутывал фиолетовый свет, исходящий от талисмана на шее. Руки человека были подняты в предупреждающем жесте, и фиолетовое сияние стояло перед ними, как щит. Вторая фигура, несомненно, Яхне, хотя на ней все то же бесформенное серое платье с капюшоном, скрывающим лицо. С концов ее пальцев срывались языки пурпурного пламени, они извивались, как змеи, и устремлялись к голове посвященного.
– Алон! – закричала Эйдрис, соскочила с кобылы и побежала, прежде чем Вьяр успела остановиться. – Алон!
Монсо поскакал к хозяину, но неожиданно, едва не упав, затормозил, как будто наткнулся на невидимую преграду.
Так оно и есть, обнаружила мгновение спустя Эйдрис, ударившись обо что-то неподдающееся. Она упала и лежала, не в силах вдохнуть. Мгновение спустя Керован схватил ее за руку и помог встать.
Сказительница в ужасе смотрела на происходящее. Очевидно, Алон утратил сосредоточенность, услышав ее крик, потому что в это мгновение его ударила одна из молний Яхне. Посвященный пошатнулся и опустился на колени, явно ошеломленный.
– Нет! – прошептала в отчаянии Эйдрис. Стоя за невидимой стеной, она вынуждена была беспомощно наблюдать. Увидев ее и остальных спасителей, Яхне громко рассмеялась, насмешливо поблагодарила, махнув рукой, и вернулась к своему делу. В ужасе Эйдрис поняла, что волшебница завершает заклинания, лишившие Силы Динзила. Недалеко от нее на «траве» лежал мертвый молодой олень с перерезанным горлом. Кровавый круг был почти завершен.
Эйдрис бессильно заколотила в невидимую преграду. В этот момент волшебница поднесла кинжал к своему костлявому запястью. Сейчас этот страшный круг будет закончен. Яхне запела.
Алон опустился на четвереньки, и вокруг него начал собираться туман.
– Алон! – закричала Эйдрис – Останови ее! Ты должен ее остановить!
Немного погодя молодой человек с трудом встал и с ужасом посмотрел на сгущающийся туман, который уже доходил ему до пояса.
– Нет! – всхлипнула Эйдрис. Она почти не сознавала, что рядом с ней появился отец. – Стена Яхне окружает ее со всех сторон? – спросила девушка у Хианы.
Приемная сестра кивнула.
– Я ее вижу. Преграда из бледного света высотой до вершин этих отвратительных деревьев.
– Вы можете уничтожить ее чары? – спросила умоляюще сказительница у Джойсаны и Керована.
Мудрая Женщина покачала головой.
– Я все время пытаюсь это сделать, но такое заклинание мне раньше не встречалось.
Радостно рассмеявшись, Яхне приблизилась к Алону. Посвященный пытался вернуть туман в землю, используя свечение своего хрустального талисмана. Но постепенно проигрывал схватку. Туман уже добрался до его груди. Эйдрис знала, что если туман полностью поглотит его, того Алона, который ей знаком, больше не будет. Он навсегда будет потерян – и для нее, и для себя.
– Алон! – закричала она. – Меч! Вспомни про меч! – Она знала, что холодное железо или сталь – мощное оружие против злого волшебства. А в рукояти меча, в голове грифона, есть железо кван, это проклятие Тьмы. – Меч! – Она сложила руки у рта, чтобы голос ее был услышан. – Попробуй меч!
Очевидно, оглушенный ударом Яхне, Алон покачал головой, одной рукой по-прежнему сжимая талисман. Эйдрис поняла, что он ее не слышит: заклинание Яхне каким-то образом приглушает и звуки.
Волшебница еще больше приблизилась к жертве. Монсо гневно закричал и встал на дыбы. Мощными передними ногами жеребец забил в преграду, но бесполезно.
Туман подбирался к подбородку Алона. Эйдрис повернулась к Хиане, в отчаянии сжала ее руки.
– Ты можешь послать мысль? – спросила она. Хиана колебалась.
– Могу обмениваться мыслями с отцом и матерью… и с Фирдуном. Иногда с тобой.
– Попытайся связаться с Алоном, Хиана! Попроси его использовать меч! Попробуй, прошу тебя! – Хиана нахмурилась, но послушно закрыла глаза и сосредоточилась.
«Меч, – думала Эйдрис. – Алон, воспользуйся мечом. Он может прогнать туман! Используй меч»!
Яхне, стоя прямо перед Алоном, продолжала петь, размахивая руками. Туман сгустился еще больше…
Алон, словно во сне, протянул руку за спину.
– Да! – прошептала Эйдрис. – Да, Алон! Меч… о, пожалуйста, воспользуйся им!
Посвященный наклонился, исчезнув из вида, потому что туман уже доходил ему до глаз. Эйдрис так крепко стиснула кулаки, что заболели руки, но не заметила боли. Меч! Он его достает из ножен? Что он делает?
Яхне отдала последний приказ, используя Слово, от которого воздух как будто свернулся и потемнел.
Туман перехлестнул через голову Алона. Эйдрис закрыла глаза, не в силах смотреть, но сразу же снова открыла их. Она не могла смотреть, но тут же обнаружила, что не может и отвести взгляд.
«Янтарная Госпожа, – молча взмолилась она. Из глаз ее полились слезы. – Помоги ему!»
Бледное свечение окутало руки волшебницы: Яхне начала вбирать в себя Силу Алона, как она сделала с Динзилем.
«Помогите! Кто-нибудь, помогите ему!»
Резкий крик прорезал воздух: что-то маленькое, черное, упало на Яхне, как камень, острые когти нацелились ей в глаза. Единственный, кто смог преодолеть преграду, – Стальной Коготь!
Волшебница пригнулась, едва избежав удара крылатой смерти, обрушившейся с неба. Пурпурный свет, окутывавший ее руки, дрогнул, совсем погас, когда она подняла руки. С ее пальцев сорвалась темная молния, ударила маленькую фигурку с белым V на груди…
… и в тот же момент из тумана, окутавшего Алона, показалось лезвие клинка Эйдрис, разрубая туман, словно твердое вещество. Разрубило, проделав отверстие; и прежде чем Яхне поняла, что ее пленник собирается ускользнуть, Эйдрис смутно увидела, как Алон вышел из туманного столба.
Расставив ноги, чуть пригнув колени, вытянув руку – именно этому выпаду она его учила, – и он справился с ним превосходно. Лезвие молниеносно пролетело расстояние между ними, коснулось серого платья на груди волшебницы и пронзило ее насквозь.
Яхне издала крик, в котором смешивались ярость и боль.
Туман рассеялся, волшебница упала – и лежала неподвижно.
В то же мгновение Эйдрис и все остальные шатнулись вперед: преграда, которая сдерживала их, исчезла.
– Алон, о Алон! – Сказительница побежала к посвященному, схватила его за плечи, радостно обняла, но он ответил ей объятием лишь на мгновение. С мрачным выражением лица отстранил ее и подошел к маленькой фигурке, лежащей на земле рядом с умирающей волшебницей.
Эйдрис негромко заплакала от боли и жалости. Стальной Коготь еще не умер… но скоро умрет, это было ясно.
– О, нет! – прошептала девушка.
Слезы стояли в глазах Алона, он прижал к себе умирающего сокола.
– Стальной Коготь… – горестно прошептал он – Ты меня спас…
Эйдрис осторожно коснулась сильного клюва, посмотрела в глаза, которые уже затягивала пелена смерти. Ей показалось, что она увидела во взгляде птицы странное удовлетворение. Алон удивленно посмотрел на нее.
– Стальной Коготь… доволен, – прошептал он.
Эйдрис кивнула, неожиданно поняв.
– Он завершил поиск, который один держал его живым, верно? – спросила она. – Он умер довольный, зная, что отомстил.
Алон кивнул.
– Яхне… в ночь смерти Джонтала там была Яхне. Она поставила ловушку… на меня. Но умер Джонтал…
Глаза Стального Когтя в последний раз свирепо блеснули; потом птица неожиданно напряглась, дернулась несколько раз и поникла. Алон глотнул, повернулся и отошел к Монсо.
Эйдрис двинулась за ним, но Джервон схватил ее за руку.
– Нет, – мягко сказал ее отец. – Дай ему возможность погоревать в одиночестве. Он этого хочет.
Сказительница глубоко вздохнула, потом кивнула Они смотрели, как Алон подошел к Монсо, потрепал его по шее, потом осторожно и нежно завернул тело сокола в свою рубашку. Привязал сверток к седлу. Без объяснений сказительница поняла, что он хочет похоронить птицу в чистой земле.
Эйдрис повернулась к своей семье и увидела, что Джойсана и Хиана склонились к Яхне. Сказительница слегка удивилась, видя, что волшебница еще жива, хотя было ясно, что никакой целитель ее не спасет.
Опустившись на колени рядом с волшебницей, Эйдрис смотрела на нее, думая, какой маленькой и сморщенной она теперь кажется. Яхне открыла глаза, посмотрела на нее, и молодая женщина увидела, что блеск безумия в глазах колдуньи исчез. Волшебница с трудом дышала.
– Я… я умираю? – прошептала она. Джойсана поколебалась, потом кивнула.
– Да. Я помогла бы тебе, если бы могла, но твоя рана мне не под силу. – На лице умирающей женщины выступил пот.
– Да… я чувствую… Больно… очень больно…
– Прости, – сказала Джойсана. – Если хочешь, я спою, чтобы тебе не было больно. Этим я могу облегчить твою смерть.
Волшебница кивнула.
– Где Алон? – прошептала она.
Эйдрис торопливо поманила Алона, который уже приближался к ним. Подойдя к женщине, которая заботилась о нем в детстве, он опустился на колени и взял ее руку.
– Прости, – негромко сказал он. – Мне очень жаль. Я хотел бы найти другой выход.
– Не… твоя вина, – шепотом ответила она. – Теперь я ясно вижу… давно уже так не могла…

Предыдущая страница 25 Следующая страница


Сказительница 26

– Тише, – с трудом сказал Алон. – Не нужно говорить.
– Я должна… должна сказать, – настаивала Яхне. – Это все Великая Перемена… Великая Перемена… – Она задыхалась. – До него… я была волшебницей в Эсткарпе…
– Мы догадались об этом, – сказала Эйдрис. – И ты после Великой Перемены утратила свою Силу?
Бывшая волшебница кивнула.
– Я рассердилась. Хотела… чтобы сила вернулась… была моей всегда… – Джойсана осторожно вытерла губы Яхне тряпкой, смоченной в воде. Старуха (вся ее заимствованная «молодость» исчезла) с благодарностью слизала влагу. Джойсана помогла ей отпить из фляжки. – И тогда я узнала о тех… кто крадет Силу… о мужчинах. Их сила должна была стать моей…
Немного погодя она снова заговорила.
– Я бродила… долго… пришла в Гарт-Хауэлл… там меня приняли. Это тоже были… противоестественные существа… мужчины, владеющие Силой… но они показали мне путь… – Она передохнула и задергалась. Пот выступил у нее на лице, постепенно она стихла. – Заклинание. Аббат научил меня… заклинанию. Чтобы я отобрала Силу у тебя… – Она посмотрела на Алона. – Такова была цена… я готова была ее заплатить… с радостью. Прости меня за это, Алон.
– У меня? – Он явно удивился. – Но почему? Я никогда не встречался с обитателями Гарт-Хауэлла, не причинил им никакого вреда. Я находился за полмира от них. Почему я?
– Они боятся тебя… – шептала она. – Ты один из Семи. – Она взглянула на Эйдрис и на Хиану. – Они тоже. Семеро…
– Что за Семеро? – спросила Эйдрис.
– Семеро защитников… защитников этой земли… Арвона, – ответила Яхне. Она дышала с трудом, и расслышать ее слова было нелегко. – Будет… Семеро. Последний еще… не родился. – Она посмотрела на Эйдрис. – Твой брат, – прошептала она. – Он последний. Если родится.
Эйдрис схватила старуху за руку.
– Что ты знаешь о моем брате? – спросила она.
– Обещай… обещай, что облегчишь мой уход… – сказала колдунья.
– Клянусь амулетом Гунноры, – поклялась сказительница. – Где мой брат, Яхне?
– Здесь… и не-здесь. В камне и не-в-камне. В клетке, в плоти… аххх… – Со стоном она смолкла.
Для Эйдрис слова ее не имели смысла. Девушка хотела попросить дальнейших объяснений, но Джойсана остановила ее.
– Она больше ничего не скажет, дочь, – прошептала она. – Мы выполним наше обещание?
Джойсана и Эйдрис вместе негромко запели, и все видели, как морщины боли на лице старухи разгладились. Когда несколько минут спустя Яхне умерла, на лице у нее было выражение покоя.
Ей прикрыли лицо складкой ее плаща, потом отошли на противоположную сторону камня, чтобы впервые поговорить. Джойсана посмотрела на восток от места Тени.
– Рассвет наступает, – негромко сказала она. – Ночь мы пережили… несколько часов назад я в это не верила.
Алон смотрел на своих спасителей.
– Благодарю вас всех за то, что пришли мне на помощь. Без твоей мысли, – обратился он к Хиане, – я никогда не вспомнил бы о мече.
– Алон, это Хиана, моя приемная сестра, – сказала Эйдрис, вспомнив о приличиях. – А это лорд Керован и леди Джойсана, мои приемные родители. – Гордость прозвучала в ее голосе, когда она взяла за руку Джервона. – А это мой отец Джервон.
Алон каждому по очереди кланялся, но когда услышал последнее имя, удивленно замигал.
– Грязь Дахон подействовала! – воскликнул он. – Это… это удивительная новость!.. Сэр, – торопливо добавил посвященный.
Джервон улыбнулся.
– Я у тебя в долгу, молодой чародей, – сказал он. – И судя по тому, что мне сказала моя дочь, нам с тобой есть о чем поговорить. – Он протянул руку. – Рад знакомству, Алон.
Наступила очередь покраснеть Алону, но он схватил руку старшего, пожал и прямо посмотрел ему в глаза.
– Ты имеешь на это право… сэр. Я тоже рад встрече, Джервон. Ты счастливый человек. Мы не знали, подействует ли грязь Дахон на поврежденный мозг.
– Действительно счастливый, – согласился Джервон. – Иметь такую дочь, как моя… Хотя, – добавил он, пристально посмотрев на Алона, – у меня складывается впечатление, что теперь придется ею делиться.
Рот у Алона слегка дернулся.
– Ты не только счастлив, но и проницателен, – сказал он.
Керован засмеялся, потом достал из седельной сумки хлеб и фляжку с водой.
– Возьми, Алон. Ты, должно быть, хочешь есть. Маленькая группа села кружком: разделили еду и воду, а тем временем в жутком лесу постепенно светлело. События ночи утомили сказительницу, и она почувствовала, что готова лечь рядом с телом Яхне и уснуть. Одновременно от сдерживаемого возбуждения ей хотелось закричать.
Уловив взгляд отца, она слабо улыбнулась ему.
– Подойти к ней так близко… и потерпеть неудачу. Яхне знала, где моя мать.
Он кивнул.
– Да, это тяжело. Но мы не сдадимся.
– Здесь и не-здесь, – удивленно произнес вслух Алон. – Камень, который не-камень. – Он покачал головой. – Что это может значить?
Никто не мог ответить. Но Алон отказался сдаваться, он грыз эту загадку, словно она кость, а он собака.
– Здесь… – Он осмотрел поляну. – Что значит здесь и не-здесь? Камень и не-камень? Камень… камень – это скала, гранит, известняк, кварц… – Он замолчал, глядя на свой хрусталь. – Хрусталь! – воскликнул он. – Это камень и в то же время не-камень. Может, Яхне это имела в виду?
Все повернулись и в усиливающемся освещении принялись разглядывать окружение.
– Никакого камня, кроме этого, – сказал наконец Джервон, показывая на большой камень в центре. – А он не кажется хрустальным. Он серый.
Посвященный встал и подошел к камню. Эйдрис встала с ним рядом, они вместе смотрели на камень.
– Здесь и не-здесь, – сказал Алон. – Камень и не-камень. Похоже на зеркальные Врата, которыми мы воспользовались, верно?
Очевидно, ему пришла в голову какая-то мысль.
– Но камень совсем не похож, – сказала она, прикоснувшись к его хрустальному талисману. Постучала по нему ногтем. Тот ответил легким звоном, и Алон, смотревший на большой камень, ахнул.
– Сделай еще раз! – приказал он, поднося к ней хрусталь. – И постарайся голосом повторить этот звук, как делала раньше!
Удивленная, она послушалась, заставила хрусталь зазвенеть и повторила этот звук голосом.
– Вижу! – воскликнул Алон, широко раскрыв глаза. – Эйдрис, посмотри на камень, когда ты так делаешь!
Она снова заставила зазвучать хрусталь и повторила этот звук. И под ее взглядом камень стал прозрачным!
Она увидела то, что у него внутри… увидела матрас, и на нем человеческую фигуру.
– Это Врата! – пораженно воскликнула она. К этому времени и остальные, привлеченные возбужденными голосами, подошли, чтобы узнать, что случилось.
Снова Алон продемонстрировал свое открытие, и на этот раз наступила очередь Джервона широко раскрыть глаза.
– Это Элис! – ахнул он. – Такой я видел ее в Видящем камне! Я знал, что узнаю ее, если снова увижу!
– Мы должны разрушить иллюзию, убеждающую, что это прочный камень, – сказала Джойсана. – Должны попытаться открыть Врата.
– Как? – спросил Керован. – Вы с Алоном, кажется, делали это в прошлом.
– Я считаю, что мы должны соединить руки и Силу, – сказала Джойсана. – А потом перелить свою Силу в Эйдрис. Хрусталь реагирует на звук, а она певица. Ее голос – это ключ, который откроет Врата. – Мудрая Женщина посмотрела на Алона, и он кивнул в знак согласия.
И вот все взялись за руки и сосредоточились. Через несколько мгновений у Эйдрис закружилась голова: она словно превратилась в стержень, которым касаются молнии. Раскрыв рот, она запела, и никогда еще ее голос не звучал так чисто и громко.
Камень снова медленно становился прозрачным… вначале превратился в хрусталь… потом в туман. Вся группа шагнула вперед, прямо в туман.
Они оказались в месте, заполненном светом, но это был свет Тьмы, как будто Тень превратилась в пламя и приобрела материальность. У места не было ни горизонта, ни границ. Не было неба… ничего. Ноги на чем-то стояли, но на чем именно, сказать было трудно. Эйдрис глотнула: головокружение усилилось. Очень трудно было не видеть ничего определенного.
Кроме одного. Перед ней матрас, и на нем спит Элис. Эйдрис видела легкие движения ее живота под платьем.
– Она все время была здесь, – прошептала Джойсана.
– Но почему? – спросил Керован. – Зачем похищать ее и заключать в это место? Если посвященные Гарт-Хауэлла так могущественны и так порочны, что совершили это, почему просто не покончить с ней?
– Потому что убийство беременной женщины – такой страшный грех, что даже хозяева Гарт-Хауэлла не осмелились на него, – ответила Хиана. – Гуннора защищает неродившихся и тех, кто несет их. Враг не посмел причинить вреда Элис. Слишком боялся мести Гунноры.
Эйдрис прошла вперед, остальные последовали за ней. Зрение сказительницы приспособилось к странному освещению места, и она видела линии Темного света над своей матерью. Она лежит словно в клетке.
– В клетке, в плоти, – прошептал Алон. – Перед нами спит Седьмой Защитник Арвона.
– Как нам освободить ее? – спросила Хиана. – Я не знаю, как разорвать это колдовство.
– Я тоже, – призналась Джойсана.
– Ландисл не может нам здесь помочь, – сказал Керован. – Это место за пределами нашего мира. Здесь он никогда не бывал.
Эйдрис почти не слышала слова членов своей семьи. Она смотрела на линии Темного света. И чем дольше смотрела, тем больше они казались ей похожими на струны арфы. Как будто на них можно… играть. Музыка. Музыка послужила ключом ко многим заклинаниям, которые ей встречались…
– Алон… – хрипло прошептала сказительница, – передай мне всю твою Силу.
– Она у тебя, – ответил он, сжимая ее пальцы. Сила вливалась в нее… вливалась, как теплая волна.
Напевая, сказительница представила себе огромный палец с прищепкой. Предельно сосредоточившись, она заставляла себя увидеть его, вот он навис на этими «струнами».
Затем с усилием, от которого ее бросило в пот, она провела гигантскую прищепку вниз, заставила задеть одну из «струн».
Громкий гулкий звук едва не оглушил ее. Эйдрис ждала, но клетка оставалась на месте. Она снова сосредоточилась и тронула другую «струну». Потом еще одну.
– Это три, – сказал Алон. – Одно из чисел Силы.
– А какие другие числа? – спросила Эйдрис. – Три не подействовало, как ты видишь.
– Семь, – ответил он. – И девять.
– Семь, – повторила девушка. – Семь Защитников… Алон! – Голос ее звучал возбужденно, она быстро считала. – Здесь семь струн!
– Попробуй, – поторопил он.
Дрожа от усилий, сказительница принялась перебирать струны… пока не прозвучали все семь.
Ничего не произошло. Эйдрис в разочаровании пыталась сдержать слезы.
– Семь… должно быть отношение к числу «семь», – шептал Алон. – Не может быть просто совпадением. Заклинания часто состоят из повтора определенных чисел, слов, звуков…
– Семь Защитников, семь струн… – прошептала Эйдрис – Семью семь…
– Попробуй, – снова посоветовал Алон.
Эйдрис начала. Действия воображаемым гигантским пальцем с прищепкой отнимали у нее все больше сил… и сил, которые она заняла у Алона. Сказительница знала, что лишает его энергии, как это собиралась сделать Яхне. Его рука, которую она держала в своих, начала дрожать.
Но она продолжала издавать ноты. Семь различных нот, в сложной последовательности. Она выбирала их как будто случайно, но все время сознавала, что рождается мелодия. Мелодия любви и желания. Песня о любви ребенка к матери, о любви мужа к жене… все это и еще многое вложила она в свою мелодию.
Четырнадцать… двадцать один… тридцать пять… Тьма подползала к ее глазам, как злобный расти. Сорок два… сорок девять!
От неожиданности все замигали и пошатнулись. Линии Темного света исчезли!
Алон и Эйдрис устремились вперед; но Алон тут же схватил девушку за руку и удержал ее.
– Пусть первым пойдет твой отец, – сказал он. Сказительница колебалась, потом остановилась, понимая, что посвященный прав.
Медленно, почтительно муж Элис приблизился к матрасу; протянул руку, погладил жену по щеке.
– Элис… – прошептал он. – О, моя дорогая… моя госпожа…
Нежно поцеловал ее в лоб, потом в губы; взял ее руку в свою и поднес к своему лицу. По его поросшей щетиной щеке поползла слеза и коснулась ее пальца. При этом прикосновении веки спящей женщины дрогнули и поднялись. Она удивленно посмотрела на мужа.
– Джервон… – прошептала она. – Милорд…
– Миледи, – ответил он негромко и взволнованно. – О, Элис! – подхватил ее на руки и, когда Керован захотел помочь, сомневаясь в силах друга, сердито покачал головой.
Вся группа молча пошла за Джервоном, который пронес свою драгоценную ношу во Врата, оставив жуткое место позади.
На поляне светило солнце. Казалось, Элис не испытывает последствий от своего долго заключения, и скоро муж поставил се на ноги, а она протянула руку к дочери.
– Эйдрис? – прошептала она. – Не может быть!
– Мама! – сказала девушка, и они обнялись и заплакали от радости. Эйдрис чувствовала, что сердце ее не вынесет больше радости. Оба ее родителя вернулись к ней в один день!
Оторвавшись наконец от дочери (она словно боялась, что ее снова отберут), Элис поздоровалась с друзьями.
– Расскажите, что случилось, – попросила она, – потому что я ничего не помню.
Все возбужденно заговорили, пытаясь рассказать, что произошло за эти годы. Когда рассказ был окончен, милые черты лица Элис опечалились, однако она много лет была не только волшебницей, но и женщиной-воином и жила в стране, опустошаемой войной, поэтому она не заплакала и не стала браниться, когда узнала, что посвященные из Гарт-Хауэлла украли у нее девять лет жизни.
Она просто покачала головой и огляделась.
– Ничего не помню, – просто сказала она. – Знаю только, что прилегла вздремнуть в Кар Гарудине и проснулась здесь. Это вы, мои любимые, – она посмотрела на мужа и взрослую дочь, на своих друзей и соратников по оружию, – это вы страдали, а не я! – Она сжала губы. – Клянусь всеми силами, нынешними и грядущими, будет и отмщение. – Голос ее прозвучал спокойно, но от него по спине Эйдрис пробежал холодок.
Все молча прошли туда, где паслись лошади. Но не успели сделать и несколько шагов, как Элис неожиданно ахнула и прижала руку к спине.
– Элис? – Джойсана мгновенно оказалась рядом, обняла подругу, поддерживая ее. – Ребенок?
Мать Эйдрис кивнула.
– И кажется, не преждевременно, – попыталась она пошутить. – Если вы говорите правду, я вынашивала его девять лет!
Группа быстро разделилась на три части. Хиана и Джойсана, опытные целительницы и акушерки, присматривали за Элис. Джервон и Керован уехали в поисках продуктов и транспорта для перевозки Элис и вскоре вернулись. Их лошади были впряжены в древнюю повозку: удалось уговорить местного фермера ссудить ее. Фермеру пообещали золото, а в качестве залога оставили мечи.
Эйдрис и Алон похоронили Яхне, потом разговаривали, ухаживали за Монсо и остальными лошадьми. Они рассказывали друг другу о событиях той отчаянной ночи. Сказительница узнала, что Яхне обманула Алона и заманила его в свой волшебный круг: она показала ему Эйдрис, лежащую на траве со сломанной ногой.
Солнце уже склонялось на запад, полдень давно миновал, когда поляну огласил негодующий крик, похожий на вопль кошки, которой наступили на хвост. Эйдрис и Алон, держась за руки, подошли и увидели Джервона. Он широко улыбался и держал в руках Седьмого Защитника Арвона.
Ребенок был такой маленький, что Эйдрис подумала: титул для него слишком громкий. Он мал даже для имени, которым наградили его родители.
– Тревор, – прошептала Элис со своей постели в углу повозки, глядя на мужа, который гордо поднимал этот кричащий красный комочек.
– Надежда, – сказал Алон. – На Древнем языке Тревор означает «надежда».
– Знаю, – ответила Эйдрис, обняла его за пояс и устало прислонилась к нему. – Надежда нам очень понадобится в ближайшие годы, если предсказание Хианы верно и в Арвоне назревает большой конфликт – война, какая бушевала несколько лет назад в Эскоре.
Посвященный серьезно кивнул, но в его серых глазах загорелся огонек.
– И, очевидно, нам с тобой предстоит сыграть важную роль в этом конфликте, – прошептал он. – Надежда. Она нам понадобится. – Он внимательно посмотрел на Тревора. – Он нам понадобится.
Несколько часов спустя группа покинула поляну, оставив позади свежую могилу Яхне. Алон, сидящий на Монсо, неожиданно показал:
– Смотри!
Эйдрис рядом с ним на Вьяр ахнула:
– Трава! Она стала зеленой!
Прозвучал полный удивления голос Хианы:
– Смотрите! Смотрите на лес!
Гнилые деревья менялись па глазах. Дуб, рябина, береза, клен, лиственница появились на месте черно-белых призраков деревьев.
– Лес! – воскликнула Эйдрис – Он излечился! Алон рядом с ней улыбнулся и взял ее за руку.
Они поехали рядом, и перед ними катилась волна свежей зелени, накатывалась, как прибой на берег.

Предыдущая страница 26 Следующая страница


27 Андре Нортон, Энн К. Криспин

Эпилог

Пальцы Эйдрис вызвали последний аккорд. Звуки побежали по Большому залу Кар Гарудина, как ребенок в день праздника Середины Зимы.
– Так вернулись они в Кар Гарудин, очистив Место Силы, – негромко произнесла сказительница. – И велика была их радость.
Она поклонилась, а собравшиеся гости и члены семьи захлопали. Даже Тревор, сидящий на коленях матери, беззубо улыбнулся.
– Прекрасная песня, Эйдрис! – сказал Джервон. – «Баллада о сказительнице»– это лучшее, что ты сочинила!
Она ласково улыбнулась отцу.
– Всегда лучше пишется, когда ты хорошо знаешь, о чем пишешь, – ответила она.
Сказительница почувствовала, что кто-то перегнулся через спинку ее стула. Повернув голову, она увидела (хотя чувствовала это сердцем, и не повернувшись) Алона. Он улыбнулся, глядя на собравшихся.
– Большой успех, миледи. Мне очень понравилось. Особенно реквием по Стальному Когтю.
И, понизив голос, добавил:
– Но, может, наши гости устали. Пир идет целый день, и сейчас уже вечер.
Обред, вождь кайогов, гулко рассмеялся.
– Я тебя слышу, лорд Алон!
Эйдрис и Алон покраснели, а вождь кайогов рассмеялся еще громче.
– Мы понимаем намеки, лорд Алон. Ты прав: действительно пора расходиться. – Обред улыбнулся. – Но если женишься на сказительнице, будь готов к неудобствам. Особенно если сказительница так хороша, как госпожа Эйдрис. Когда слышишь ее игру и пение, не хочется уходить.
Алон улыбнулся коренастому вождю.
– Я хорошо это понимаю, Обред. Именно ее голос прежде всего покорил меня.
Эйдрис встала, отложила арфу и расправила свое новое свадебное платье.
– Ты забыл, милорд, – негромко сказала она, положив руку на руку мужа и уводя его из зала. – Первым попал под мои чары Монсо! Ты просто последовал его примеру!
– А пример был хороший, – ответил Алон и пошел вместе с женой в противоположном от расходящихся гостей направлении, к лестнице. Они остановились, улыбнулись и помахали руками, слушая последние поздравления и пожелания.
На верхней площадке Эйдрис остановилась и оглянулась. В галерее Керован, Джойсана, Сильвия, Фирдун, Хиана, Элис и Джервон прощались с гостями свадьбы. Ее сердце снова заполнилось счастьем оттого, что она видит их всех вместе.
– Я хочу написать песню о сегодняшнем дне, – прошептала она.
Алон обнял ее и ласково отвел назад волосы.
– А до завтра нельзя подождать? – умоляюще и насмешливо спросил он. – Или ты все забудешь, если не запишешь немедленно?
Эйдрис прижалась головой к плечу мужа.
– Песня подождет, – ответила она с улыбкой и поцеловала его. – Самые хорошие песни никогда не забываются.

Предыдущая страница 27


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 14)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 18)
    • Глава 13 (Страница 20)
    • Глава 14 (Страница 22)
    • Глава 15 (Страница 23)
    • Глава 16 (Страница 25)
    • Эпилог (Страница 27)


Андре Нортон - Сказительница

Андре Нортон
Энн К. Криспин

Сказительница

Цикл: "Колдовской мир. Высокий Халлак" - 10

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel