Андре Нортон - Сказания колдовского мира

1 Андре Нортон

Драконья чаша

Глава 1. Незнакомцы издалека

Шторм бушевал вовсю, волны тяжело ударяли о скалы, разбиваясь о невысокий риф, за которым обычно прятались рыбацкие лодки. Но мужчины Роби успели приготовиться: те, кого кормят ветер и волна да изменчивое рыбацкое счастье, всегда знали о непогоде заранее. Поэтому все уцелело: и люди, и лодки, лишь малый ял Омунда волны закинули поглубже на берег.
Но в то утро на плотно сбитом волнами береговом песке Омунд был не один — ведь волны или отбирают у человека его скудное достояние, или, наоборот, могут что-нибудь ему послать. И все, кто умел ходить, высыпали из Роби на низкий берег в ожидании удачи, которую волны могли прибить прямо к порогу...
Изредка они находили тут янтарь, его высоко ценили на побережье. А однажды Дерик даже отыскал две золотых монеты, очень старых. Ауфрика Мудрая сказала, что знаки на них нанесли Древние. Поэтому Дерик не медля отнес монеты прямо в кузницу, где их переплавили в слиток, сняв заклятие с доброго металла.
Но неизменно волны оставляли на песке плавник и груды водорослей, из которых женщины делали краску для зимних одежд, и раковины — сокровища для детей. А еще — обломки кораблей, не похожих на те, что бросали якоря в небольшой огражденной рифами бухте Роби, да и в море жители поселка не встречали таких, разве что в порту Джорби.
Тогда-то и появились неизвестные. Сначала собравшиеся на берегу заметили вдали лодку, потом в ней кто-то шевельнулся. Весел не было видно — грести было некому. Люди на суше сразу замахали руками и закричали, тщетно пытаясь перекрыть гомон морских птиц, но ответа не последовало.
Наконец, Калеб-кузнец разделся и, опоясавшись веревкой, бросился в воду. Подплыв к лодке, он отчаянно замахал руками, давая понять, что люди на борту живы, привязал веревку, и мужчины общими усилиями вытянули утлое суденышко на берег.
Их было двое: женщина привалилась к борту, слипшиеся от соленой воды волосы свисали на бледное лицо, руки неуверенно потянулись ко лбу, словно она хотела отвести влажные пряди от глаз. Мужчина был недвижим, на виске его была видна рана, должно быть, полученная в бою, и сперва его приняли за мертвого. Но Ауфрика, как и следовало целительнице, протолкнулась вперед, расстегнула на его груди промокшую тунику и, уловив едва различимые биения, объявила, что ни море, ни превратности судьбы пока не заставили раненого покинуть этот мир. И вместе с женщиной, которая, казалось, оцепенела от пережитого — испуганно озираясь, она не отвечала на вопросы и только слабой рукой отводила со лба волосы, — его взяли в дом Ауфрики.
Так со штормом в Роби появились незнакомцы. И остались там, хотя и некому было поручиться за них. Полученная мужчиной рана не позволяла им трогаться в путь. Первое время он был беспомощен как ребенок, и женщина ухаживала за ним с такой самоотверженностью, будто когда-то его и в самом деле отняли от ее груди.
Их выбеленная солью и торчащая колом одежда не походила на деревенскую, да и сама женщина отличалась от жительниц Роби и окрестных земель. Сначала, как говорила любопытным Ауфрика, женщина не понимала их языка, но научилась говорить очень быстро. И тогда прежде не отличавшаяся скрытностью Ауфрика стала все меньше рассказывать о них людям. Гудита, жена старейшины, да и другие допытывались, задавали вопросы, но она уклонялась от ответа, словно скрывая потрясшую ее тайну, что внезапно открылась ей.
Женщины Роби беспрестанно судачили об этом с мужьями, и наконец Омунд явился в дом Ауфрики как старейшина, дабы узнать имена неизвестных и цель их прибытия и поведать о них Гейларду, лорду здешних земель. Было это все в год Саламандры, еще до Великого Вторжения. Высший Халлак наслаждался миром, и закон царил в его пределах, особенно на побережье, где люди поселились давно, намного раньше, чем в иных местах.
Неизвестный грелся на солнце, рану на лбу затянул шрам, который почти не портил красивое лицо мужчины. И тонкие черты, и темные волосы — все отличало его от жителей Долин. Он был худощав и высок, на руках его, свободно лежавших на коленях, Омунд не заметил мозолей от сетей и весел, как на собственных ладонях. Судя по всему, этот человек добывал пропитание иным путем.
Он улыбнулся Омунду открыто и бесхитростно, словно ребенок, и что-то в его глазах заставило Омунда улыбнуться в ответ, как собственному младшему сыну. И тут он понял, что нет правды во всех пересудах деревенских женщин и разговорах мужчин за рогом, полным вина: не было зла в бедном чужаке и не таило опасности его прибытие.
Скрипнув, открылась дверь, и Омунд, отведя взгляд от улыбавшегося мужчины, оказался перед его спутницей. Вот тут-то и шевельнулось что-то в мозгу Омунда, хотя был он простым человеком, чьи мысли не идут дальше событий дня.
Женщина была лишь чуть пониже мужчины, такая же худощавая и темноволосая. Тонкое лицо казалось изможденным, и Омунд не увидел в нем красоты в привычном ему понимании. Но было в нем что-то другое...
Омунду случалось бывать в огромном зале замка Вестдейла — на присяге старейшин, как главе Роби. Там видел он на престоле лорда и его госпожу во всем их великолепии и могуществе. И все же перед этой неизвестной женщиной в плохо сидевшей верхней юбке, которую Ауфрика перешила из собственной, без драгоценных камней на пальцах и на груди, без перепляса золотых колокольчиков на концах заплетенных кос, Омунд благоговел более, чем перед величием своего лорда. Причиной тому были ее глаза, как он решил потом... но даже их цвета не мог он припомнить — помнил только, что они темные и слишком уж большие для тонкого лица. А в них...
Безотчетно Омунд стянул с головы вязаную рыбацкую шапочку и поднял руку ладонью кверху, приветствуя незнакомку, как следовало бы приветствовать госпожу.
— Да будет мир с тобой, — ответил ему тихий, однако исполненный скрытой силы голос, которым, пожелай она того, ей ничего не стоило своротить гору. Неизвестная отступила в сторону, пропуская гостя в хижину.
У очага на низком стуле сидела Ауфрика. Она не пошевельнулась, чтобы поприветствовать вошедшего, положившись во всем на неизвестную, словно та, а не Ауфрика была здесь хозяйкой дома.
Как заведено в здешних краях, рог на столе был наполнен добрым вином гостеприимства. Рядом стояло блюдо с приветственными пирогами. По обычаю женщина протянула гостю руку, легкими и прохладными пальцами прикоснувшись к загорелому запястью старейшины. Она подвела Омунда к столу и опустилась напротив него на стул.
— Мы, мой лорд и я, должны за многое поблагодарить вас, старейшина Омунд, вас и всех жителей Роби, — сказала она, пока тот старательно потягивал вино, радуясь знакомому вкусу напитка, вдвойне приятному в этом ставшем вдруг странным и незнакомым доме. — Вы подарили нам вторую жизнь... это великий дар, и мы в долгу перед вами. Вы пришли узнать, кто мы, и это справедливо.
Она лишила его возможности задавать заранее приготовленные вопросы — она обращалась к нему, словно сам лорд Вестдейла. Но Омунд и не мог осмелиться перебить ее: это было бы неуместно.
— Мы пришли из-за моря, — продолжала женщина, — из страны, залитой кровью и опустошенной Псами. И пришлось нам выбирать между смертью и бегством. Никто — мужчина то или женщина — не выберет смерть, пока еще есть надежда. Так и мы: сели на корабль и поплыли искать пристанище. Есть такой народ, салкары, жители прибрежных портов. От них-то мы и узнали о вашей земле. И отправились на их корабле в путь.
— Потом... — ее голос дрогнул, она опустила взгляд на стол, где лежали ее узкие, с длинными пальцами руки. — Потом был шторм, — продолжила она, словно отбросив колебания. — Он разбил корабль. Когда мы спускались в лодку, обломок мачты ударил моего господина и он упал вниз. По великой милости, — тут пальцы ее шевельнулись, изобразив какой-то знак. Омунд заметил, что Ауфрика вздрогнула и глубоко вздохнула. — По великой милости, он упал в лодку. Но больше никто уже не смог добраться, волны понесли нас, а потом выбросили здесь на берег. Не стану обманывать вас, старейшина. Все, что мы имели, кануло в воду вместе с кораблем. Теперь у нас ничего нет: ни вещей, ни родни на вашем побережье. Мой лорд поправляется день ото дня, ему приходится учиться всему, словно малому ребенку, только много быстрее. Все, что забрал у него шторм, быть может, никогда к нему не вернется, но жить в этом мире, как положено мужчине, он сможет. Что касается меня... спросите Мудрую, она знает, что я умею и чем могу быть вам полезной.
— Но не лучше ли вам отправиться в замок Вестдейла?
При этих словах Омунда женщина отрицательно покачала головой.
— Сюда принесло нас море, и в этом есть какая-то цель. — Она снова начертила на столе какой-то знак, и при виде этого благоговение Омунда усилилось, ибо понял он, что мудростью своей она не только не уступает Ауфрике, но и превосходит ее, и лишь служанкой незнакомке та могла быть. — Мы останемся здесь.
Омунд не стал сообщать ни о чем лорду Вестдейла. А раз годовая подать была уже отправлена в Джорби, людям лорда не было нужды приезжать в Робь. Сперва женщины сторонились незнакомки. Но когда та помогла Елене при родах, да таких тяжелых, что все клялись, что не выйти младенцу живым из чрева, а он вышел и остался жить, и Елена тоже — незнакомка начертила тогда на животе роженицы несколько рун и напоила ее травяным настоем, — вот тогда разговоры прекратились. И все же не столь дружелюбны были с ней хозяйки, как с Ауфрикой, ведь была она чужой им по крови и неизвестного рода, а звали они ее госпожа Лепесток, а мужа, не скрывая уважения, — Лентяй.
Между тем, как она и обещала Омунду, он поправлялся, а когда выздоровел, вышел в море с рыбаками, а потом придумал новый способ забрасывать сеть, и уловы сразу выросли. Сходил он и в кузню, и долго возился там с куском найденного в горах металла, пока не выковал меч. С ним он упражнялся каждый день, словно на случай грядущей надобности.
Частенько госпожа Лепесток и Лентяй отправлялись в горы, по тропкам, никогда не привлекавшим людей Роби. Впрочем, мужчины пасли там полудиких овец, которых разводили ради их шерсти. Водились в тех местах олени и иная дичь, разнообразившая стол рыбаков. Но были там и обиталища Древних.
Ведь когда предки народа Долин пришли сюда с юга, не была эта земля пустынной. Но мало было Древних, многие из них ушли, а куда — не ведали люди. Оставшиеся же редко общались с пришельцами, старались держаться повыше, на пустошах, и встретить их можно было лишь случайно. Странные были эти Древние, не все одинаковы, как люди Высшего Халлака. Некоторые казались просто чудовищами. Но в основном они не угрожали людям, только отступали все дальше и дальше.
А отступая, оставляли свои дома и крепости. Не любили упоминать об этих постройках люди, хоть и прочно были они построены. Ведь чудилось всегда, что если громким возгласом потревожить древнее молчание, то отзовется нечто такое, чего лучше бы вовек не видеть человеку, потому и не советовали друг другу люди бывать в этих местах.
Но кое-где еще жили Древние, и могучими оставались они в тех местах. Лишь безрассудный глупец дерзал отправиться туда, где царила такая Сила. Говорили, будто если и заставлял ее пришедший выполнить свое желание, не ко благу человека бывал итог, мраком и тьмой все кончалось — всегда терял просивший.
Было такое место и в горах над Робью; пастухи и охотники держались подальше от него. Даже животные, которых они пасли или преследовали, не забредали в ту сторону. Не добро властвовало здесь, но и не зло, как в иных крепостях, но властный покой, и забредавшим путникам становилось не по себе при мысли, что потревожили они останки того, что должно пребывать в безмятежном спокойствии.
Низкие стены, не выше человеческого плеча, окружали площадку, не квадратную и не прямоугольную — в форме пятиконечной звезды. В самом ее центре стояла каменная звезда — алтарь. Лучи звезды припорашивал песок, и каждый из них был разного цвета. Красный, синий, серебристый, зеленый, а последний, желтый, словно чистое золото. Ветер, казалось, не проникал за стены, и пыль всегда лежала ровно и гладко, как в тот день, когда некто просыпал ее на этом месте.
Снаружи звездчатые стены окружали остатки сада, переплетенные кусты и травы. Сюда-то летом три-четыре раза и наведывалась Ауфрика, чтобы собрать урожай лекарственных трав и растений. Однажды она пришла в сопровождении чужестранцев, но затем они совершали вылазки самостоятельно. Только никому не приходило в голову поглядеть, чем они там занимаются.
Вот из этого места Лентяй и принес кусок металла, из которого потом изготовил меч. Сходив еще раз, он принес второй слиток и сделал из него кольчугу. Так искусна была его работа, что не только рыбаки, но и Калеб засматривался на ловкие движения рук, тянувших проволоку, переплетавших кольца. За работой чужеземец всегда пел, слов они не понимали, и казалось, будто во сне творит он и нелегко будет пробудить его.
Иногда госпожа Лепесток приходила глянуть на его работу и стояла, сжимая на груди руки, словно мысленно помогая ему. Глаза ее были печальны, и уходила она, понурив голову, словно не оружие, судьба ковалась на ее глазах и таила она в себе семена несчастья. Но молчала она и не порывалась прекратить труд своего господина.
Когда настала первая ночь осени, поднялась она до восхода луны, тронула за плечо Ауфрику, спавшую неподалеку. Лентяй еще спал в своей постели, когда они вышли из дома, поднимаясь по тропинке все выше и выше. Луна встала, когда они добрались до вершины горы, и сразу, словно фонарем, озарила их путь.
Так шли они: госпожа Лепесток впереди, Ауфрика за нею, и обе прижимали к груди по свертку, а другой рукой каждая опиралась на посеребренный лунным светом посох из очищенного от коры дерева ясеня.
Они миновали старый сад, и госпожа Лепесток перелезла через ограду, оставив следы на серебристом песке; шедшая позади Ауфрика старалась ступать след в след за нею.
Обе женщины подошли к звездному алтарю. Развернув сверток, Ауфрика достала тонкой работы свечи из пчелиного воска с добавкой благовонных трав и расставила их по углам звезды. Тем временем ее спутница извлекла из своего свертка чашу, грубо вырезанную из дерева, словно делали ее руки, не привыкшие к подобной работе. Истинной правдой это было, ведь сама она тайком и выдолбила ее. Чашу госпожа Лепесток поставила в центр звезды, насыпая в нее понемногу песка с каждого из лучей, а серебристого взяла две пригоршни. Теперь чаша была наполнена до половины.
Потом она кивнула Ауфрике — в безмолвии творили они свое дело, не нарушая грустного покоя, царившего здесь. Тогда Мудрая бросила в чашу горсть белого порошка, и когда совершилось это, заговорила госпожа Лепесток.
Назвала она Имя и Силу. И ответили ей. Молния из тьмы пала в чашу, вспыхнул порошок. И сверкал этот огонь так, что вскрикнула Ауфрика, закрыв глаза, но чужеземка стояла недвижно и пела. И пока она пела, пламя блистало, хотя нечему было гореть в чаше. Снова и снова повторяла она те же слова. Наконец подняла высоко обе руки, а когда опустила — угасло пламя.
Но не грубая чаша из темного дерева стояла теперь на алтаре — лунным светом, словно серебряный, сверкал на ней кубок. Взяла его госпожа и поспешно укрыла на своей груди, прижимая к себе словно сокровище, что стоило жизни.
Свечи догорели, но даже следов воска не осталось там, где они стояли... Чист был камень. Женщины тронулись в обратный путь. Перелезая через стенку, Ауфрика обернулась: словно невидимый ветер ровнял песок, заметая оставленные ими следы.
— Теперь все сделано и сделано хорошо, — устало сказала госпожа. — Остается самый конец...
— Желанный конец... — перебила ее Ауфрика.
— Их будет двое...
— Но...
— За два желания платишь дороже. У моего лорда будет сын, который по воле звезд станет рядом. Но ему придется хранить и кое-кого еще.
— А цена, госпожа?
— Ты хорошо знаешь цену, подруга моя, сестра моя лунная.
Ауфрика затрясла головой:
— Нет...
— Да, и еще раз да! Мы обе бросали руны судьбы. Наступило время, когда один уходит, другой остается. И если уходить приходится чуть раньше, но с доброй целью, что в том плохого? Дети приглядят за господином. Не смотри на меня так, лунная сестра. И ты, и я знаем, что не расстаемся мы, а только уходим в открывающуюся дверь, но тусклые очи этого мира так плохо видят. Радость ждет нас, не печаль!
Знала ее Ауфрика всегда тихой и спокойной, но словно светилась и сверкала радостью госпожа Лепесток в эту ночь. И откуда взялась красота у нее, несшей кубок домой!
Там наполнила его госпожа Лепесток вином, лучшим из сделанного в тот год Ауфрикой. До краев налила она кубок, подошла к кровати своего господина и положила руку ему на лоб. Он тотчас проснулся и, смеясь, сказала госпожа ему что-то на родном языке. Рассмеялся он ей в ответ и отпил половину из кубка. Она допила остальное и упала в его жадные объятия, и легли они рядом, как муж и жена, довершив все должное, пока садилась луна и рассвет взбирался на небо.
А вскоре увидели все, что госпожа понесла, и местные женщины уже не так сторонились ее, а стали запросто говорить с нею о всяком, что полезно для женщины в это время. Всегда благодарила она их приветливо, и в ответ понесли ей небольшие подарки: тонкой шерсти на ленту, еды, что полезна беременной. Больше не ходила она в горы, а работала по дому или сидела, молча уставясь в стену, словно видела на ней то, что сокрыто было от прочих.
И Лентяй обжился в деревне. Вместе с Омундом повез он в Джорби годовую подать и товары. Вернулся Омунд довольный, сказал, что господин Лентяй заключил выгодную сделку с мужами-салкарами, и деревня выгадала от нее больше, чем за предыдущее годы.
Настала зима, когда люди стараются не отходить далеко от дома. Лишь перед сочельником ожила деревня: пировали в честь уходящего года, женщины бросали в огонь плющ, а мужчины — остролист, чтобы счастье посетило их в наступающий год Морского Змея.
Весна выдалась ранней, и лето настало быстро. В тот год в деревне появилось немало младенцев. Роды принимала Ауфрика. Госпожа Лепесток уже никуда не отлучалась из дому. Но женщины следили за ней внимательно и втихомолку удивлялись: хоть и рос живот, тонким оставалось ее лицо, палочками казались руки и двигалась она так, словно тяжесть эта была ей не по силам. Но будущая мать всему улыбалась и радовалась жизни. А ее муж вроде бы ничего и не замечал.
Время ее пришло, когда высоко встала луна и ночь озарилась блеском, словно огнем, что светил ей и Ауфрике со звездного алтаря. Ауфрика достала масло, проговорила над ним заклинанье, написала руны на животе госпожи и на ее ладонях, и на ногах, а последнюю руну — на лбу.
Тяжкими были родовые муки, но закончились и они, когда в доме запищал не один младенец, а двое. Рядышком лежали они на кровати: мальчик и девочка. Не в силах поднять голову с подушки, повела госпожа глазами, поняла ее Мудрая Ауфрика и быстро подала серебряный кубок. Чистой воды налила она и держала, пока госпожа, осилив безмерную слабость, подняла правую руку и омочила в ней кончик указательного пальца. Им прикоснулась она к девочке, сразу затихла та и лежала, озираясь странным, как будто осмысленным взором, словно понимая все, что происходит.
— Элис, — сказала госпожа Лепесток.
Потрясенный, едва сдерживая дрожь, стоял рядом с кроватью господин Лентяй, понимая, что кончилось время покоя и что неизбежна утрата. Но и он обмакнул палец в воду, тронул лоб мальчика, который громко кричал и размахивал ручонками, словно в битве, и сказал:
— Элин.
Так получили дети имена и стали расти. Но прошло четыре дня после их появления на свет, и госпожа Лепесток закрыла глаза и более не просыпалась. Так по-своему ушла она из Роби, а с ее уходом поняли люди, что общая это потеря. Господин Лентяй позволил Ауфрике и женщинам обрядить ее достойно, а затем завернул в шерстяной плащ и унес на руках в горы. И глядя на его лицо, не спрашивали мужчины, куда он идет и нужна ли их помощь...
На следующий день воротился он один. Никогда более не вспоминал он свою госпожу, но стал молчаливым, любому готов был помочь, но редко говорил теперь. По-прежнему жил он у Ауфрики и заботился о детях нежнее, чем любой деревенский отец. Но молчали об этом мужчины, исчезла былая легкость общения с ним. Словно долю того, что раньше лежало на госпоже, взвалил он на свои плечи.

Глава 2. Тайна чаши

Так начиналась эта история, что стала потом моей жизнью. Все это узнала я большей частью от Ауфрики и чуть-чуть от отца, Лентяя, что приплыл из-за моря. Ведь я Элис.
Кое-что еще рассказала мне Ауфрика о госпоже Лепесток. Ни она, ни мой отец не были родом из Высшего Халлака. Они пришли из Эсткарпа, но отец молчал об их жизни в этой стране, и мать тоже немногое говорила об этом.
Как положено Мудрой, Ауфрика знала травы, заговоры, умела делать амулеты, снимать боль, помогать при родах, имела власть над лесом и горами. Но никогда не пыталась она овладеть высоким волшебством или воззвать к Великим Именам.
Много больше умела мать моя, хотя редко она пользовалась своей Силой. Ауфрика говорила, что большую часть этой Силы мать оставила там, на родине, когда бежала с отцом, но причину этого я так и не узнала.
Из ведьм Эсткарпа была моя мать, чародейка и по рождению, и по воспитанию. Ауфрика была ученицей рядом с ней. Но раз пришлось ей с чем-то расстаться, все былые силы свои в Высшем Халлаке использовать она не могла. Только раз, ради детей, осмелилась она призвать то, к чему обращалась раньше свободно. И дорого заплатила за это — своей жизнью.
— Она бросила руны, — поведала мне Ауфрика, — вот на этом столе, однажды, когда твой отец был далеко. И прочла в них, что дни ее сочтены. Сказала она тогда, что не может оставить своего господина без того, о ком он так мечтал... без сына, который примет из рук его щит и меч. По природе своей такие, как она, детей имеют редко. Ведь надев мантию, протянув руку за жезлом власти, отказываются они от женской сути. Чтобы зачать ребенка, должны они отречься от обетов, а это ужасно. Но она пошла на это ради своего лорда.

— Да, у него есть Элин, — кивнула я. Тогда мой брат действительно был с отцом, на берегу зимнего моря, они готовили лодки к весеннему выходу на ловлю. — Но ведь есть еще и я...
— Да. — Ауфрика усердно толкла сухие травы в горшке на коленях. — Она отправилась в место власти испросить себе сына, но молила и о дочери. Я думаю, она хотела, чтобы кто-нибудь заменил ее здесь. Ты рождена колдуньей, Элис, и хотя понемногу я могу научить тебя, нет у меня знаний твоей матери, — но все, что я знаю, будет твоим.
И странное же воспитание я получила. Если Ауфрика видела во мне дочь моей матери, которую следует пичкать древними знаниями, то отец видел во мне второго сына. Я носила не юбки, как все деревенские девчонки, а штаны и тунику, как мой брат. Так пожелал отец, ему всегда было не по себе, если я появлялась перед ним одетой иначе.
Это было, думала Ауфрика, потому, что чем старше, выше и женственней я становилась, тем больше напоминала ему мать и печалила его. Поэтому я старалась быть как Элин, и отец был мною доволен.
Но не только по внешности хотел отец видеть во мне сына. С ранних лет учил он нас, детей, владеть оружием, и Элина, и меня. Сперва мы фехтовали игрушечными мечами, вырезанными из плавника. Но когда стали старше, выковал он для нас два меча-близнеца. И познала я искусство боя, как знает всякий воин Долины.
Однако согласился он с Ауфрикой в том, чтобы проводила я время и с ней. Вместе искали мы травы в горах, показала она мне заповедные места Древних и поведала о ритуалах и церемониях, которые следует совершать, следя за луной. Увидела я украшенные звездами стены вокруг места, где ворожила мать моя при луне, но вступить туда не дерзала, хотя приносили мы травы и от этих стен.
Много раз видала я и ту чашу, что наворожила мать моя себе на погибель. Ауфрика хранила ее вместе с дорогими ей вещами и никогда не прикасалась к ней голыми руками, а брала через иссиня-зеленый лоскут материи, которую так ценила. Серебряной по цвету была эта чаша, но радугой переливалась поверхность, когда поворачивали ее на свету.
— Серебро дракона... — сказала Ауфрика. — Это серебряная чешуя дракона. Слыхала я о нем лишь в старых легендах, а вот видеть — не доводилось, пока по мольбе госпожи не сотворилась в драконьем огне эта чаша прямо передо мною. Большую Силу дает эта чаша, храни ее крепко.
— Ты говоришь так, словно она моя, — дивилась я чаше, ведь красоты была она несравненной и подобной могла я уже никогда не увидеть.
— Твоя она и будет, когда придет время и нужда приспеет. Твоя она и Элина. Но только ты по природе своей можешь извлечь из нее пользу, — и не сказала Ауфрика тогда ничего больше.
Поведала я об Ауфрике, которая была так близка мне, и об отце моем, что ходил, говорил и жил так, словно тонкая броня отделяла его от остальных людей. Но не говорила я пока об Элине.
Рождены мы были в одно время, но не были копиями друг друга. Только лицом и фигурой были мы схожи. А интересы наши были различными. Элин любил действовать, любил фехтовать и душно было ему в спокойном мирке Роби. Он был безрассуден, и частенько отчитывал его отец, когда заводил он других мальчишек в опасные места. А иногда он стоял рядом с домом и глядел на горы с такой тоской в глазах, что казался прикованным соколом.
Я искала свободу внутри себя, он — снаружи. На уроки Ауфрики ему не хватало терпения. И, подрастая, все чаще поговаривал он о Джорби, о службе у лорда Вестдейла.
Мы знали, что когда-нибудь отцу придется отпустить его. Но пришла война, и все решилось без нас. В год Огненного Тролля неприятели вторглись в Высший Халлак.
Они пришли с моря, и окаменело лицо отца, когда услышал он о набегах на прибрежные владения и города. Похоже, пришельцев этих он знал хорошо, и были они врагами. Отбросил он свою отстраненность и однажды вечером с твердой решимостью мужа объявил нам и Ауфрике свою неизменную волю.
Он решил отправиться к лорду Вестдейла и предложить свой меч и не только меч — ведь, исстари зная врагов, мог подсказать он кое-что полководцам и усилить сопротивление. Не сводили мы глаз с лица его и понимали, что ни слова, ни дела наши не отвратят отца от выбранного пути.
Встал тогда Элин и сказал, что коль должен идти отец, он последует с ним как оруженосец. И решимость его была тверда, и суровы были их лица, и словно в зеркале отражали они друг друга.
Но сильней была отцовская воля: сказал он, что до поры место сына здесь, хранить он должен меня и Ауфрику. Но поклялся тогда, что вскоре пошлет за Элином, и согласился тот с решением отца.
Не сразу уехал отец, на несколько дней и ночей засел он в кузнице. Но сперва, взяв черного пони, отправился в горы. А вернулся с вьюками тяжелых слитков металла, сплавленных из старинных изделий.
Из металла этого с помощью Калеба сковал он два меча и две тонкие гибкие кольчуги. Одну отдал Элину, другую — мне. Положив их перед нами, он сказал, и было понятно, что слова эти следует запомнить и не забывать в грядущие дни.
— Нет у меня ее дара предвидения, — редко упоминал он мать, и никогда по имени, словно была она великой госпожой, перед которой склонялся он с почтением и благоговением. — Но приснилось мне, что ждет вас обоих впереди испытание, одолеть которое можно, лишь перепоясавшись не одной волей и стойкостью, присущей тебе, дочь моя. Хотя не как с девушкой обращался я с тобой...
Не найдя более слов, погладил он кольчугу, словно платье из шелка, резко повернулся и вышел, прежде чем успела я что-нибудь сказать в ответ. А на рассвете отправился он горной тропою в Вестдейл. И мы никогда больше не видели его.
Прошел год Огненного Тролля, а мы все еще спокойно жили в нашей зажатой скалами Роби. Но не пришлось Омунду отправиться, как обычно в конце года, в Джорби: из-за горы пришли истерзанные люди и сказали, что пал Джорби перед врагом в ночь, полную кровавого бесчинства и разбоя. А крепость Вестдейла осаждена врагами.
Жители деревни собрались на совет. Хоть и прожили они всю жизнь у моря, выходило теперь, что погибель сулит оно им, а бегство в горы обещает жизнь. Молодежь и бессемейные предлагали остаться на месте, но остальные считали, что лучше бросить деревню и вернуться, когда уйдут восвояси пришельцы.
Услышав рассказы беженцев о кровавом погроме, сразу заторопились жители Роби и решили бежать немедля.
Пока шли споры, брат мой слушал все речи молча. Но видела я, что все для себя решил он. И когда мы вернулись домой, то сказала ему:
— Настало время, когда меч не должен оставаться более в ножнах. Если ты решил — уходи, и мы благословим тебя в дорогу. Здесь ты больше не нужен, ведь в горах мы будем в безопасности; никто не знает их секретов лучше нас с Ауфрикой.
Помолчал он, не отводя от меня глаз, и молвил:
— Зову крови моей не могу противиться, и так уже целый год заточен я в деревне, связанный данным отцу обещанием.
Подошла я к сундуку Ауфрики, а она сидела у очага на стуле, смотрела на меня и молчала. Достала оттуда драконью чашу. Поставила на стол между нами и дала скользнуть платку вниз, и обеими руками смело обхватила холодный металл. Так сидела я несколько мгновений.
Со своего места поднялась Ауфрика, порылась в припасах и достала бутыль травяного настоя, которую никогда не откупоривала прежде. Зубами вынула пробку и крепко держала бутыль обеими руками, словно и каплю боялась пролить на землю. Плеснула из нее Мудрая Женщина в чашу густую золотистую жидкость, пряный запах наполнил комнату, и было в нем изобилие щедрого урожая и дремотная сытость ранней осени.
Наполовину наполнила она чашу, которую я держала, а потом отступила, и мы с Элином остались стоять лицом к лицу. Опустила я сосуд на стол, взяла брата за руки, положила их на гладкое серебро.
— Пей, — сказала я, — пей половину. На прощание мы должны осушить эту чашу.
Ни о чем не спрашивая, поднял он чашу двумя руками и не опускал, пока глоток за глотком не выпил половину. В свой черед взяла я сосуд и допила все, что осталось.
— В разлуке, — сказала я ему, — по чаше этой прочту я твою судьбу. Если все будет хорошо, серебро останется чистым. Но если оно помутнеет...
Он не дал мне закончить:
— Сейчас война, сестра. И мужчина не может вечно ходить безопасной тропой.
— Все это так. Но и зло иногда можно ослабить или обратить в добро.
Элин нетерпеливо отмахнулся. Никогда не интересовали его мудрость и знания, словно бы и не ценил он их вовсе. Но и мы никогда не говорили об этом. Так поступили и теперь.
С облегчением убрала я чашу и вместе с Ауфрикой занялась сборами. Дали мы Элину в путь питья и еды, одеяло, чтобы спать в тепле, да мешочек с целебными травами. И ушел он, как ушел отец.
А на следующий день оставили Робь и все остальные. Кое-кто из молодежи последовал за братом, необученным оруженосцем. Ведь хоть и молод был брат, но владел он мечом и другим оружием, а потому главенствовал над ними. Прочие заложили засовы на дверях, навьючили пони и отправились в горы.
Зима выдалась суровой. Сперва укрылись мы в деревеньке подальше от берега, а потом, когда дошли до нас слухи о вторжении, перебрались подальше, на пустошь. Там и жили мы в пещерах и на скорую руку сколоченных укрытиях. По слухам, враги продвигались, отхватывая от Высшего Халлака все новые и новые куски.
Часто люди обращались к нам с Ауфрикой за помощью, но не только раны исцеляли мы, когда забредали к нам раненные в проигранных битвах скитальцы, приходилось лечить и болезни — много было их от голода, суровой жизни и потери надежды. В любой момент могла нагрянуть беда, и я всегда носила выкованную отцом кольчугу и привыкла к тяжести меча на поясе. Научилась я и охотиться с луком — и не только на зверей, чтобы насытиться, но и на тех двуногих, что не прочь были поохотиться на нас самих и на скромные наши пожитки.
Как всегда случается, когда нет на земле закона, лишь война да война, и осенью, и зимой, и весной, объявились и среди нас гнусные шакалы, рыскавшие повсюду и обиравшие тех, кто не мог защитить себя сам. Таких я убивала и не сожалела об этом, ведь убитые мною уже не были людьми.
Лишь чашу всегда брала я с собой, и каждое утро доставала ее, чтобы посмотреть. Блеск ее не затмевался, и я знала, что с Элином все в порядке. Иногда пыталась я дотянуться до него мыслью во сне, с помощью сонного зелья. Но при пробуждении оставались лишь смутные воспоминания. Как жаждала я тогда знать все, что знала мать моя, и чего не могла дать мне Ауфрика!
В наших скитаньях набредали мы иногда на места обитания Древних. Из некоторых приходилось впопыхах бежать, ибо туманом струилась оттуда мерзкая злоба, враждебная людям. Другие пустовали, словно обитавшее в них улетело давным-давно или рассеялось за столетия. Кое-где попадались и приветливые места, туда мы с Ауфрикой ходили, пытаясь вызвать таящееся в сердцевине. Но уменья нашего не хватало, и ничего, кроме внутреннего покоя и облегчения, мы оттуда не уносили. Не ведали мы более годов с их именами, лишь времена года сменялись для нас. На третье лето мы, наконец, обрели безопасность. Кое-кто откололся от нашей компании, выбрав другие дороги. Но небольшая группа жителей Роби во главе с Омундом, теперь согнутым болью в костях, держалась вместе. С нами были его младшие братья, их жены и две его дочери с детьми, чьи мужья ушли вместе с Элином, — иногда я ловила на себе их косые взгляды, но вслух они ничего не говорили, — и еще три семьи с пожилыми мужами во главе.
Мы обнаружили проход в высокогорную долину, где никто еще не селился, разве что забредали пастухи или перегонщики скота со стадами, они-то и сложили несколько хижин, где укрывались от непогоды летом. Тут мы и остались с горсткой овец, несколькими хромыми пони, с радостью обретшими, наконец, отдых. И люди, находившие прежде пропитание в заброшенных в море сетях, теперь терпеливо добывали хлеб свой в каменистой земле.
На скалах, возвышавшихся над двумя проходами, установили мы стражу. Так изменилась наша жизнь, что стража эта состояла из женщин, вооруженных луками и копьями, бывшими когда-то гарпунами рыбаков на глубинных водах. Зорко следили мы за проходами, внимательно караулили их: не раз доводилось видеть, что оставалось от малых поселений, если набредали на них вечно голодные шакалы-грабители.

1 Следующая страница


Сказания колдовского мира 2

На второе лето, что прожили мы на этом клочке земли, накануне солнцестояния, все возились с зерном и кореньями, что приберегли мы для посадки. Я была на страже, и — впервые за эти годы — увидела вдали двух всадников, двигавшихся по еле заметной тропе к южному проходу. Я подняла обнаженный меч и сверканием солнца на стали просигналила тревогу, а сама тайной тропой спустилась пониже разведать опасность. Ибо для нас тогда всякий незнакомец был врагом.
Лежа на согретой солнцем скале, я внимательно следила за ними и вскоре поняла, что они не опасны. Хватило бы у нас и сил, и духа справиться с обоими гостями.
Это были воины, но броня их была пробита и заржавлена. Один был привязан к седлу, и если бы не веревки, наверняка бы свалился на землю, потому как не было у него сил даже держаться в седле. Второй ехал рядом и вел в поводу коня друга. Окровавленными тряпками были обмотаны голова и плечо потерявшего сознание всадника и рука его спутника.
Все время оглядывался тот назад, явно ожидая появления погони. На нем еще был шлем с плюмажем в виде бьющего добычу сокола, одно крыло которого было обрублено мечом. У обоих всадников клочьями свисали с плеч на броню лохмотья плащей с гербами. Но место девиза было избито настолько, что прочитать его не было никакой возможности. Да к тому же и не изощрена была я в гербах благородных домов Долин.
У обоих в ножнах были мечи. Был еще лук — у того, что в шлеме, но дорожных вьюков на лошадях не было, и кони устало волочили ноги, едва не хромали.
Я слегка отодвинулась назад, в тень, поднялась на ноги, положила стрелу на тетиву.
— Стой!
Словно ниоткуда прозвучал для них мой приказ. Воин в шлеме поднял голову, лицо его разглядеть я не могла, мешало забрало, но рука быстро и уверенно легла на рукоять меча. Потом он, должно быть, подумал, что сопротивляться бесполезно, и оставил меч в ножнах.
— Встань-ка сам, невидимка, передо мной, сталью к стали, — низкий голос его хрипел, но по всему было видно, что он готов к отпору.
— Не стоит труда, — отвечала я. — То, что держу я в руках, поразит тебя насмерть, храбрец. Слезай с коня и клади оружие!
Он рассмеялся.
— Что ж, стреляй, «голос из скал». Ни перед кем не складывал я оружие. Хочешь — спустись и возьми его сам.
С этими словами он вытащил меч и держал его наготове. Тяжелораненый спутник его шевельнулся и застонал, воин движением руки послал коня вперед, телом своим прикрывая спутника от моей стрелы.
— Зачем вы пришли сюда?
Меня беспокоило, что он все время оглядывался... Что, если вот-вот на тропе появятся новые всадники? С этой парой мы еще как-нибудь справимся, но если их станет больше...
— Нам некуда идти, — в его голосе слышалась огромная усталость. — За нами гонятся, сам видишь, не слепой. Три дня назад полк Ришдейла стоял в арьергарде у форта Ингра. В живых остались только мы. Мы обещали выиграть время, и мы выиграли, но какой же... — Его передернуло. — Судя по говору, ты из Долин, ты не из Псов. Я Джервон и был маршалом конницы, а это Пелл — младший брат моего лорда.
Говорил он дерзко, держался вызывающе, но усталость отягощала его плечи. И я поняла — словно раскидывала для этого руны, — что эти двое не опасны для нас, беда может прийти лишь следом за ними.
И я вышла из укрытия. На мне была кольчуга, и он принял меня за мужчину, а я не стала разубеждать его. Так привела я их в нашу долину под опеку Ауфрики.
Семьи, бывшие с Омундом, сразу же подняли шум, объявив, что мне не следовало этого делать, что по пятам за такими незнакомцами идет беда. Но я спросила у них: как надо было поступить, убить обоих на месте, что ли? Тут они устыдились, ведь это лишь тяжесть нашей жизни породила в них жестокость, но не забыли они еще те дни, когда двери домов были открыты для любого, а хлеб и питье всегда были на столе перед каждым гостем.
Рана Пелла оказалась очень тяжелой, и не сумела Ауфрика отогнать от него тень смерти, хотя отчаянно, изо всех сил сражалась она за жизнь воина. А у крепкого на вид и почти невредимого Джервона вдруг воспалилась рана от грязной тряпки, ее прикрывавшей. Несколько дней пролежал он в бреду. А пока его словно и не было меж нами, незаметно скользнул Пелл в те пределы, где бессильна помощь людская, и похоронили мы его на маленьком поле памяти, где лежало уже четверо наших.
Я стояла у постели Джервона и думала, очнется ли он от горячки, и если нет — печальной будет эта потеря, когда он открыл глаза и посмотрел на меня. Потом вдруг слегка нахмурился и сказал:
— Я помню тебя...
Странно звучало такое приветствие, но нередко спутаны мысли людей после смертельной болезни.
Я взяла в руку чашку травяного настоя, а другой помогла ему приподняться, чтобы попить.
— Конечно, — сказала я, пока он пил, — ведь это я привела тебя сюда.
Он промолчал, по-прежнему хмуро озирая меня. А потом спросил:
— Как господин мой Пелл?
Я ответила деревенской поговоркой:
— Ушел вперед.
Он закрыл глаза и стиснул зубы. Кем приходился ему Пелл, я не знала. Даже если просто сдружились они на войне, я поняла: дорог он был Джервону.
Но тогда я не знала, что сказать. Ведь скорбь некоторых нема, и с ней сражаются в одиночку. Я подумала, что Джервон, быть может, из таких, и оставила его одного.
Но пока он лежал в постели, я все же успела присмотреться к нему. И без того худой, а теперь и вовсе отощавший от лихорадки и пережитых трудностей, он не потерял привлекательности; высокий, сухопарый мечник, прирожденный боец-фехтовальщик, как и отец мой.
Волосы его, как у всех жителей Долин, слегка золотились и были светлее тонкого лица и выдубленных непогодой рук. Я подумала, что он мог бы понравиться мне, но поверить, что такое возможно, не могла, ведь для этого нужно познакомиться поближе... а он... выздоровеет и уедет, как отец и Элин.

Глава 3. Почерневшее серебро

Джервон поправлялся медленнее, чем надеялись мы с Ауфрикой: лихорадка съела его силы, особое беспокойство доставляла раненая рука. И хотя он с мрачным упорством пытался упражнениями возвратить ей подвижность, все-таки пальцы не слушались его и ничего не могли удержать. Терпеливо, несколько напоказ, перекидывал он из ладони в ладонь мелкие камешки, пытаясь ухватить их со всею силой.
Однако он помогал нам — работал на небольших полях в долине или сторожил на скалах, и в этом не было ему равных.
По вечерам, собравшись, с жадностью внимали мы его рассказам о странствиях на войне. Он рассказывал нам о долинах, городах, бродах и дорогах, о которых мы даже не слышали, ведь жители Роби никогда не скитались по своей воле. Худо складывались дела у Долин, говорил он. Давно уж пали на юге все прибрежные владения, а оставшиеся горсточки отчаянных храбрецов оттеснены на север и запад. При последнем-то натиске и погиб его полк.
— Но лорды договорились, — рассказывал он, с теми, кто сильнее — так они говорят о себе сами — меча и стрелы. Весной этого года, года Грифона, встретились они на пустошах со Всадниками-оборотнями и договорились, что те будут биться за нас.
Кто-то присвистнул, услышав эти слова. Неслыханно было, чтобы люди Долин договорились с Древними. Ведь из Древних были Всадники-оборотни. Когда явились поселенцы, Долины уже пустовали, но не отовсюду еще ушли те, кто целую вечность прожил на этой земле. И не все они бесплотными духами смущали заблудших путников, как те, с кем общалась моя мать, были среди них и похожие на людей.
Такими-то и были Всадники-оборотни: и люди и не люди сразу. Разное говорили о них, но клятвой подтвердить истинность слов своих не мог никто; ведь не из первых рук были все эти рассказы. Но все понимали, что были они грозной силой и спасением для нас. Так ненавидели мы пришельцев, Псов Ализона, что и чудовищам были бы рады, найдись среди них такие, что помогли бы нашим мужчинам.
Долгое лето сменилось осенью, а Джервон все старался вернуть руке утраченную ловкость. Часто уходил он с луком в горы и возвращался назад с дичью. Однако не на охоту ходил он, искал одиночества. Любезным и приятным человеком он был, совсем как отец, и такой же стеной отгородился от мира.
Первое время он жил у Ауфрики, пока не залечила она, как могла, его рану, а потом построил себе хижину чуть в стороне от остальных. Так и не стал он одним из нас. Не часто и я видела его, разве что издалека. Нужно было сушить и солить мясо (мы, к счастью, нашли выход каменной соли, драгоценность по тем временам), и мой меткий лук был нужен селению, чтобы добыть это самое мясо. Так что я редко бывала в наших разбросанных по склону домишках.
Как-то днем я соскользнула на бережок клокочущего ручья, чтобы напиться. Джервон лежал у воды. Должно быть, он смотрел в небо, но при моем появлении тотчас вскочил, схватившись за рукоять меча. Слова его не были приветствием:
— Я вспомнил, где в первый раз увидел тебя, но это невероятно! — Он озадаченно крутанул головой. — Как могла ты ехать с Франклином из Идейла и одновременно быть здесь? Но я могу поклясться...
Я резко повернулась к нему. Коль он и впрямь видел Элина, не удивительно, что дивится нашему сходству.
— Это был мой брат, рожденный вместе со мной! Скажи, где видел его и давно ли?
Удивление потухло на лице Джервона. Он сел, по обыкновению перекатывая рукой камешки.
— Это было в последней схватке при Инишире. Люди Франклина научились воевать по-новому: они прячутся где-нибудь, пропускают врага мимо себя, а потом ударяют ему в спину. Это очень опасно.
Джервон остановился, быстро глянул на меня, словно сожалел о невольной откровенности.
Я ответила на его невысказанный вопрос:
— Элин — сын своего отца, и в опасности ищет славы. Никогда бы не поверила я, что может он уклоняться от битвы.
— Слава воинов Франклина — великая слава! И твой брат не последний меж ними. Хоть он и молод, люди назвали его Предводителем Горма. Он молчал на совете, но стоял за плечом Франклина... Говорят, что с согласия Франклина обручился Элин с наследницей его, госпожой Бруниссендой.
Представить брата воином, прославленным воином, было нетрудно, но весть о его помолвке застала меня врасплох. Годы прошли, но я видела внутренним оком лишь неопытного мальчишку, что покинул Робь, горя желанием скрестить свой меч с вражеским.
Только теперь поняла я, сколько времени минуло с тех пор, и подумала: если Элин стал мужчиной, значит, я должна была стать женщиной. Но что это — быть женщиной, я не ведала. Отец научил меня быть ему сыном, Ауфрика — Мудрой, но никогда не была я собою. Теперь я охотник и, если потребуется, — воин. Но не женщина я.
— Да, вы очень схожи, — голос Джервона прервал мои раздумья. — Но такая жизнь не для девушки, госпожа Элис, она груба и тяжела.
— Все перевернулось в наши дни, — поспешно отозвалась я, чтобы скрыть согласие с его словами. Вся моя гордость протестовала.
— Похоже, так будет вечно, — сказал он, поглядев на руку, с усилием сгибая и разгибая пальцы. Я тоже глянула вниз:
— Стало лучше?
И это было правдой — рука уже почти повиновалась ему.
— Конечно, лучше, но уж больно медленно, — согласился он. — Когда я смогу вновь держать оружие, уеду.
— Куда?
Джервон мрачно улыбнулся. На мгновенье мимолетная улыбка совершенно преобразила его. И я вдруг удивилась, подумав, каким он может стать, когда сбросит с плеч груз войны и вновь будет радоваться жизни.
— А не все ли равно, госпожа Элис. Я не знаю даже, как доехать до ближайшей знакомой мне долины, где мне уже приходилось бывать. Когда я уеду отсюда — затею охоту: буду искать врагов, пока не найду.
— В горах снег ложится рано. — Зачерпнув горстью воду, я отпила глоток. Она была очень холодна, должно быть, верховья уже сковал лед. — Если закроются перевалы, мы будем отрезаны от всего мира.
Глядя на горы, он переводил взгляд с одного пика на другой.
— Нетрудно поверить, ведь вы зимовали здесь?
— Да. К весне приходилось потуже затянуть пояса, но с каждым годом запасы росли, и зима проходила все легче Этой весной мы засеяли еще два поля, и месяц назад намололи в два раза больше ячменной муки. А теперь мы к тому же засолили мясо шести диких коров, ведь в прошлом году солонина кончилась еще до весны.
— А что вы делаете, когда ложится снег?
— Сидим по домам. В первый год нам не хватило дров. — Я поежилась, вспомнив этот холод. — Три жизни унесла зима, а потом Эдгир нашел черный камень, который горит. Это произошло случайно: такой камень попал к нему в костер на охоте и загорелся. Сразу стало тепло. Теперь мы собираем его в горах и носим домой в корзинах. Тебе, верно, приходилось видеть кучи у каждого дома. А в тепле можно прясть, вырезать по оленьему рогу и дереву, делать всякие пустяки, которые скрашивают и облегчают жизнь. Среди нас есть сказитель Уттар, он поет не только старинные были, но слагает и новые — о наших скитаниях. А теперь Уттар смастерил ручную арфу и играет на ней. Нет, зимой жить совсем не скучно.
— И это все, что ты видела в своей жизни, госпожа Элис?
Я не поняла, что он хотел сказать.
— Ну, в Роби было поинтереснее, там было море и торговцы из Джорби. Кроме того, у нас с Ауфрикой много и других дел.
— Кто ты, госпожа Элис, не рыбачка же и не поденщица?
— Нет, я — Мудрая, а еще охотница и воин. А теперь мне пора на охоту.
Я поднялась, встревоженная его словами. Неужели он осмелился пожалеть меня? Я — Элис, и властью я обладаю большей, чем любая госпожа из Долин. Ведь хотя не было у меня знаний матери, но входила же я в такие места и делала такое, о чем даже и подумать побоялись бы эти робкие цветочки!
Легким движением руки я простилась с ним и отправилась выслеживать оленя, но не было мне в тот день удачи, и, пробродив целый день, вернулась я в поселок с двумя лесными птицами.
Все эти дни, как обычно, доставала я чашу, что связывала нас с Элином, и глядела на нее. Но делала это тайком. На четвертый день после случайной встречи с Джервоном достала я чашу и удивилась: потускнела она, словно мутную пелену набросили на сверкающую поверхность.
Вскрикнула Ауфрика, увидев это. Но я молчала, только сердце мое стиснула... нет, не просто боль — страх, который вообще-то сродни всякой боли. Потерла я поспешно металл, но безрезультатно. Не пыль и не влага затмили блеск металла, изнутри помутнел он. Но не был кубок под руками моими мертв и безжизнен, не ушел еще Элин в те пределы, где помощь невозможна. Ему грозила опасность, и было это первым предупреждением.
Сказала я тогда Ауфрике:
— Я должна увидеть...
Она подошла к грубому шкафу, где хранила теперь все, с таким трудом собранные, припасы. Достала оттуда большую раковину, отполированную изнутри. А еще взяла она маленькие фиалы, кожаную бутыль и медный горшочек, чуть поменьше моей ладони. Стала бросать щепоть за щепотью в него порошки, а потом смешала в мерном стакане каплю этого, ложку того, и красными отблесками расплеснулась темная жидкость по стенкам стакана.
— Готово.
Я взяла из ящичка щепку, подержала над огнем, а когда она загорелась, поднесла к горшочку. Загорелась и жидкость. Заклубился зеленоватый, ароматный дым. Ауфрика перелила пурпурный поток в драконью чашу, до краев наполнив ее, но следя, чтоб не перелить. А потом быстро вылила все в раковину.
Села я перед нею. Закружилась у меня голова от пахучего дыма; показалось, что улечу я со стула, если не соберу свои силы воедино. Наклонилась тогда я вперед и заглянула в рубиновую жидкость, что была теперь в раковине.
Не впервые гадала я на воде, но никогда исход гадания не был для меня столь важен. Всею силой желала я, чтобы видение пришло побыстрее и было поярче. Красный цвет жидкости поблек, и словно в какую-то комнату заглянула я издалека. Настоящая комната была передо мною, маленькая, но четкая, ясная. Судя по всему, была ночь, рядом с пологом кровати стоял подсвечник высотой в человеческий рост. Ярко горела в нем свеча в кулак толщиной. Богатая была кровать, полог искусно вышит, хоть и не задернут. На подушках возлежала девушка из народа Долин. Тонким и прекрасным было ее лицо, а в распущенных волосах сверкали золотые ленты. Она спала... или просто лежала с закрытыми глазами.
Великолепна была комната, богата и прекрасна, словно бы не взаправду была, а в песне.
Но девушка не одна была в ней; пока я смотрела, кто-то вышел из тени. Луч от свечи упал на его лицо, и увидела я своего брата, но старше теперь стал он. Поглядел Элин на спящую девушку, словно бы опасался ее пробуждения.
Потом подошел к окну; большими ставнями было оно закрыто, тремя засовами заложено так, чтобы нельзя было быстро отворить его.
Элин достал кинжал и попытался открыть им ставни. Так напряглось лицо его, словно не было ничего важнее этого дела.
С плеч его свободно свисало спальное одеяние, перевязанное поясом; когда ковырнул он что-то кинжалом, упали рукава, обнажив мускулистые руки. Одеяла на кровати были скомканы, подушка смята — верно, только что встал он. И с таким усердием он трудился, что я почувствовала это издалека.
Оттуда, из-за окна доносился чей-то зов, и этот дальний и слабый призыв коснулся и меня. Словно тлеющим углем ожег он мою плоть! Отшатнулся разум мой, как обожженный. Отшатнулся... и разорвалась связь, кончилось гадание, пропала комната, что была перед моими глазами.
Тяжело дышала я, задыхалась, словно только что бежала от опасности. Да, так оно и было! Опасностью, страшной опасностью был зов, что заставил Элина ковырять ставни кинжалом.
Но беда шла не из его мира, к другим опасностям привык он, если только не изменился он совсем после прощального глотка из драконьей чаши.
— Беда... — Ауфрика не спрашивала, она знала, что так оно и есть.
— Зовет Элина, манит к себе кто-то Темный и, похоже, один из Великих.
— И все же это только предупреждение, — она показала на чашу, — легкая тень.
— Но предупреждение — для меня. Если уже опутан он колдовской сетью, едва ли сумеет сам избежать ловушки. Ведь не в мать уродился Элин, а в отца. Нет в нем дара.
— Верно говоришь. А теперь ты поедешь к нему.
— Поеду, в надежде, что не опоздаю.
— Я дала тебе все, что могла. — Боль была в голосе Ауфрики. — И при тебе все, что должно быть твоим по праву рождения. Но нет на тебе той брони, что хранила мою госпожу. Дочерью любимой была ты для меня, ведь нет у меня ребенка от плоти и крови моей, заповедана мне дорога, которой прошла твоя мать. Не могу я держать тебя здесь, но уносишь ты от меня свет солнца...
Склонила Ауфрика голову и спрятала лицо в руках. И впервые с удивлением заметила я, какой тонкой и морщинистой стала на них кожа, что свидетельствует о приближающейся старости куда больше, чем ее лицо. Ведь была она из тех, кто и сложен крепко, и чья кожа гладка и упруга. Но, как побитая, упала она тогда на стул, словно все прожитые годы разом обрушили на нее свою тяжесть.
— Матерью была ты мне! — Положила я руки на согбенные плечи. — И только дочерью тебе быть я хотела. Но сейчас нет у меня иного пути.
— И это я знаю. Помнится мне, что ваша с Элином мать, госпожа моя, так и хотела, чтобы таким же служением людям была твоя жизнь, как и ее собственная. Я буду бояться за тебя...
— Нет, — прервала я ее. — Бояться — значит рождать страх. Наоборот, положись на свои силы, думай лишь о том, что меня ждет победа.
Ауфрика подняла голову, и увидела я, что усилием воли подавила она свое беспокойство. Знала я теперь, что всей Силой своей охранит она меня в пути. Надежней отряда мечников будет эта охрана. Ведома была мне Сила Ауфрики, не раз билась она при мне насмерть и побеждала!
— Где ты будешь искать? — живо спросила она, уже обдумывая план.
— Покажет гаданье.
Опять пошла она к своим припасам, достала оттуда кусок тщательно сложенной ткани, положила на стол и разгладила. Золотыми линиями был поделен платок на четыре части, каждую из них проходящие через нарисованный центр красные линии делили на треугольники. А середина была исписана рунами, которые никто из людей не умел теперь прочесть, ведь были написаны ими Слова Власти.
Потом достала Ауфрика золотую цепочку с маленьким шариком из горного хрусталя на конце. Взяла она цепочку за петельку с другой стороны и надела на палец. Поднялась на ноги, простерла над платком руки, так чтобы шарик лег точно в центр. И хотя не дрожала рука ее, шарик начал качаться на цепочке, как на маятнике. А потом стал качаться в другую сторону: вдоль одной из красных линий. Я смотрела и запоминала.
Значит, должна я ехать на юг и на запад. А ведь скоро, говорила я Джервону, выпадет снег и закроет перевалы, и пути отсюда для меня не будет.
Шарик неподвижно повис. Ауфрика уложила цепочку с шариком в мешочек, а я сложила платок.
— Завтра, — сказала я.
— Так будет лучше, — согласилась она. И опять пошла к своему шкафчику и стала доставать из него всякие разности. Знала я, не выпустит она меня в дорогу без вещей, которые знания Мудрых сделают полезными для меня.
Но я пошла в хижину Омунда. Все знали, что мы с Ауфрикой умеем видеть невидимое и понимать скрытое, а потому не удивился он моим словам, хоть и не знал источников нашего ведения. Я сказала ему, что благодаря Мудрой узнала, что брат мой в беде. И угроза исходит не от битв и войны, а от Древних. Что по связи рождения я должна отправиться на помощь.
Выслушав меня, Омунд качнул головой, а женщины его, как обычно, искоса и недобро поглядывали в мою сторону.
— Так вы говорите, госпожа, что нет у вас другого выхода? Когда вы покидаете нас?
— Завтра с рассветом. В этом году зима будет ранней.
— Верно. Что же, госпожа, честно и благородно жили вы с нами, как госпожа ваша мать и господин отец ваш. И не родня мы вам — ни по крови, ни по обету. А зову родной крови должен следовать любой человек. Благодарны мы вам за всю помощь в прошедшем и... — Он неловко поднялся и подошел к сундучку, который сам же и вырезал из дерева. — Мал мой подарок и мала такая плата за все ваши благодеяния, но ночью в чужих землях он согреет вас.
Он достал из сундучка дорожный плащ, над которым долго трудились чьи-то руки. Из лохматых шкур горных коз сшили его и окрасили в пурпурный цвет, темный и неяркий, словно закатный. Случайно, должно быть, получился такой цвет, и не смог бы красильщик повторить его. Редкой была такая красота в нашей жизни. Подумалось мне, быть может, ни у одной госпожи из Долин нет одеяния наряднее этого.
Только словами могла я поблагодарить его, но все понимал старый Омунд и знал, как дорог мне его подарок. Много держали мои руки разных полезных вещей, но редко бывали они так красивы. Улыбнулся он в ответ, взял мою ладонь обеими руками и склонил к ней седую голову, и прикоснулся губами к моим мозолистым пальцам, словно и впрямь была я его госпожой.
Тогда поняла я, что хоть и чужой частенько ощущала себя в Роби, близкими мне были все эти люди и, расставаясь с ними, теряла я немало. Не все, конечно, относились ко мне, как Омунд, вот и родня его радовалась моему уходу.
С плащом на плече отправилась я к Ауфрике — больше прощаться было не с кем. К моему удивлению, в хижине был Джервон. Он сидел у очага, стол был уже пуст, но Ауфрика все еще укладывала свертки в заплечный мешок. Улыбался Джервон, попивая из чаши заваренный Ауфрикой травяной настой, подслащенный диким медом.
Он встал сразу, когда я вошла. Никогда не видела я его таким радостным и нетерпеливым.
— Мудрая говорит, что завтра вы уезжаете, госпожа.
— У меня есть срочное дело...
— Похоже, что это и мое дело, ведь я проболтался здесь так долго. Кстати, в наше время никто, если только может, не ездит по дорогам в одиночку — у человека всего одна пара глаз и уследить за дорогой в обе стороны невозможно. Едем-ка вместе!
Не спрашивал он моего согласия и говорил так, словно все было уже решено. Возмутилась я, хоть и понимала, что он прав, и лучше путешествовать вместе, тем более с воином, который знает все опасности дальней дороги лучше меня, но и отказывать ему просто из гордости было бы неразумно. Пришлось мне взять себя в руки, но не удержалась, спросила я:
— А что, если мой путь лежит в другую сторону, мечник?

Предыдущая страница 2 Следующая страница


3 Андре Нортон

Он передернул плечами:
— Разве я не говорил вам, что не знаю, где стоит войско моего лорда? На юг ли, на запад ли поедем мы с вами, всюду могу узнать я о нашем войске, по предупреждаю вас, госпожа, любая дорога может привести нас прямо в пасть дракона, а точнее — прямо в зубы к Псам.
— Ну, тебе придется позаботиться, чтобы этого не случилось, — возразила я. И твердо решила, что не как нежная дама из Долин отправлюсь я в путь под опекой внимательного путника. Нет, если уж ехать вместе, то как два друга, свободных и равных. Но как сказать ему об этом — не знала.
Завидев плащ, шагнула Ауфрика вперед, восхитилась им и сказала, что теперь я могу не опасаться холодов. Сразу же достала она из коробочки брошь, чтобы заколоть плащ у горла. И без всяких слов понимала я, что уже заговорила ее Ауфрика мне в дорогу самым сильным заклятьем из всех, что знала.
Джервон оставил чашку.
— Итак, на рассвете, госпожа? Пешком идти не придется. Ведь у нас два коня: мой и Пелла.
— На рассвете, — согласилась я и обрадовалась, услышав его предложение, — конному дальняя дорога быстрее. Сперва на юг, потом на запад, но куда, в какие края и далеко ли придется ехать?

Глава 4. Ложбина Фроме

Волей-неволей выбрали мы ту дорогу, по которой приехал сюда Джервон, — иного пути через окрестную глухомань не было. Ни один человек так и не появился на ней после его приезда.
Это была очень старая дорога, то тут, то там видно было, что поработал кто-то, прокладывая ее. Но кто? Люди? Едва ли... Ведь до нас в этих краях бывали только пастухи, охотники да бродяги. Значит, была эта дорога путем Древних.
— Она проходит в лиге от форта, — сказал Джервон, — но там она как раз поворачивает в сторону от моря. Мы воспользовались ею лишь потому, что коням легче было выдержать погоню на этой дороге. Но откуда и куда она ведет... — Он пожал плечами.
— «Древние ее делали, и кто знает, что они при этом думали», — так говорят в Долинах. — Но я-то знала, что какая-то мысль была в основе всего, что оставалось от Древних, пусть и непонятная всем.
— Но вы-то ведь не из Долин, — арбалетной стрелой, смертельной, нацеленной прозвучала эта фраза.
Смертельной? Почему пришло мне в голову это слово? Но я ответила правду.
— Я родилась в Роби, и потому народ Долин — мой народ. Но родители мои приплыли из-за моря, и не из Ализона, а из другой страны, уже воевавшей с Псами. Как только отец услышал про их вторжение, он сразу же отправился воевать. И раз мы с тех пор ничего не слыхали о нем, он, должно быть, погиб. А мать моя умерла, родив Элина и меня. Таково мое происхождение, мечник.
— Нет, от людей Долины в вас нет совершенно ничего, — продолжал он, словно пропустив мои слова мимо ушей. — Они рассказывали о вас странные вещи, эти жители брошенной Роби...
— Как и о любой Мудрой, — возразила я. Нечего было сомневаться, что наговорили ему всякого, ведь только с Ауфрикой была я близка. А женщины Омунда давно отворачивались, если я проходила мимо. И мужа у меня не было, нельзя Мудрой выходить замуж. Это тоже отделяло меня от остальных. Если бы у нас было побольше крепких мужчин, меня бы, конечно, заставили выбрать себе пару, а поскольку предпочла бы я этому... словом, не мне хранить очаг любого из мужчин Роби.
— Больше, чем о Мудрой. Они шепчутся о ваших сделках с Древними. — Ни благоволения, ни отвращения не было в его голосе, одно только любопытство. Словно воин, который интересовался неведомым оружием.
— Если бы я только могла! Тот, кто имеет дело с Древними, будет жить совершенно иначе, не так, как мы... Разве не рассказывают люди, что они всемогущи: могут возвести за ночь крепость, в одночасье разогнать вражьи полчища, вырастить дивный сад на голой скале? Все это видел ты в нашей долине.
К моему удивлению, он расхохотался.
— Конечно, нет, щитоносица. Не мне судить о познаниях Мудрой, из деревни она или из Храма. А по-моему, Древние не слишком интересуются нашими делами. Возможно, им они кажутся мышиной возней, и потому они равно не церемонятся со всяким, кто дерзнет нарушить их покой.
— Их надо искать, незваными они не придут, — невольное предсказание слетело с моих губ, но не знала я тогда этого.
Мы ехали по пустоши ровным шагом, стараясь поберечь коней, — ведь остаться здесь пешим было бы ужасно. В полдень мы свернули со старой дороги, пустили попастись лошадей, а сами перекусили сухарями, запивая их водой из ручейка. Лежа на спине, Джервон разглядывал раскинутую корявым деревом над ручьем прозрачную сеть ветвей с уже редкими листьями.
— А я — коренной житель Долин, — молвил он. — Мой отец был третьим, а значит, безземельным сыном. По обычаю он присягнул родственнику матери, лорду Дорна, и стал у него маршалом конницы. Девушкой моя мать жила при дворе госпожи Гуиды. Она хорошо воспитала меня. А отец все мечтал уйти на север, на свободные земли, и осесть там. Главы четырех или пяти Домов обещали помочь ему. А потом явились враги, и стало уже не до новых земель, только бы сохранить, что есть. Дорн оказался на пути первого набега. Крепость пала через пять дней, ведь у Псов было новое оружие, оно извергало огонь и поедало скалы. Я поехал в долину Хавера за помощью. Через три дня на обратном пути мы встретили на дороге двоих уцелевших из всего войска. Они сказали, что Дорн стерт с лица земли, словно его и не было вовсе. Мы не поверили. Той же ночью я помчался туда, взобрался на гору, откуда хорошо видно. И то, что предстало моему взору, похоже было на обиталище Древних — сплошная груда обломков, невозможно было даже понять, где прежде были стены, а где двор.
Он говорил бесстрастно, время словно притупило его чувства, казалось даже, что все это случилось не с ним. Благодать, когда так затягивается рана сердца. Потом он замолчал, и хотя глаза его по-прежнему были устремлены в небо, я знала, что не оно сейчас перед его взором.
— Я остался в долине Хавера и присягнул ее лорду. Мы не сумели удержать западную дорогу, отразить дьявольское оружие, хотя долго пользоваться им Псам не пришлось. Сорвиголова мог сжечь его огнем. И такие люди нашлись. Похоже было, что запасного оружия у Псов не оказалось, по крайней мере, на дорогах мы не слышали больше этого сухого треска. Но они успели попользоваться им. Разрушены крепости всех Долин на юге, все до единой!
Лежавшая на груди рука Джервона сжалась в кулак, хотя голос оставался по-прежнему бесстрастным.
— Не нашлось и вождя, который объединил бы всех лордов. Псы позаботились об этом: Ремард Дорнский, Мирик Кастенский, Дох, Йонан — всех, кто был бы способен на это, Псы убили или при осаде владений, или подослав подлых убийц.
Каждую мелочь знали Псы, каждую нашу слабость. А их у нас оказалось больше, чем достоинств. Лорды все ссорились между собой, и их брали по одному, голыми руками, словно спелые плоды с ветки.
Сопротивляться в открытом бою мы не могли. Нам оставалось бежать, обернувшись, разить и снова бежать. И белели бы сейчас наши кости, не приди с севера четыре лорда и не вбей они в наши головы каплю ума и порядка. Они сумели доказать тем, кто выжил, что надо или объединяться, или умереть. Так образовалась конфедерация, а потом они договорились со Всадниками-оборотнями.
Конечно, не сразу, но волна отхлынула. Долину за долиной отнимали мы у Псов, хотя временами они и собирались с силами и огрызались. Уж мы-то убедились в этом у форта Ингра. Но настанет время, и Псы не залают, завоют у нас, и мы взыщем с них все! Впрочем, что тогда останется... Столько лордов полегло, долины опустошены. Высший Халлак станет совсем другой страной. Быть может, четверо сохранят верховную власть.. нет, трое — ведь Скиркар умер, не оставив сына, способного взять в руки его знамя. Да, это будет совсем другая страна.
— А что ты намерен делать? Останешься в долине Хавер?
— Вы хотите сказать — если доживу, — улыбнулся Джервон. — Ну, кто сейчас может быть уверен в завтрашнем дне? Кто-то выживет, конечно, но быть ли мне среди них — не знаю, ведь я воин. А что мне делать после победы, я и вовсе не представляю. Я воюю с тех пор, как стал мужчиной, и, пожалуй, позабыл, что значит слово «мир». Нет, вряд ли я присягну на верность лорду Хавера. Быть может, последую мечте отца и отправлюсь на север, за землей, чтобы самому быть хозяином на ней. Но я не строю планов. Нашего ума едва хватает теперь, чтобы дожить до следующего дня.
— Поговаривали, что и в северных и в южных землях многое осталось от Древних. — Я пыталась припомнить, что мне доводилось слышать о тех краях.
— Верно. Может быть, лучше совсем не соваться туда, щитоносица. А пока — едем.
Ночь застала нас среди скал, и мы устроились на ночлег, не разжигая костра, чтобы не выдать себя ни огнем, ни дымом. Я предложила Джервону вместе укрыться плащом Омунда, как предложила бы любому спутнику. И он воспользовался моим предложением и лег со мною рядом, словно была я не Элис, а Элин. Так теплом своих тел согревали мы друг друга, и не зябли мы под плащом, хотя ночи были морозными.
Через день мы подъехали к форту. Повсюду все еще были заметны следы битвы. С краю на месте погребального костра был насыпан небольшой курган. Джервон вынул из ножен меч и отсалютовал.
— Люди Хавера насыпали — воздавали почести погибшим. Значит, они получили подкрепление и вернулись. — Он спрыгнул с коня и отправился на поиски среди разбросанного повсюду оружия и вскоре вернулся с десятком арбалетных стрел, пополнившим его запасы. А еще он принес красивый кинжал с украшенной каменьями рукояткой. На лезвии его не было ни пятнышка ржавчины, хотя долго пролежал он под открытым небом.
— Хорошие мастера у Псов, — сказал он, затыкая его за пояс. — Ну, а теперь, — он вновь вскочил в седло, — на торговую дорогу, она поворачивает отсюда к Тревамперу. Хотя, кто знает, что осталось от этого города.
Уже смеркалось, но мы не стали ночевать у форта. Слишком близко был погребальный курган, слишком многое напоминал он моему спутнику. Мы ехали по дороге, пока Джервон не свернул в кустарник. За ним таились окруженные камнями кострища да остатки шалашей.
— Наш лагерь, — он тронул пепел ногой, — заброшен давным-давно. Здесь можно и переночевать в безопасности.
И опять мы не осмелились разжечь костер. Ночь была ясной, ярко светила луна. Пора было глянуть на талисман. Негде мне было уединиться с чашей и трудно не выдать свою тайну другому. Но узнать, что с братом, было необходимо.
Когда мы поели, я достала чашу и откинула с нее платок. Почти выронила я ее. Легкая дымка стала черным пятном на пояске и днище кубка. Так узнала я, что беда стряслась с Элином. Но жив он и будет жив, покуда вся чаша не станет черной.
— Что это?
Не хотелось мне говорить об этом, но нельзя было не утолить любопытство Джервона.
— Это предупреждение, что брат в беде. Тут была только дымка, а теперь, смотри, — чернота! Если станет чернота подниматься выше — опасность усилится.
А если почернеет весь кубок — значит, Элина нет в живых.
— Уже треть высоты, — отозвался он. — А можете ли вы, госпожа, узнать, в чем опасность?
— Нет, знаю лишь, что не с превратностями войны она связана, а с тайными Силами. Зачаровали его.
— Люди Долин знают только ворожбу Мудрых, а у Псов своя магия и не связана с нашей... Значит, Древние?..
Но как попал Элин в сети древнего зла, я и представить себе не могла. Никогда не интересовался он такими вещами. Попыталась я припомнить, что открыло мне дальновидение: спальню, спящую девушку и брата моего у окна, расшатывающего засовы.
— Вы умеете видеть? — спросил Джервон.
— Не здесь. У меня нет с собою всего нужного, — отозвалась я и задумалась.
Зачем мне делать все так, как учила меня Ауфрика? Ведь и сама она говорила, что сила моя от матери и не ровня я деревенской Мудрой.
Сильно притягивал меня Элин, ведь рождены мы были в одном рождении, и черты его лица были для меня словно зеркало. Поэтому...
— Дай-ка мне бутыль с водой.
Джервон повиновался. Достала я размягченную полоску луба, которым перевязывают раны, насыпала на нее три щепотки порошка из трав, который Ауфрика дала мне в дорогу, и полила все водой из бутыли. А потом хорошенько протерла руки полученной смесью.
Так очистив себя, взяла я чашу в руки; не было в ней воды, но, как прежде в раковину, попыталась я заглянуть в нее, забыть обо всем, кроме Элина, отыскать его мыслью.
И вдруг словно в чаше оказалась я: окружило меня серебристо-белое сияние, ослепило на мгновение, а потом зрение вернулось ко мне. Словно лес, обступили меня круглые колонны. Они были толщиной с дерево, только гладкие, круглые и без ветвей. Не несли они на себе крыши, над головой светила луна да поблескивали звезды.
Неровными рядами стояли колонны, двойной спиралью завивались они к центру, и вступивший на эту дорогу с каждым оборотом спирали приближался к тому, что гнездилось внутри. И тогда страх обуял меня, жуткий страх, какого не ведала я еще, и не думала, что возможен подобный ужас.
Ведь из центра спирали истекала лютая злоба к людям, ко всему нашему миру, и страшной погибелью угрожала она пришедшим сюда.
И вдруг в мгновение все изменилось. Словно маска покрыла беспредельную мерзость. Исчез ужас, ему на смену пришло ожидание чуда и стремление к нему, туда, в сердцевину спирали. Но не обманули меня эти чары, ведь успела я узнать истинную сущность хозяина лабиринта.
На площадке перед колоннами неожиданно появился всадник на боевом коне, в кольчуге, при шлеме и с мечом у бедра. Спрыгнув на землю, он бросил поводья и, не позаботившись о коне, словно следуя какому-то зову, бросился ко входу в спиральный коридор...
Я попыталась крикнуть, встать между Элином и воротами мрака, что был страшнее самой смерти. Но не могла пошевелиться. Брат уже бежал между столбами...
— Элин! — крикнула я...
Чьи-то руки трясли меня за плечи. Я сидела, согнувшись над чашей... над пустой чашей. Луна светила по-прежнему ярко, но столбы и спираль исчезли.
Я поспешно повернула чашу к свету, думала — еще выше заползла черная тень! Ведь Элин уже вошел туда. Хватит ли моих сил, чтобы спасти его? Но пятно оставалось таким же.
— Что вы видели? — обеспокоенно спросил Джервон. — Мне казалось, что вы и впрямь видели что-то ужасное, а потом, госпожа моя, вы позвали брата, словно пытаясь остановить идущего к смерти.
Джервон, конечно, знал больше об этих краях. Может быть, он знает, где находится эта спираль и как до нее добраться побыстрее.
— Слушай! — Я завернула чашу в платок и рассказала ему по очереди оба видения: первое — у окна и второе — нынешнее. — Где может быть такое место?
— Во всяком случае, не в Тревампере и не поблизости от него, — быстро ответил он. — Но закрытое на засовы окно... Что-то похожее я слышал, — он потер лоб, пытаясь припомнить. — Окно... Никогда не открывающееся окно! Ну, конечно же, крепость в ложбине Фроме! Есть старинная легенда, что из одного окна средней башни этой крепости можно увидеть дальние горы. И если случится с мужчиной такое, то в урочный час он садится на коня и уезжает... и никогда не возвращается. Как ни искали пропавших, даже следов их не удавалось найти. Поэтому господа в замке не живут, только стоит гарнизон. А окно это всегда крепко заперто. К тому же происходило все это во времена наших дедов.
— Возможно, в этой крепости вновь поселился кто-то из лордов. Разве не ты уверял меня, что мой брат обручен? Теперь, судя по тому, что я видела, он повенчан. И все-таки бросил свою госпожу, чтобы стремиться к этому?.. Скорее в ложбину Фроме!
Так мы приехали в эту крепость, но встретили нас там весьма странно. И когда стража у ворот приветствовала меня как лорда Элина, я не стала ничего объяснять. Хотела сперва разузнать о брате побольше, а потом уже задавать вопросы. Я сказала, что ездила на разведку и все расскажу в должное время. Не слишком-то убедительно, конечно, но люди не возражали, они, казалось, рады были вновь видеть своего господина.
Молчал и Джервон. Только с удивлением глянул на меня и тут же отвернулся, согласившись с принятой мною ролью. Я немедленно воспылала великим желанием видеть благородную госпожу, жену мою. Я ведь была права, и Элин уже повенчался с госпожой Бруниссендой.
Мужчины улыбались, посмеивались и перешептывались. Я даже догадалась, что их жесты имеют отношение к новобрачным — верно, так заведено в мужских компаниях. Только один из приближенных, самый старший, сказал, что госпожа занемогла после моего отъезда и более не покидает своих палат. Тут изобразила я на лице великую озабоченность и пришпорила коня.
Наконец вошла я в ту самую комнату, что открылась мне тогда в раковине. И та же девушка лежала на постели, хотя рядом с ней теперь была женщина постарше, чем-то напоминавшая Ауфрику. Поэтому поняла я, что и она принадлежит к Мудрым.
— Элин! — Девушка вскочила, бросилась ко мне, даже одежды распахнулись... от слез распухли ее щеки, блестели на них свежие слезинки. Но женщина смотрела только на меня, потом подняла руку и начертила в воздухе известный мне знак, и я, не успев подумать, ответила им же.
Удивленно открылись глаза ее. Но Бруниссенда уже обняла меня, обхватила за плечи, называла именем брата, допытывалась, где я был и зачем ее покинул. Я слегка отстранила ее, ведь не мне — брату — было предназначено такое приветствие.
Тогда и она отстранилась, дикими глазами заглянула в мое лицо, ужас появился во взоре:
— Ты... Ты изменился! Мой дорогой господин... что с тобой стало? — Пронзительно расхохоталась она и, не успела я перехватить ее руку, вцепилась в мое лицо ногтями, крича, что другим стал я.
Схватила ее женщина, повернула к себе и ударила по лицу. Прекратила рыдать Бруниссенда, лишь терла щеку да смотрела на нас и вздрагивала, если глаза ее обращались ко мне.
— Ты не Элин, — сказала женщина. А потом начала говорить нараспев, и слова эти я тоже знала. Но прежде чем закончила она заклинанье, ответила я:
— Элис я. Разве не говорил он обо мне?
— Элис... Элис... — повторила Бруниссенда. — Но Элис его сестра, а ты мужчина, похожий на моего господина, и хочешь, злодей, обмануть меня!
— Элис я. Если говорил обо мне брат, то знаешь ты, что одинаково воспитывал нас отец. Владеть мечом и щитом мы научились еще в детстве. А когда выросли — расстались. Но есть между нами связь, и когда узнала я, что в беде брат, бросила все и отправилась немедля на помощь, как и он, если бы мне угрожала опасность.
— Но как... как ты узнала, что он уехал... пропал в горах? Вестников о несчастье мы не посылали. Старались скрыть это, чтобы не случилось чего пострашнее.
Говоря так, Бруниссенда искоса поглядывала на меня... частенько смотрели так на меня и женщины в Роби. И подумала я: хоть и в родстве мы теперь, придет время, когда ты станешь радоваться моему приезду. Но раз уж выбрал ее Элин, помогу ей, пусть не перед ней мой долг, перед братом.
Пожилая женщина шагнула ко мне поближе, не отрывая глаз от лица моего, словно можно было прочесть по нему мою сущность.
— Правду говорите вы, госпожа, — медленно сказала она. — Лорд Элин говорил только, что мать и отец его уже умерли, а сестра живет в селении, приютившем вас с самого детства. Однако вижу я теперь, что мог он сказать и много больше, и все-таки ничего не сказал. — Снова начертила она в воздухе некий знак, ответила я им же, но и добавила кое-что, чтобы знала она — не из малых я в тайном знании. Кивнула она мне, сразу все поняв.
— Так, значит, дальновидение это было, госпожа. И вы знаете, где он теперь?
— Чары Древних, — сказала я ей, не Бруниссенде. — Черные чары, не белые. А началось все отсюда...
Отсутствующим взглядом смотрела на меня госпожа Бруниссенда, когда прошла я мимо нее к окну, и хотя брат мой повозился уже с проржавевшими болтами и засовами, было закрыто оно, и следов не было ни на раме, ни на засовах, словно он и не подходил к окну. Но когда я положила руку на нижний засов, то услышала за спиной сдавленный стон и обернулась.
Прижав обе руки ко рту, съежилась у кровати госпожа Бруниссенда, лишь безумный ужас отражался в ее глазах. Вскрикнув еще раз, она упала без чувств на скомканное покрывало.

Глава 5. Проклятие Дома Ингарет

Сразу же склонилась над ней Мудрая, а потом обернулась ко мне.
— Всего лишь обморок, но лучше бы не слышать ей ваших слов, боится она нашего знания.
— Но вы служите ей?
— Да, я ее кормилица, и не знает она моих дел. С детства страшится она проклятия, что легло на весь род ее.
— Какого проклятия?
— Там, за ставнем... оно ждет, — показала она на окно.
— Что бы там ни было, я не из тех, кто теряет сознание. Но сперва, Мудрая, хочу узнать я ваше имя.
Она улыбнулась, в ответ улыбнулась и я; знали мы обе, что два имени у нее: одно для мира, другое — для тайного знанья.
— Да, впрямь не устрашат вас ни слух, ни зрение. Что же касается имени... здесь я для всех дама Вирта... Но я еще и Ульрика...
— Дама?
Впервые заметила я, что была она не в яркой и пестрой ливрее челяди, а в чем-то сером, и платок какого-то аббатства закрывал ее плечи и голову, оставляя открытым только лицо. Но слыхала я, что отвращают дамы лицо от знаний Древних. И из аббатств не выходят, дав уже все обеты.
— Да, дама, — повторила она. — Война все смешала. Год назад разгромили Псы Дом Кансы Дважды Рожденной. Мне удалось спастись, и я вернулась к Бруниссенде, ведь обеты приняла уже после ее обручения. А Канса сама когда-то посвящена была в древнее ученье, так что дочери ее иначе смотрят на знания, чем в прочих аббатствах. Но мы обменялись именами... Или у тебя нет второго?
Я качнула головой. Напоминала она мне Ауфрику, хоть больше было в ней своего. Но поняла я, что ей можно верить.
— Благословили меня с первым именем, по обычаю народа моей матери...
— Ведьмы Эсткарпа! Но дана ли вам их Сила, ведь чтобы справиться с проклятьем, нужна великая мощь?
— Расскажите мне о нем, ведь на Элина пало оно!
— Записано в старых книгах, что у родоначальника Дома Ингаретов, к которому принадлежит моя госпожа, была наклонность к странным познаниям, но не было терпения и воли следовать обычными дорогами. И потому совершал он такие поступки, о которых и помыслить не посмел бы благоразумный.
В одиночестве странствовал он по обиталищам Древних, и однажды привез с собой жену из такого путешествия. В этой самой палате возлег он с нею. Но детей у них все не было. Лорд забеспокоился, ведь ему был нужен наследник. И решил он доказать, что не его вина в этом: завел на стороне сына, а потом и дочь и думал, что все останется в тайне. Может ли быть еще большая глупость, чем надеяться на это?
Однажды ночью пришел он к госпоже, жене своей, чтобы насладиться ею, и увидел ее в том самом кресле, сидя в котором вершил он суд над своими подданными. А перед ней на стульях замерли матери его детей с малышами на коленях, и обе, как зачарованные, не сводят с нее глаз.
Тогда обратил он свой гнев на жену, потребовал, чтобы отчет она дала в своих поступках. Улыбнулась та в ответ и сказала, что позаботилась о нем и, чтобы не приходилось ему впредь бродить ночами в непогоду для удовлетворения плоти, решила собрать этих женщин под своей крышей.
А потом она встала, тогда как он не мог даже пошевелиться. Сняла с себя богатые наряды, драгоценности, что дарил он, и бросила на пол. В рваные тряпки, лохмотья, осколки стекла и металла превратились они, едва коснувшись пола. Обнаженная и прекрасная, подошла она к этому-то окну и, затмив лунный свет, вскочила на подоконник.
А потом обернулась опять к Ингарету и сказала слова, которые люди помнят до сих пор:
— Ты будешь жаждать обладания и уйдешь искать, и сгинешь. Ты пренебрег тем, что имел. А за тобой придут другие, я позову их, и они тоже уйдут, и никто не вернется.
С этими словами она повернулась к окну и прыгнула. Когда освободившийся от удерживавшего его на месте заклятья лорд Ингарет подбежал к окну, внизу никого не было. Словно унеслась она в иной мир.
Он поспешно собрал приближенных, поднял на щите мальчика и назвал его своим сыном, девочке дал ожерелье дочери. После той ночи матери их слегка помешались и долго не прожили. Но господин более уже не женился. Лет через десять он вдруг уехал из замка в ложбину Фроме, с тех пор его не видел никто.
И стало случаться, что вдруг выглянет кто-нибудь из мужчин в полнолуние в это окно... сам лорд или наследник, или муж наследницы, словом, тот, кто правит или будет править в замке, а потом вдруг уедет и сгинет навечно. Правда, в последние десятилетия никто не исчезал... только ваш брат.
— Если прошло много лет, значит, жаждущая проголодалась. Если ли у вас нужное для дальновидения?
— Вы решитесь попробовать прямо здесь? Но Темные Силы вили гнездо в этой комнате, и...
Верно говорила она. Мне и самой казалось, что пробовать здесь дальновидеть опасно, но выбора не было.
— В лунной звезде, — предложила я.
Она кивнула и поспешно удалилась во внутреннюю палату. Я обернулась к вьючным мешкам, которые прихватила с собой. Достала чашу. Со страхом разворачивала я покрывало, боялась — вдруг почернела полностью чаша. И хотя тьма еще выше поднялась, узкая полоска — два пальца светлого серебра — еще блестела по краям. Возродилась надежда во мне.
Дама вернулась с широкой корзиной, в которой позвякивали горшочки и бутылочки. Первой достала она палочку белого мела, наклонилась, резкими, уверенными движениями начертила на полу у заложенного засовами окна пятиконечную звезду, по белой свече поставила в каждой вершине.

Предыдущая страница 3 Следующая страница


Сказания колдовского мира 4

Сделала это, увидела в моих руках чашу и затаила дыхание.
— Серебро дракона! Откуда у вас, госпожа, этот знак власти?
— Матерью и для матери была сделана она перед моим рождением. От чаши дано было имя мне и Элину. Из чаши пили мы и при расставании, а теперь несет она знак беды.
— Властью и Силой, госпожа, обладала ваша мать, коли сумела вызвать серебро дракона из небытия. Слыхала я про такое, но высока цена...
— Мать заплатила ее без слов, — с гордостью ответила я.
— Только имеющий мужество способен на это. Готовы ли вы? Я защитила вас, как умею.
— Готова.
Подождала я, пока смешивала она в чаше жидкость из двух бутылок. А потом встала в звезду, пока она зажигала свечи. И когда загорелись они ярко, услыхала я ее голос, шепчущий заклинания. Тихий, он доносился совсем издалека, словно за горным хребтом была она, а не рядом, так что рукой можно тронуть.
Но не отводила я взгляда от чаши, жидкость в ней покрылась пузырьками, пар повалил и коснулся моих ноздрей, но не отвернулась я, и сгинул пар, зеркалом стала чаша перед моими глазами.
Я словно парила в воздухе, быть может, меня несли крылья. Подо мной спирально завивались столбы. Все сужалась спираль и сужалась к центру. И там, внутри, были и не люди, а статуи, но словно живые. И стояли они тоже по спирали. Первый у центра, а другие подальше. И последним из них был...
Элин!
Узнала я брата, но и то, что пряталось внутри, узнало меня, или, по крайней мере, почувствовало мое присутствие.
И не рассердилось, нет — скорее, с презрением удивилось, что такое ничтожество, как я, тревожит вечный покой. Но еще чувствовало оно...
Напрягла я всю волю и оказалась снова в палате, меж горящих свечей.
— Вы видели его?
— Да. Я знаю теперь, где искать! Медлить нельзя!
— Сталь... оружие... не спасет его.
— Не сомневайтесь, я это знаю. Только в том надежда, что раньше не попадался ей мужчина, неразрывно связанный с такой, как я. Она привыкла к победам и стала слишком самоуверенной, и это может оказаться для нее гибельным.
Лишь эта мысль, да и то, что никого из бывших повелителей ложбины Фроме не искала родством связанная с ним Мудрая, вселяли в меня надежду. Но времени уже почти не осталось. Если Элин пробудет в этой паутине еще чуть-чуть — только каменное изваяние останется от него.
— Можно ли незаметно выйти из крепости? — спросила я.
— Да. Вы отправитесь прямо сейчас?
— У меня нет выбора.
Она дала мне с собой кое-что из своих припасов: травы, два амулета. А потом отвела меня к потайному ходу внутри стены, сделанному на случай осады.
Дама приказала служанке привести коня. Так отправилась я на рассвете, на коне и в кольчуге, следуя тонкой нити, протянутой моим дальновидением. Далеко ли ехать, я не знала, поэтому старалась торопиться, ведь время теперь было моим врагом. Я проскользнула незамеченной мимо дозоров лишь потому, что знанием Мудрой отвела от себя их взгляд. Наконец дорога вывела меня в дикие места, лабиринт расселин здесь был покрыт густым кустарником, поэтому частенько приходилось спешиваться и мечом прорубать дорогу.
Продравшись сквозь очередные заросли, я отдыхала, положив руку на седло, прежде чем вскочить на фыркающего коня. Тут я заметила, что за мной следят.
Я бы не удивилась, если бы в кустах оказались разбойники. Или если бы кто-то из крепости решил проследить путь своего господина, удивленный долгим его отсутствием и столь быстрым отъездом. Но кто бы то ни был, он мог задержать меня, и угроза Элину лишь возросла бы.
Но в такой чащобе, по крайней мере, можно было укрыться в кустах, выследить преследователя и взять его врасплох. Достав меч из ножен, поставила я коня за кустом, таким густым, что даже осень не сделала его крону прозрачной для взгляда. И стала ждать.
Шедший за мною ходить по лесу был мастер. Подумала я о брате, как он ездил на битву рядом с теми, кто разил врага с тыла. Осторожный преследователь мой, которого я не заметила бы, не спугни он случайно птицу, оказался Джервоном.
Джервоном, о котором я почти позабыла в крепости! Но почему он здесь? Он же хотел искать войско своего лорда?
Я шагнула из-за куста.
— Что ты ищешь на этой дороге, мечник?
— Дороге? — Лицо его смутно белело под шлемом, но заметила я, что изумленно дернулись вверх его брови. Он всегда так удивлялся, хотя не часто приходилось ему удивляться во время нашего странствия. — Я бы не назвал эту чащобу дорогой. Но, может быть, глаза врут мне? А что касается того, что я здесь делаю, разве не говорил я уже, что в наше время опасно ездить поодиночке?
— Но ты не можешь ехать со мной! — Должно быть, я прикрикнула на него. Чувствовалось в нем упрямство, а моя дорога вела вперед к битве, да такой, которой, быть может, не мог он даже представить и в которой мог оказаться врагом, а не другом.
— Будь по-вашему, езжайте вперед, госпожа... — он согласился с такой легкостью, что разгневалась я.
— А ты будешь плестись сзади! Говорю тебе, Джервон, тебе не место в этой битве. Я вооружена искусством Мудрых. А биться мне суждено с проклятием Древних, которое и сейчас может сразить любого мужчину.
Правду сказала я ему, иначе нельзя было убедить его остаться.
Но не изменилось лицо его:
— Разве не знал я всего этого, ну, пусть и не всего, с самого начала? Что же, бейтесь заклятьями, но за эту землю еще воюют, и кроме ваших заколдованных мест, в глуши попадаются и озверевшие люди.
Что, если на вас нападут стрелой или мечом, когда ваш ум и силы будут отданы колдовству?
— Ты же не присягал мне. У тебя есть свой господин. Попытайся лучше найти его, как того требует долг.
— Пусть я не присягал вам, госпожа Элис, но поклялся себе, что буду прикрывать вашу спину по дороге туда, и не стоит тратить ваши силы на заклинания, чтобы переубедить меня. Вот что дала мне дама в крепости.
Из-за воротника кольчуги достал он анх, крест в виде буквы «Т» с петлей сверху, сверкнувший лунным серебром. Он был прав. Не затратив на это тех сил, что могут мне пригодиться позднее, не осилю я этого оберега. Но анх защитит его и там, где мы будем. Удивилась я, правда, что дама следом за мной послала его, воина, не искушенного в умении Мудрых.
— Пусть будет так, — согласилась я. — Но поставлю тебе одно условие: если почувствуешь ты принуждение извне, сразу скажи мне. Есть заклинания, что могут друзей сделать врагами и открыть дорогу великой беде.
— На это я согласен.
Вот почему остаток дня ехала я не одна. А когда наступил ранний осенний вечер, мы остановили коней на гребне хребта меж двух острых скал и спешились.
— Вы знаете, куда ехать? — Днем Джервон по большей части молчал, и если бы не конский топот позади, я могла бы и забыть о том, что он едет следом.
— Меня тянет туда, — я не стала объяснять подробнее. Слишком уж явным стало теперь ощущение ожидания впереди меня, беспокойство, томление, словно спало нечто глубоким сном, а потревоженное нами проснулось. И куда мне было до Древней при всех моих скудных познаниях.
— Где мы — еще далеко или уже рядом? — спросил он.
— Близко уже, а это значит, что ты должен остаться здесь.
— Вспомните-ка, что я вам говорил, — он положил руку на анх. — Я следую за вами.
— Но здесь ведь не встретишь людей... — начала я и по глазам его поняла, что не могут мои слова поколебать его решимость. Лишь меч или заклинание могли бы остановить его. Удивилась я такому упрямству, потому что не было для него причины.
— Ты не понимаешь, перед чем мы предстанем, — все свое терпение вложила я в голос, предупреждая. — Нам придется иметь дело не с врагом, чье оружие — меч и мощь рук. Чем сражаются Древние, ты даже не в силах представить...
— Госпожа, тот, кто видел, во что превратило Горн оружие Псов, не может пренебречь любимым оружием, — с оттенком шутки сказал он. — И еще: ведь после того дня я живу не своей жизнью, по справедливости мне следовало бы умереть рядом с теми, кого я любил и чью судьбу разделял до проклятого дня. Поэтому не дорожу я жизнью, ведь не мне принадлежит она теперь. Но еще не видел я, как бьются Мудрые с неслыханными и невидимыми силами, о которых вы с таким знанием говорите. Если они близко — в бой!
И столько было решимости в его словах, что не сумела я ему ответить. Только слегка спустилась пониже, чтобы разведать путь. Неясны в потемках были очертания долины, куда нам надлежало идти, хотя свет трепетал еще на вершинах.
Внизу сумела я разглядеть дорогу Древних, не дорогу даже, а скорее тропку, что вела в нужную сторону. Узкой она оказалась, только иногда могли мы ехать рядом. Привела тропа нас в лес и зазмеилась среди деревьев такой толщины, что было ясно: не одно столетье росли они здесь.
Очень тихо было в этом лесу, время от времени бесшумно облетали с ветвей листья, еле заметные в полутьме, но не слышно было ни птиц в деревьях, ни мышей в опавших листьях. И крепла во мне уверенность: медленно-медленно просыпалось впереди Нечто.
— Нас ждут, — шепнул Джервон, и тихий его голос криком отозвался в этом лесу. — За нами следят...
Значит, он тоже способен чувствовать это. Не таило в себе угрозы пробуждающее сознание. Лишь приход наш ощущало.
— Я ведь предупреждала, — в последний раз попыталась я заставить Джервона вернуться, пока еще не поздно. — Наши битвы — не битвы мужей. Да, за нами следят. И чем все это кончится, я не могу сказать.
Вновь промолчал он. Не смогла я убедить его повернуть назад.
Так вилась меж деревьев тропа, что даже я потеряла представление о том, куда двигаться. Но крепко держала в уме нить, что вела меня к лабиринту, — ведь должна я пройти этой тропою до конца.
Наконец из темноты деревьев выбрались мы на залитую лунным светом равнину. Там предстала моему взору та огражденная столбами дорога, которую явило мне дальновидение. Снежно-белые, словно покрытые инеем, высились они на равнине.
Позади меня вдруг вскрикнул Джервон, я обернулась и застыла от изумления. Как бриллиант блистал на его груди анх, словно и не из лунного серебра был отлит он. Всю силу его пробудило к жизни то, что гнездилось в центре спирали.
Вдруг тепло стало колену и увидела я, что засветилась правая седельная сумка. Расстегнула я застежку на ней, достала чашу. Только тоненькая полоска серебра еще блестела у обода кубка — так мало времени у меня оставалось. Но и эта малость уже сокращалась. И с каждым шагом становилась все меньше и меньше.
— Останься здесь, — приказала я.
Послушается он или нет — его дело, но все свои силы должна я теперь сосредоточить на Элине, на предстоящей битве. Джервон сам выбрал свою судьбу и теперь должен быть готов к тому, что ему предстоит.
С чашей в руке шла я вперед, стиснув в другой посох из очищенного от коры рябинового ствола, вымоченного в соке ее ягод и пролежавшего ночь в полнолуние в обители Древних, что заставила меня взять с собой дама. Легок был этот посох по сравнению с мечом на поясе. Но и меч не отстегнула я. Ведь выкован он был из металла, что мать с отцом принесли из заклятого места, и тоже обладал оградительной силой.
Так с посохом и чашей, понимая, что в одиночестве суждено мне биться в центре спирали, миновала я первый столб и вступила на извилистую дорогу.

Глава 6. Каменное поле

Поначалу словно речной поток подхватил меня и понес. А потом оттолкнул и бросил. Там, в сердцевине, некто, должно быть, почувствовал, что не зачарована я зовом, как другие, и затих, размышляя. А я тем временем все шла вперед, как щитом, оградившись чашей, и посох к бою, как меч, приготовив. А потом...
Велика была сила натиска, которую я ожидала. Пошатнулась я, как от удара, но удержалась, не пала на колени, не отступила. Словно со страшной бурей боролась.
Не шагами, по шажку переступая, напрягая все силы, раскачиваясь, продвигалась я вперед. Подавила в себе неуверенность, заставила думать только о том, что предстоит еще сделать. Ведь страх, если ему поддаться, мог оставить меня беззащитной.
Лишь малая искра надежды у меня оставалась. Не встречали мы с Ауфрикой ничего сильнее противостоящей мне ныне Силы, хотя приводилось нам мериться кое с чем и искусством, мощью разума. Только теперь знала я: не посвященный адепт породил ее...
Такая была у этой мощи причина: за долгие годы никто не сумел противостоять ей, а потому уверенность в себе только крепла от века к веку. Но я не боялась — билась, не отступала и упорством своим могла пошатнуть ее веру в себя.
А еще я открыла, что хоть стояли столбы поодаль друг от друга, была между ними преграда и изнутри спирали нельзя было посмотреть наружу. Итак...
Чуть не попалась я в простейшую из ловушек. Попеняла себе за невнимание. Устремившись вперед, позабыла о ритме движений, шла так, как шли ноги, а ритм этот служил не моим целям. Тогда без промедления стала я менять меру своих движений, широкий шаг следовал за коротким, приходилось и в сторону ступать, и даже подпрыгивать, чтобы ни разум, ни тело не смогла заворожить неведомая Сила.
Приготовилась я отражать новый натиск. Дважды пыталась она поразить меня и дважды не сумела. Значит, третий удар должен стать самым тяжким.
Вдруг померк свет луны. Но темнее не стало: как гигантские свечи, полыхали огненные столбы. И в этом бледно-зеленом свечении словно пятнами мерзкой болезни покрылись мои руки. Подавила я отвращение. Ведь двумя факелами горели в моих руках посох и узкая полоска по ободу кубка, синевой отливал их свет, белым пламенем тех свечей, что используют Мудрые для защиты от Древних.
Начался новый натиск: меж зловещим светом горящих столбов появились гадкие рыла, твари сплетались, кружили, скользили... Только Тьма могла породить эту мерзость! Но не отвела я глаз от чаши и посоха, осилила искушенье, выдержала и это испытание.
Навалилось недоброе и на слух. Знакомые голоса кричали, молили, шептали, просили, чтобы я повернула обратно.
А поразив и глаза мои и уши, попыталась эта Сила вновь убаюкать меня ритмом движений. Словно воин, окруженный врагами, отбивала я удары нескольких мечей сразу.
Но не могла злая Сила преградить мне дорогу, и шла я вперед.
И вдруг все: наваждения, зов и сопротивление ее разом исчезли. Отступила она, но не было это ее поражением.
Завлекала теперь меня повелительница здешних мест прямо к центру спирали, собирала все свои силы, чтобы внезапно обрушить их на меня и победить. Воспользовалась я этим и пошла вперед побыстрее.
Так пришла я в самый центр паутины, которую соткала... или же где поселилась та, что прокляла лорда ложбины Фроме. Там меня уже поджидали. Вереницей стояли мужчины, обратившись лицом к центру спирали. Двенадцать я насчитала, и последним стоял Элин!
Не было ни в ком из них искры жизни. Словно изваяния, стояли они, неподвижные, совершенные, казалось, вот-вот оживут, но не было в них ни дыхания, ни тепла. Взглядом, как тяжкой цепью, прикованы они были к центру спирали, туда, где высилось подобие круглого трона, а на нем...
Сгустился туман, соткалась из него фигура женщины, нагой и прекрасной. Подбросила она вверх обеими руками дивные волосы, но не упали они книзу, не опутали обнаженное тело покрывалом, но хищными щупальцами заколыхались над головой. Серебрилось в лучах луны белое тело, серебрились и тонкие пряди, лишь глаза ее были темные, как две гнусные ямы, в которых таилась невыразимая мерзость.
Прекрасна была она, совершенна, а еще было в ней нечто, неотразимое для мужчины. Воплощением женственного была она, женской сущностью, обретшей плоть.
А потому не тянуло меня к ней... отталкивало. Ведь все, что заставляет женщин подозревать, ревновать, ненавидеть друг друга... все это тоже воплотилось в ней. И только тогда поняла она, что не мужчина я, невзирая на сходство. А поняв, обрушила на меня жар ненависти. Но готова я была и, подняв перед собой чашу и посох, отразила натиск. Ее волосы извивались, тянулись ко мне, словно пытаясь удавкой захлестнуть мое горло.
А потом она рассмеялась.
И было в этом смехе презрение. Словно бы королева увидела, что последняя служанка решила оспорить ее власть. Так уверенна была она.
Подняла она руки к голове, вырвала прядь волос. В руках они разгорались все ярче, как раскаленный металл. Сплела из них веревку.
Но не стала я праздно ожидать ее удара. Слыхала я и о таких чарах. Так начинался приворотный заговор... бояться его не приходилось, но оборотная сторона любви — ненависть, а она — убивает.
А потому я запела, но не громко, почти про себя. И словами своими сковывала каждое движение серебряных этих пальцев, словно она плела, а я — расплетала.
Понимала я, кто она и кто я, знала, что не встречалась еще с подобною колдовскою силой. Но смогла же я понять ее заклинанья, а это хоть и немного, но все же склоняло чашу весов в мою сторону. Ведь боялась я битвы с адептом, но лишь знанием Мудрых противостояла она мне. Конечно, быть может, это только начало и последующие заклинания будут сложнее и сокрушат мои силы.
Петлю закончила она, но все не бросала, пристально глядя на меня провалами глаз. Заметила я при этом, что стал слабеть исходящий от нее аромат женственности.
Пропала красота, ослабел зов плоти, руки удлинились, груди присохли к ребрам, в обтянутый кожей череп превратилось прекрасное прежде лицо. И лишь волосы не изменились.
А губы презрительно усмехались. И тут она впервые ударила меня словами; но произносила она их или просто возникли они у меня в голове, я не знала.
— Смотри на меня, ведьма, смотри, увидишь себя. Такая ты для мужчин!
Неужели она хотела поймать меня на тщеславии?.. Или она совсем не знает женщин... и думает победить с помощью этого? Кто же примет всерьез этот булавочный укол?
Нет, слова ничего не значат. Важно видеть веревку!
— Ну, какой же мужчина заинтересуется тобой... — Искусительница замерла. Голова ее поднялась, глаза отворотились от меня, даже руки опустились, и волосяная веревка повисла. Она словно прислушивалась, но я не слышала ничего.
Снова изменился ее облик, вернувшаяся красота округлила тело, стала она вновь желанной гостьей в постели любого мужчины. Опять рассмеялась она.
— Ведьма, я недооценила тебя. Похоже, что уж один-то за тобой увязался. Но жалость какая, все придется отобрать у бедняги. Дивись, ведьма, на Силу... — Тряхнула она головой, и потеплело у меня на душе. Поняла я, как беспечна она: имя свое чуть-чуть не назвала! А назвала бы, погибла бесповоротно. Давно не встречала она ничьего сопротивления, и потому-то и стала безрассудной. Выходит, следует мне быть внимательной, использовать каждый ее промах.
— Обернись и посмотри, ведьма, — командовала она. — Посмотри, кто идет на мой зов, подобно всем этим глупцам.
Не было мне нужды оборачиваться к ней спиною. Раз Джервон пошел со мной, сам и должен он встретить судьбу. Не ему отвлечь меня от битвы с серебряной женщиной.
Я скорее услышала, чем увидела, как он скользнул рядом со мной. Не отводя глаз от Древней, боковым зрением заметила я его руку: в ней был меч, и острием был он обращен к той женщине.
Она ласково запела, но ложь была в нежной и женственной песне. А потом она простерла к нему руки, не выпустив, впрочем, волосяную веревку. И даже мне, женщине, были ясны все ее чары, — обладала она всем, чем только можно привлечь мужчину.
Джервон шагнул вперед.
Разве могла я упрекнуть его, тут бессилен был даже блиставший на его груди анх... Слишком уж могучей, неотразимой была ее женственность.
И эта безграничная власть неожиданно пробудила во мне гнев, словно серебряная женщина грозила отобрать у меня все самое дорогое. Но Мудрой была я, а потому и тело, и чувства мои оставались покорными разуму.
Она что-то говорила, ворковала, манила Джервона поближе. Меч его дрогнул, острие опустилось к земле, свободной рукой он ухватился за талисман, потянул за цепочку, словно чтобы сорвать его и отбросить. Но кроме покорности ее чарам, чувствовалось в нем и что-то еще.
Сильна была она. Но он противился ей! И не в последнем отчаянии, вдруг осознав грядущую гибель, как, должно быть, все остальные, стоящие рядом, нет! В глубине себя сознавая, что не ею хочет он обладать!
Как сумела я это понять, не знаю, может быть, потому, что и она почувствовала это. Протянула она к нему руки, изнемогая от страсти, словно его-то и ждала всю свою жизнь. А он более не рвал анх с груди, он вцепился в него, как в последнюю опору; будто якорь в бушующем море, спасал его амулет.
И тут, как я и ожидала, веревка петлей взвилась в воздух, но не ко мне она летела — к Джервону, словно его упрямое сопротивление возмутило все ее планы.
Я была наготове, и кончиком посоха перехватила петлю. Удавом стиснула она чистую древесину посоха, точно был он человеческой плотью. Но, обнаружив ошибку, ослабла хватка и скользнула вниз к моей руке.
Раскрутив посох, отбросила я распустившую кольца веревку обратно. Упала она рядом с камнем, на котором стояла Древняя, развернулась и змеей поползла к нам с Джервоном. Но Серебряная уже плела новую петлю из своих локонов, быстро мелькали теперь ее пальцы, без высокомерной лени, как в прошлый раз.
Сил Джервона хватало теперь лишь на то, чтобы стоять; острием меча он опирался о камни, другая рука крепко сжимала анх. Не мог он иначе защититься от ее колдовства. И биться с нею мне опять предстоит одной. Но мое положение стало хуже, ведь часть сил придется уделить на защиту Джервона.
Защищать ли его? Поколебалась было решимость моя, но тут же рассердилась я на свою слабость. Не было у меня выбора. Коль суждено Джервону пасть от ее волхвований, пусть будет так, но и разум и силы целиком должна я отдать последней схватке с Серебряной.
Сплела она новую веревку, но на сей раз не бросила, разжала руку, и медленно скользнула она на камни и следом за первой поползла к нам. Улыбалась Серебряная, и принялась за третью веревку, а те две, словно змеи, ползли к нам.
Да, могли они одолеть нас, но воспротивилась я. Засунула чашу за пояс и выхватила меч, что выковал мой отец из слитков древнего металла.
Темным оказалось его лезвие, как беззвездная ночь, ни искорки света не отражалось от него. Никогда не бывал он таким прежде, случалось мне обнажать его и раньше, и всегда не отличался он от прочих мечей. Теперь же — словно из ночи его сковали.
Положила я его на плиты, оградилась лезвием от подползающих петель. И не знала, защитит он меня или нет. Одни тайные силы отвращают металлом, а другие съедят даже сталь. Тайна окутывала происхождение меча, но доверилась я родителям, знали они ему цену.
Снова взяла я чашу и оградилась еще и посохом. Но теперь приходилось мне следить и за женщиной, и за веревками, теперь уже три их приближались, а она начинала плести четвертую.
Змеясь, подползала к лезвию первая, изогнулась, готовясь ударить, коброй откинулась назад, подняв один конец, словно голову... Но будто преграда была перед ней, не могла она ее перелезть, прикоснуться не могла. Полегчало у меня на сердце: значит, и меч был защитой.
К моему удивлению, шевельнулся и Джервон, тяжело, рывками, едва одолевая вес своего тела, поднял он меч и рубанул по подобравшейся веревке. Попыталась она охватить меч, взобраться по нему, но, потеряв силу, отпала. Значит, и сталь ограждала.
Почти все безжизненные мужские фигуры вокруг нас были в броне, но мечи оставались в ножнах. Должно быть, они и сообразить не успели, что придется биться за жизнь, так сильны были ее чары.
Словно разъяренная пантера, зашипела Серебряная. Метнула в меня четвертую веревку, но едва посох мой вновь зацепил петлю, как отправил обратно. И в этот миг поняла я, что пора и мне переходить в атаку.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

Взяла я посох, как копье на охоте, и метнула его прямо в грудь Серебряной. Охнула она и, словно щитом, заслонилась волосами. Глубоко вошел в них посох, пряди вокруг него таяли и исчезали. Но сумела она отразить силу жезла из рябины, упал он к подножию ее камня и переломился. И все же половину волос ее уничтожил.
Быстро подхватила я меч с каменной плиты, а Джервон с неимоверным усилием, словно свинцом налиты были руки и ноги его, неуклюжими взмахами рубил оставшиеся веревки. Но скованы были его движения, и могли они одолеть его, однако не было у меня времени помогать Джервону. Только о поединке должна я думать, о битве, в которой могу и погибнуть. Перепрыгнув через последнюю ползущую веревку, побежала я к постаменту; не веревки вила теперь женщина, а рвала волосы горстями и кидала навстречу мне дымовой завесой.
Двумя взмахами меча рассеяла я этот полог и встала перед ней. Не была она более прекрасной, черепом вновь стала ее голова. Губы исчезли, обнажились страшные зубы, руки не к волосам протянулись — ко мне. И пока я смотрела на нее, выросли, страшными когтями стали пальцы, готовые рвать и терзать мое тело.
Вверх и вперед ударила я мечом, и словно в пустоту пришелся удар мой. А она была на своем месте, готовясь вцепиться мне в горло. Снова ударила я. И поняла: она — призрак, а сущность ее где-то неподалеку. Если не найду я это укрытие, то погибну.
Тонким голосом вдруг вскрикнул Джервон: две веревки разрубил он, но третья, обхватив его ногу, взбиралась все выше и выше.
Помочь ему я не могла... Где же Древняя?
Ясно, она укрывалась здесь, в центре спирали, не сомневалась я в этом. Иначе не такой силой обладала бы она в этом месте.
То, что недавно было красавицей, не покидало камня; вытянув когтистые лапы, она наклонила вперед голову. Немыслим был такой поворот для человеческой шеи, но она по-прежнему буравила меня глазами, которые не были похожи на глаза. Рот ее яростно скалился, с каждым мгновением теряла она человеческий облик; ярость, словно в зеркале, отражалась в ее теле.
Теперь я убедилась, что не может она сойти с камня, только колдует, стоя на нем. Значит, не упуская ее из виду, могла я поискать, где сокрыта она, и поразить ее насмерть или прогнать.
Мимо безмолвных фигур ее жертв двинулась я к колоннаде. Медленно вдоль колонн обходила я камень, не отрывая взгляда от Древней.
Она подняла руку к лицу — страшные когти на них растаяли, — плотно обхватила вновь появившимися пальцами нечто драгоценное. А потом поднесла руки ко рту и нежно подула на них, словно пытаясь согреть.
Что-то придумала она теперь, битва не кончилась, но еще не могла я понять, каким будет новый удар.
Обе руки подняла она перед собою, а на них нечто... Подобных существ не видала я прежде, только сразу поняла, что оно из сил зла. Когтистые крылья летучей мыши были усеяны мерзкими пятнами, на маленькой голове рожки, острое рыло. Раскаленным углем реяла тварь над моей головой. И огненной искрой вдруг взлетела она, поднимаясь все выше и выше. Я ждала, что она ударит, но тварь куда-то исчезла. Я не знала, когда и с какой стороны она вернется. И все же ожидать больше не могла и потому решила продолжить поиски. Обходила я одну колонну за другой, а Древняя все следила за мной, и зубы ее заострились клыками, а ухмылка сулила смерть.
Теперь, когда посох сломался, все надежды мои были на чашу. Ее Сила должна была почувствовать и источник силы Древней, что воплощалась в женщину. Но не становился ярче серебряный ободок у края.
Так обошла я все столбы. Значит, очевидное — правильно, и источник Силы под камнем, на котором стоит она. Но как поднять или опрокинуть его?..
Я оказалась за спиной Джервона. Ноги его теперь были опутаны не только третьей веревкой, но и волосами, которые Древняя бросала в нас. До живота они еще не поднялись, его руки свободны. Лишь вдвоем можно опрокинуть камень... поняла я. Но сможет ли он, сумеет ли помочь?
Вдоль и вокруг тела Джервона провела я кончиком меча, и сгинули путы. Он обернулся. Бледный, лицо застыло, словно у тех, неподвижных, но глаза были живы.
— Ты должен помочь мне перевернуть камень.
Я слегка подтолкнула его мечом в спину.
Он поежился, сделал неуверенный шаг.
И все время должна была я помнить о крылатой алой твари, взметнувшейся в воздух. Выжидает ли она, чтобы напасть врасплох, или помчалась куда-то вестником звать помощь.
С огромным усилием Джервон делал уже второй шаг. Так медленно шел он, словно не живое — каменное тело повиновалось моим словам. Я вновь положила чашу за пояс, ухватила его за руку и кончик меча его воткнула в щель между плитами и постаментом.
Мимо лица Джервона промелькнула рука с уродливыми когтями, но уберег его анх — остался он невредим. В ту же щель воткнула я и собственный меч, крикнула, всеми силами души надеясь, что сумеет он выполнить мой приказ:
— Подымай!
Обеими руками ухватилась я за рукоятку. И в этот миг свалилась с небес алая тварь, в мои глаза метила она. Отдернула я голову, но милостью Сил, которым так долго служила, не выронила меча.
Огнем ожгла тварь мою щеку, взвизгнула рядом, шипя. Но все готова была я забыть ради камня, важен был только камень. И он шевельнулся!
Все свои силы собрала я и крикнула:
— Сильнее, Джервон!
И под напором наших мечей наклонился камень. А тварь металась над нашими головами, и Джервон вдруг, тоже охнув, отдернул голову. Но мы справились с камнем: на мгновение застыл он, потом рухнул вниз и откатился.

Глава 7. Светлое серебро

И следа не осталось от той, что грозила нам с камня. Но свирепая тварь яростно бросилась ко мне. Отшатнулась я, прикрыв глаза ладонью, но меч в руке удержала и ткнула им вниз, в то место, которое было под камнем. Раздался стон. Ненавистная тварь исчезла.
Я стояла над неглубокой ямой. В ней был металлический горшочек, но пронзила я его острием меча, словно был металл мягче глины. Что-то текло из него, и в текущем сплаве растворился сам горшочек, а потом вдруг исчезла и вся жижа, словно в землю впиталась.
Задрожали под ногами каменные плиты, стали трескаться и ломаться в щебень, сперва у ямы, а потом, как волнами, покатились, удаляясь все больше от ямы, словно бы все века, незаметно пролетевшие над этим местом, вдруг нестерпимой тяжестью навалились на него, дробя камни.
Волна щебня докатилась до ног первого из мужчин. Он поежился, шевельнулся. И вдруг броня его покрылась ржавчиной, гулко грохнули в нее кости, и, смешавшись воедино, все разлетелось на мелкие кусочки и упало на вздыбившиеся камни.
Так было и с остальными. Волна времени поглощала стоящих, срывала с них видимость жизни и катилась все дальше.
— Мертвецы! — сказал Джервон. Я обернулась к нему: он с живостью озирался вокруг, сковывавшая его тяжесть исчезла, вернулось сознание.
— Да, мертвы, и давно! А теперь мертва и эта ловушка.
Рядом вверх рукоятью стоял мой меч, горшок бесследно исчез, и теперь меч был воткнут острием в землю. Я ухватилась за рукоять и потянула — острия не было, от него осталась тонкая сосулька, будто меч погрузили в кислоту. Не меч, три четверти меча держала я в руке. Я вложила искалеченное оружие в ножны и удивилась мощи той силы, что была заключена в горшке.
Элин! Даже забыла я, за кем пришла сюда! Резко обернулась я от ямы, где позади всех остальных стоял мой брат. Он шевельнулся, неуверенно поднял руку ко лбу, попытался шагнуть и споткнулся о кости и броню одного из неудачников. Я рванулась к нему, готовая поддержать. Он моргал, оглядывался по сторонам, словно только что спал и видел сон, а, проснувшись, обнаружил, что был тот сон явью.
— Элин! — Я ласково прикоснулась к его плечу, словно утешая проснувшегося с криком ребенка. Он медленно обернулся ко мне.
— Элис? — спросил он, не веря своим глазам.
— Элис, — подтвердила я, взяла его за руку и вытащила из-за пояса чашу.
Черная пелена исчезла. Серебром сверкала она в лунном свете, как в ту ночь, когда была сотворена.
— Чаша из драконьего серебра?
— Да, по ней увидела я, что ты в беде... а потом чаша привела меня сюда...
Тут он вновь оглянулся. Волна разрушения прошла еще дальше. Погасло призрачное свечение столбов, большинство их упало, развалилось на мелкие крошки. Улетела отсюда сила, что удерживала все вместе.
— Где... где мы? — озадаченно хмурился Элин. И подумалось мне: а помнит ли он, что с ним случилось?
— В сердце проклятия Ингаретов. Оно пало и на тебя...
— Ингаретов! — Хватило и одного слова. — Где Бруниссенда, жена моя?
— В надежной крепости ложбины Фроме.
Горько было мне слышать его слова, словно шагнул он куда-то... не шагнул — отпрянул... но рука моя пока держала его руку.
— Я не помню, — неуверенно пробормотал он.
— Это неважно. Теперь ты свободен.
— Теперь мы все свободны, госпожа! Но нужно ли нам задерживаться здесь?
Джервон стоял рядом со мной. Обнаженный меч был в его руке, он внимательно оглядывался по сторонам, словно повсюду были враги и за любым придорожным кустом мог таиться вооруженный воин.
— Сила покинула это место. — Я была уверена в этом.
— Но одна ли она здесь? Лучше — по коням и назад... Так будет спокойнее.
— Кто это? — спросил Элин.
Ошеломление, судя по краткости речей, еще не оставило его, и я с готовностью ответила:
— Это Джервон, маршал долины Хавер, отправившийся со мной выручать тебя. Его мечом мы добыли победу в этой битве с силой проклятья.
— Благодарю вас, — отсутствующим голосом произнес Элин.
По всему было видно, что не оправился он еще от власти проклятья и не отдает себе отчета во всем происходящем; простить следовало краткость слов благодарности. Но жутковато стало мне.
— А далеко ли отсюда ложбина Фроме? — Тут голос Элина ожил.
— В дне езды, — ответил Джервон.
Не могла я тогда вымолвить ни слова. Ведь все силы мои ушли на битву с Древней, а сейчас Элин был на свободе. Одолела меня вдруг усталость, разом навалилась на плечи, словно пришло ее время. Но крепкая, как стена крепости, рука обхватила меня за плечи.
— Поехали. — Элин уже повернулся, он готов был идти.
— Не сейчас, — приказом отдавал тон Джервона. — Целый день госпожа, сестра ваша, ехала вчера сюда, не отдыхая, а потом тяжко билась всю ночь, чтобы дать вам свободу. Не по силам ей сейчас ехать!
Элин нетерпеливо оглянулся. С детства знакомое мне упрямство застыло на его лице.
— Тогда я... — начал он и замолк, а потом кивнул головой. — Хорошо.
Притворялся ли он, не знаю. Сморила меня усталость, и не разбирала я ничего. Не помню, как вышли мы из руин спирали. Ничего больше не помню, только мягкий мешок под головой, укутавший меня меховой плащ, подарок Омунда, да твердую руку и заботливый голос.
Разбудил меня соблазнительный запах жареного мяса. Сквозь полузакрытые веки увидела я перепляс язычков огня на сучьях, а над угольями сбоку на прутьях жарились небольшие тушки лесных птиц, дичи изысканной и достойной пиршественного стола любого из лордов Вестдейла.
Скрестив ноги, Джервон без шлема в спускавшемся на плечи кольчужном подшлемнике скептически поглядывал на жарящихся птичек. Где Элин? Я огляделась, но брата у костра не было. Я приподнялась на локте и выкрикнула его имя.
Джервон быстро поднялся и склонился ко мне.
— Элин? — опять крикнула я.
— Беспокоиться нечего, жив и здоров, уехал с рассветом. Торопился к подданным и к жене.
Я еще не совсем проснулась, но чем-то обеспокоил меня его голос.
— Но ведь вокруг опасность, ты же сам говорил, что ездить в одиночку безрассудно, а втроем... — бормотала я.
— Он мужчина и воин. И он решил ехать. Разве должен был я остановить его силой? — тем же голосом спросил он.
— Не понимаю... — Мое беспокойство росло. Джервон резко встал, отвернулся к огню, так что я видела лишь его скулу, твердый подбородок, узкую полоску рта.
— И я тоже, — с жаром отозвался он. — Ту, что победила бы ради меня в такой битве, я бы никогда не покинул, а он все распинался о своей госпоже. Как же попал он к этой, Серебряной, если бы и впрямь думал о своей Бруниссенде столько, сколько говорит?
— Может быть, он и забыл все, не помнит. — Я откинула плащ. — Иногда так бывает. И не было у него сил противостоять Серебряной, когда подпал он под проклятье. Вспомни, какова она была... Если бы не анх, ты тоже не устоял бы.
— Хорошо! — Возмущение еще не угасло в голосе Джервона. — Может, и правда на его месте любой мужчина поступил бы так же, но не этого ожидал я от вашего брата. И... — Он заколебался, явно не решаясь произнести, что хотел. — Госпожа, не ждите... Впрочем, быть может, я вижу обнаженные мечи там, где они в ножнах. Не хотите ли поесть?
Меня больше занимало, что он думал. Но что-то мешало спросить его об этом, да и голод одолевал. Я протянула руку к самодельному вертелу и принялась отрывать зажаренное мясо от косточек.
Так долго я проспала, что закончили мы завтрак уже к полудню. Джервон привел коня. Значит, Элин взял второго! Такое даже не могло прийти мне в голову, и поведение брата стало казаться мне все более странным.
Я не стала противиться, когда Джервон настоял, чтобы я села в седло. Но решила, что мы будем ехать по очереди, как подобает друзьям.
И все же в пути только об Элине думала я. И только о том, как он бросил нас. Должно быть, ум его был порабощен теперь одной лишь мыслью о молодой жене. И если Бруниссенда столько значила для него, только рядом с ней мог надеяться он вновь обрести безопасность. Нет, чем бы ни было вызвано это поспешное бегство, следствием колдовства оно было, а не отсутствием братских чувств и благодарности.
А потом я подумала об Элине-мальчике, вспоминая все то, что прежде принимала, как должное, не колеблясь. И вдруг появилось предчувствие нового испытания. Почему и откуда возникло оно, я сказать не могла. Но ни одна искушенная в тайных науках Мудрая не станет пренебрегать предчувствием.
Никогда не интересовался Элин знаниями Мудрых. Всегда, теперь припоминала я, избегал даже разговоров о них. Хотя давала я обеты молчания, но о многом было позволено говорить, и полезными для него же могли оказаться эти познания. Но не любил он, когда я показывала свое умение в его присутствии.
Странно, но он никогда не жалел, что вместе учились мы бою мечами. Больше чем братом была я ему, и мне это нравилось. Но только начну я рассказывать, что нужно нам с Ауфрикой, — и он сразу же старался улизнуть. И все же при расставании согласился ворожить над чашей. Впервые в жизни, насколько я знала, участвовал он в колдовстве.
Мы знали судьбу нашей матери, знали, что просила она сына, знали, и у кого просила. Знали, что рисковала она самой жизнью. Но сотворила кубок и выпросила сына. А в последний миг попросила еще и о дочери, и с радостью заплатила за нее жизнью.
И не как обычные дети были мы зачаты, с магии начались обе наши жизни. Не ее ли страшился Элин?
Часто бывала я вместе с отцом и Элином, но проводила время и по-другому, и никогда отец мой не спрашивал о моих занятиях. Теперь, годы спустя, поняла я, что не хотел и он знать о другой стороне моей жизни. Словно... словно это было какое-то уродство.
Глубоко вздохнула я, понимая теперь по-новому отношения с отцом и братом. Неужели была я им неприятна и они стыдились меня?.. Как же тогда моя мать? Что случилось за морем в этом самом Эсткарпе, что выбросило моих родителей в нашу бесплодную Робь?
Они стыдились моей Силы?.. Они, отец мой и брат, смотрели на меня, как на меченую... на урода?
— Нет! — громко сказала я.
— Что «нет», госпожа?
Удивленно посмотрела я на Джервона, шедшего у стремени, и задумалась. И хотела я спросить его, и боялась спрашивать. С трудом наконец решилась я на это, понимая, что ответ Джервона поведает мне и о причинах бегства Элина.
— Джервон, ты знаешь, кто я? — спросила я напрямик, только быть может, дрогнул слегка мой голос — ведь все решал его ответ.
— Дева-воительница, что повелевает людьми, тайными Силами, — ответил он.
— Да, конечно, Мудрая, — уж от него-то не лести ожидала я, привыкшая к схваткам с невидимым.
— Но ведь вы служите только добру... Что вас гнетет, госпожа?
— Иначе, друг мой, думают люди, и считают они, что служение наше — не добро, а если иногда передумают, то ненадолго. А я — Мудрая от рождения, без моего знания не жить мне, и никогда не будут ко мне относиться по-другому, всегда будут смотреть искоса.
— Элин тоже?
Умен был он, даже слишком. А может быть, по словам прочел он мои думы. Но коли уж так получилось, зачем же скрываться и дальше?
— Может быть... Не знаю.
Надеялась ли я, что он станет разубеждать меня? Если и да, то надеждам моим не суждено было сбыться. Подумав, он ответил:
— Что ж, если так, то многое становится понятным. И, попавшись в такие сети, меньше всего хотел он, чтобы кто-нибудь, даже сестра, своим видом напоминал об этом...
Я взяла в руки поводья.
— А разве ты, мечник, считаешь иначе?
Джервон прикоснулся к рукояти меча.
— Вот мое оружие, моя защита. Меч мой из стали, и я могу взять его, и другие мужчины увидят его в моей руке. Но есть и иное оружие, теперь я видел и это. Бояться ли мне вас, коситься ли в сторону, если ваше оружие не из металла и не видать его глазом? Все искусства войны в свою меру узнал я, знаю и кое-что о путях мира. Всему этому научился я, как и вы изучали свои науки. Может быть, не дано мне понять их, но и мои познания для вас будут непонятны. Что сравнивать разное: среди путей мира ваш путь — исцеление, а битвы с исчадьями — ваша война. И потому без страха и отвращения гляжу я на вас и на дела ваши.
Так ответил он на мои мрачные думы.
Но если Элин думал иначе, что же ждало меня впереди?
Конечно, могла я вернуться в ту безымянную долину, где оставались еще люди Роби. Но кому я нужна там? Только Ауфрике. Да и та, отправляя меня в дорогу, знала я, надолго со мной распростилась. Не было в этом селении дел для двух Мудрых. Все, что могла, она и так сделала для меня. А теперь я выросла, сила моя окрепла. Птенца-слетка не запихнуть назад в скорлупу.
Крепость Фроме? Но и там мне нечего делать. Не было для меня в Бруниссенде загадок, как стекло была она прозрачна перед моим взглядом. Еще со своей дамой могла она ужиться, но жить под единой крышей с Мудрой, да к тому сестрой ее мужа — тут будут не только косые взоры.
Но если нет мне пути ни назад в свою долину, ни в крепость брата, куда же направиться мне? Удивленно оглянулась я, показалось мне в этот момент, когда все стало ясным, что несет меня неизвестно куда, и страна эта тоже не желает меня принимать.
— Может, повернем? — спросил Джервон, словно прочитав мои невеселые мысли.
— Куда же тогда? — В первый раз ожидала я решения воина, не зная сама, на что решиться.
— Я бы сказал, куда угодно, только не в крепость! — Твердым и четким было его решение. — Если вы хотите — заедем, проверим, что Элин вернулся, погостим, по недолго.
Я согласилась — у меня оставалось время подумать о будущем.
— Что ж, в ложбину Фроме... Быстрее приедем — быстрее уедем!
Двигались мы по понятной причине не быстро. Около полудня встретились нам посланцы Элина. Так во второй раз приехала я в крепость. Хотя и с почтением обращались с нами посланцы, но Элина не было среди них.
Вечером после восхода луны въезжали мы в крепость. Меня провели в гостевую палату, где уже ждали служанки с дымящимся чаном теплой воды, чтобы смыла я усталость с дороги. Ждала и кровать, подобной которой мне не приводилось видеть. Но спалось мне в эту ночь хуже, чем вчера на голой земле, — так беспокоили меня невеселые думы.
Утром, когда я встала, служанки подали мне роскошное платье, как у госпожи Вестдейла. Но я попросила свою кольчугу и дорожное одеяние. Смутились служанки, и я узнала, что приказала госпожа Бруниссенда уничтожить мою одежду, словно то были лохмотья.
Попросила я, и принесли мне другую одежду, новую, но мужскую. Брат ли послал ее, не знаю... Оделась я, сапоги натянула, надела кольчугу, пояс с ножнами, в которых покоился изуродованный меч, сокрушивший проклятье.
Оставила в комнате плащ, вьючные мешки и походный ранец. А брат, мне сказали, все еще был со своей госпожой... И послала я известить их о моем приходе.
Второй раз попала я в роковую комнату. Охнула Бруниссенда, увидев меня, и схватила Элина за рукав. Не в броне был Элин, в шелковом одеянии. Хмурясь, смотрел он на меня, а потом нежно отвел ее руку и шагнул мне навстречу, мрачнея.
— Почему ты одета так, Элис? Неужели трудно понять, не по силам Бруниссенде видеть тебя такой.

Предыдущая страница 5 Следующая страница


Сказания колдовского мира 6

— Такой? Но другой я никогда не была, брат мой. Или ты забыл?..
— Ничего я не забыл! — гневно крикнул он в ответ. И за гневом его скрывалось желание побыстрей отделаться от меня.
— Прошу у тебя, Элин, только коня. Я не собираюсь путешествовать пешком, а долг за тобой все-таки есть.
Облегчение появилось в его глазах:
— Куда ты поедешь, обратно в Робь?
Я пожала плечами, но не ответила. Если он хочет верить в это, пусть верит. До сих пор не могла я постигнуть глубину пропасти, что внезапно возникла между нами.
— Мудра твоя сестра. — Бруниссенда подобралась поближе к нему. — Ведь мужчины в нашем замке еще боятся проклятья. Ты имела с ним дело. И они боятся тебя.
Элин шевельнулся:
— Она сделала это ради меня, госпожа моя, не забывай об этом.
Промолчала Бруниссенда. Только взглянула на меня, и стало мне ясно, что не будет дружбы между нами.
— Что ж, уже день, пора ехать. — Не хотела я больше глядеть на обломки былого родства.
Он дал мне лучшего коня из своей конюшни и лошадь, навьюченную всем необходимым. Хотя бы в этом постарался облегчить свою совесть. И все время не отрывали от меня глаз люди его, загадочным казалось им наше сходство.
Сев на коня, я глянула вниз. Не хотелось желать ему зла. Он живет по своей природе, я — по своей. Потому сделала я знак благословения, приносящий удачу. А он скривился в ответ, словно не желал благословения от меня.
Так уехала я из замка. Но у ворот присоединился ко мне всадник. Я спросила:
— Ну, узнал ты, где сейчас господин твой? И куда нам ехать к нему?
— Он умер, а люди его, те, кто жив еще, присягнули другим властителям. Нет у меня теперь господина.
— Так куда же теперь лежит твой путь, мечник?
— Пусть нет у меня господина, но есть госпожа! Один путь у нас теперь, Мудрая Женщина.
— Да будет так. По какой же дороге и куда проляжет наш путь?
— Кругом война, госпожа. У меня свой меч, а у вас свой. Поищем-ка Псов, иначе зачем нам мечи?
Я рассмеялась. Замок Фроме был позади. Я теперь свободна. Впервые свободна... от опеки Ауфрики, от косых взоров завистливых жителей Роби, от заклятья драконьей чаши — простой чашей будет она отныне, а не путеводной звездой, ведущей меня в опасность. А, впрочем, война, колдовство... Я глянула на Джервона.
Внимательно следил за дорогой мой воин. Не глядел он тогда на меня, охранял. Так, значит, иначе может сложиться моя судьба, стоит мне лишь пожелать.

Кузнец видений

Словно из золота и серебра чеканят слова сказители. Старые песни... и новые... Только много ли правды в них? Кто знает? Но и в самой невероятной истории может крыться зернышко истины. Вот хотя бы сказание про кузнеца видений. Трудно живущему ныне отыскать это зерно — все равно что вычерпывать до дна чадящий котел поварешкой.
Кузнеца, что жил в селении Гхилл, звали Бросон, и большую тайну своего мастерства знал он, и малую. А значит, умел ковать железо и бронзу, и с драгоценными металлами справлялся. Только редко приходилось ему изготовлять украшения.
Было у него два сына, Арнар и Коллард, пригожими были мальчики, и не только в Гхилле, что лежит у слияния рек в Итондейле, но даже в Симе и Болдре считали, что Бросон счастливчик. Дважды в год спускался он по реке к броду у Твая, отвозил туда свою работу: кованые петли и дверцы, засовы, мечи, а иногда даже ожерелья и броши из горного серебра.
Все это было еще до вторжения, и никто не нарушал мир в Высшем Халлаке, кроме разбойников, гнездившихся на высокогорьях. Поэтому мужчины верхних долин всегда нуждались в оружии. В Итондейле правил Вескис. Только редко видели его жители долины, ведь унаследовал он от матери земли на побережье, а потом женился там, и приданое жены еще увеличило его владения. Потому в своей здешней крепости он держал лишь горстку пожилых воинов, пару прачек, да и вообще почти все комнаты замка открывались только в Зимнепраздник, а после пиршества закрывались вплоть до следующего года.
На третий год после второй женитьбы Вескиса (о чем всех в долине оповестил глашатай) жителей Гхилла потрясло событие более важное, чем радости их властителя.
С гор спустился купец; в его небольшом караване один из пони вез мешки с ломаным металлом, которому Бросон не знал даже названия. Блеск грубых слитков заворожил кузнеца. Молотом и огнем испробовав небольшой кусок, кузнец боялся теперь упустить хотя бы один слиток и торговался изо всех сил. Откуда этот металл — купец не говорил. Бросон решил, что только из алчности утаивает он это. Пони к тому же захромал, и с искренней или наигранной нерешительностью купец продал-таки металл, и оба мешка, набитые, пожалуй, плавленым ломом, а не самородками, оказались в сарае кузнеца.
Бросон не сразу приступил к работе. Сперва опытным взглядом пытался он понять странный металл и прикидывал, к чему он пригоден. Наконец решил выковать меч. Ведь говорили, что лорд Вескис собирался, наконец, посетить самое западное из своих владений. А сделав своему господину подобный подарок, выказав мастерство, можно было надеяться и на ответные милости.
Расплавить металл Бросон доверил Колларду, у мальчика это уже хорошо получалось. Кузнец решил, что сыновья по очереди будут учиться работать с этим металлом, — ведь он был уверен, что торговец обязательно вернется в эти края с тугими вьюками.
Так сам дал он смерть телу своего сына, как когда-то дал ему жизнь.
Как это произошло, не понял и сам Бросон; Коллард же не проявил никакого легкомыслия, он и так был обстоятельным и старательным юнцом, но в кузнице произошел взрыв, почти разнесший ее на куски.
Были ожоги и раны, но Колларду пришлось хуже, чем отцу. Уж лучше бы он умер прямо тогда. Ведь после долгих месяцев мучений и отчаяния он выкарабкался в жизнь только наполовину, и не был уже полноценным человеком.
Шарвана, Мудрая и целительница, сразу же после взрыва взяла изувеченного мальчика к себе. Но из дверей ее дома вышел уже не Коллард, стройный, пригожий мальчишка, гордость отца, нет — выползло существо, подобное тем, что вырезаны на камнях в развалинах обиталищ Древних (к счастью, немного осталось таких — искрошило их время).
И не только тело его согнулось, словно под тяжестью столетий, даже лицо исказилось в непристойную маску, вроде тех, что ухмыляются в полночь меж ветвей заколдованного леса. У Шарваны было на все свое объяснение, но не могли же ее слова укрыть Колларда от взглядов сверстников, они и сами отводили глаза, когда он ковылял мимо.
Взяла Шарвана гибкую кору и вырезала из нее маску, чтобы прикрыл он изувеченное лицо. С тех пор мальчик не снимал ее, но старался держаться подальше от людей.
Он не стал возвращаться в дом отца, а поселился в старой хижине в низу сада. И работал в нем по ночам, чтобы даже случайно не встретиться с бывшими приятелями. А в хижине устроился поуютнее, ведь взрыв не отнял у него ни умелых рук, ни изобретательной мысли.
Одно время ночами он работал в кузнице, пока Бросон не воспротивился этому, — соседи слышали перезвон молотов и не желали, чтобы этот стук напоминал им, кто так ловко орудует ими. Поэтому Коллард больше не приходил в кузницу.
Как проводил он свое время теперь, не ведал никто, а потому его почти позабыли. На другое лето брат его, Арнар, женился на Никале с мельницы, но Коллард так и не появился на свадьбе, даже издали ни во дворе, ни в саду не промелькнул.
Только на третий год после несчастья люди вновь услышали про него, и то потому, что в кузницу заявился новый купец. Пока тот по мелочи торговался с Бросоном, Коллард стоял в густой тени у сарая. Но когда о цене поясных ножей договорились, сын кузнеца шагнул вперед и взял купца за руку. Молча показал он чуть поодаль на столик, где на платке рядами были расставлены фигурки. Необычные животные; люди, столь прекрасные и совершенные, что лишь героями древних сказаний могли они быть; словно бы бедный калека Коллард, согбенный до конца своих дней, всю тоску, все желание быть таким же, как все люди, вложил в них.
Одни были из дерева, но большая часть была из металла. С удивлением подметил Бросон странный блеск. Это был тот самый металл, который он выбросил тогда после несчастья, опасаясь даже прикоснуться к нему.
Опытный купец, понимая их истинную стоимость, тут же назначил цену. Но Коллард хриплым скрипучим голосом продолжал торговаться и тогда, когда, по мнению Бросона, предложено взамен было достаточно.
Не успел купец отъехать подальше, Бросон обернулся к сыну. В этот раз он даже забыл про маску, лишь прорези глаз на ее гладкой поверхности напоминали, что под ней скрывается живой человек.
— Коллард, как ты сумел сотворить такое? Подобной работы я никогда не видел. Даже в лавках заморских купцов возле брода у Твая... До этого... раньше ты никогда не делал ничего подобного.
Перед безмолвной маской слова эти, казалось, не имели значения. Словно бы говорил он не с сыном, а с существом мерзким и странным, какие, по слухам, плясали в известные дни у заклятых камней, куда добродетельные люди не ходят.
— Я не знаю, — проскрежетал в ответ голос, лишь слегка похожий на человеческий. — Они возникают в моей голове... а потом я их делаю.
Коллард повернулся, но отец схватил его за рукав:
— Ты оставил свою выручку...
На столе лежали заморские монеты (их можно было обменять на добрый металл или товары), кусок пурпурной ткани и две резные рукоятки для ножей.
— Оставь их себе. — Коллард попытался вырваться, но резкое движение заставило его опереться на стол. — Зачем такому, как я, это добро. Платить за невесту мне не придется.
— Но почему же, в таком случае, ты так торговался с купцом? — вмешался наблюдавший за всем Арнар. Его слегка задело, что его младший брат, к тому же в прошлом обещавший не больше его самого, вдруг изготовил такие ценные вещи.
— Не знаю. — Коллард снова повернулся, на сей раз лицом к брату. — Наверно, мне просто хотелось узнать им цену. Но теперь, отец, ты напомнил мне еще об одном долге.
Он взял со стола кусок ткани и маленькую золотую монету с приваренным ушком, чтобы ее можно было носить на шее.
— Мудрая сделала для меня все, что могла.
А потом добавил:
— Что касается прочего, пусть это будет мой вклад в хозяйство, раз не могу я зарабатывать себе на пропитание в кузнице.
В сумерках принес он свои дары Шарване. Она молча глядела, как он раскладывал на столе ткань и доставал монетку. Маленький дом ее весь благоухал травами и отварами из них. С полки над головой мальчика поглядывала вниз сова с прибинтованным к щепке крылом; прочая прирученная мелкая живность попряталась с его приходом.
— Она готова... — Женщина подошла к шкафчику, достала из него другую маску. Она была еще более гибкой и удобной.
Коллард задумчиво потрогал ее.
— Хороший пергамент, выделанный, — пояснила она, — годен в любую погоду, думаю, тебе в ней будет удобнее. Примерь. Ты работал?
Из бокового кармана достал он свою новую вещь. Очень понравились утром фигурки купцу, но неизмеримо больше возжелал бы он эту. Крылатая женщина широко распростерла руки вверх, к небу, словно собиралась взлететь, устремившись к тому, что давно уж искало ее сердце. Словно кованый меч средь грубых поковок была бы она рядом с теми фигурками.
— И ты видел ее? — Шарвана протянула руку к фигурке, но не дотронулась до нее.
— Как и все остальное, — проскрипел Коллард. — Как всегда. Я вижу сон, потом просыпаюсь. И оказывается, могу сделать то, что видел во сне. Мудрая, если ты мне настоящий друг, дай что-нибудь из своих снадобий, чтобы я видел сны и не просыпался!
— Ты ведь знаешь, что на это нет у меня права. Иначе способность врачевать отнимется у меня, словно вода утечет меж пальцев. Но знаешь ли ты, что и зачем тебе снится?
— Знаю только, что вижу я не Долины, не нынешние Долины, по крайней мере. Может ли человек видеть во сне давнее прошлое?
— Человеку снится обычно только свое прошлое. Но если дан ему такой дар, может он во сне и проникнуть в минувшее за пределы своих воспоминаний...
— Дар! — ухватился Коллард за слово, будто издевка прозвучавшее в ее устах. — И это дар!
Она перевела взгляд на крылатую фигуру.
— Коллард, разве сумел бы ты раньше делать такое?
— Может, и сумел бы. Но видеть перед собой только собственные руки... Все отдал бы я за прямую спину и лицо, что не испугает женщину.
— Ты никогда не разрешал мне заглянуть в твое будущее...
— Нет! И не разрешу! — крикнул он. — С моей-то рожей заглядывать в будущее? А что касается прочего — снов и фигурок, что привиделись мне... Тогда, в кузне, я имел дело не с обычным металлом. Должно быть, какие-то чары были на нем. Ведь торговец смолчал об этом, да так и не вернулся, спросить не у кого.
— И я так считаю, — сказала Шарвана. — Купец добыл его из Места Древних. И у них были войны когда-то, только бились они не мечами, не копьями и не стреляли из арбалетов, иным, неизмеримо более грозным было их оружие. Похоже, торговец проник в какую-то древнюю крепость и привез к нам остатки чего-то подобного.
— Ну и что? — спросил Коллард.
— А то... если человек любит что-то, какую-то вещь, бережет, носит ее с собой, что-то вроде собственной жизни в ней возникает и длится долго, не одно лето. И если остатки этих чувств, этой жизни попадут в открытую беззащитную душу...
— Понимаю. — Коллард забарабанил пальцами по чисто выструганному дощатому столу. — Значит, пока я был без сознания, я был открыт и чья-то память вошла в меня?
Шарвана утвердительно кивнула.
— Именно! Может быть, тебе снятся Долины, какими они были до прихода людей.
— И что же хорошего в этом?
— Не знаю. Но используй же это, Коллард, используй! Если ты отступишься от этого дара, его отберут у тебя, и мир станет беднее!
— Мир? — Он и не думал смеяться. — Хорошо, я могу делать их на продажу. И если я заработаю себе на хлеб, никто не будет мне нужен. Ведь и юнцу следует знать, что жизнь — скорбный путь и никто не ждет тебя у окна.
Шарвана молчала. Внезапно протянув руку, она поймала его ладонь, прежде чем сумел он ее отдернуть, и развернула к свету. Он хотел высвободиться — куда там... С силой молотобойца она пригвоздила его руку к столу, потом склонилась над ладонью, рассматривая знаки судьбы.
— Молчи, не говори ничего! — закричал он.
Сова шевельнулась, махнув здоровым крылом.
— Разве я что-нибудь говорила? — удивилась она. — Будь по-твоему, Коллард. Я ничего тебе не скажу.
И выпустила руку.
Он неловко потирал пальцы, словно пытаясь стереть с них какую-то отметину, оставленную взглядом Мудрой.
— Мне надо идти. — Коллард подхватил пергаментную маску. Он примерит ее только дома, где никто не увидит его лицо, пока он будет без маски.
— Иди с благословением этого дома, — по обычаю своего народа попрощалась Шарвана, и эти слова все же приподняли его настроение.
Время шло. В хижину Колларда никто не захаживал, а он никого и не приглашал к себе, даже отца. Торговцы тоже не заходили в селение. Взамен пришли вести из-за пределов долины, из большого мира, казавшегося подчас людям Гхилла творением сказителей.
Повенчался лорд Вескис, и у второй жены его, кроме мужа, появилась еще дочь, хотя мало кто слышал о ней в то время. Но теперь говорили повсюду до самых дальних хозяйств.
Как-то раз в крепость въехали всадники, и в средней башне закипела работа. Оказалось, что Вескис посылает свою дочь, госпожу Гиацинду, в деревню, на воздух, так как плохо ей в городе.
— Плохо ей! — Шедший к колодцу Коллард невольно замер в полутьме. Пронзительный голос его невестки Никалы доносился из дома. — Дама Матильда мне все так сама и сказала, когда я помогала ей менять камышовую подстилку под коврами. Да молодой госпоже лучше-то никогда не было, оказывается, вся она скрюченная, и личико у ней, как у ребенка, а не у девушки на выданье. И никто не позарится на нее, если только наш господин не озолотит будущего зятя. А причиной всему, сказала дама Матильда, новая госпожа Гвеннан. Не хочет она, чтобы дочь его была с нею. Очень уж она деликатная, все твердит, что не может выносить своему господину стройного сына, если ей в замке повсюду будет встречаться эта горбунья.
Коллард бесшумно поставил ведерко на землю и подошел чуть ближе. Впервые за столько лет шевельнулось в нем любопытство. Он ждал, что еще скажет Никала.
Она и впрямь заговорила вновь, хотя более в ее словах ничего существенного уже не было, а потом Бросон захотел подогретого эля, и она отправилась греметь горшками у очага. Оказавшись в своей хижине, Коллард не принялся, как обычно, за инструменты, но долго глядел на огонь в очаге. Сняв маску и отложив ее в сторону, слово за словом припомнил он все, что удалось ему подслушать.
Так, значит, госпожу Гиацинду отсылают из замка в захолустную крепость, с глаз долой? Конечно, он знал старое поверье: беременная не должна видеть уродов, это может повредить ребенку во чреве, а лорд Вескис так хочет сына. Но как отнеслась к такой ссылке сама госпожа Гиацинда? Расстроилась? Или, напротив, обрадовалась и надеется отыскать что-нибудь вроде его хижины, где можно жить вдали от тех, кто не считает ее похожей на человека?
Может быть, поэтому она и сама радуется отъезду в Гхилл? И не тяжелей ли уродство девушке, чем ему? Впервые не горькие думы, не видения царили в душе Колларда, а мысль о живом существе, что скоро будет дышать одним воздухом с ним.
Он поднялся и взял лампу. Подошел к стене и осветил стоящие на полке фигурки. Там подобралась уже порядочная компания — и звери, и люди. Коллард внимательно посмотрел на них, и что-то похожее на видение шевельнулось в его душе.
Он поочередно перебирал и разглядывал свои творения. Хотя в сущности и не смотрел на фигурки — он думал и, в конце концов, нашел подходящую.
Положив фигурку на стол, он достал инструменты. Статуэтка всем походила на лошадь, вставшую на дыбы, но не в битве, а от радости и свободы, если бы не рог, выступавший на лбу между ушей.
Перевернув ее, Коллард занялся основанием. Кончал работу он уже с петухами. Танцующий единорог стал печатью; выгравированную на основании букву «Г» окружала гирлянда виноградных листьев.
Коллард откинулся назад. Потребность, заставившая его работать, прошла. Зачем он сделал эту печать? Ему захотелось бросить фигурку в тигель и переплавить, так чтобы она не могла даже попасться ему на глаза. Этого он не сделал, а задвинул ее подальше, вознамерившись забыть о ее существовании.
Он не стал глядеть на въезд лорда Вескиса с дочерью в замок, хотя к воротам сбежался весь Гхилл. Потом до него дошло, что госпожа Гиацинда прибыла в конном паланкине и была вся укутана в одеяла и плащи, оставлявшие открытыми только лицо. Она действительно оказалась невелика, с бледным и тонким личиком.
— Новых костей ей никто не сделает, — заключила Никала (а Коллард слушал под окном). — Я слыхала, что дама Матильда уже посылала за Шарваной. С госпожой приехала только нянька, да и та заболела. Пира в замке Гхилл не будет.
Сожаление в ее голосе уловил Коллард, но не о заболевшей госпоже Гиацинде, а о том, что суета в Твердыне скоро уляжется и не будет ни приездов, ни отъездов, разнообразивших жизнь обитателей деревни.
Коллард провел пальцами по маске. Надежды его таяли. Вообще-то, вскоре ему пора посетить Шарвану. Но к чему выдумывать себе какие-то предлоги, зачем эта жесткая сдержанность? Он ведь так хочет разузнать о госпоже Гиацинде, о том, как справляется она со своим телом, не телом — тюрьмой, такой же, как и его собственное. И с наступлением темноты он вышел из дома. Но в самый последний момент все-таки прихватил с собой печать, все еще не зная, как ему поступить.
В окне дома Шарваны горел огонек. Он постучал в дверь условленным стуком, предупреждая Мудрую о своем приходе, и, услышав ее ответ, скользнул внутрь. К его удивлению, она сидела на стуле у очага, не сняв плаща с откинутым капюшоном. Руки ее были сложены на коленях. Такой усталости на се лице он еще не видал.
Коллард быстро подошел к ней, взял ее вялые руки в свои.
— Что случилось?
— Бедная малышка, Коллард, как жестоко... как жестоко...
— Госпожа Гиацинда?
— Как жестоко, — повторила она, — а она такая храбрая, терпеливая... говорила со мной ласково, даже когда мне по необходимости пришлось причинить боль ее бедному телу. Ее няня, ах, стара она и немногим может помочь своей молодой госпоже несмотря на всю любовь. Они мчались сюда с такой скоростью, которая могла убить бедную девушку, а она не жаловалась. Ни слова не сказала она и против своей ссылки — так мне говорила няня с глазу на глаз, когда госпожа заснула после успокоительного питья. Но присылать ее сюда — это так жестоко...
Сидя на корточках, Коллард внимательно слушал. Шарвана, ясно, на стороне госпожи Гиацинды. Наконец она выговорилась и выпила травяного чая, который он заварил. Радуясь его появлению, она даже не спросила, зачем он пришел. Наконец, чтобы отвлечь Шарвану от унылых мыслей, он извлек печать из поясной сумки и поставил ее у лампы.
Она была из того же удивительного металла, некогда его погубившего.
Затаив дыхание, Шарвана протянула к фигурке руку. А поглядев на основание, кивнула.
— Хорошая работа, Коллард. Я прослежу, чтобы она попала прямо к ней в руки...
— Нет! — Он и хотел бы забрать печать обратно, но руки ему не повиновались.
— Да! — твердо сказала Шарвана. — И если она захочет, Коллард, ты принесешь и все остальные! Если хоть на миг, на мгновенье, пока с ветки вниз падает капля воды, ты заставишь ее забыться — это будет благодеянием. Принеси мне счастливые фигурки, которые могут развлечь или даже развеселить ее.
И Коллард перебрал всю свою коллекцию и удивился. Оказалось, что «счастливых»-то у него почти и не было. А потом принялся он за работу, и, странное дело, люди в его видениях были теперь прекрасными либо занятными.
Дважды посещал он Шарвану со своими дарами. Теперь он работал только со странным металлом, обнаружив несложный способ придавать ему нужную форму. На третий раз Мудрая пришла к нему сама. Это было настолько неожиданно, что он даже чуть испугался.
— Госпожа Гиацинда хочет видеть твое лицо, мастер, она хочет сама поблагодарить тебя.
— Мое лицо! — прервал ее Коллард, закрывая руками маску, словно стараясь еще и ими загородить изуродованные черты.
Гнев вспыхнул в глазах Шарваны.
— Ты, Коллард, не трус и никогда не был трусом! Неужели ты боишься больной бедной девочки, которая хочет лишь поблагодарить тебя? Она так волновалась, что не может даже сказать «спасибо». Ты обрадовал ее, не надо портить этой радости. Она знает о тебе все, и потому тебе разрешено прийти ночью через старую калитку, а я буду сопровождать тебя. Ты посмеешь отказаться?
Он и хотел было, но не смог. Ведь на самом деле он так хотел увидеть госпожу Гиацинду! Должно быть, Шарвана что-то перепутала, подумал он. Слишком неожиданным и невероятным показалось ему такое предложение. И вдруг он услышал, что соглашается.
Так, следом за Шарваной, вошел Коллард в жилище госпожи Гиацинды, пытаясь распрямиться, насколько позволяло ему скрюченное туловище, надежно укрывшись за маску от всех взоров, но в первую очередь от ее глаз.
Как и говорили, она была очень мала, и среди подушек и меховых покрывал совсем терялась в громадном кресле, нависавшем над ее изголовьем. Длинные волосы цвета темной меди были заплетены в косы с лентами и колокольчиками, лежавшие на сгорбленных плечах. Что же касается остального, вся она была только бледное узкое личико да две белых руки, что лежали на доске, положенной поперек кресла вместо стола. Там были выстроены его фигурки — люди и звери, которых он ей послал. Время от времени Гиацинда нежно прикасалась к ним кончиком пальца.

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Позднее он никак не мог припомнить, как же они все-таки познакомились. Словно старые друзья после долгой разлуки, многих и многих бед, устремились они навстречу друг другу, радуясь теплу неожиданной встречи, на которую уж и надежда была потеряна. Она спросила его о работе, а он рассказал ей о своих видениях.
А потом она сказала такие слова, и он запомнил их:
— Благословен ты, Коллард — волшебные пальцы, способностью воплощать свои видения в жизнь. И на мне теперь это благословение, — ты позволил мне разделить его с тобой. А теперь назови их...
Он стал давать фигуркам какие-то имена. А она кивала и повторяла:
— Правильно! Точнее не придумаешь!
Словно сон это был, думал он, ковыляя обратно в деревню рядом с Шарваной. Она молчала, а он, раскачиваясь, шел вперед, заново переживая каждую минуту встречи.
А потом долго не мог заснуть, задремал лишь под утро, но вскочил спозаранок и принялся за работу. И провел за нею весь день. Теперь у него была твердая цель и неизвестно откуда взявшаяся уверенность, что времени на такую работу ему отпущено в обрез.
Мастерил он на этот раз не маленькие фигурки, а дворцовый зал, да не такой, как в скромном замке Гхилла, а блещущий великолепием чертог из крепости великого лорда. Стены сделал из ароматного дерева, а все остальное из того странного металла. Коллард использовал его всюду, где только мог.
Когда силы оставляли его, он спал, когда одолевал голод — ел, и забыл про время, не отсчитывал, ни сколько ушло, ни сколько осталось...
Расставив мебель, он внимательно рассмотрел свою работу. На возвышении стояли два высоких кресла. Они были пусты, и это было неверно. Коллард устало потер ладонью лицо, и впервые грубая полоса шрама под рукой была ему безразлична. Чего-то не хватало... а он так устал. Думать не было сил.
Отвалившись от стола, он рухнул на постель и заснул так глубоко, что не видел никаких снов. Но, пробудившись, твердо знал, что следует делать. И снова какая-то сила подгоняла его, торопила, и жаль было ему отрываться от работы даже для еды.
С беспредельной тщательностью творил он эти фигурки. И не заметил за делом, сколько прошло времени. Ведь в его руках были теперь двое, что должны были воссесть на высоких сиденьях... Он усадил их на место. Она — не скрюченная, не горбунья, — стройная и прекрасная девушка, вольная идти, бежать, скакать на коне; и лицо ее было лицом Гиацинды, это признал бы каждый.
Мужчина... Коллард, всматриваясь, покрутил фигурку. Нет, нигде не видал он такого лица, только именно оно и должно было быть у этой фигурки. А когда поместил он обоих на кресла, новыми глазами огляделся вокруг.
Он поднялся, умылся, оделся в то лучшее, что у него оставалось, ведь уже столько лет одежда перестала доставлять ему удовольствие, лишь для прикрытия тела нуждался он в ней. Потом убрал инструменты, которые сам сделал когда-то. Собрал все фигурки, кошмарные и жуткие побросал в плавильный тигель.
Обернув игрушечный зал платком, Коллард поднял его и побрел к двери. Ноша была тяжела, следовало идти осторожнее. Когда он вышел наружу, оказалось, что в деревне сумятица, повсюду на улицах горели факелы, что бывало только по великим праздникам. Стены крепости тоже были озарены огнями.
В холод бросило Колларда, пока задами он ковылял к дому Шарваны. И когда постучал в ее дверь, весь обливался он потом, хотя ночь была морозной и колючий ветер обжигал прохожих.
Она не отозвалась на стук, и тогда Коллард решился на то, чего никогда раньше не делал: нащупал щеколду и вошел незваным. Странно пахло в комнате, две свечи на противоположных краях стола горели синим невиданным пламенем, а между двух свечей были разложены вещи из обихода Мудрых: развернутый пергаментный свиток, придавленный двумя странными камнями, чаша с жидкостью, сверкавшей и испускавшей искры, пояс, скрещенный с исписанным рунами жезлом.
Шарвана, стоя, не сводила глаз с вошедшего. Он боялся, что она станет сердиться на незваного гостя. Она же, наоборот, словно дожидалась его и поманила к себе. Прежде он опасался всех этих тайн, но на этот раз пошел без боязни, понимая, что случилась беда, и с каждым вздохом уходит возможность хоть что-то поправить.
Он не стал ставить свою ношу на стол, пока Шарвана, по-прежнему не говоря ни слова, жестом не велела ему сделать это. Она развязала ткань, и в синем свете свечей маленький зал... Коллард задохнулся. На мгновение-другое ему показалось, что через какое-то окно он издалека просто заглянул в парадный зал настоящего замка.
— Так вот каков, значит, ответ, — медленно проговорила Шарвана. Она наклонилась пониже, внимательно вглядываясь в игрушку, словно пытаясь убедиться, что именно эта вещь нужна ей для собственных целей. Потом она распрямилась, устремив взор на Колларда.
— Многое произошло, разве ты ничего не слыхал?
— Что случилось? Я работал, не разгибаясь. Неужели госпожа Гиацинда?..
— Да. Лорд Вескис умер от лихорадки, и, похоже, его вдова обманулась в своих надеждах, из-за которых госпожу Гиацинду пришлось отправить сюда. Дочь — единственная наследница лорда. Теперь она более не позабыта и как раз теми, кто не желает ей добра. Госпожа Гвеннан послала за ней и собирается немедленно обвенчать бедную девушку со своим братом Хутхартом, чтобы они могли сохранить все богатства и земли. Брак, конечно, не настоящий... Сколько теперь проживет эта бедняжка, когда только богатства ее нужны этим людям, а не она сама?
Крепко сжал Коллард спинку стула, возле которого стоял. Словно град ударов обрушивала на него Шарвана, ранящих душу сильнее, чем любая известная ему боль.
— Ее... ее нельзя отпускать отсюда!
— Нельзя? Кто же сможет удержать ее здесь, преградить дорогу воинам лорда, когда они повезут ее отсюда? Небольшой отсрочки она добилась: сказалась больной и не встает с постели. Я запугала придворных дам, посланных за нею: предсказала ей смерть в дороге. Они только того и боятся — вдруг она умрет до венчания. Теперь поговаривают, что лорд Хутхарт сам едет сюда, чтобы обвенчаться с нею, если потребуется, и на смертном одре...
— Что?..
Шарвана продолжала, не обращая на него внимания:
— Этой ночью я призвала силы, которые никогда еще не осмеливалась тревожить, только раз или два может обратиться к ним Мудрая за всю жизнь. Они дали мне совет, что с твоей помощью... если ты поможешь...
— Но как?
— Высоко в горах неподалеку есть святилище Древних. И силу, что там обитала, можно призвать вновь, но, чтобы она что-то сделала, ей надо все объяснить. Ты сделал это... — Шарвана показала на игрушечный зал. — На троне сидит госпожа Гиацинда, какой она должна была быть, и фигурка ее сделана из известного Древним металла. Не придумаешь ничего лучше. Но нужно отнести все в святилище, да побыстрее.
И вновь Коллард укутал свой зал платком. Сомневался он, но видел, что Шарвана верит в истинность своих слов, а если она права... Впрочем, если и нет, что может он сделать? Перебить отряд воинов, выкрасть Гиацинду и силой с ней обвенчаться? Он-то, урод и калека, чудовище...
Лучше верить в то, что не обманывает Шарвана. Все знали силу Древних. Ведь порой им было угодно ее применять, о подобных вещах говорили достаточно много. Шарвана подхватила сумку, сунула в нее две целых свечи и пакетик с травами.
— Поставишь, что принес, на середину камня, — сказала она, — зажжешь свечи по бокам, как здесь. По щепотке трав бросишь в пламя и трижды воззовешь к Таланну. А мне надо обратно в крепость и по силам своим постараюсь я задержать отъезд госпожи. Однако торопись!
— Да. — Коллард уже шел к двери.
Бежать он не мог. Временами ему удавалось трусить, хромая, когда неровности почвы не мешали ему. Наконец он добрался до скал. Не случайно дом Мудрой находился рядом со святилищем Древних.
Пересечь поле было не так уж сложно, однако на подъем потребовались не только все его силы, но и смекалка. Когда-то здесь проходила тропа, и в другую погоду дорога была бы полегче. Но особенно мешала ему темнота. Внезапно Коллард заметил, что из-под платка выбивается слабый свет, и поспешно отвернул кусок ткани, чтобы хоть как-нибудь разглядеть дорогу. Дважды он падал, и оба раза неудачно, до крови, но упрямо шел вперед, дорожа не своим изуродованным телом, а драгоценной ношей. Он так устал, что каждый шаг давался ему с трудом и болью. Но снова и снова всплывало в его памяти белое лицо госпожи Гиацинды, и что-то в глазах ее заставляло его продолжать борьбу.
Так достиг он наконец святилища Древних. Перед ним оказалась расщелина в скале, выровненная людьми... как иначе называть тех, что собирались здесь прежде? А еще был здесь изглоданный ветром камень с фигурами. Коллард подумал, что они могут помочь ему понять смысл видений. Но теперь все внимание его приковал лежавший перед расщелиной камень. Имел он вид полумесяца, рожками обращенного к пришедшему. Поставил Коллард свое изделие на камень, снял с него перепачканный платок и встал между выступами.
Дрожащими руками расставил он свечи, с трудом достал коробок и зажег их. Бросил на каждую по щепотке трав. Так дрожала его рука, что приходилось ее поддерживать, когда выполнял он распоряжения Шарваны.
Взвился клуб ароматного дыма. Склонился Коллард над каменным полумесяцем и изо всех сил крикнул самым громким голосом, какой мог извлечь из своего изуродованного тела, но оказался он не громче кваканья болотной лягушки.
— Таланн, Таланн, Таланн!
Не знал Коллард, чего ему ждать. Страшна была сила Древних, могли они даже испепелить его на этом самом месте. Но ничего не происходило, и он припал к камню, не только от чрезмерной усталости, но от глубокого отчаяния... Древние силы — а может быть, слишком древние или давно ушедшие из этих мест?
И вдруг, наяву ли... в уме ли, словно эхом от обступивших его скал, прогремел глубокий голос:
— Что надобно тебе?
Коллард и не пытался отвечать словами, слишком ошеломил и потряс его страшный голос. Только мысленно попросил он за госпожу Гиацинду.
Распростертый на заледеневшей скале, глянул он перед собой на стоящий на камне игрушечный зал. Свет от него разгорался все ярче и ярче, словно сотни, тысячи ламп зажигались внутри. Ему казалось, что изнутри доносится шум голосов, мелодия лютни, веет теплом... ароматом... жизнью.
Жизнь для Гиацинды! Такой она и должна быть? Коллард молчал, зная, что все было бы именно так, если бы что-то не перепуталось в ином пространстве и времени.
Тепло... Свет... Вокруг него! Он не горбится на морозе, он сидит на высоком кресле... и сверху вниз смотрит на зал... Нет! И на мгновение словно представилось ему, что зал и все в нем — только видение!
Но за такое видение... Неуверенность его исчезла. Если это только видение — он будет сражаться за него, хранить его и продлевать... целую вечность! Это их видение: его и ее!
Коллард обернулся. Она смотрела на него и улыбалась... а в глазах бушевало счастье! Он протянул ей руку, и тонкими пальцами она прикоснулась к его ладони.
— Господин мой...
На мгновение он смутился: «Это сон...»
— Разве? — отвечал ее взгляд. — Если так, пусть он будет нашим, мы потребуем его и получим, пусть он вершится вовеки!
Он не все понимал, но слова ее отгоняли неуверенность. И он стал забывать, а она уже все позабыла.
...Лужица странного металла заструилась по алтарю, а потом закапала на землю, сразу впитавшую капли и укрывшую их навсегда от чьих-либо глаз...
В замке Шарвана и няня у задернутой пологом кровати задули две свечи, благодарно и скорбно поклонились друг другу...
Но в чертоге, который сработал Коллард, шел свадебный пир и мечта воплощалась!

Янтарь из Куэйта

Глава 1

В маленьком саду за высокой стеной жужжали пчелы, торопливо собирая взяток, чтобы успеть до прихода Ледяного Дракона. Откинувшись на пятки, выпрямилась Исмей, тыльной стороной грязной руки отвела от глаз непослушную прядь. Собранный урожай лежал на дубленой шкуре. Травы придется еще сушить под крышей сарая в другом конце сада.
И когда она вновь нагнулась к земле, ловкими движениями подрезая и подхватывая стебли, то не услышала привычного позвякивания. Она еще не свыклась с этой потерей. Иногда она забывала, что ключей больше нет и невольно тянулась рукой к поясу, вдруг испугавшись, что потеряла их, копаясь в саду.
Она и в самом деле потеряла ключи, весомый знак власти ключницы замка Аппсдейла, но не по небрежению покинули они ее пояс. Теперь ключи преспокойно побрякивали на другом поясе — хозяйкой всех кладовых стала Аннет. Разве можно было забыть об этом?.. Хорошо, хоть в этом саду Исмей оставалась хозяйкой.
Пять лет проносила она эти ключи. Сперва она боялась их тяжести, и пришлось научиться многому, что было тогда нужнее, чем знания трав, а следом пришла и гордость. Она, женщина, наладила жизнь в долине, и люди были довольны, пусть не было сытости и меч голода постоянно грозил им.
Наконец пришли вести, что окончилась война в Высшем Халлаке, пришельцев сбросили в море, а рассеявшиеся по стране шайки добивали, как стаи огрызавшихся волков. Мужчины вернулись домой... некоторые. Не было среди возвратившихся ни ее отца, ни брата Эвальда, давно пропали они. А вот Джирерд вернулся с поредевшими остатками дружины. Он привез Аннет, дочь Уриана из Лангсдейла, свою невесту и госпожу... Исмей языком слизнула соленый пот с верхней губы. Куда слаще был он жизни с Аннет.
Словно звезды не благоприятствовали теперь Исмей. Из хозяйки стала она никем, кухонная девчонка, и та значила больше — ведь у той были обязанности, а у нее теперь нет ничего, кроме этого сада. Да и то потому, что у Аннет семена не всходили. Пусть и горько жалела об этом Аннет, укоряла Исмей, но не шли к ней за врачеванием хворые люди. Не к своей госпоже и жене своего господина обращались они, а к его сестре, ведь руки ее исцеляли.
Руки руками, но как исцелить свое сердце, залечить пустоту в нем? Гордой была Исмей и упрямой, из тех, что не сдаются врагу. Ничего не сулило ей будущее, но судьбу свою изберет она сама. Легкая усмешка коснулась ее губ. Ха, Аннет решила отдать ее к сестрам в монастырь. Только аббатиса Гратульда оказалась достойной противницей для госпожи Аннет. Знала она, что из другого теста замешивают дочерей для монастыря. Сумела бы Исмей уйти от мира, но горящий в ее сердце огонь не смогли бы утихомирить ни молитвы, ни обряды.
Ох, как полыхал иногда этот огонь. Но даже служанка ее не догадывалась, что по ночам часами мерила шагами Исмей свою тесную комнату-клетку, не в силах найти выхода из тупика.
В другие времена, будь жив ее отец, стала бы она по обычаю женой лорда и хозяйкой его замка и, быть может, увидела бы своего мужа впервые только в день свадьбы. Это было бы справедливо и по закону. А у жены лорда были права, как у Аннет в этом замке, и никто не мог бы оспорить их.
Но не было у нее отца, некому было подыскать ей пару. И, что было хуже, не было и приданого. Поглотила война все богатства долины. А Джирерд не выделит ей даже крохи из того, что осталось, и сестре его оставалось либо идти в монастырь, либо сносить дома ледяные попреки Аннет.
Заново вспыхнуло в сердце Исмей возмущение. Усилием воли подавила она горькое чувство, глубоко вдохнув ароматный воздух, заставив себя думать лишь о ближайшем. Внимательно оглядела стебельки трав, которые только что хотела разорвать на кусочки.
— Исмей, сестрица! — Кнутом полоснул притворно ласковый голос Аннет.
— Я здесь, — ответила она безразличным тоном.
— Новости... и какие хорошие новости, сестрица!
Исмей удивилась. Она обернулась, одернув подобранную серую юбку, прикрывая длинные ноги, такие нескладные рядом с изящной Аннет.
Госпожа Аппсдейла стояла в калитке. Глубокой синевой осеннего неба отсвечивали на ней юбки, а на шее тонко позвякивало серебряное ожерелье. Тем же цветом, что ожерелье, отливала уложенная на голове корона из кос.
Всем была она хороша, если бы не тонкие губы, сложившиеся в вечной улыбке, и колючие глаза над ними.
— Новость? — хрипло переспросила Исмей. Так было всегда. Словно околдовывала ее Аннет, от одного лишь присутствия ее становилась Исмей такой вот неуклюжей, нескладной.
— Да... Ярмарка, сестрица! Все, как прежде. Прискакал вестник из Финдейла.
Капелька ее радости передалась Исмей. Ярмарка! Смутно помнила она последнюю ярмарку в Финдейле. А в тумане лет все и вовсе окрасилось в золотые цвета. И хотя рассудок говорил, что это неправда, так хотелось обмануться!
— Ярмарка, едем все! — Аннет, словно девчонка, захлопала в ладоши, что обычно оказывало неотразимое воздействие на мужчин.
Мы? Значит, речь шла и о ней? В этом Исмей сомневалась.
— Мой господин говорит, что в Долинах уже безопасно и с охраной замка справится горстка воинов. Исмей... Такая возможность! Поторопись, сестра, надо порыться в сундуках, чтобы не посрамить нашего господина.
Уж я-то и так знаю, что найду в своем сундуке, безрадостно подумала Исмей. Только, похоже, ее и впрямь берут с собой. Словно вспыхнула она от радости, как утром, войдя в сад собирать урожай.
Никогда не была Аннет ей подругой, но ни в чем не смогла бы укорить ее Исмей в оставшиеся до отъезда дни. Уж одеваться-то Аннет умела, и из нескольких кусков красивой ткани, что достались Исмей от матери, сшила ей два платья, понаряднее тех, что приходилось носить девушке прежде. И когда утром, перед отъездом, глянула она в полированный металлический диск, служивший ей зеркалом, то решила, что и в самом деле неплохо выглядит.
Исмей никогда не была изящной, как Аннет, и не стремилась к этому. Лицо ее сужалось от скул к острому подбородку, а рот был слишком велик для такого лица. Нос... слишком уж высока была переносица. И глаза совсем обычные, разве что иногда казались они зелеными, а иногда карими. Волосы, правда, были густые, но не золотые и не черные, как смоль, а просто каштановые, а кожа, и без того смуглая, еще и покрылась загаром от постоянной работы в саду: этим летом Исмей старалась бывать там побольше. Она была слишком рослой для женщины и прекрасно знала об этом. Но новое платье только подчеркивало в ней женственность. Странным золотистым цветом отливала ткань, словно... Исмей достала шкатулку, тоже наследство от матери, и вынула из нее небольшой амулет. И правда, одинаковый оттенок был у платья и янтарного талисмана.
Маленькая фигурка, истертая от старости, обращала на себя внимание не тонкой резьбой, а необыкновенно теплым цветом. Найдя подходящую тесемку, Исмей продела ее в ушко и завязала на шее.
На всякий случай заправила талисман за шнуровку нижней рубахи. Платье было сшито с раздвоенной юбкой для верховой езды, но неискушенной Исмей оно казалось чуть ли не бальным.
В дороге она все время держалась настороже, но даже соседство Аннет не тревожило ее теперь. Джирерд со своим маршалом ехал впереди, прочие домочадцы тянулись следом. Верховые сдерживали коней, пешие торопились, зная, что ярмарка возместит им усталость.
Выехали они из замка на рассвете, а к полудню добрались уже до низовьев своей долины и пообедали там, не разжигая огня. Вечером они достигли пределов долины Финдейл и разбили шатры рядом с отрядом лорда Марчпойнта, ехавшего с госпожой своей, дочерью и свитой. Много было вокруг суеты, новостей и слухов.
Исмей слушала и по преимуществу помалкивала. Но одна из услышанных новостей заставила ее призадуматься. Дочь лорда, госпожа Дайрини, застенчиво поведала свои надежды Исмей: оказалось, что она мечтает встретить на ярмарке будущего мужа.
— Госпожа мать моя, — выложила она окончательное доказательство, — перед войной отправилась на ярмарку в Ульмспорт... а тамошняя ярмарка куда более знаменита, чем здешняя, даже высочайшие из лордов приезжают туда. Там-то и приметил ее мой отец и, прежде чем уехать, переговорил тогда с будущим тестем. Все уладилось быстро, и к Средзимью они уже поженились.
— Желаю и тебе подобной удачи, — рассеянно ответила Исмей, занятая собственными думами. Так вот зачем Аннет и Джирерд взяли ее с собой. Но кто польстится на бесприданницу?
Найти себе пару! Половина лордов и их наследников пали в боях, и многим благородным девицам уже не найти мужей. Ну, а если подвернется один из тех, без щита, пришельцев без рода и племени? В своей долине слыхали они о таких, кто, хотя не давала на это им права благородная кровь, захватывал опустевшие замки, объявлял себя властителем. И никто не дерзал оспорить их права. Только такой самозваный господин будет торговаться, выбирая жену. Конечно, ему нужно звонкое имя, но и приданое тоже. Но, может быть, кому-то нужно только имя? Исмей оживилась. Что, если... произойдет неожиданное?
Она подумала о родной крепости Аппсдейла. Теперь там хозяйка Аннет и нечему удерживать ее в родном доме, если судьба предоставит такую возможность.
Ярмарка располагалась там же, где и раньше, у высокого пилона из серого камня. Издревле разбивали ее здесь, даже когда люди Высшего Халлака еще не пришли в эту долину. А прежние жители исчезли задолго до появления в этих местах народа Долин.
Но оставшиеся после них развалины обладали странной силой, что тревожило новый народ. Случалось, глубокая молитва в таких местах высвобождала такое, что не всякому удавалось одолеть. Поэтому перед такими сооружениями трепетали и поклонялись им. И все прибывавшие теперь в Финдейл главы родов собрались у пилона и, положив руки на серый камень, поклялись, что никто, никакая рознь, ни вражда не заставят их нарушить мир на ярмарке.
Лавки купцов широкой дугой окружали пилон. Поодаль, на поле, желтом от оставшейся стерни, разбили свои шатры и палатки гости. Туда-то и направились жители Аппсдейла, чтобы разместиться.
— Десять купцов с флагами, сестрица! — раскрасневшаяся, сияющая Аннет хлопнула перчатками по руке, — может быть, некоторые даже из Ульмса. Только подумай!
Действительно, давно в верхних долинах не видели купцов этой гильдии. Как и все остальные, Исмей тоже стремилась без промедления заглянуть в лавки; и хотя платить ей, собственно, было нечем, хотелось просто подивиться, полюбоваться товаром, потешить взгляд, чтобы было что вспомнить в однообразии грядущих будней. Они и не ожидали застать на этой ярмарке купцов с флагами.
Аннет, Исмей и две дамы из Марчпойнта отправились по лавкам. Конечно, после долгой войны и без привоза из-за моря не слишком богат был выбор товаров, да и цены кусались.
У госпожи Марчпойнта был с собою серебряный диск, который собиралась она отдать за ткани. Он был предназначен, гордо шепнула Исмей госпожа Дайрини, для покупки отреза ей на венчальное платье. Тратить подобную сумму можно было лишь после долгого торга, внимательно рассмотрев товар.
Они перебрали несколько штук тяжелой шелковой ткани. Новой не было, на некоторых даже виднелись следы иглы. Военная добыча, подумала Исмей, отбитая, должно быть, у неприятеля. Ей понравилась расцветка одной, но про себя она решила, что платье из такой ткани она бы носить не стала, — кто знает, что случилось с прежней владелицей.
Были там кружева, тоже ношеные. Были и подешевле, и подороже. Тонким было плетение, и цвета хороши. Узнала Исмей и некоторые краски, знакомые по собственным опытам. Захотелось ей этих кружев даже больше, чем тканей, над которыми все еще хлопотала госпожа Марчпойнта.
Жарко было в шатре, хотя полы были откинуты. И она отошла к выходу, чтобы не искушала ее больше эта недоступная роскошь.
Тогда-то и заприметила она Хилле, горделиво возглавлявшего караван всадников и вьючных лошадей; знатным лордом въезжал он на ярмарку. Хилле не был купцом, повозки с флагом в этой веренице не было, и к лавкам не стал он подъезжать, просто мановением руки указал своим людям разбить лагерь чуть в стороне от прочих.
Слуги его ростом были пониже народа Долин и в каких-то необычных одеяниях казались приземистыми и неуклюжими, хотя шатер сооружали ловко и быстро, ставили колья, разворачивали стены и крышу из шкур, чтобы расстелить их на каркасе. Несмотря на жару, все они носили капюшоны низко опущенными, лиц не было видно, и это смутило Исмей.
Зато господин их явно красовался на виду у всей ярмарки. Он не стал спешиваться и оставался на добром коне, не хуже, чем у властителя любой из Долин. Положив одну руку на бедро, перебирая другой поводья, он следил за работой. И в седле был заметен его высокий рост, он больше походил не на купца — на воина, хотя в такое время человек, желающий сохранить и приумножить свое добро, поневоле должен уметь быть и тем, и другим. Меча у него не было, только кинжал на поясе. К седлу была приторочена легкая боевая булава.
В отличие от свиты голова его не была покрыта, и дорожная шапочка красовалась на луке седла. Под темными волосами белело лицо, странно бледным казалось оно для мужчины, привыкшего скитаться в любую погоду по дорогам. По меркам Долин, он не был красив, но, раз только глянув на это лицо, трудно было отвести от него взгляд. Оно притягивало к себе, невольно заставляя вновь и вновь пытаться разгадать сущность этого человека.
Лицо его было резко очерчено: прямой рот, словно не привыкший к выражению каких бы то ни было чувств; черные брови смыкались над переносицей в одну полосу. Цвета его глаз Исмей не разглядела, они были полузакрыты, казалось, владелец дремал. Но Исмей не сомневалась, что он прекрасно видит все вокруг и обдумывает увиденное.
Что-то в нем намекало, что внешность лишь личина, таящая за собой нечто совершенно иное. Исмей решила не фантазировать, но все же подумала, что немногие могли бы сказать, что по-настоящему знают этого человека. Ей вдруг показалось, что его стоило бы узнать поближе. Щеки ее загорелись, что-то шевельнулось в груди.
Она резко отвернулась, понимая, что и так слишком уж пристально разглядывала незнакомца. Поспешно подошла к остальным и уткнулась взглядом в штуку розового шелка, который наконец выбрала госпожа Марчпойнта, не усмотрев на ней ни единой нитки.
Поскольку неизвестный не открыл лавку, они не стали подходить к его шатру. Только после ужина они узнали, какой он привез товар и что зовут его Хилле.
— Он с севера, — объявил Джирерд. — С янтарем... говорят, у него целое состояние. Но, похоже, он просчитался. Мне кажется, у всех собравшихся здесь не наберется монет и на два хороших ожерелья. Его зовут Хилле. Но свита его из странных людей... держатся в стороне, даже кувшина осеннего эля у Мамера не заказали.
Янтарь! Исмей прикоснулась к амулету под рубашкой. Конечно, этот купец Хилле сразу поймет, что почти ничего здесь у него не купят. А может быть, он просто остановился в этих местах по пути в порт, в Ульмс, заслышав о ярмарке. Янтарь... Она-то знала, откуда взялся ее собственный кусочек: из ущелья, где раньше тек ручеек. Полвека назад янтарь был источником богатства Аппсдейла. Но внезапный обвал завалил небольшую расщелину.
Она горестно улыбнулась. Если бы не это, не в янтаре ходила бы она — в золоте. И не пришлось бы ей теперь мечтать о куске старого, истыканного иглами шелка, прошедшего через руки грабителей, — были эти места собственностью ее матери. А когда умерла та, перешли к ней, Исмей. Ничего там не было теперь, только камни да несколько корявых деревьев, все уже и позабыли, что этот бесполезный клочок земли принадлежал лично ей.
— Янтарь... — повторила Аннет, и глаза ее вновь разгорелись, как недавно при виде шелков. — Господин мой, янтарь обладает целебной силой, он может исцелять. У госпожи Седого брода было ожерелье: если надевали его благословясь те, у кого болело горло, — оно даровало исцеление. И прекрасен янтарь, словно затвердевший мед сладок он взгляду. Давайте глянем на товар этого Хилле!
Джирерд расхохотался.
— Дорогая моя госпожа, такой мед не для моего кошелька. Да если предложить ему всю нашу долину, и то не хватит даже на одно ожерелье.
Рука Исмей сжалась. Если Аннет обнаружит у нее амулет, хоть и не ее он, наверняка захочет отобрать. Все она уже отобрала у Исмей. Но этот амулет был не для жадных рук хозяйки замка.
— Покупателей у него почти не будет, — размышляла Аннет, — но если он откроет лавку, то выложит и товары, а если покупателей не будет...
— Ты хочешь сказать, что он запросит поменьше. Может, ты и права, госпожа моя. Только не делай больших глаз и не вздыхай, надежды почти нет. Не то, чтобы я хотел отказать тебе в этой прихоти, просто даже денег таких у нас нет.
И хотя сумерки уже спустились, они отправились к шатру Хилле, освещенному ярко пылавшими факелами, за которыми приглядывали двое слуг, по-прежнему в опущенных, скрывавших лица капюшонах.
Проходя мимо одного из них, Исмей попыталась приглядеться, но лица слуги не было видно. Только вдруг ужасом повеяло от него, как от чего-то мерзкого, и не внешне, по капризу природы, а по внутренней сути. И снова она попрекнула себя разгулявшимся воображением и поспешила за прочими.

Глава 2

Предыдущая страница 7 Следующая страница


Сказания колдовского мира 8

Разноцветным товаром красна была эта лавка... Не пестрые богатые ткани — янтарь царил на столах... Исмей и подумать не могла, что можно увидеть столько янтаря сразу.
Не весь янтарь был медового цвета. Разные были оттенки, искусно усиленные цветной подложкой: и мутный, почти белый, и ярко-желтый, как масло, и красноватый, и голубоватый, и зеленоватый. Несметное это богатство лежало на столах не просто в виде камней, вокруг разложены были ожерелья, браслеты, наперстки для лучников, пояса, мечи и кинжалы, женские кольца, головные обручи — всюду янтарь! Из камней побольше были выделаны кубки и чаши, фигурки богов и демонов.
Перед всей этой роскошью властители Аппсдейла замерли, уподобясь деревенщине в тронном зале Великого лорда.
— Добро пожаловать, господин, госпожи. — Хилле поклонился на приветствия, не заискивая, как купец, а как равный. Он хлопнул в ладоши, тотчас двое слуг поставили стулья к среднему столу. А третий принес поднос с чашами и приветственным питьем.
Исмей заметила, что брат держался несколько скованно. Он ревниво относился к своему достоинству и требовал уважения от людей без щита. Но чашу он взял и выпил за здоровье Хилле, а женщины последовали его примеру.
Питье было не слишком сладким, но приятным. Исмей подолгу задерживала во рту каждый глоток, пытаясь понять, на каких травах оно настояно. Но несмотря на все свои познания, не могла определить. Не выпуская чаши из рук, она с удовлетворением огляделась.
Выставленных здесь драгоценностей с избытком хватило бы, чтобы скупить все замки даже Великого лорда. Она удивилась легкомыслию или смелости этого человека, путешествующего с ними по суше в нынешние смутные времена. Легкомыслию ли? Она взглянула на Хилле. Не легкомыслие читалось на его лице — храбрость и уверенность, даже высокомерие.
— ... Сокровища ваши, купец... — Она не расслышала начала слов Джирерда. — Для нас все это слишком дорого. Тяжкая рука врага слишком грубо прошлась по нам, не оставив почти ничего.
— Да, война жестока, — раздался в ответ глубокий бас Хилле. — Она не щадит людей, даже победителей. И глубоко страдает торговля во время войны. Годы миновали с тех пор, когда янтарь Куэйта в последний раз выставлялся на продажу. Поэтому, чтобы торговля росла и крепла, цены невысоки... даже на это... — Он взял в руки ожерелье с множеством подвесок.
Исмей услышала вздох Аннет. И в ней самой тоже пробуждалась алчность. Хотя... что-то мешало. Вновь положив руку на амулет Гунноры, она вдруг почувствовала отвращение ко всему в этом шатре. Уж не потому ли, что слишком много было навалено здесь драгоценностей и этим умалялась красота каждой вещи?
— Куэйт? — удивленно переспросил Джирерд.
— На север отсюда, господин мой. Янтарь, как известно, находят кое-где на побережьях и вдоль ручьев.
Невежды говорят, что это окаменевшие извержения драконов, но это не так. Янтарь — это просто затвердевшая за тысячелетия смола деревьев. В Куэйте когдa-то деревья росли густо, и янтарь обнаружить просто — легче, чем в ином другом месте. Все, что вы видите, собиралось много лет. Где было искать покупателей в войну, многое бы ушло, иначе и такого вы бы не увидели.
Хилле положил ожерелье и взял в руки широкую подвеску, форму которой Исмей не могла разглядеть.
— А вот талисман от удара молнии, старинная работа. Видите разницу? — Он поднес подвеску к браслету. — Чем старше янтарь, чем больше его носят на теле, тем гуще и богаче его цвет.
Хилле положил назад браслет, не выпуская из рук подвеску. Выражение лица его изменилось. Показалось Исмей, что зачем-то пытливо вглядывается он в лицо Джирерда, потом Аннет. Наконец его темные глаза, цвет которых она так и не смогла бы назвать, остановились на ее лице, словно пытаясь против ее воли узнать ответ на какой-то вопрос.
— Счастливое место ваш Куэйт, — сказал Джирерд, — куда счастливее Аппсдейла при моем деде.
Хилле вновь перевел взгляд на Джирерда. Исмей поежилась, недоумевая, чего же допытывался от нее взглядом Хилле.
— Так что было в Аппсдейле, господин мой? — с интересом переспросил Хилле.
— В одной расщелине частенько находили янтарь, что скрашивало жизнь моих предков, — ответил Джирерд. — Потом случился обвал, да такой сильный, что срыть его мы не сумели. Так и лежит у нас янтарь, рядом — да все равно, что на дне моря.
— Печально, господин мой, — покачал головой Хилле.
Аннет поднялась со стула и переходила теперь от стола к столу. Время от времени она прикасалась пальцем то к ожерелью, то к тонкой работы обручу для волос в виде венка из цветов и листьев. Но Исмей оставалась на месте, следила за Хилле из-под прикрытых век и знала: он тоже не спускает с нее глаз. В голове ее звенело от этого неожиданного интереса. И все же он был просто купец.
Наконец они стали уходить, и когда Исмей оказалась рядом с одним из этих слуг в капюшонах, у нее замерло сердце. Тот протянул руку к сгоревшему факелу, чтобы заменить его. Был теплый вечер, а между тем на нем были перчатки, что показалось ей странным, — ведь люди Долин рукавицы носили только в самые холода. Но еще более удивило ее, что каждый палец, в том числе и большой, заканчивался длинным изогнутым когтем, и вся рука напоминала скорее лапу хищника. Чтобы это было украшение?.. Сомнительно. Правда, жители Долин суеверны и частенько носят всякие амулеты. Вот и на ее собственной шее тоже ведь есть амулет. Может быть, звериные когти нашиты на перчатки для той же цели? Такое объяснение было все-таки приемлемо, и на душе Исмей полегчало.
Но забыть странный взгляд Хилле она не могла, спокойствие никак не возвращалось к ней. Тогда она постаралась припомнить его лицо и представить себе, какой может быть жизнь в этом Куэйте.
Аннет все трещала об ожерелье, Исмей не вслушивалась в ее слова. Но следующая фраза развеяла ее мечты словно дым.
— Но, господин мой, неужели во всем нашем замке не осталось ни одной янтарной вещицы, неужели ваш дед продал все?
— Все разошлось в худые годы, моя милая. Помню только, что у матери был когда-то амулет...
Рука Исмей легла на грудь, словно защищая камень. Все отобрала у нее Аннет, все пришлось отдать ей. Но только не талисман Гунноры... Он принадлежит ей, и его она будет защищать изо всех сил.
— Но неужели же этот завал нельзя откопать вновь? — настаивала Аннет.
— Увы, это так! Когда стало ясно, что войны не избежать, отцу потребовались деньги на покупку оружия. Он пригласил человека из железных рудников, что в южных горах, и дорого заплатил за его услуги. К сожалению, тот поклялся, что сдвинуть эту осыпь никому не под силу.
Исмей облегченно вздохнула. По крайней мере, Аннет не стала расспрашивать о судьбе амулета. Она простилась и отправилась спать на свой соломенный тюфяк.
Сон ее был тревожным. Засыпала она, лишь зажав рукой амулет Гунноры в руке. Исмей все время что-то снилось, но, просыпаясь, она не могла ничего припомнить, только чувство какой-то особой важности этих снов не оставляло ее.
Утром явились, захлебываясь от восторга, госпожа Марчпойнта и Дайрини — они тоже посетили шатер Хилле. Нашлись у них деньги и на янтарь. Увидев опущенные уголки рта Аннет, Джирерд срезал с перевязи меча серебряное кольцо.
— Купи что-нибудь, если он отдаст подешевле, — сказал он. — Желаю удачи, больше тебе дать я не могу!
Аннет быстренько поблагодарила мужа. Опыт научил ее знать пределы возможного в своих прихотях.
Так, против своей воли, Исмей вновь оказалась в шатре Хилле. Слуг в капюшонах поблизости не было. Внутри у входа восседала на стуле женщина странной наружности: круглая голова ее сидела прямо на жирном теле, словно бы у нее вовсе не было шеи. Как и слуги в капюшонах, облачена она была в одеяние серого цвета, но на ее платье были нашиты какие-то черно-белые символы. Пояс ее тоже был расшит черным и белым. Пухлые руки лежали на коленях ладонями вверх, словно она просила подаяние. Она не отрывала от них взгляда, словно держала свиток и что-то в нем читала. Из-под ленты, удерживающей на голове вуаль, выбивались грубые желтые пряди. Широкое лицо на верхней губе и пухлых щеках было покрыто волосами.
Если она и сторожила лавку, то делала это скверно, на приближавшихся даже не глядела, продолжая рассматривать пустые ладони. Только когда Исмей миновала ее, подняла она глаза.
— Удачи, прекрасные дамы! — пропела она звонким и чистым голосом, так не подходившим к грузному жабьему телу. — Не хотите ли узнать, что выколото булавками на Эсинорском камне или что старшие боги начертили на ваших ладонях?
Аннет нетерпеливо замотала головой. В другое время она бы не отказалась. Но теперь в ее руках было серебро, которое можно было тратить, и она торопилась покупать и торговаться! Исмей тоже не хотелось слушать предсказания. Никто не сомневался, что на свете есть провидцы. Но едва ли, решила она, эта уродливая карга относится к их числу.
— Ведь по тому, что носите на шее, госпожа... — женщина вдруг поглядела прямо на нее. Негромко говорила она, обращаясь лишь к Исмей. Та поневоле прислушалась. Из полумрака лавки вынырнул Хилле.
— Нинкве есть, что сказать вам, госпожа. Она истинная провидица, ее ценят в Куэйте.
Но здесь же не Куэйт, думала Исмей. Провидица она или нет, я не желаю ее слушать. Но все же почему-то села на подставленный Хилле стул лицом к лицу перед женщиной.
— Дайте мне свою руку, госпожа, чтобы я могла прочитать написанное на ней.
Исмей было повиновалась, но рука ее невольно отдернулась, почувствовав прикосновение жирных пальцев женщины. Та никак не отреагировала, только глаза ее притягивали к себе взгляд Исмей.
— В вас заключено больше, чем вы думаете, госпожа. И высокие помыслы, и деяния, непосильные для обычной женщины. Вы... Я не вижу. Что вы прикрываете рукой, покажите?
Мягкий голос обвинял и приказывал. И, подчинясь ему, не успев даже подумать, Исмей за тесемку вытащила амулет Гунноры. За спиной Исмей послышался чей-то вздох.
— Янтарь, — снова запела пророчица. — Янтарь и будет всегда в ваших руках, госпожа. Он ваша судьба и удача. Следуйте же за ним, янтарь принесет вам счастье.
Исмей встала, вытряхнула из поясного кошелька монетку и бросила ее в подставленные ладони, задыхаясь от негодования, но все же пытаясь выговорить обычные слова благодарности за такое предсказание.
— Удачи вам, госпожа, — подошедший ближе Хилле заслонил от нее женщину. — Та вещица на вас... очень старая...
Она почувствовала, что ему хотелось бы рассмотреть амулет поближе, но не хотела выпускать его из рук.
— Это талисман Гунноры. Его оставила мне мать.
— Для женщины такой амулет признак власти. — Он кивнул. — Странно, я и сам удивлен, но в такой куче янтаря у меня нет ничего подобного. Однако позвольте мне кое-что показать вам, это очень редкая вещь...
Двумя пальцами он прикоснулся к ее рукаву. Мир вдруг словно бы съежился для нее, и остались в нем лишь они двое.
Хилле взял шкатулку из благоуханного дерева пинзаль и откинул крышку. Внутри столбиком солнечного света сиял цилиндрик из янтаря. А в нем, быть может, тысячелетия переливались радугой крылья существа ослепительной красоты.
Присмотревшись, в собственном амулете Исмей можно было заметить семена неведомых трав — что другое подобало талисману богини урожая Гунноры, богини плодоносящих полей и женщин? Однако не облачко мелких зернышек было в этом куске янтаря — создание, словно заточенное в камень.
Столь прекрасным было неизвестное существо, что Исмей не могла вымолвить ни слова. Хилле вложил янтарик в ее непроизвольно потянувшиеся за ним руки, она поворачивала его, стараясь рассмотреть со всех сторон. Исмей не знала даже, птица это или крупное насекомое... о подобных существах она и не слыхивала, должно быть, они давно уже оставили этот мир.
— Что это?
Хилле покачал головой:
— Они жили когда-то в этих краях. В янтаре нередко находят чьи-то останки, но такого существа никто еще не находил.
— Сестрица, что это? — вмешалась Аннет. — Ах, какая прелесть! Но ведь носить это нельзя...
Хилле улыбнулся.
— Совершенно верно. Этот камень можно только повесить на стену.
— Возьмите, — Исмей протянула янтарь обратно. — Слишком уж большая это драгоценность.
Но очень хотелось ей в ту минуту обладать этой драгоценностью.
— Бесспорно, это большая ценность. Но на свете есть и другие драгоценности. Не желает ли госпожа обменять свой амулет на этот камень?
Цилиндрик стоял на его раскрытой ладони, искушал ее одним своим видом. Но мгновение слабости уже прошло.
— Нет, — ответила она равнодушно. Хилле кивнул.
— И вы совершенно правы, госпожа. У таких амулетов, как ваш, свои достоинства.
— Что за амулет, сестрица? — придвинулась Аннет. — Откуда у тебя дорогой амулет?
— Это талисман Гунноры, что был собственностью матушки, — Исмей нерешительно разжала ладонь.
— Янтарь! Да еще Гунноры! Но ты же не замужняя женщина, нуждающаяся в покровительстве Гунноры! — Пригожее лицо Аннет на мгновение отразило ее сущность: никогда не была она подругой, хоть на вечер, хоть на день — врагом Исмей была она.
— Амулет принадлежал матери, а теперь он мой! — Исмей засунула камень обратно за воротник рубашки, а потом обратилась к Хилле:
— За любезность, с которой вы показали мне свое сокровище, господин купец, я благодарю вас.
Он склонился в поклоне, словно перед любимой дочерью Великого лорда. Но она уже направлялась к выходу, не зная, ни куда идти, ни что делать. Конечно, Аннет не замедлит обратиться к Джирерду, будет требовать, чтобы тот отобрал у нее единственное сокровище.
К удивлению Исмей, когда они вернулись в свой шатер, Аннет не обмолвилась об амулете и, не скрывая удовольствия, показывала всем браслет из желтого, словно коровье масло, янтаря. Яркую желтизну камня подчеркивала бронза застежки и шарнира. Ей удалось выменять браслет на один кусок серебра, значит, она торговалась умело. Исмей надеялась, что «сестрица», наконец, успокоится.
И все же за вечерней трапезой она была настороже. Джирерд восхищался браслетом, а Исмей все ждала, когда Аннет переведет разговор на амулет. К ее удивлению, брат восторги жены прервал сам и повернулся к Исмей, словно впервые увидел ее:
— Быть может, сегодня браслет не единственное наше приобретение в лавке Хилле, — начал он.
— Янтарная залежь! — вмешалась Аннет. — Неужели он знает, как вновь открыть ее?
— Похоже, что так.
— Ах, какой же счастливый сегодня день! Кто бы мог подумать, что на этой ярмарке нас ожидает такая удача.
— Может, и поджидала, а может, и нет. — Лицо Джирерда оставалось невозмутимым. — Дело в том, что залежь эта, если она чего-нибудь еще стоит, не принадлежит замку.
Лицо Аннет вытянулось.
— Как так? — возмутилась она.
— Она была выделена в качестве приданого Исмей.
— Но какой дурак... — взвизгнула Аннет. Джирерд строго посмотрел на нее.
— Залежь принадлежала матери. Тогда была еще надежда, что до янтаря удастся докопаться, и отец хотел обеспечить жену в случае своей смерти. Ведь ее приданое он истратил на перестройку северной башни замка, чтобы защитить долину. Так что, когда мать умерла, все отошло к Исмей.
— Но ведь долина истощена войной и богатства янтарных залежей так нужны!
— Верно. Однако есть способ, чтобы все были довольны. Я переговорил с этим Хилле. Он не простой купец, и не потому, что так богат, — он лорд Куэйта и по происхождению ровня нам. Почему-то ему приглянулась Исмей. Если он получит ее в жены, то можно попробовать уговорить его оставлять нам половину янтаря, когда он откроет залежь. Ну, как, сестра? — обратился он к Исмей. — У тебя будет господин побогаче всех в нашей округе, замок, в котором ты станешь хозяйкой и будешь жить жизнью нормальной женщины. Возможность удивительная, и едва ли она повторится.
Она понимала, что это так. Но что же знала она о Хилле, кроме того, что он заинтересовал ее больше, чем кто-либо другой. Что было известно об этом северном замке? Куда отвезет он ее, если она согласится? Но с другой стороны, если она откажется, Аннет превратит ее жизнь в сущую муку, да и Джирерду это будет не по душе. Как ни прикидывай, подумала она, выбора-то у нее нет. Едва ли Куэйт окажется хуже замка Аппсдейла. Была даже надежда, что будет лучше. В конце концов, обычно в Долине невесты и не знали женихов до свадьбы. Редкая девушка в свою брачную ночь отправлялась в постель хотя бы к знакомому мужчине.
— Если условия действительно будут таковыми, я согласна, — проговорила Исмей.
— Дорогая сестрица, — просияла Аннет, — какое счастье! Ты будешь куда обеспеченней, чем эта госпожа Марчпойнта, позволяющая себе такие траты ради своей коровы-дочери! Мы зададим такой свадебный пир, что прославится на все Долины. Господин мой, — обратилась она к Джирерду, — разрешите же, чтобы ваша сестра отправилась к жениху, как подобает высокородной даме.
— Ну, сперва он еще должен посвататься, — сказал Джирерд, впрочем, тоже не скрывая радости. — Ах, сестра, быть может, принесла ты счастье Аппсдейлу!
Но на душе Исмей оставались сомнения. Кто знает, не слишком ли поспешным было ее согласие? Но пути к отступлению не было.

Глава 3

В большом зале горели все лампы, был зимний вечер, и тени летали длинные. Джирерд не поскупился на свадебный пир, о чем свидетельствовали не только выжженные светильники, но и изобилие на столах.
Исмей радовалась, что обычай предписывает невесте сидеть, опустив глаза на общую с женихом тарелку. Хилле был любезен, все спрашивал, что ей нравится, и подкладывал еду, но она из вежливости попробовала лишь несколько кусочков.
На ярмарке она приняла его предложение, сегодня поклялась быть его женой, но теперь хотела лишь одного: бежать, бежать из этого зала и от этого мужчины. Почему решилась она на такое безрассудство? Неужели только затем, чтобы избавиться от мелочных придирок Аннет? Правда, Джирерд был весьма увлечен возможностью открытия янтарных залежей, и ее отказ возымел бы отнюдь не пустячные последствия.
Таков закон жизни. Женщина выходит замуж с выгодой для своего дома, своего рода. Если она находит счастье, значит, ее благословила судьба. Лишь надеяться на это могла Исмей, хотя и не считала само собой разумеющимся. Замужеству не обязательно быть счастливым. Только над очагом и хозяйством по закону властвует хозяйка.
На свадьбу Хилле приехал с небольшой свитой и дружиной, слуг в капюшонах среди них не было. Их нанимали для охраны, пояснил он, ведь его народ не искушен в воинском деле. Утром, пока морозное дыхание Ледяного Дракона еще не обратило землю в камень, его люди возьмутся за раскрытие завала.
Хилле рассчитывал не на кирки и лопаты. Под напором Джирерда он признался, что полагается на некий секрет, собственное открытие, — подробностей излагать не стал, но сказал, что уверен в успехе.
Исмей еще так и не глянула на него с той самой минуты, когда их руки соединили перед нишей духа Дома. Муж хорошо смотрелся в этой золотистой, почти янтарного цвета, тунике; запястья, воротник и пояс на нем были украшены янтарем. Она чувствовала на себе тяжесть его подарков: пояса, ожерелья, обручи на распущенных волосах — в цветы и листья складывался разноцветный янтарь украшений.
Пир длился уже долго и близился к завершению. Будь на то ее воля, вернула бы она время на несколько часов назад... чтобы не настал тот миг, когда он встанет, возьмет ее за руку, и гости поднимут чаши, а потом с лампами и свечами в руках проводят их до кровати в отведенную новобрачным палату.
Сердце ее билось толчками, рот пересох, ладони же взмокли... Ей хотелось вытереть их об юбку, но гордость препятствовала этому. В гордости была ее последняя опора.
Знак был дан, гости встали. На секунду перепуганной Исмей показалось, что дрожащие ноги не удержат ее, что не хватит сил даже пройти по зале, подняться по лестнице. Однако она одолела этот путь — и без его помощи. Он не должен заметить ее страх, даже догадаться о нем!
Он не должен заметить... — только об этом могла она думать, когда оказалась рядом с большой, задернутой пологом кроватью. Запахи разбросанных по полу душистых трав мешались с дымом горящего в лампах масла, от гостей пахло вином и потом... Ей стало нехорошо. И так старалась она сохранить самообладание, что даже не слышала непристойных шуток.
Будь Хилле таким же, как гости, шуточки бы продолжались. Но в присутствии чужака гости не очень-то распускали языки, он внушал всем уважение и некоторую опаску. Поэтому их оставили в спальне одних, даже не отпустив всех привычных теперь, после войны, непристойностей. Когда все ушли, оставив в палате две большие свечи по обе стороны сундука в ногах кровати, Хилле подошел к двери и задвинул засов.
— Госпожа моя. — Он повернулся к сундуку, на котором стоял кувшин с вином и блюдо с медовыми пирожками. — Теперь я должен разделить с вами важный секрет.
Исмей заморгала. Нетерпеливым женихом его назвать было трудно, говорил он с ней так, словно торговался о приданом с Джирердом. Она успокоилась.
— Я говорил, что обладаю неким секретом, с помощью которого сумею расчистить завал. Но я не рассказывал, откуда мне известно и это, и многое другое. Да, я купец, да, я лорд Куэйта, можете не сомневаться. — Он словно бы спорил с ней. — Но есть у меня и другие занятия. Я астролог и алхимик, и познания ищу на неизведанных путях. Я умею читать знаки звезд и земли.
Именно поэтому и приходится мне отказываться от многого, что присуще обыкновенному человеку. Чтобы преуспеть в своих занятиях, не могу я быть мужем женщине. Понимаете?
Исмей согласно кивнула, но страх шевельнулся в сердце. Доводилось ей слышать о подобных магах.
— Хорошо, — отрывисто сказал он. — Я знал, что вы разумная женщина и сумеете принять все, как есть. Я уверен — мы поладим. Только хочу, чтобы с этой минуты вы знали: есть в моей жизни такое, что должно быть только моим, и не следует вам спрашивать меня об этом или пытаться подсмотреть. Часть Куэйта останется за мной, и даже ступать в нее вы не должны. Иногда я буду уезжать по делам, а зачем и куда — вам не следует знать.
А за это вы будете править моим домом. Я думаю, это понравится вам. А сейчас ложитесь в кровать. Этой ночью я должен изучать звезды, чтобы определить время, когда следует обратить мою силу против упрямых скал, заваливших ваше приданое.
Исмей устало откинулась на подушки, своей рукой Хилле задернул полог вокруг нее. Теперь она не могла видеть его, но слышала, как он ходит по комнате, время от времени позвякивая металлом о металл или о камень. И чувствовала лишь облегчение без малейшей примеси любопытства.
Она подумала, что подобная жизнь подойдет ей. У него будут его секреты, а у нее — хозяйство. Она подумала о сундуке с семенами трав и кореньями, перевязанном и готовом к отъезду в Куэйт. Алхимиком назвался он... что ж, искусство перегонки и настаивания и ей не чуждо. Если в Куэйте нет хорошего сада, он там появится. Так, предаваясь мечтам, она заснула, нисколько не беспокоясь о том, что творилось за пологом.
В полдень следующего дня люди Хилле выкатили из лагеря повозку. Они не останавливались в замке, а сразу же разбили шатры в верхней части долины, поближе к завалу. Хилле велел жителям долины держаться подальше, ведь сила, которую он выпустит на свободу, может вырваться из-под контроля.
Джирерду, Аннет и Исмей он позволил подойти поближе, чем прочим, но все равно они стояли вдалеке от завала и могли видеть лишь фигурки людей в капюшонах, снующих между глыб. Когда Хилле свистнул и все люди его разбежались кто куда, горящим факелом он прикоснулся к земле, а потом рванулся прочь большими прыжками.
В наступившем вслед за этим молчании было слышно лишь его тяжелое дыхание. А потом... что-то загрохотало, загромыхало, рвануло... в воздух взметнулись скалы, даже земля задрожала. Разбитые вдребезги обломки камней дождем посыпались туда, где только что находились люди Хилле. Аннет заткнула уши руками и взвизгнула. Исмей смотрела на хаос, оставленный взрывом. Крупные камни были раздроблены в мелкую щебенку, люди в капюшонах с ломами и носилками уже принимались за дело. Джирерд спросил у Хилле:
— Какой же демон сотворил такое, брат?
Хилле усмехнулся.
— Демоны не повинуются мне. Свои знания приобрел я долгими трудами. Но секрет мой, и всякий, кто, не спросив меня, попытается овладеть им, — погибнет.
Джирерд качнул головой.
— Кто захочет связаться с подобным! По-твоему, выходит, это не демон... Все же, я полагаю, это не так. Впрочем, у каждого свои секреты.
— Согласен. Пока этот секрет работает на нас. Чьи руки, скажите мне, могли бы убрать эти скалы?
Хилле использовал свой секрет еще два раза. Когда были расчищены обломки от последнего взрыва, они увидели расселину, по которой когда-то протекал ручей. Люди в капюшонах торопливо убирали обломки скал. Хилле присоединился к ним и вернулся обратно с горстью синей глины.
— В ней-то и находят янтарь, — с торжеством сказал он. — Скоро мы будем вознаграждены за наши труды.
Люди в капюшонах продолжали копать. Хилле оставался в лагере и в замок более не возвращался. Исмей одна собиралась к отъезду в таинственный северный край. Хилле предупредил ее, что может потратить на янтарную залежь не более десяти дней, ведь приближалась зима, а ехать предстояло по диким местам.
Но добыча за дни и ночи непрестанной работы (люди Хилле работали с факелами и, похоже, не спали) оказалась невелика. Джирерд и прочие были разочарованы, Хилле же только пожимал плечами и говорил, что все зависит от звезд и удачи.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

В конце концов Хилле предложил Джирерду, к тайному удивлению Исмей, весьма выгодную сделку.
За несколько извлеченных из глины кусков янтаря он отдал тому несколько собственных, куда более дорогих. Джирерд для вида запротестовал, но живенько согласился. И когда предводительствуемый Хилле отряд выезжал из Аппсдейла, весь найденный там янтарь уместился в седельные сумки коня самого Хилле.
Пообещав возвратиться с началом весны, люди из Куэйта повернули в дикие земли на севере. Этих краев никто не знал. Когда народ Долин появился в Высшем Халлаке, люди старались держаться у побережья, опасаясь удаляться в глубь страны. Медленно, поколениями двигались они на юг и на запад и почти никогда на север.
Слухи об удивительных краях, где еще живы прежние обитатели, всегда указывали на север и запад. Во время войны Великие лорды искали союзников, где только могли, и вблизи какой-то окраины обнаружили кочевых оборотней. Когда война кончилась, оборотни удалились на северо-запад. И кто же мог знать, что там, за ближайшим хребтом?
Но Исмей держалась не столь осторожно, ехала беззаботно, хотя и было от чего насторожиться. Еще бы, она так мечтала вырваться из постылого дома. И Исмей с интересом глядела по сторонам.
Два дня они ехали по возделанным землям. Первый раз заночевали в селении Трудная Пашня, разрушенном во время войны и покинутом из-за нехватки мужчин. Но на третий день вступили в неизвестные, по крайней мере, народу Исмей, края. Впрочем, Хилле, похоже, прекрасно знал их. Встречных не попадалось, возвращались по проложенной ими же колее.
Безотрадный простор насквозь пронизывал ветер; плотно закутавшись в плащ, напрасно искала она взглядом хоть что-нибудь, нарушающее единообразие неоглядной равнины. Такой простор потрясал воображение. На взгляд Исмей, они двигались теперь не на запад, а на север, делая крюк к морю. Ей хотелось бы разузнать о Куэйте и его окрестностях, есть ли у них соседи. Но Хилле редко бывал с нею, а в лагере он часто доставал исписанный свиток и читал, водя пальцем по строчкам, шевеля губами, но никогда не выговаривая слов. Окружавшую его стену отчужденности она пробить не могла.
Все более и более задавалась она теперь мыслью о том, как сложится жизнь ее с человеком, который даже не разговаривает с ней. И предупреждение, высказанное им в брачную ночь (тогда она с облегчением восприняла его), теперь оборачивалось другой стороной. У нее не было даже служанки, ведь Хилле отказался взять для этого женщину из Аппсдейла и сказал, что в Куэйте с прислугой проблем у нее не будет, а служанка из родных мест постоянно будет напоминать о себе.
Предоставленная самой себе, Исмей много размышляла. Зачем Хилле женился на ней? Не ради же нескольких кусков необработанного янтаря... При своем богатстве он не нуждался в этих жалких крохах. Не могла она найти ответа, мучилась и гадала, а неизвестность порождает страх.
Не принадлежал Хилле и к тем, у кого нет щита и кто стремится породниться со знатной семьей. Что еще, кроме имени, могла предложить ему Исмей? Он сам дал ей понять, что не ради тела взял ее в жены.
Теперь тропа тянулась через лес. Резкий ветер не хлестал более в лицо, но и лес нисколько не радовал глаз. Из-за повозки им приходилось петлять между древних высоких деревьев, могучие стволы их были покрыты наростами лишайников — зеленых, белых, ржаво-рыжих и просто красных, как кровь. Исмей они не нравились. Опавшие листья за столетия смешались в бурую массу, издававшую неприятный запах под копытами коней.
Целый день ехали они по лесу, лишь изредка останавливаясь, чтобы перекусить и отдохнуть, дать отдышаться лошадям. Хилле не торопил караван, он упорно и размеренно продвигался вперед. Тишина в лесу невольно заставляла насторожиться. Говорили теперь немного, и случалось, вымолвив слово, спутники ее невольно оглядывались по сторонам, словно опасаясь, что его услышит кто-то, затаившийся неподалеку.
Деревья стали редеть, дорога пошла вверх. Ночь они провели в горах. Следующие дни были однообразны настолько, что Исмей потеряла им счет.
Дорога в горах оказалась нелегкой. Тем не менее Хилле находил время по ночам удаляться из лагеря с металлической трубкой под мышкой; через нее он одним глазом смотрел на звезды. И велел теперь поторопиться, так как близится непогода.
Он не ошибся. Снежные хлопья начали падать еще до рассвета. Путники, не мешкая, поднялись и выступили в темноте. К радости путешественников, склон понижался, хотя Хилле все же подгонял их.
Из-за обилия поворотов Исмей уже и не представляла, куда они держат путь. Но еще задолго до полудня ветер донес к ним новый запах. Воин, которому назначено было сопровождать госпожу (сам Хилле ехал рядом с повозкой), сказал:
— Подуло с моря.
Они вступили в глубокую ложбину меж двух гребней, прямую, словно древняя дорога. Здесь ветра не было, только снег ложился потолще.
Вдруг дорога повернула, правый гребень крутым откосом ушел вниз, оставив путников на скале. Вокруг поблескивали кристаллы соли, внизу тяжело били о скалы волны. Возле дороги высились три громадных, высеченных из камня трона — несомненно, творение чьих-то рук, а не прихоть природы. Мягкие снежные подушки на сиденьях смягчали жесткую суровость удивительных кресел.
Тоже работа Древних, подумала Исмей. Конечно же, это была дорога.
Дорога вновь повернула, теперь уже от моря. Впереди скалой среди прочих утесов громоздилась крепость. Рядом с массивными стенами и башнями крепость лорда любой Долины показалась бы крошечной.
Из снежной пелены появился Хилле. Рукоятью кнута он показал на гигантскую крепость:
— Вот и Куэйт, моя госпожа.
С внезапным испугом Исмей поняла, что домом ее отныне будет один из уцелевших оплотов Древних. И вопреки природе, верованиям, чувствам своего народа вынуждена она жить в чуждой ей обстановке. Но пути назад не было. Она постаралась скрыть свои чувства.
— Очень уж велика ваша крепость, господин мой.
— И не только размерами, госпожа моя, — внимательно вглядывался он в ее лицо, столь же внимательно, как и при первой встрече, и было видно, что испуг доставил бы ему удовольствие. Да только Исмей не желала радовать его. Тогда он сказал:
— Одна из тех старинных крепостей, что построили Древние. Время пощадило этот замок, не то, что другие. В нем уютно, удобно жить, увидите сами. Ха... домой!
Усталые кони перешли на рысь. Через громадные мрачные ворота они въехали на огромный, окруженный стенами двор, по углам которого высились четыре башни.
Две из них были округлыми, та, в которой были сделаны ворота, — квадратной. Ничего подобного странным острым граням четвертой башни она не видывала.
В узких окнах кое-где светились огоньки, но навстречу им никто не вышел. Обеспокоенная и окоченевшая, Исмей спустилась с седла в протянутые руки Хилле и под его присмотром проковыляла к двери в подножии ближайшей круглой башни. Остальные разошлись по двору в разные стороны.
За дверью оказалось тепло, в очаге пылал огонь. К удивлению Исмей, пол был устлан не толстым слоем тростника и сухой травы, а меховыми коврами, сшитыми вместе, — темная шкура со светлой, так что получался причудливый узор.
Меховые дорожки разбегались по полу, главная из них вела к спасительному островку тепла у очага, где стояли два высоких кресла с цветными подушками и с пологами от сквозняков. Рядом стоял стол, уставленный блюдами и бутылями. Хилле подвел Исмей к очагу, она расстегнула плащ и, блаженно жмурясь, протянула руки к теплу.
Внезапный мелодичный звон заставил ее вздрогнуть. Она обернулась. Хилле дергал за язычок колокольчик, стоявший в резной изогнутой подставке на столе. На винтовой лестнице, завивавшейся в центре башни, появилась фигура.
Исмей не видела, кто спускался и идет к очагу, а когда увидела, то прикусила губу, чтобы смолчать.
Это создание ростом по плечо Исмей оказалось той самой Нинкве, которая бормотала ей свои пророчества в шатре, где решилась ее судьба. Только теперь на пророчице было не причудливо расшитое платье, а меховая безрукавка поверх рубахи и ржаво-бурая юбка. Голову тесно облегала шапочка, застегнутая брошью под подбородком. Не на пророчицу, на уличную побирушку походила она.
— Приветствую лорда и госпожу, — прозвенел мягкий голос, так не вязавшийся с непристойной тушей. — Доброй удачей вы успели домой к началу первой метели.
Хилле кивнул, а потом обратился к Исмей.
— Нинкве будет прислуживать вам, госпожа. Она весьма предана мне. — Странно прозвучала в ее ушах последняя фраза, но она думала теперь лишь о том, что Хилле бросает ее с этой отвратительной жабой.
Гордости в Исмей уже поубавилось, и она было потянулась к его руке, чтобы обратиться с просьбой, но вовремя остановилась. Он был уже у двери, когда она вновь обрела голос.
— Вы не отдохнете... поужи... здесь, господин мой? Негодуя, сверкнул он глазами.
— У властителя Куэйта свое жилище, и никто не смеет беспокоить его там. Здесь вы будете в безопасности, о вас позаботятся, госпожа. — С этими словами он вышел.
Исмей неотрывно глядела на закрывающуюся дверь. Темные мысли одолевали ее. Зачем привез он ее сюда? Что же нужно ему от нее?

Глава 4

Стоя перед узкой прорезью окна, Исмей глядела во двор. По снегу причудливо разбегались тропки. В громадном шатре посреди двора ютилась горстка воинов. Был канун Зимнепраздника. В этот день во всех замках Долин готовятся к пиру. И в самом деле, почему не отпраздновать середину лютой зимы, самый короткий ее день? Ведь теперь дни потихоньку будут становиться все длиннее.
Но в Куэйте никто не готовился к пиру, не было гостей, их и не ждали. Нинкве и две служанки, столь же приземистые и отвратительные, как и она сама, изобразили полное непонимание, едва молодая хозяйка завела речь о празднике. Хилле Исмей почти не встречала. Теперь она знала, что почти не выходит он из своей остроугольной башни, и даже воины их надвратной башни не смеют входить туда. Впрочем, некоторые из людей в капюшонах все же имели доступ в жилище своего лорда.
Теперь, когда она припоминала свои надежды стать хозяйкой этого дома, ей хотелось не смеяться, а скорее плакать, если бы только позволила упрямая гордость, о наивной девчонке, что ехала навстречу свободе из Аппсдейла.
Свобода! Она жила в своей башне как пленница, а вот Нинкве, как поняла Исмей, и была здесь ключницей. Ума и осторожности у Исмей хватило, чтобы не торопиться изображать из себя хозяйку. Унизительных отказов в своих немногих распоряжениях она поэтому не встречала и не торопилась умножать их, ограничиваясь собственными скромными нуждами.
Тюрьма ее, по крайней мере, была обширной, не каким-нибудь там казематом. На первом этаже была комната, встретившая ее тогда, после дороги, теплым уютом. Выше располагалась комната, где она сейчас стояла, занимавшая всю башню, с двумя винтовыми лестницами в центре, закрученными в противоположных направлениях. Еще были две комнаты, холодные, без мебели и давно заброшенные. Кровать здесь, во второй комнате, закрывалась пологом; рисунки на нем от времени выцвели, и обычно девушка почти не различала их, разве что иногда колеблющийся свет лампы или очага вдруг вызывал на пологе к жизни какое-нибудь лицо или фигуру, пугавшую ее на какое-то мгновение.
Одна из них беспокоила ее чаще других. Вспомнив о ней, Исмей отвернулась от окна. Подошла к занавеске и расправила ее там, где было лицо. Сейчас под ее руками было лишь блеклое изображение, а ведь только недавно мельком ей показалось, что кто-то стоит за занавеской, терпеливо следя за нею.
С закрытыми глазами могла она представить себе это лицо, все-таки человеческое и уж получше отвратительных морд, что частенько виделись ей по ночам. Те были словно маски, человеческим лицом прикрывающие нечеловеческую сущность. Но это лицо было человеческим и чем-то привлекало ее. Может быть, и обманывала Исмей память, но чудились ей в этом лице отчаяние и просьба.
Конечно, это говорило лишь о том, как однообразна ее жизнь в этом замке, раз уж в старых вышивках грезилось ей что-то. Исмей подумала, кто и какой иглой вышивал эти узоры? Она погладила ткань рукой, ощупывая неровности вышивки.
И вдруг под рукой оказалось что-то твердое, какой-то жесткий бугорок. Она внимательно ощупала его: на взгляд ничего не было заметно. Похоже, что-то было здесь зашито в ткань. Она принесла лампу и осторожно поднесла огонек к ткани.
Вот и фигура, которая так занимала ее. На шее ее было ожерелье, и бугорок был его частью. Внимательно все разглядев, Исмей поняла, что неизвестный предмет плотно обшит нитями. Язычком пояса Исмей осторожно прикоснулась к бугорку. Пришивали добросовестно, и ей предстояла теперь долгая работа. Но наконец она подрезала нити и вытащила концы; что-то твердое скользнуло из ткани ей в руку. Предмет был гладким на ощупь... Она поднесла его к лампе. Конечно, янтарь! В руке ее была фигурка столь тонкой работы, что какое-то время она с трудом силилась разглядеть детали.
Змейка, свившаяся своими кольцами в тугой клубок. Маслянистой желтизной светились глаза ее на темном янтаре. Почти незаметные чешуйки на теле говорили о невероятном мастерстве резчика. Несмотря на врожденное отвращение ко всяким чешуйчатым тварям, Исмей не ощущала никакого отвращения, скорее наоборот.
И вдруг... Она вскрикнула и отбросила бы змейку подальше, но уже не могла этого сделать. Медленно поползли, сплетаясь и расплетаясь, кольца... Фигурка оживала.
С ужасом смотрела Исмей, как расправляется на руке змейка, а потом она свернулась на ее ладони кольцом, словно живая, подняла голову и поглядела на Исмей желтыми глазами, во рту что-то мелькало, должно быть язычок.
Так смотрели они друг на друга, Исмей и освобожденное ею существо, а потом змейка скользнула вверх по руке, и у Исмей не было сил шевельнуться. На ощупь она была теплой, не холодной, как положено змее. Исмей почувствовала тонкий приятный аромат. Так пахнут редкие сорта янтаря. Под рукав к запястью ползла змея. Вдруг теплое кольцо обхватило руку Исмей, она отвернула рукав. Теперь змейка стала браслетом и снять ее она не могла, как ни пыталась. Оставалось только сломать ее или разрезать пополам.
Выпрямив перед собой руку, Исмей вернулась в кресло к огню. Но это же невероятно! Ведь янтарь был когда-то древесной смолой. В старых сказках говорилось, что янтарь — окаменелая слюна или испражнения дракона, но это же не так. В нем попадались мелкие существа вроде насекомых. Она вспомнила то крылатое существо, что показывал ей Хилле. Но ведь сама-то смола не живая. Правда, кое-какие странности, для любопытных, за нею водились: потри — и словно железки магнитом янтарь потянет к себе пух, волосы и все такое. Его можно растолочь и огнем расплавить в масло.
Расплавить! Исмей вскочила, отставив подальше руку, чтобы ненароком не коснуться тела. Подбежала к сундучку, который с таким старанием упаковала дома в Аппсдейле. Тяжелую крышку пришлось поднимать обеими руками. Она принялась копаться в мешочках.
Наконец ей удалось найти мешочек со средством от колдовства. Устроившись вновь в кресле, она торопливо одной рукой и зубами развязывала его.
Приятным запахом повеяло изнутри. Среди всех трав лишь ангелика — дягиль в лесах, трава солнца в Львиной стране — защищала человека от зла, от отравы и колдовства. Исмей вытянула руку, чтобы стал виден браслет. Взяв щепотку драгоценной травы, потерла ею коричнево-красноватую змейку.
Но кольцо оставалось жестким, словно браслетом была эта змейка от начала своих дней. Исмей еще раз потерла браслет, а потом достала амулет Гунноры. Ведь только Гуннора, защитница жизни, оградит ее от сил тьмы. И прикоснулась талисманом к змейке, повторяя заклинание:

Бьется сердце, кровь красна,
Ты, чей лист, трава и мы,
Ты, чье семя, чья весна,
Огради меня от тьмы!

Словно обычный браслет, недвижимой оставалась змейка. Но Исмей же видела все своими глазами! Ползла змейка, не была она обыкновенным браслетом.
Разрезать, сломать! Исмей оглядывалась по сторонам в поисках чего-нибудь подходящего и взглядом наткнулась на огонь. Янтарь же сразу расплавится! Пусть лучше на руке останутся ожоги, чем эта красноватая полоска.
Вдруг она поняла, что не смеет даже потянуться за головешкой. Напротив, усевшись поудобнее, она уставилась в желтые глаза змейки. Они притягивали ее... и росли, росли, пока не слились в единый круг света. Девушка словно заглянула в окно...
Пятна тени и света сложились в столы, уставленные странными бутылями, тиглями, кольцами проволоки, — зловеще пылала вблизи плавильная печь. Потом она оказалась в другой комнате, с колоннами.
То, что Исмей увидела в них, потрясло ее. Словно пестрая летунья в янтарном цилиндрике Хилле, были заточены в них существа, только гораздо большие.
Некоторые были настолько невероятны, что она невольно задохнулась. Но мимо этих колонн она пролетела быстро, ее влекло дальше, в середину палаты, где отдельно от прочих стояли две колонны. В одной, ближайшей, был заточен мужчина. Он чем-то напоминал Хилле, немногим отличались их лица, так, словно были они в родстве по крови, но не по духу. Этот, в столбе, был в меньшей степени Хилле из Куэйта, чем тот, с которым она познакомилась на ярмарке. Глядя на него, Исмей вновь почувствовала странное волнение, испытанное ею тогда. К тому же казалось, что эти неподвижные глаза ищут ее.
Но Исмей уже пронесло мимо мужчины, теперь она была рядом со вторым столбом и смотрела на женщину.
Ее темные, подобранные кверху волосы покрывала золотая сетка, усеянная цветами из ярко-желтого янтаря. А на ней лежало кольцо в виде змейки из темного янтаря. На женщине было шелковое платье янтарного цвета, а на шее — ожерелье из орехов, заключенных в прозрачный янтарь. Они светились и вспыхивали, когда Исмей обращала на них взгляд.
Глаза женщины также были открыты. Лицо ее было бесстрастным, но глаза смотрели на Исмей так, словно не просила она — взывала, кричала о помощи!
У Исмей закружилась голова: видения возникали и исчезали прежде, чем она успевала что-то понять. Только ужас, опасность, только отчаянный крик о помощи сумела запомнить она и поняла, что не в силах отказать им, хотя чего хотели от нее эти двое, мужчина и женщина, постичь не могла. Комната с колоннами растаяла перед ее мысленным взором, возник двор Куэйтского замка, каким он был виден из ее окна, и глядела она на остроугольную башню Хилле, запретную для нее. Теперь она была уверена — этот зал с колоннами находится за ее странными стенами. А потом все пропало... и двор замка, и палата со столбами. Она моргала, ослепленная огнем очага.
— Госпожа, — нарушил тишину голос Нинкве. Исмей поспешно прикрыла рукавом змейку, зажала амулет Гунноры в кулаке. Но запаха ангелики ничто не могло скрыть.
— Как ты думаешь, чем у меня пахнет, Нинкве? Я решила перебрать свои травы и проверить, все ли нужное есть у меня для напитка, что пьют в Зимнепраздники.
Широкие ноздри женщины с шумом втягивали воздух.
— Господин Хилле желает говорить с вами, госпожа.
— Да будет на то его воля.
Когда женщина повернулась к ней спиной, Исмей поспешно накинула на шею тесьму с амулетом и спрятала его за пазухой. Потом положила в сундук пакет с ангеликой.
— Господин мой? — вопросительно подняла она голову к неслышно подошедшему Хилле. Но даже не слыша его шагов, она всегда чувствовала его приближение. Словно какой-то невидимой силой был он окружен. — Сегодня канун праздника Средзимья, а к пиру даже не начинали готовиться. — Глупышкой, цепляющейся за воспоминания, должна была она выглядеть перед Хилле.
Но говоря так, внимательно вглядывалась в его лицо. Насколько похож он на того, заточенного в столбе? Если память ей не изменяла, сходства стало теперь меньше, отличия усилились. Неужели внешность Хилле на ярмарке была лишь маской, отброшенной за ненадобностью в Куэйте?
— Канун праздника Средзимья, — повторил он, словно сами слова были ему незнакомы. — Ах, да... праздник вашего народа. Увы, извините меня, госпожа моя, но в этом году придется вам праздновать его в одиночку. Пришла весть, я должен срочно уехать и раньше завтрашнего утра не вернусь. — Он понюхал воздух. — Что это, госпожа моя? Никогда не встречал такого запаха.
Она показала на раскрытый сундук.
— Я умею выращивать травы и знаю, как пользоваться ими. А сейчас ищу траву с нужным привкусом и ароматом. Но... — Она положила мешочек обратно. — Едва ли мне следует продолжать поиски, раз пира не будет.
— Справедливый укор, госпожа моя, но занят был я все это время и позабыл о времени, о приближении праздника. Простите меня на сей раз, и впредь эта ошибка не повторится.
Чувствовала она, что это пустые слова, а на самом деле дутыми обещаниями решил он отделаться от нее, как от ребенка.
Проговорив еще несколько ничего не значащих любезностей, он вышел, а Исмей следила из окна, как садился на коней маленький отряд. Едва он отъехал, в ее комнате появилась Нинкве с бронзовой чашей. В ней было ожерелье с множеством подвесок. Зеленоватый янтарь соседствовал с голубым. Нетрудно было понять, что за такую диковину можно было купить весь Аппсдейл с замком и угодьями.
Исмей надела ожерелье, повертелась перед зеркалом, изобразила восторг, кликнула Нинкве и двух служанок, как раз появившихся с ужином, посмотреть, что за дивный подарок прислал ее повелитель. Она надеялась, что этой деланной радости достаточно для подозрительной Нинкве.
Исмей потуже защелкнула кольца на запястьях, чтобы служанка, даже случайно, не могла заметить змейку. Сев за еду, она наполнила чашу из рога и поднесла к губам, а потом покачала головой.
— Не могу сказать ничего плохого о ваших напитках, но если бы добавить сюда чуточку мяты, стало бы вкуснее. Ты никогда так не делала?
— В наших краях не растут многие южные травы, госпожа. Куэйт лежит на пути ледяных ветров, и многое у нас не растет. О мяте я слыхала, но пользоваться ею не доводилось.
— Тогда давай попробуем, и ты мне скажешь, права ли я. Сегодня канун праздника моего народа, Нинкве. И раз уж мой господин не может разделить его со мной, может быть, ты...
Женщина заколебалась. На мгновение между губ ее показался бледный кончик языка. А потом всегда внимательный взор ее опустился на стол.
— Но в этом кувшине едва хватает на одну чашу, моя госпожа, а второй вы никогда не брали, и служанка не принесла...
— Вели кому-нибудь из них принести еще один кувшин, Нинкве. Не лишай меня этого малого утешения в день пира.
Нинкве неуверенно пошла к лестнице, словно бы и хотела отказаться, но не могла, не было причины. Исмей вновь поднесла чашу ко рту. Ничего подозрительного не почувствовала она в запахе напитка. Но словно кто-то из-за спины предупреждал ее... Что-то было в питье... Яд? Едва ли, но иные травы в умелых руках могли погрузить человека в глубокий сон, вызывать странные видения, а потом забытье.
Почему в голову ей пришла именно эта мысль, она объяснить не могла. Понимала только, что ее предупредили, а когда Нинкве ушла, Исмей, словно повинуясь чьему-то приказу, сделала странную вещь: расстегнула рукав и поднесла запястье к чаше.
Змейка на руке вдруг шевельнулась, но теперь Исмей не испугалась, ей вдруг стало радостно, как воину перед битвой.
Головка змейки свесилась в чашу и взболтала в ней жидкость, а потом она вновь обхватила руку кольцом и, ухватив зубами хвост, окаменела.
Нинкве поднималась по лестнице с подносом, на котором стояла чаша из рога. Когда она поставила ее на стол, Исмей отошла к сундуку. Мята мятой, но она прихватила щепоть и другой травы, с непринужденностью, о которой не могла бы прежде даже подумать.
Но в свою чашу бросила только мяту, остальное отправилось в чашу Нинкве. Потом она взяла небольшую ложку и перемешала жидкость.
— По всем правилам, Нинкве, — улыбнулась Исмей, — нам, женщинам, следовало бы опустить на счастье в чашу ветку плюща, а потом кинуть ее в очаг, чтобы все зло сгорело вместе с ней. Господин мой должен был бы опустить ветку остролиста... плющ только для женщин. Веток у нас нет, так что удачи тебе.
Исмей выпила жидкость всю до дна, хоть ей и приходилось заставлять себя пить. Обезвредила змейка питье?.. Она не была уверена в этом. Но теперь она знала, что змейка защищает ее, ведь амулет Гунноры на нее не подействовал.
— Ну, как тебе мята? — она допила свою чашу и отставила в сторону.
— Вкус приятный и освежающий. Должно быть, у вас на юге сильные травы. А теперь, если вы не возражаете, я дам указания служанкам. Господин так расстроился, что позабыл о пире... Но завтра мы постараемся...
— Это весьма любезно с твоей стороны и свидетельствует о расположении ко мне нашего господина. Да, можешь идти, Нинкве. Я сегодня лягу пораньше. Что-то спать хочется...
Была ли она права, правильно ли ведет она себя, усыпить ли ее должен был напиток? Бесстрастное выражение на лице Нинкве ничего не подсказало Исмей.
Когда та ушла, Исмей вновь расстегнула рукав и заглянула змейке в глаза. На сей раз они безмолвствовали.
— Я не знаю, что делать, — шепотом сказала она резной фигурке. — В Куэйте столько тайн и опасностей. У меня нет меча, но я не из покорных, и что бы ни было мне суждено, пусть все начнется прямо сейчас. Лучше глядеть в лицо опасности, чем трусить в ожидании ее прихода.
Она умолкла, и в наступившей тишине ей вдруг стало ясно, что делать. Исмей встала, сняла нарядное платье, отыскала юбку для верховой езды, в которой ей было свободнее, а сверху накинула серый плащ.
На лестнице она настороженно прислушалась, внизу было тихо, и она решилась. Исмей сумела высмотреть, что люди в капюшонах жили как раз между двух башен, и, если ей повезло, Нинкве и служанки уже разошлись по своим комнатам.
Тяжелую входную дверь пришлось открывать двумя руками. Остроугольная башня была совсем рядом, но перебежать через двор она не решилась. Окон было так много, и кто-нибудь мог невольно выглянуть во двор... Осторожно, вдоль стены, ометая сугробы плащом и юбкой, кралась Исмей к двери обители Хилле. И протянула к ней руку, ту, что со змейкой.
Замка не было. Дверь распахнулась легко, даже слишком.

Глава 5

Остроугольная комната была едва освещена. Исмей вздрогнула: впереди возникла фигура в плаще. Исмей подняла вверх схваченную змейкой руку, фигура повторила ее жест. Перед ней было зеркало.
Только зеркала и две лампы в нишах высоко над полом, больше в зале не было ничего. Странные запахи клубились здесь, в ноздрях пощипывало. Иногда пахло чем-то приятным, но тут же накатывала кислая вонь, природы которой она не знала.
Исмей медленно оглядывалась по сторонам. Теперь только она поняла, что странная остроугольная башня была построена в форме пятиконечной звезды. Она смутно припомнила, что в тайных науках с такой звездой нечто связано. Но ей нужно было идти дальше, в этой пустой темной комнате не было тех, кто ей нужен. Исмей заметила лестницу в одном из лучей и стала подниматься. Каменные плиты были глубоко истерты за минувшие столетия. Впрочем, печать столетий была здесь на всем.
Теперь Исмей попала в комнату, где трудно было даже пройти из-за обилия всяких вещей. Столы в ней были завалены змеящимися металлическими трубками, ретортами, бутылями, флаконами, какие используются при перегонке травяных отваров. Многому здесь она не знала даже имени.
Она боялась случайно прикоснуться к чему-нибудь. Запахи сливались, смесь их таила в себе неясную угрозу. Исмей потерла пальцами браслет. Здесь было посветлее, по крайней мере она смогла в конце концов разглядеть лестницу. Осторожно пробиралась девушка по комнате, стараясь не задеть уставленные столы, придерживая плащ, чтобы неловкими движениями не свалить что-нибудь на пол.
Так пришла она в привидевшуюся ей палату. Здесь колонны складывались сперва в большую звезду, внутри которой была другая, поменьше. У дальней стены стояли два стола. В вершинах лучей каждой звезды стояли высокие подсвечники, в них были свечи в кулак толщиной. Не привычным оранжево-красным огнем горели они, а синеватым, — в этом свете собственное тело показалось ей неприятным и нездоровым.
Сама собой поднялась ее рука. Словно была привязана к запястью цепочка и кто-то потянул за нее, не предупредив Исмей. Меж двумя колоннами внешней звезды она прошла к центру.

Предыдущая страница 9 Следующая страница


Сказания колдовского мира 10

Перед нею предстали узники из видения: женщина и Хилле, который не был Хилле. Из глубин янтарных столбов взгляды их кричали, приказывали что-то делать. Пусть и была у них сила — ведь не сама же собой она пришла сюда, — не хватало ее и не понимала Исмей, что надо делать. Одно было ей ясно — свободы они жаждали. Но разве живого человека можно заточить в колонну? Про подобное волшебство слыхала она только в легендах.
— Что же мне делать? — молила она их; прикоснулась к столбу, в котором была заточена женщина... Твердый! Разбить его? Разрезать? Янтарь мягок, его нетрудно резать. Может быть, попробовать расковырять столб ножом?
Достав из-за пояса нож, Исмей с размаху рубанула по колонне. Добрая сталь, зазвенев, отскочила, словно удар пришелся по камню. Она ушибла руку, а на поверхности столба не осталось и царапины.
Узников можно было выпустить на свободу, она не сомневалась, но могла освободить их только магия. Исмей отступила на шаг и, повернувшись, попыталась рассмотреть остальные колонны обеих звезд. Голубоватый свет придавал кошмарный вид очертаниям тел и голов. Но она заставила себя все-таки разглядеть всех, кто был заточен в колоннах.
Во внешних столбах были заточены не люди — странные, непонятные существа. Существа в колоннах малой звезды напоминали людей: все они были небольшого роста, приземистые и в туниках. Толстые, широкоплечие, длиннорукие, приземистые. Пальцы рук и ног заканчивались длинными изогнутыми когтями, более похожими на звериные или птичьи, чем на человеческие ногти, а лица... несомненно, они были в родстве с Нинкве!
Низкорослые, с когтями... Исмей вздрогнула, осознав это. Ей на память пришли люди Хилле в капюшонах и перчатках, державшиеся поодаль от народа Долин. Так вот, значит, какие они! Но по какой причине заточил их в колонны лорд замка? С облегчением вернулась она к безмолвным мужчине и женщине. Глаза их жгли ее, говорили что-то... Если бы она только могла понять!
И вдруг глаза обоих стали закрываться. Глубочайшая отрешенность появилась на лицах. Исмей непроизвольно отдернула руку, чтобы змейка оказалась на виду, и вновь заглянула в ее золотистые глаза.
Глаза увеличивались... увеличивались... наконец словно желтый шар возник перед ней, окруженный голубоватыми отблесками. На сей раз шар не показывал, он говорил, что-то шептал ей. Понимала девушка, как это важно, и пыталась уловить звуки, связать их в слова, но напрасно. Шепот смолк...
Она пошатнулась. Ноги и спина болели, голова разламывалась. Не только усилия тела утомили их, но и непосильная духовная нагрузка. Исмей со вздохом уронила онемевшую руку.
Теперь глаза заточенной в столбах пары оставались открытыми, но потускнели. Не было в них больше яростной устремленности. Казалось, все испробовали они, и все тщетно.
Но оставить их Исмей не могла. Нож не помог, слова расслышать не удалось. Со смутной надеждой она вернулась назад, к столам, стоявшим у входа.
Не были они заставлены утварью, как внизу. Но на одном столе... То, что было на нем, вызвало в ней омерзение!
Там стояла чаша на янтарной ножке, потемневшей, потрескавшейся и мутной. Сама чаша была из чего-то серо-белого. Внутренность ее была покрыта пятнами. Рядом с чашей острием вверх стоял нож с рукоятью из того же бело-серого материала, а лезвие... Исмей отшатнулась... По нему струйками алой крови скользили, изменяясь, какие-то руны, слагаясь в слова запретного языка... То появлялись они, то исчезали и вновь струились по клинку.
Рядом лежала открытая книга. Пожелтевшие страницы ее были густо испещрены жирными черными буквами, подобных которым она никогда не видала. Каждая страница начиналась с заглавной буквы, но не веселые венки из цветов окружали эти буквы, как в старинных хрониках, а картинки, непристойные настолько, что краска залила ей лицо. Отвернулась она, но изгнать их из памяти не могла; торжествуя, насмехались над нею мерзкие рисунки. Рядом на изогнутой стойке поблескивал светлый колокольчик, а под ним лежал молоток. Был там еще подсвечник, но форма его опять заставила девушку покраснеть. Из него торчала какая-то гнусная свеча, начинавшаяся как единое целое, а потом разделявшаяся на пять свечей разной длины.
Черным облаком опутывало этот стол зло. Исмей казалось, что к нему можно даже прикоснуться. С омерзением отступив назад, подошла она к другому столу. Там было другое: неровные куски янтаря, еще не совсем отмытые от глины. Показалось ей, что это те камни, которые видела она в руках брата в Аппсдейле у залежи. Их было очень немного. Что значили они рядом с колоссальным богатством колонн!
Эти мерзостные вещи... Исмей не сомневалась, что все на столе — принадлежности черного мага... необработанный янтарь... Понятно было, чем занимался здесь Хилле, и с ним-то связана она клятвой!
О подобных ему рассказывали недоброе. Кое-кто из людей, бывало, связывал себя с древними силами. Значит, и Куэйт из тех страшных мест, где властвуют Древние.
В панике Исмей вытащила амулет Гунноры. Древние силы несли с собой разрушение и смерть, но Гуннора — это и свет, и жизнь. Может ли талисман защитить ее здесь, в обители зла, Исмей не знала, но от прикосновения к доброму янтарю ей полегчало.
Куски янтаря на столе, рядом гнусное капище зла, пленники в колоннах. И еще... Что теперь станет с ней, когда Хилле вернется? Она встревожилась, и на то были основания.
В эту ночь, таких четыре в году, даровалась свобода известным силам, а уж принесут они добро или зло — как распорядится судьба. Хилле отправился в путь в эту ночь. Что ищет он во мраке и холоде? Другую силу, помогущественнее тех, что вызывал он в этих стенах?
Исмей еще раз обернулась к двум звездчатым рядам колонн, к озарившим их синим цветом свечам. Здесь властвовали силы иного мира. Так почему же она свободно прошла сквозь все препоны, которые, конечно же, расставил повсюду Хилле? В таких местах всегда бывали стражи, и лучше было не связываться с ними людям.
Быть может, это ловушка, в которую ее заманили? Надо проверить! Взяв в руку амулет Гунноры, Исмей поспешила на лестницу, оставив таинственную пару в заточении. На первый этаж она слетела по лестнице без задержки... И замерла в ужасе. Теперь в зеркале отражалось нечто другое, не двигалось оно и не пыталось ни схватить ее, ни преградить ей путь к дверям.
Ужасен был вид этой твари, но теперь она видела, что не живое это существо, а высокая фигура демона, вырезанная из янтаря. Откуда только взялась она здесь? Ведь еще недавно ее не было.
Проскользнув мимо страшной фигуры, Исмей бросилась к двери, изо всех сил толкнула ее. К счастью, дверь легко подалась, холодный ночной воздух был подобен спасению.
Вновь вдоль стен прокралась она к двери собственной башни. Задыхаясь, скользнула внутрь, высматривая Нинкве или служанок. Никого... Тусклый отблеск углей в очаге слабо освещал пустую палату. Исмей взлетела по лестнице в свою спальню и бросилась к окну посмотреть на звездчатую башню. Сумел ли кто заметить ее следы? Едва ли, поземка уже замела все... Как вовремя началась метель!
Девушка села на постель и попыталась собраться с мыслями. Хилле говорил, что он астролог и алхимик. Комната в звездчатой башне с массой бутылей, труб и прочего свидетельствовала о занятиях алхимией. Эти познания были доступны людям, хотя в Долинах мало кто интересовался такими вещами.
Но иным занимался он в верхнем зале башни! Исмей яростно потерла глаза руками — все стоял перед ней первый столик: мерзкая книга и все остальное. Честными науками там и не пахло.
Прочие пленники в столбах казались безжизненными, она и не приглядывалась к ним. Но было ей ясно: женщину и мужчину сковали там грязным заклятьем. Следовало подумать... Если Хилле способен на подобное, на что остается ей надеяться?
Убежать сейчас из Куэйта она, пожалуй, сумела бы. Убежать — и умереть неподалеку в снегу, не имея припасов, не зная дороги... Разве могла она вернуться в Долины из Куэйта? Побег сулил смерть... Но то, что грозило ей в Куэйте, было хуже смерти. И все же шанс оставался, а значит, придется рискнуть.
Повесив плащ, Исмей разделась, уложила одежду в ящик, чтобы не заметила Нинкве. Заползла в постель и задернула полог, в темноте на секунду ощутив себя в безопасности. Змейка обнимала ее запястье, а на шее был амулет Гунноры.
Быть может, она заснула, потом она не могла этого вспомнить. И вдруг подскочила, словно заслышав чей-то зов. Тьмы как не бывало, полог светился, фигурки на нем ожили.
Исмей прежде полагала, что они вышиты лишь с лицевой стороны и видны только снаружи. Но теперь было видно все, словно полустертые контуры высветил холодный и четкий свет звезд. Разное было там, но виднее всего было лицо той женщины, заточенной в колонне!
К удивлению и испугу Исмей, вышитые на ткани губы шевельнулись, слабые звуки сложились в слова:
— Змейка... ключ... ключ...
Свет померк, лицо женщины исчезло... Исмей сидела на кровати на скомканных одеялах, и змейка на запястье была горяча, словно от внутреннего огня.
— Ключ... — громко повторила Исмей. Но к чему? И где искать замок? Она отодвинула занавеску. Успеет ли она вернуться в звездчатую башню? Но за окном светало, близился рассвет, рассчитывать было не на что. Осмелиться снова вторгнуться в логово Хилле она могла только вечером.
Весь долгий день она изображала недомогание. Нинкве принесла праздничные кушанья и далеко не отходила. Исмей тщательно обдумывала план действий. Она не собиралась вновь подсыпать трав в чашу Нинкве, эту женщину нельзя было недооценивать. Она неминуемо заподозрила бы неладное. А может быть, предупредительная, как обычно, Нинкве просто следила за ней сегодня?
Планам Исмей не было суждено осуществиться: под вечер Хилле с людьми возвратился в замок. Она глядела на них из окна, пытаясь взять себя в руки и невозмутимой предстать перед этим слугой тьмы.
К ее облегчению, спешившись, он не пошел к ней, а сразу же направился в звездчатую башню. Но минутное облегчение тут же уступило место страху, как только представилось ей, сколько явных для Хилле следов могла она оставить в башне. Достаточно вспомнить янтарную тварь перед зеркалом... Как она оказалась там? Значит, Исмей могли видеть?
Она прикоснулась к змейке. Это ключ! Но к чему? Словно невидимым мечом была змейка под ищущей его рукой Исмей.
Изо всех сил она пыталась успокоиться. Ей надобно быть спокойной, все должно быть, как обычно. Она спустилась в нижнюю палату, где Нинкве расставляла ужин.
— Вернулся мой господин, — Исмей сама удивилась твердости своего голоса. Нинкве подняла голову.
— Это так. Вы хотите пригласить его к своему столу, госпожа?
Исмей кивнула.
— Сегодня вечер праздничного пира. Если он не устал после путешествия, быть может, ему будет приятно провести вечер со мной. Пригласи его.
— Я сама схожу. Он захочет разделить ваш пир, — что-то властное послышалось в голосе Нинкве, словно могла она приказывать своему господину.
Стоя у очага лицом к двери, Исмей собирала силы для встречи. Странным он был всегда, и даже благоговение вызывал когда-то. А теперь... теперь, когда она знала, кто он, сумеет ли она встретить Хилле, ничем не выдав себя?
Долго, очень долго ходила Нинкве. Не сняв плаща, мягким и словно обвиняющим голосом она объявила:
— Госпожа моя, лорд наш приготовил пир по вашему вкусу...
Она не договорила. Быстрым шагом вошел Хилле. На его плечах серебрился легкий снежок, в руках была накидка из шелковой ткани сочного янтарного цвета.
Он взмахнул перед Исмей плащом с янтарными застежками на горле и запястьях:
— Подарок для моей госпожи, — и словно кнутом хлестнул плащом по Исмей. — А, пир уже готов... что ж, будем веселиться по обычаю вашего народа.
Она не могла вырваться из его цепких рук, плащом словно сетью поймал он ее. Холодом пронзил ее страх, пересохло во рту. Зачем понадобилась она ему?.. Сейчас она узнает все, и нет путей к спасению!
Но пока он вел ее через двор, слова его были приветливы. Со стороны они и в самом деле могли показаться мужем и женой — закончилась разлука, счастливы они и могут наконец побыть вместе. Изо всех сил сдерживала Исмей страх, чтобы не отнял он те силы, что потребуются ей для отчаянной попытки спастись.
Они вошли в комнату с зеркалом, там было светлее, но резная фигура чудовища теперь стояла лицом к двери.
Хилле стиснул ее руку. Неужели она выдала себя, вздрогнув? Но перед этим демоном дрогнет каждый. Обхватив ее за плечи, Хилле вытянул вторую руку к чудовищу. Тварь шевельнулась, потянулась вперед, словно пошла к хозяйской руке, наконец пальцы его легли на иззубренный загривок. Но ведь это просто изваяние... не живое существо! Хилле негромко рассмеялся.
— Вы не испугались, госпожа моя? Разве я не предупреждал вас, что искушен в странных науках? Теперь вы видите, что и мои слуги тоже не вполне обыкновенные. Но пока я не дам ему свободу, пусть подождет и покараулит. Вперед!
Страх одолевал ее. Она могла ожидать от него только худшего из зол — в этом она не сомневалась. Но ведь была она из рода воинов, привыкших биться, защищать свою землю и не просить пощады у врага даже перед лицом смерти.
Под покровом плаща, которым Хилле окутал ее, нащупала она змейку. Ключ... к чему?
Но отбросила она пустые надежды, ведь Хилле вел ее все выше и выше, через мастерскую в зал с колоннами. Подойдя к двери, он произнес:
— Приветствую вас, госпожа моя, в сердце Куэйта. Тайно хотели вы разведать его секреты, а теперь узнаете все сами. Только понравятся ли они вам?
Он втолкнул ее в зал, силой провел в центр и развернул лицом к тем двоим.
— Ты называешь себя госпожой Куэйта, Исмей из Долин. Посмотри-ка на истинную госпожу Куэйта, Яал Далеко Замышляющую. Впрочем, где сейчас ее замыслы, сказать трудно, ведь только мысли ее могут теперь передвигаться. Из числа Великих она, и вы, выскочки, не можете даже в мыслях равняться с нею. Когда твои дикари-предки еще ковыряли корешки, она давно уже правила здесь.
И он поглядел на Яал с ненавистью и уважением. Исмей никогда не видела его столь возбужденным.
— Яал... Таких, как она, вы, невежды, не можете даже представить себе. Так же, как и Куэйт, каким он был и каким станет вновь... Теперь у меня хватит на это воли и умения.
И ты помогла мне в этом, девка, и благодари за это жалкую силенку, перед которой ты преклоняешь голову. Иначе... Иначе словно блоху раздавил бы я тебя и бросил в огонь. Ты принесла мне семя, из которого вырастет многое. Слышите это, госпожа моя Яал? Вы думали — конец моей силе придет, если кончится янтарь? Но вы недооценивали меня и жадность этих варваров из Долин! У меня опять есть янтарь! И многими таинственными путями я умею использовать его. Слышите это, Яал?
И он поднес руку к столбу, но не дотронулся до него.
Глаза Яал были широко открыты, но Исмей не могла ничего прочесть в них, словно исчезла из глаз женщины искра жизни. Хилле расслабил руку. Подобрав плащ, Исмей склонилась в глубоком поклоне перед узницей в колонне.
— Что ты делаешь, девка? — заорал Хилле.
— Разве не сказали вы, господин мой, что женщина эта и есть госпожа этого замка? — Исмей сама не понимала, почему говорит эти слова, словно подсказывал их кто-то другой. — Тогда мне следует быть с ней почтительной. А он... — Она кивнула в сторону другой колонны, — если она госпожа, значит, он — господин здесь?
С перекосившимся от злобы лицом Хилле ударил ее с такой силой, что она не сумела устоять на ногах. Удар отбросил ее на пол, к колонне; цепляясь за нее руками, Исмей стала подниматься.
В руке Хилле теперь поблескивала золотая веревка. Со словами, бессмысленными для Исмей, он бросил ее, словно аркан. Петля скользнула на пол, окружив Исмей кольцом. Лицо Хилле вновь стало спокойным. Он взял себя в руки.
— Ну, а теперь, девка, я, пожалуй, получу удовольствие. Правда, это будет долгий процесс, теперь-то я позабочусь об этом.
Он вышел. Исмей была потрясена. Сверкающее кольцо вокруг нее, которое теперь она могла оглядеть, состояло из янтарных бусинок, нанизанных на цепочку. Зачем оно Хилле, непонятно.
Но Хилле вышел, а раз змейка — ключ, она сама укажет ей замок. Исмей сделала шаг вперед и поняла, что не в силах поднять ногу над янтарным кольцом. Как в клетке вдруг оказалась она..
На мгновение страх сковал ей уста, но потом вернулись к ней силы, и она заставила себя думать, а не чувствовать. Ясно было, что великие силы служили Хилле. Эти двое были его пленниками, врагами, а значит, союзниками для нее. Если бы только они могли помочь ей...
Змейка — это ключ. Но как применить его? Исмей поглядела на женщину, потом на мужчину. Теперь она была ближе к мужчине. Облизнув губы, она думала о ключах и замках...
Обычного замка нигде не было видно, но ведь и змейка не была обычным ключом. Замок... Неужели люди заперты в колонне?.. Она отвернула рукав, протянула руку и головкой змейки прикоснулась к янтарной колонне.
Кольцо огня вдруг охватило ее руку, она вскрикнула от боли, но не отвела ее.
Янтарная колонна начала изменяться. Там, где ее коснулась головка змейки, она помутнела, потемнела, зазмеились трещины, посыпались на пол куски янтаря, становясь под ногами пылью.
Дрожь пробежала по телу освободившегося узника. Она увидела, как, задыхаясь в нахлынувшем воздухе, задышал он, трясущиеся руки потянулись к лицу, словно хотел он убедиться, что не изменилось оно.
Он не глядел на нее, только вышел из колонны и стоял, лишь головой вертел из стороны в сторону, будто бы зрение постепенно возвращалось к нему.
Если ему нужно было оружие, времени на поиски не было отпущено.
Отрывистое шипение раздалось с лестницы. Исмей закричала. Там стояло чудовище из нижнего зала, поводя ужасной головой, как змея перед броском.
Мужчина спокойно стоял перед чудовищем, и Исмей подумала, что ему не устоять. Но он поднял руки и что-то начертил в воздухе указательными пальцами.
Вслед за движением рук загорелись линии, они скрещивались, сливались в решетку, изменялись. А потом он поднес слегка сжатые кулаки ко рту, словно трубу, и пробормотал что-то.
Слов Исмей не разобрала, слышалось только повторяющееся бормотание. Чудовище топталось на месте, бронированный хвост беспомощно хлестал из стороны в сторону, шипы на загривке стояли дыбом. А мужчина вновь и вновь повторил три ноты.
Тогда...
В воздухе полыхнула синяя молния, столь же отталкивающая, как и свет свечей. Чудовище, ободрившись, двинулось вперед, мотая головой, словно под градом ударов.
Но не поколебался мужчина. Громче стал его шепот. У стены палаты что-то мелькнуло... Там, за свечами, кто-то крался вдоль стены.
Даже не разглядев черт бледного лица, Исмей поняла — Хилле! И крался он не к освободившемуся пленнику, а...
Стол! Стол, на котором лежали принадлежности черного мага. Похоже было, что бывший пленник еще не заметил его.
Исмей хотела крикнуть, но голос ей не повиновался. Должно быть, виной тому было кольцо вокруг ног. Но если раз она уже воспользовалась змейкой, то неужели не получится снова?
Она протянула руку и, естественно изогнувшись, попыталась дотянуться до окружавшего ее кольца. Вспышка адского синего огня ослепила ее. Девушка закричала, закрывая руками лицо от яростного блеска. Не жаром веяло снизу — свирепый свет бил в глаза.
Она почти ничего не видела. Слезы текли по щекам, словно плотная вуаль легла на глаза. Хилле она более не могла разглядеть.
Поводя руками наугад, она нащупала гладкую поверхность второй колонны. Если змейка освободила мужчину, значит, она способна освободить и Яал?.. Исмей прикоснулась браслетом к янтарной тюрьме.
На сей раз результата своих действий она не видела, только слышала треск и стук падающих обломков. Пыль запорошила ей руки и одежду. Кто-то шевельнулся рядом. Чьи-то руки подхватили ее, поддержали, прислонили к чему-то. А потом руки исчезли. Яал шла к столу, Исмей ковыляла следом. Постепенно зрение возвращалось к ней.
Полыхали синие молнии. Чудовище подошло уже к первому ряду колонн, оно раскачивалось из стороны в сторону, ядовитая слюна стекала из пасти. Рука Исмей сжала амулет Гунноры.
Яал подошла к столу, Хилле был уже там. Они стояли лицом друг к другу. Ненависть и злоба мерзко исказили его лицо, губы расплющились в зверином оскале, словно бы за ними таились такие же ядовитые клыки.
Молниеносно рука его сомкнулась на рукоятке ножа. Он полоснул острым лезвием по ладони, кровь хлынула было из раны в подставленную чашу. Но Яал повела пальцем, и рана тут же зарубцевалась. Лишь одна-две капли оказались в чаше.
— Не так, Хилле, — тихо сказала она, но голос этот заглушил и шипение чудовища, и удерживающее его на месте заклинание мужчины. — Даже с помощью своей крови не смеешь ты...
— Мне лучше знать, что я могу, а что нет! — крикнул он. — Я — Хилле, повелитель!
Яал покачала головой.
— По небрежности нашей стал ты повелителем. Кончилось твое время, Хилле!
Не поворачивая головы к Исмей, она протянула к ней правую руку.
— Да грядет змей, — приказала она. Словно бы понимая, что следует делать, Исмей подняла руку и почувствовала, что браслет ожил. Скользнув по руке, змейка взвилась в воздух, упала в подставленную ладонь Яал и вновь молниеносно обхватила ее руку браслетом. Хилле дернулся, чтобы перехватить его, но опоздал.
— Теперь... — Яал подняла руку; свернувшаяся в кольцо браслета змейка жила, голова ее качалась, глаза горели желтым огнем:

Афар, проснись!
Стояла, явись!
Ворам, предстань!
Чашу пролей!
Корни развей!
Чары рассей!
Именем грозным...

Но если имя и было произнесено, оно потонуло в сотрясшем комнату страшном громе. Исмей съежилась и, крича, зажала уши руками.
Чаша на столе бешено закружилась, завертелась, заскакала. Хилле с криком рванулся, чтобы схватить ее. Нож вырвался из его руки и повис прямо перед его носом. Хилле попытался схватить его — нож ускользнул. Вновь и вновь пытался поймать его Хилле, и каждый раз нож, словно бы дразня его, отлетал все дальше. И тут Исмей поняла, что синие молнии погасли, а в заклинании мужчины слышится торжество!
В погоне за ножом Хилле отошел от стола к обломкам двух колонн. И тут только очнулся от овладевших им чар. В резком прыжке, согнувшись, словно мечник в смертельном поединке, обернулся он к ним.
— Нет! — протестующе крикнул он. Словно бы отмахнувшись от болтавшихся над ним чаши и ножа, вытянув вперед руку, неслышно и мягко ступая, шел он вперед, и во взгляде его была столь непомерная злоба, что Исмей отшатнулась назад, за столы. В этот раз он не пытался овладеть своими орудиями зла.
Руки его сомкнулись на кусках необработанного янтаря.
— Еще не все, — взвизгнул он. Схватив янтарь, он рванулся к лестнице. Никто не попытался остановить его. Напротив, Яал направилась к мерзкому столу. Чаша как ни в чем не бывало оказалась на столе, и нож лежал рядом с нею.
Яал внимательно смотрела, выставив руку со змейкой; головка той раскачивалась из стороны в сторону. Яал словно бы вспоминала что-то бесконечно важное. А потом, как будто бы решив судьбу Хилле, она повернулась.
Шум в зале затихал. Исмей огляделась. Решетка, сотканная из лучей, таяла. Чудовище шипело и сопело уже на лестнице. Яал подошла к собрату по несчастью.
— Да будет ум его закрыт для меня. И конец может быть лишь один, мы знали его давно.
Он отвел руку от губ и кивнул:
— Он сделал выбор, и да будут они теперь вместе!
Но Яал с видимым смущением оглядывалась по сторонам.
— Есть ведь еще кое-что, — медленно сказала она. — Не так ли, Брок?
Он поднял голову, словно принюхиваясь, его ноздри жадно втянули воздух.

Предыдущая страница 10 Следующая страница


11 Андре Нортон

— Да, она! — Впервые он глянул на Исмей, как на что-то реальное, живое.
Теперь и Яал смотрела на нее.
— Она не связана с ним, она носила змейку на руке. А это иная сила. Чары Хилле — это смерть или жизнь во смерти. А она принадлежит жизни. Что за амулет держишь ты, девушка?
Язык не повиновался Исмей, и она в ответ лишь разжала ладонь, на которой лежал амулет Гунноры. Яал глянула на него и шепнула:
— Ох, как давно ничего подобного не видели стены Куэйта. Покровительство Ратонны... Да, Хилле не хватало только этого.
Речь вернулась к девушке:
— Почему же он просто не отобрал его у меня? Яал покачала головой.
— Такой знак власти можно только подарить. Если попытаться забрать его силой... Вся власть амулета обратится против насильника. С Ратонной нельзя шутить.
— Но мне незнакомо это имя. Это же амулет Гунноры!
— Что есть имя? — спросила Яал. — Иначе называют одни и те же сущности разные народы. В старину не отворачивала она своего лика от нас и охотно помогала просившим... И если Хилле осмелился бы попытаться использовать ее...
Вмешался Брок:
— Ты знаешь Хилле, он или считает себя всесильным, или пытается перехитрить соперника. Сейчас он думает. Яал, мы не должны давать ему время на это!
— Звезды совершили полный оборот, змей готов к броску. Сомневаюсь, чтобы он сумел сегодня что-то придумать. И все же пробил его час.
Они пошли на лестницу, Исмей увязалась следом: ни за что не осталась бы она в этом дьявольском месте без спутников.
Чудовище зашипело, припав к полу, кровавые глаза его были обращены на идущих. Брок поднял руку, и в ней оказался меч, темный, как ночь, ни одной искорки не отражалось от него.
Лезвия не было, красно-бурый клинок словно был вырезан из дерева. Но, увидев его, чудовище дрогнуло. Шипя и отплевываясь, отступало оно. Так пришли, они в мастерскую Хилле. Ядовитый и отвратительный дым клубился в воздухе.
В центре, в облицованной камнем яме пылал огонь. Над очагом на перекладине висел гигантский котел, в который Хилле что-то швырял горстями с ближайшей скамьи. Он читал нараспев заклинания и не обращал внимания на вошедших.
— Что у него, в голове помутилось? — спросил Брок. — Ведь должен бы знать он, что теперь ничего у него не получится.
— Нет, получится... — Яал подняла руку. Желтые глаза змеи загорелись, стали расти, расти, слились в огненно-желтый шар, солнцем заблиставший в темной комнате.
Чудовище жалобно забулькало, взвизгнуло...
И бросилось вперед... но не в сторону лестницы, где стояли трое вошедших, а к своему господину. Пламенем полыхал амулет в ладони Исмей, зеленый огонь потек к яме, затопил ее, но пламя не погасло, языки огня взвились к потолку... Пламя стало зеленым.
Голос Хилле прервался, он взвизгнул, увидев рядом чудовище, попытался отбросить его, но, сцепились в отчаянной схватке, оба они пошатнулись и упали в бурлящий котел.
Сразу же огненный шар погас, зеленое пламя потухло. Жидкость в котле поднялась вдруг до самых краев и спокойно застыла, и под ней ничего не было видно.

Светало. Близился новый день. Исмей привалилась к стене звездчатой башни. И надышаться не могла холодным зимним воздухом после всей мерзкой вони и дьявольской злобы, царившей в башне черного мага. Чудом перенесла она эту ночь. На какое-то мгновение эта мысль вытеснила все остальное.
Потом ладонь Яал легла на ее руку, оба они стояли рядом с Исмей во дворе замка в предутренних сумерках.
— Как печально изменился Куэйт, — сказала Яал. — Таким он никогда не был и не мог быть раньше!
— Он может вновь измениться, — отрывисто сказал Брок. — Сгинул червь, поедавший его сердцевину. Теперь у нас есть будущее.
«Что же теперь станет со мной? — подумала Исмей. Я не госпожа Куэйта и никогда не была ею. Возвращаться опять в Долину к новым, еще большим, унижениям?»
— Я была женой Хилле, — медленно проговорила она. — И явилась сюда по своей воле, хоть и не знала, какой Хилле на самом деле, но не противилась я судьбе, приведшей меня сюда.
— Чтобы спасти и нас, и себя, — глянул на нее Брок. Сходство его лица с Хилле чем-то глубоко тронуло ее, но чем — она не понимала. Нет... он не был похож на Хилле. Именно таким-то и казался Хилле неопытной девчонке. — И ты не была его женой, — продолжал он, — нет у тебя ничего общего с ним. Если бы это было не так, не смогла бы ты носить змея и встать в эту ночь рядом с нами.
— Не жена Хилле ты, а дочь Ратонны! — словно бы одернула ее Яал. — Причудливы бесчисленные нити судьбы. Мы, люди Куэйта, — Древняя Раса, и знания дают нам такие силы, что невежественный люд считает нас полубогами. Но мы во многом остались людьми. Потому-то изредка встречаются среди нас и такие, как Хилле. Увы, одной мы с ним крови. Хилле хотел повелевать силами, с которыми не следует и соприкасаться.
— Не только этого хотел он, — вступил в разговор Брок. — Он хотел и...
— Меня? Быть может, но более, чем меня, хотел он того, что думал узнать от меня, и тогда, давно, был он силен, очень силен, пусть и не думали мы, что...
— ... как подколодная тварь затаился он? — перебила ее Исмей.
— Почти. Долгим было ожидание наше, дочь Ра-тонны, пока не пришла сюда ты. Ты говоришь, что не владычица ты в Куэйте, но это не так! Хилле хотел получить от тебя истинный янтарь, на который мог нарастить свой, поддельный, дьявольский! Ведь любая ложь растет из зернышка истины. Он хотел использовать тебя, но не сумел. Радуйся и гордись, дочь Ратонны!
— И добро пожаловать в Куэйт, — добавил Брок, — на этот раз истинно добро пожаловать, не сомневайся!
И более не сомневалась в этом Исмей ни тогда, ни потом. Хоть и удивлялась иногда, осталась ли в ней хоть частичка той Исмей из Аппсдейла, в ней, преображенной волей судьбы. Так ли важно было это?.. Ведь тепла в Куэйте теперь хватало и на нее.
Только никогда более не входила она в заброшенную башню, где в глыбе грубого янтаря человек и чудовище сплелись в бесконечном объятии, как в ту страшную ночь.

Предыдущая страница 11


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Драконья чаша (Страница 1)
    • Глава 1. Незнакомцы издалека (Страница 1)
    • Глава 2. Тайна чаши (Страница 1)
    • Глава 3. Почерневшее серебро (Страница 2)
    • Глава 4. Ложбина Фроме (Страница 3)
    • Глава 5. Проклятие Дома Ингарет (Страница 3)
    • Глава 6. Каменное поле (Страница 4)
    • Глава 7. Светлое серебро (Страница 5)
  • Кузнец видений (Страница 6)
  • Янтарь из Куэйта (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)


Андре Нортон

Сказания колдовского мира

Цикл: "Колдовской мир. Высокий Халлак" - 3

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel