Андре Нортон - Сын звёздного человека

1 Андре Нортон

1. НОЧНАЯ КРАЖА

Ночной туман густой, непроницаемой пеленой все больше окутывал Айри. Капельки росы осели на голых руках и кожаной куртке наблюдателя. Он слизнул с губ влагу. Но он не сделал ни шага к укрытию, а продолжал сидеть, как сидел все эти долгие часы темноты.
На вершину скалы возле родной деревни привел его бурлящий гнев. И что-то очень похожее на настоящее отчаяние удерживало его там. Он оперся подбородком — сильным, раздвоенным и упрямым — на ладонь грязной руки и пытался разглядеть прямоугольные постройки в разливавшемся внизу тумане.
Прямо перед ним, конечно же, был Звездный Зал. И когда он рассматривал грубые каменные стены, его губы искривились в чем-то похожем на беззвучное рычание. Быть одним из Звездных Людей, почитаемых всем племенем, посвятить свою жизнь сбору и хранению знаний, прокладывать новые тропы и исследовать затерянные земли — он, Форс из клана Пумы, никогда не мечтал ни о какой другой жизни. Даже прошлой ночью, в час Совета у костра, он продолжал надеяться, что ему будет дано право вступить в Зал. Но он был по-детски наивен, если на это надеялся, потому что все говорило об обратном. Пять лет его пропускали в отборе юношей, словно он вовсе не существовал. Почему бы его достоинства вдруг оценили на шестой раз?
Только... Он уронил голову и стиснул зубы. Только... это был последний год, его самый последний год. На следующий год он станет старше предельного возраста посвящения. Когда его пропустили прошлой ночью...
Может быть... если бы его отец вернулся из этой экспедиции... если бы он сам не носил столь явного клейма... Он пальцами вцепился в густые волосы и больно дернул их, словно хотел вырвать с корнем. Волосы были главным препятствием. Они могли забыть о его нокталопии и чересчур остром слухе. Он стал скрывать это, когда понял, как плохо отличаться от других. Но он не мог спрятать цвет своих коротко подстриженных волос, и это стало его проклятием с того дня, когда отец привел его сюда. У других его соплеменников были каштановые, или черные, или, в худшем случае, выгоревшие на солнце желтые волосы. У него же они были серебристо-белые и показывали всем, что он мутант, отличный от остальных людей его клана. Мутант! Мутант!
«Больше двухсот лет... с тех черных дней хаоса, последовавшего за Великим Взрывом, атомной войной...» — этого крика было достаточно, чтобы приговорить его без суда. Это было вызвано страхом, сильным инстинктивным страхом всей расы перед кем-то, отмеченным проклятием отличающегося телосложения или необычных способностей.
О том, что случилось с мутантами, с теми несчастными, кто родился в первый год после взрыва, рассказывали страшные сказки. В те дни некоторые племена предприняли решительные меры, чтобы сохранить в чистоте человеческую расу.
Здесь, в Айри, далеко в стороне от разбомбленных и зараженных областей, мутации были почти неизвестны. Но у него, у него, Форса, в жилах текла кровь жителей равнин — зараженная и нечистая — и с тех пор, как он вообще себя помнил, ему не позволяли об этом забыть.
Пока был жив отец, все было не так уж и плохо. Другие дети дразнили его и затевали драки, но уверенность отца в нем компенсировала это. Вечерами они уединялись, и он подолгу учился читать и писать, составлять карту и наблюдать, заучивал сведения о верхних и нижних следах. Даже среди Звездных Людей его отец был лучшим учителем. Лэнгдон никогда не сомневался, что его единственный сын Форс последует за ним в Звездный Зал.
Поэтому даже после того, как отец не сумел вернуться из путешествия в Нижние Земли, Форс был уверен в своем будущем. Он сделал себе оружие: длинный лук, лежавший сейчас рядом с ним, короткий острый меч, охотничий нож — все своими собственными руками, согласно Закону. Он изучил следы и нашел Люру, свою большую охотничью кошку, выполнив таким образом все условия для Избрания. Пять лет он каждый сезон подходил к костру, разумеется, все меньше надеясь, и каждый раз его игнорировали, словно его вообще не существовало. А теперь он уже был слишком взрослый, чтобы попытаться еще раз.
Завтра — нет, сегодня он должен будет сложить оружие и подчиниться решению Совета. Они решат, что его надо терпеть, — это было все, на что мог рассчитывать мутант, работавший на одной из скрытых в пещере гидроферм.
Не будет никакого обучения. Не будет пятнадцати или двадцати лет скитаний по Нижним Землям, с предвкушаемыми почетными годами жизни в ранге инструктора и хранителя знаний — Звездного Человека, исследователя диких мест в районах, где Великий Взрыв сделал все враждебным для человека. Он не будет участвовать в поисках старых городов, откуда могли быть доставлены в Айри найденные забытые знания, в нанесении на карту дорог и троп, помогая принести свет во тьму. Он не собирался по воле Совета отказываться от своей мечты!
Из темноты донесся низкий вопросительный звук, он рассеянно ответил мысленным согласием. От кучи камней отделилась тень, и подкралась к нему на бархатных лапах, волоча по мху покрытый мягким мехом живот. Затем мохнатое плечо, почти такое же широкое, как и его собственное, толкнуло его, и он опустил руку, чтобы почесать за поднятыми ушами. Люре не сиделось на месте. Своими широкими ноздрями она чуяла все запахи дикого леса и хотела отправиться на охоту. Рука на голове удерживала ее, и она сердилась на это.
Люра любила свободу. Служила она по собственному выбору, так велел обычай ее рода. Два года назад Форс по-настоящему гордился, когда самый лучший меченый котенок из последнего помета Канды предпочел его общество. Однажды сам Ярл — Звездный Капитан отметил это. Как это обнадежило Форса — но из этого ничего не вышло, у него осталась только сама Люра. Он потерся разгоряченной щекой о поднявшуюся к нему теплую голову. Люра понимала его несчастье.
Не было никаких признаков рассвета. Вместо этого над лысой вершиной Большой Шишки собирались черные облака. Днем будет гроза, и люди внизу будут прятаться в укрытиях. Влажный туман перешел в морось, и Люра была явно недовольна его нежеланием идти в дом. Но если он сейчас войдет в любое здание Айри, это будет капитуляцией — капитуляцией и утратой той жизни, вести которую он был рожден, капитуляцией перед всеми перешептываниями, знаком позорного провала, капитуляцией перед клеймом мутанта — не такого, как все остальные люди. А этого он не мог допустить, не мог! Если бы Лэнгдон был там, когда он стоял перед Советом прошлой ночью...
Лэнгдон! Он так хорошо помнил своего отца, его большое, сильное тело, гордо поднятую голову с яркими, беспокойными, ищущими глазами над плотно сжатым ртом и острыми скулами. Только цвет волос у Лэнгдона был безопасно темным. Свои слишком светлые волосы Форс получил от своей неизвестной матери-степнячки. Волосы-то и были клеймом чужака. Наплечная сумка Лэнгдона с его звездным знаком висела теперь в хранилище Звездного Зала. Она была найдена на месте его последней битвы, около изувеченного тела. Бой с Чудищами редко кончался победой для горца.
Лэнгдон напал на след затерянного города, когда его убили. Не «голубого города», все еще запретного для людей, если они хотели жить, а безопасного места без всякой радиации, которое можно было очистить для блага Айри. Форс в сотый раз прикидывал, была ли верна теория отца относительно обрывка карты, — находился ли где-то к северу, на краю огромного озера, безопасный город, готовый и только ждущий человека, достаточно удачливого и настойчивого, чтобы отыскать его.
— Готовый и ждущий, — Форс повторил эти слова вслух. Затем его пальцы почти со злобой вцепились в мех Люры. В ответ она предупреждающе зарычала, но он не слышал этого.
Черт побери, ответ же был у него под носом! Наверное, лет пять назад он не смог бы сделать такой попытки, наверное, постоянные ожидания и разочарования были в конечном счете к лучшему. Потому что теперь он был готов и знал это! Его сила и способность ею пользоваться, его знания и смекалка — все было готово.
Внизу все еще не было видно никакого света. Облака всю ночь закрывали небо. Но благоприятное для задуманного время было очень коротким, ему придется действовать быстро! Лук, колчан, полный стрел, и меч были спрятаны между двух камней. Люра проползла между ними и, в ожидании, улеглась рядом. Его невысказанное предложение отвечало ее желаниям.
Форс прокрался по извилистой тропе вниз, в Айри, и подошел к задней стене Звездного Зала. Охранники спали в передней части здания, склад же был почти прямо перед ним. Удача была благосклонна к нему, как никогда раньше, потому что тяжелые ставни не были заперты или даже полностью закрыты — это он обнаружил, ощупывая их пальцами. В конце концов, никто никогда и не думал непрошеным забираться в Звездный Зал.
Двигаясь так же бесшумно, как и Люра, он перемахнул через высокий подоконник и, тяжело дыша, остановился в мерцающем полумраке. Для обычного обитателя Айри в комнате была почти полная темнота. Но на сей раз нокталопия мутанта Форса оказалась полезной. Он без труда мог различить длинный стол, скамейки, разглядеть контуры висевших на противоположной стене сумок. Они-то и были его целью. Его рука безошибочно нашла ту, которую он много раз помогал упаковывать. Но когда он снял ее с крюка, то отцепил пришпиленный к ее ремню блестящий кусочек металла.
На бумаги и принадлежащие отцу вещи он мог предъявить какие-то сомнительные права. Но на эту Звезду он не имел никакого права. Его губы скривились в горькой гримасе. Прежде чем выбраться обратно в темень и сырость ночи, он положил знак на край длинного стола.
Теперь, когда сумка была переброшена через его плечо, он открыто пошел к складу и забрал хранившееся там легкое одеяло, охотничью флягу и мешочек с зерном, предназначенные для путешественников. Потом, забрав свое оружие и нетерпеливую Люру, он отправился в путь — не к узким горным долинам, где все охотились, а к запретным равнинам. От озноба, порожденного скорее возбуждением, чем укусами поднимавшегося ледяного ветра, его кожа покрылась мурашками. Его поступь была твердой и уверенной, когда он отыскивал тропу, проложенную Лэнгдоном более десяти лет назад, тропу, которую не обнаружили бы никакие аванпосты часовых.
Много раз, собравшись по вечерам вокруг костров, айринцы разговаривали о Нижних Землях и странном мире, ощутившем на себе силу Великого Взрыва и превратившемся в чужую, ядовитую ловушку для любого, кто не знал его порядков. И в самом деле, за последние двадцать лет даже Звездные Люди нанесли на карту только четыре города, но один из них был «голубым», поэтому его надо было избегать.
Они знали предания старых времен. Но, как всегда настаивал Лэнгдон, даже повторяя эти рассказы Форсу, они не могли судить, что из этой информации было искажено временем. Как они могли быть уверены, что они были той же расы, что и те, кто жил до Взрыва? Лучевая болезнь, сократившая за два года после войны число выживших в Айри больше чем наполовину, с таким же успехом могла изменить и будущие поколения. Разумеется, уродливые Чудища тоже были когда-то людьми, хотя всякий, кто видел их теперь, с трудом мог в это поверить. Но они держались старых городов, а там могли произойти самые сильные изменения.
У айринцев имелись записи, которые доказывали, что их праотцы были маленькой, отрезанной от так быстро исчезнувшего мира группой техников и ученых, занятых какими-то секретными исследованиями. Но были и степняки с широких равнин, тоже не пострадавшие от чудовищных изменений. Они выжили и теперь кочевали со стадами.
А могли быть и другие.
Кто начал атомную войну, было неизвестно. Форс видел однажды старинную книгу, содержащую короткие отрывки радиограмм, уловленных машинами из эфира в течение одного-единственного ужасного дня. И обрывки этих посланий сообщали только о гибели мира.
Это было все, что горцы знали о последней войне. И хотя они непрерывно боролись за сохранение в неприкосновенности древних навыков и знаний, было много, очень много такого, чего они больше не понимали. У них были древние карты со всеми заботливо отмеченными розовыми и зелеными, голубыми и желтыми лоскутами. Но розовые и зеленые, голубые и желтые районы не имели никакой защиты против огня и смерти с воздуха, и поэтому перестали существовать. Только теперь люди могли рискнуть выбраться из своих безопасных убежищ в неизвестность, и принести обратно кусочки знаний, которые они могли сложить в Историю.
Форс знал, что примерно в пределах мили от избранной им тропы был участок до-Взрывной дороги. Осторожный человек мог пройти по ней примерно день пути на север. Он видел разные трофеи, принесенные отцом и товарищами его отца, но сам никогда не путешествовал по старым дорогам и не дышал воздухом Нижних Земель. Форс ускорил шаг и почти побежал вприпрыжку. Он даже не чувствовал постоянного дождя, потоки которого струились по его телу, и облепившее его промокшее одеяло. Люра протестовала при каждом прыжке, который она делала, чтобы не отстать от него, но не повернула назад. Возбуждение, заставившее его двигаться так неосторожно быстро, распространилось и на всегда чувствительный мозг огромной кошки, и она, грациозно изгибаясь, прокладывала себе путь через подлесок.
Старая дорога его почти разочаровала, когда он на нее наткнулся. Некогда у нее была гладкая поверхность, но время, заброшенность и распространявшаяся с жадной силой дикая растительность ее разломали и разбили. Тем не менее, для того, кто никогда раньше не видел такой дороги, это было чудо. Люди некогда ездили по ней, спрятавшись в железных машинах. Форс знал это, он видел фотографии таких машин, но как их создать? — теперь это была тайна. Айринцы имели о них все сведения, с большим трудом добытые из старых книг, принесенных вместе с другой добычей из городов, но теперь нельзя было и надеяться получить материалы и горючее для их производства и использования.
Люре дорога не понравилась. Она осторожно попробовала ее лапой, понюхала задравшийся край плиты и снова вернулась на твердую почву. Но Форс храбро зашагал по тропе Древних, даже когда легче было пробираться через кустарник. Хождение по ней давало ему необычное ощущение силы. Материал под его сапогами из шкур был создан самыми мудрыми, сильными и учеными из его расы. И задачей людей его расы было вновь обрести эту утраченную мудрость.
— Хей, Люра!
Кошка остановилась на его ликующий зов и повернула к нему темно-коричневую маску своей морды. Она заунывно замяукала, как бы говоря, что с ней очень плохо обращаются, устроив эту экскурсию в сырой и чрезвычайно неприятный день.
Люра была по-настоящему прекрасна. Когда Форс смотрел на нее, он ощущал счастье и добрую волю. С тех пор, как он оставил за собой последнюю пядь горной тропы, он испытывал своеобразное чувство свободы, первый раз в жизни не беспокоился о цвете своих волос и не чувствовал, что он хуже всех остальных членов своего клана. Он прочно запомнил все, чему научил его отец, а в свисающей с плеча сумке был величайший секрет отца. У Форса был длинный лук, который не мог согнуть никакой другой юноша его возраста, лук, который он сделал сам. Его меч был остр и сбалансирован и подходил только к его руке. Перед ним были все Нижние Земли, а у его ноги шел лучший из спутников.
Люра лизнула свой мокрый мех, и Форс уловил ментоимпульс — это была мысль или чувство? Никто из жителей Айри не мог определить, как большие кошки поддерживали связь с людьми, которых они выбирали, чтобы удостоить чести жить вместе с ними. Некогда рядом с человеком жили собаки — Форс читал о них. Но страшная лучевая болезнь оказалась смертельной для собак Айри, и их порода вымерла навсегда.
В результате той же самой лучевой болезни изменились и кошки. Неприручаемые, независимые маленькие домашние животные произвели на свет потомство, большее, чем они сами, по размерам, с более острым умом и более сильное. Смешение с дикими представителями семейства кошачьих с зараженных равнин породило новую мутацию. Существо, которое теперь терлось о ногу Форса, было размером с пуму до Взрыва, но его густой мех был темно-кремового оттенка, темневший на голове и хвосте до шоколадно-коричневого, набор цветов сиамского предка, привезенного в горы женой инженера-исследователя. Глаза Люры были темно-сапфировой голубизны настоящего самоцвета, когти — невероятно острые, она была великолепной охотницей.
Желание охоты и возобладало в ней сейчас. Она привлекла внимание Форса к клочку влажной почвы, в котором глубоко отпечатался след оленя. След был свежий — даже когда Форс рассматривал его, несколько песчинок скатилось с края во впадину следа. У оленей хорошее мясо, а запасов у него немного. Может быть, стоило свернуть в сторону. Ему не нужно было ничего говорить Люре — она уловила его решение и сразу же устремилась по следу. Он осторожно двинулся за ней бесшумным шагом охотника, которому он научился так давно, что уже не мог и вспомнить всех уроков.
След уходил от остатков древней дороги под прямым углом, через линию обвалившейся стены, где из куч земли и кустарника торчали старые потрескавшиеся кирпичные столбы. Вода с листьев и ветвей окатывала обоих охотников, приклеивала домашней выделки краги Форса к его ногам и просачивалась в сапоги.
Он был озадачен. По всем признакам, олень мчался, спасая свою жизнь, и все же, что бы ни угрожало ему, оно не оставило никакого следа. Но Форс ничего не боялся. Он никогда не встречал ни одного живого существа — человека или животного — которое могло бы выстоять под ударами его стрел со стальными наконечниками или существа, с которым он постарался бы избежать встречи лицом к лицу, держа в руках свой короткий меч.
Между горцами и кочевниками-степняками был договор. Звездные Люди часто подолгу жили в сшитых из шкур палатках пастухов, обмениваясь с этими вечными скитальцами знаниями об отдаленных местах. И его отец нашел себе жену среди них. Конечно, между родом человеческим и скрывающимися в руинах Чудищами была война не на жизнь, а на смерть. Но Чудища никогда не осмеливались отходить далеко от своих сырых, дурно пахнущих нор в развалинах зданий, и, разумеется, нечего было бояться встречи с ними в такой вот открытой местности! Поэтому он уверенно и безрассудно, пренебрегая опасностью, пошел за Люрой.
След внезапно оборвался на краю небольшого оврага. Ниже, футах в десяти, вокруг заросших зеленым мхом камней пенился набухший от дождя ручей. Люра легла на живот, подтягивая свое тело к краю оврага. Форс упал наземь и спрятался за кустом. Он знал, что лучше не мешать Люре, когда она умело подкрадывалась к своей жертве.
Когда кончик ее коричневого хвоста вздрогнул, он стал следить за трепетанием боков Люры, которые говорили о готовности к прыжку. Но вместо этого шерсть на хвосте вдруг встала дыбом, а плечи изогнулись, словно для того, чтобы затормозить движение уже напрягшихся для прыжка мускулов. Он уловил ее послание замешательства, отвращения и, да, страха.
Он знал, что его зрение лучше, чем почти у всех обитателей Айри, это он доказывал уже много раз. Но то, что остановило Люру, прекратило ее преследование, исчезло. Верно, выше по течению один из кустов все еще покачивался, словно что-то только что протиснулось сквозь него. Шум воды заглушал все звуки, и хоть он и напрягал свой слух и зрение — ничего не видел и не слышал.
Уши Люры были плотно прижаты к черепу, а глаза превратились в щелки, пылавшие яростью. Но под этой яростью Форс уловил еще одну эмоцию — почти испуг. Большая кошка наткнулась на что-то такое, что ей показалось очень странным и к чему следовало относиться с подозрением. Приведенный в чувство ее посланием, Форс спустился на дно оврага. Люра не сделала никакой попытки остановить его. Что бы там ни встревожило ее, теперь оно исчезло, но он твердо решил посмотреть, какие следы могло там оставить это нечто.
Зеленоватые замшелые камни речного берега были гладкими и скользкими от брызг, и ему дважды приходилось хвататься за кусты, чтобы не упасть в ручей. Он встал на четвереньки, чтобы пробраться через заросли и, наконец, оказался около раскачивавшегося куста.
Впадину в глине заполняла клейкая красная лужа, уже разбавленная дождем и брызгами. Он обмакнул в нее кончик пальца и попробовал на вкус. Кровь. Вероятно, того оленя, которого они преследовали.
Потом, позади углубления, он увидел след исчезнувшего охотника. След четко отпечатался в глине. Он был глубоким, словно оставившее его существо какое-то мгновение балансировало под тяжестью груза, наверное, туши оленя. И он был слишком четок, чтобы ошибиться, — это был отпечаток босой ноги.
Никакой житель Айри, никакой степняк не мог оставить этого следа. Он был узок, одной и той же ширины от пятки до носка, словно оставившее его существо было абсолютно плоскостопным. Пальцы были слишком длинны и очень тонки. Там, где они кончались, были следы — не ногтей, а того, что должно было быть настоящими когтями!
У Форса по коже поползли мурашки. Существо было опасным — именно это слово пришло ему на ум, когда он рассматривал след. Он обрадовался, что не встретился с этим охотником лицом к лицу, но потом устыдился этой радости.
Мимо него протиснулась Люра. Она попробовала кровь изящным языком, а затем лакнула раз-другой, прежде чем подойти и осмотреть его находку. Снова уши прижаты к черепу, рычащие губы сморщены — она демонстрировала свое отношение к исчезнувшему охотнику. Форс приготовил лук к бою. В первый раз он почувствовал холод дня. Он задрожал, когда, плеснув о камни, поток воды окатил его.
С большой осторожностью они вернулись назад, поднявшись вверх по склону. Люра не имела никакого желания идти по следу, который мог оставить неизвестный охотник, и Форс не предлагал ей делать этого. Этот дикий мир был родным домом Люры, и не раз жизнь Звездного Человека зависела от инстинктов его охотничьей кошки. Если Люра не видела причины рисковать своей шкурой, идя вниз по течению ручья, он будет твердо придерживаться ее выбора.
Они вернулись на дорогу. Но теперь Форс использовал охотничьи приемы и тщательно скрывал свой след, как это делают в городских руинах — в тех населенных призраками местах, где смерть все еще поджидала в засаде, чтобы нанести удар по неосторожному путнику. Дождь перестал, но тучи все не рассеивались.
К полудню он подстрелил жирную птицу, поднятую Люрой из кустарника, и они поровну разделили сырое мясо.
Из-за грозы темнота наступала рано. Приближались сумерки, когда они вышли на холм над мертвым городком, в который и вела древняя дорога.

2. В СЕРДЦЕ ВЧЕРАШНЕГО ДНЯ

Городишко, видимо, не был ни большим, ни впечатляющим, даже в дни до Взрыва, когда в нем жили. Но для Форса, который никогда прежде не видел никаких зданий, кроме Айри, он был очень странным и даже немного пугающим. Дикая растительность заполонила все вокруг, и разрушенные дома были теперь только буграми, поросшими зеленью. Одна источенная водой свая на берегу реки, разделявшей городок, отмечала, что здесь был давным-давно рухнувший мост.
Несколько долгих минут Форс в сомнении стоял наверху. В перепутанной буйной растительности внизу было что-то запретное, из окаймляющих впадину руин с вечерним ветром поднимался запах старой плесени. Ветер, грозы и дикие животные слишком долго делали там все, что хотели.
С одной стороны дороги лежала куча проржавевшего металла. Должно быть, подумал Форс, она была остатками машины, такой же, как те, которые люди древних времен использовали для перевозок. Даже тогда она, наверное, была устаревшей. Незадолго до Взрыва Древние создали другие машины, приводимые в движение атомным мотором, иногда Звездные Люди находили их почти невредимыми. Он обогнул обломки и, придерживаясь ниточки разбитой дороги, спустился в город.
Люра рысью бежала рядом с ним, высоко подняв голову и ловя запах каждого достигавшего их ветерка. Скрылся в высокой траве перепел и где-то прокричал дикий фазан. Дважды на фоне зелени отчетливо мелькнул кроличий хвост.
В этой путанице зелени были и цветы, защищавшиеся крючковатыми шипами, несшие их растения переплетались, перепутывались между собой и образовывали барьер, сквозь который он не мог пройти. И вдруг на мгновение пробившийся сквозь облака луч солнца осветил в этой угрожающей растительности алые лепестки цветов. Застрекотали в траве насекомые. Гроза закончилась.
Путешественники выбрались на открытое пространство, со всех сторон окруженное осыпавшимися холмиками зданий. Откуда-то донесся шум воды, и Форс проложил себе путь сквозь заросли растительности туда, где струйка ручейка впадала в созданный человеком пруд.
Вода в Нижних Землях всегда была подозрительна — он это знал. Но вода чистого ручья перед ним была намного соблазнительней затхлого содержимого фляги, весь день висевшей у него на поясе. Люра безбоязненно лакала воду из ручья, мотая головой, чтобы стряхнуть с усов капли. Поэтому он осмелился зачерпнуть пригоршню и осторожно выпил воду.
Пруд находился прямо перед уродливым образованием из камней, которые были когда-то свалены в кучу, образовав грот. И слой листьев, накопившихся там, был сухим. Он прополз внутрь. Наверняка здесь будет безопасно заночевать. Ни в каких старых домах, конечно, никогда не спали. Никогда нельзя было сказать, сохранились ли еще в их гнили призраки древних болезней. Люди погибали, если были беззаботны. Но здесь, среди листьев, он увидел белые кости. Какой-то другой охотник — четвероногий — уже пообедал здесь.
Форс выбросил останки и пошел искать дерево, не слишком намокшее, чтобы оно могло гореть. Среди скопления камней были места, где ветер намел кучки хвороста, и он вернулся к пещере с одной из них. Затем он принес сначала две, а потом три охапки, которые свалил неподалеку от пещерки.
На равнинах костер мог быть с одинаковым успехом и врагом, и другом. Беззаботное обращение с огнем в открытой степи могло служить началом одного из степных пожаров — океана пламени, который будет мчаться вперед, гоня перед собой все живое. Во враждебной стране огонь мгновенно становился предателем. Поэтому, даже когда Форс выложил маленький круг из дров, он заколебался, стоя с кремнем и трутом в руке. Ведь существовал тот таинственный охотник — что, если он притаился теперь в лабиринте разоренного города?
И все же и он, и Люра продрогли и промокли на дожде. Улечься спать в холоде значило подцепить простуду. И хотя, когда это было необходимо, Форс мог переварить сырое мясо, он больше предпочитал жареное. В конце концов, именно мысль о мясе победила его осторожность, но даже когда из кучки дров поднялась тоненькая ниточка дыма, его рука все еще медлила, готовая в любой момент загасить костер. Потом Люра подошла посмотреть на пламя, и он знал, что она не была бы так спокойна, если бы им угрожала какая-то опасность. И зрение и нюх у Люры были намного лучше, чем его собственные.
Позже, из засады, ему удалось подстрелить у пруда трех кроликов. Отдав двух Люре, он ободрал и изжарил третьего. Заходящее солнце было красным, и по старым приметам он мог надеяться, что завтра будет ясный день. Форс облизал пальцы, ополоснул в воде руки и вытер их о пучок травы. Затем, в первый раз за весь день, он открыл сумку, украденную им в Звездном Зале.
Он знал, что было внутри, но впервые за многие годы он держал в руках пачку старых хрупких бумаг и читал слова, заботливо выведенные на них мелким, ровным отцовским почерком. Да, он напел про себя отрывистый мотивчик, он был здесь, кусочек карты, которым так дорожил его отец, — тот, на котором был изображен город на севере, как надеялся отец, безопасный и все же был достаточно большой, чтобы там можно было найти много полезного для Айри.
Но читать шифрованные записи отца было нелегко. Лэнгдон делал их для себя самого, и Форс мог только гадать, что значит «змеиная река к западу от пустошей», «на северо-восток от обширного леса» и все остальное. Ориентиры, указанные на древних картах, теперь исчезли или же так изменились от времени, что человек мог пройти мимо поворота и не обнаружить его. Форс, хмурясь над обрывком карты, из-за которой погиб его отец, начал немного понимать огромность стоящей перед ним задачи. Он знал все безопасные тропы, проложенные за долгие годы Звездными Людьми, только понаслышке. И если он заблудится...
Его пальцы сомкнулись, зажав пачку драгоценных бумаг. Заблудиться в Нижних Землях! Бродить не по тропе!..
Шелковистый мех прижался к нему, и округлая голова ткнулась ему в ребра. Люра уловила этот внезапный укол страха и по-своему отвечала на него. Легкие Форса медленно наполнились воздухом. В сыром воздухе Нижних Земель отсутствовали энергичные уколы холода горных ветров. Но Форс был человеком и он был свободен. Вернуться в Айри означало признать поражение. А если он заблудится здесь, внизу? Тут были обширные земли, можно сделать их своими! Да, он мог идти и идти через них, пока не достигнет соленого моря, которое, как гласила легенда, лежит на краю мира. И все эти земли ждали исследователя!
Он порылся в глубине сумки, лежавшей у него на колене. Кроме записок и обрывка карты он обнаружил компас, который, как он и надеялся, был там, маленькую деревянную коробочку с карандашом, пакет бинтов и мазь для ран, два маленьких хирургических ножа и грубо сработанную записную книжку — дневник Звездного Человека. Но к его огромному разочарованию, записи в ней были всего лишь регистрацией расстояний. Он импульсивно занес на одну из пустых страниц отчет о своем путешествии за день, постаравшись нарисовать странный след. Затем он снова упаковал сумку.
Люра вытянулась на подстилке из листьев, и он улегся рядом с ней, натянув на обоих одеяло. Уже смеркалось. Он подтолкнул дрова к центру костра, чтобы сгорели до конца. Под мягкое мурлыканье Люры, которая вылизывала лапы, выкусывая шерсть между когтями, он опустил отяжелевшие веки. Он перебросил руку через ее спину, и она благосклонно лизнула его своим языком. Рашпиль, прошедшийся по его коже, был последним, что он ясно помнил.
Утром прилетели птицы, целая стая, им не понравилось присутствие Люры. Их бранящиеся крики и разбудили Форса. Он протер глаза и сонно взглянул на серый мир. Люра сидела у входа в пещеру, не обращая ни малейшего внимания на хор голосов над головой. Она зевнула и с некоторым нетерпением оглянулась на Форса.
Он вылез, и, прежде чем умыться в пруду, стащил свою заскорузлую, высохшую одежду. Было так холодно, что его зубы начали выбивать дробь, и Люра отступила на безопасное расстояние. Птицы черной стаей улетели прочь. Форс оделся, зашнуровал свою кожаную куртку-безрукавку, потом заботливо застегнул сапоги и пояс.
Более опытный исследователь не стал бы зря терять время на этот забытый богом городишко. Любая полезная добыча давным-давно была взята или превратилась в хлам. Но это было первое мертвое поселение, увиденное Форсом, и он не мог покинуть его, хотя бы поверхностно не изучив. Он прошел по дороге вокруг площади. Только в одно здание можно было войти. Каменные стены буйно поросли плющом и мхом, а пустые окна слепо глядели на мир. Он зашагал по сухим листьям и траве, скрывавшей широкую лестницу, к большой двери.
Из листвы под ногами донеслось стрекотание потревоженных кузнечиков. Мимо с гудением пролетела оса. Люра ткнула лапой что-то, лежавшее прямо в дверях. Оно вкатилось в полумрак внутри помещения, и они зашли следом. Форс остановился, чтобы потрогать указательным пальцем буквы на бронзовой дощечке: «ПЕРВЫЙ НАЦИОНАЛЬНЫЙ БАНК ГЛЕНТАУНА». Он прочел эти слова вслух, и его голос глухо разнесся по длинному помещению, через пустые ряды ячеек вдоль стены.
— Первый национальный банк, — повторил он. Что такое банк? Он имел об этом лишь смутное представление — какой-то склад. А этот мертвый город, должно быть, Глентаун — вернее, некогда он был Глентауном.
Люра снова нашла свою игрушку и покатила ее по потрескавшемуся полу. Она остановилась, ударившись об основание одной из клетушек как раз перед Форсом. Круглые глазницы полуразбитого черепа обвиняюще уставились на него. Нагнувшись, он поднял его и поставил на полку. Густым клубком поднялась пыль. Кучка монет рассыпалась и полетела в разные стороны, металлически позвякивая.
Здесь было много монет, на всех полках клетушек. Он набрал пригоршню и покатил по полу, чтобы позабавить Люру. У монет не было никакой ценности. Кусок хорошей нержавеющей стали стоило взять с собой, а это нет. Темнота этого места начала угнетать его, и, куда бы он не поворачивался, он чувствовал на себе взгляд черепа. Он вышел, позвав Люру за собой.
В сердце этого города было сыро, воздух здесь имел привкус древнего тлена, смешанный с более свежим запахом гниющего дерева и палой листвы. Он сморщил нос от этого запаха и стал пробираться дальше по улице, карабкаясь по кучам щебня, направляясь к реке.
Эту реку надо было как-то пересечь, если он хотел направиться прямо к цели, намеченной его отцом. Он легко переплыл бы поток этой коричневой воды, все еще мутной от грозы, но он знал, что Люра по доброй воле не пойдет на это, а он, разумеется, не собирался оставлять ее.
Форс двинулся на восток вдоль берега. Нужен был какой-нибудь плот, но для того, чтобы найти деревья, ему придется удалиться от развалин. Его раздражала эта вынужденная потеря времени.
День сегодня был ясный. Поднималось солнце, вода рябила от пятнышек света. Сзади Форс все еще мог видеть подножие гор, а за горами — голубоватые вершины, с которых он спустился двадцать четыре часа назад. Он оглянулся только один раз, все его внимание сосредоточилось теперь на реке.
Через полчаса он наткнулся на находку, которая сберегла ему много часов изнурительного труда. Береговой разлом образовал узкую бухту, в которой во время половодья поднималась вода. Теперь она была наполовину забита плавником, от огромных бревен до аккуратных высохших прутиков, которые Форс легко мог сломать двумя пальцами. Ему нужно было только нагнуться и выбрать нужное.
К полудню у него был готов плот. Грубый, не предназначенный, разумеется, для долгого плавания, он должен был помочь им переправиться на другой берег. У Люры были свои основания не доверять этой ненадежно связанной платформе. Но когда Форс отказался оставаться в безопасности на берегу, она влезла на плот, осторожно пробуя его лапой перед каждым шагом. Только посередине плота она со вздохом уселась на задние лапы. Форс с силой оттолкнулся шестом.
Ненадежное сооружение стало кружиться и Форс был вынужден с этим бороться. Однажды шест попал в илистую отмель, и его чуть было не выдернуло из рук. Соленый пот ел его губы и обжигал покрывшиеся волдырями руки. Он видел, что хотя поток и нес их вниз по течению, они все же медленно приближались к противоположному берегу.
Солнечные лучи, отражавшиеся от воды, согревали их, от этого хотелось пить, и все остальное время Люра издавала слабые мяукающие стоны, жалея себя. Все же она довольно скоро привыкла к новому способу передвижения, села и стала внимательно смотреть, как выпрыгивает рыба, чтобы проглотить зазевавшуюся муху. Они проплыли мимо кучи распавшихся обломков, которые, должно быть, были остатками судна, и дважды они проплывали между опорами давно исчезнувших мостов. До Взрыва это была густонаселенная территория. Форс попытался представить, на что было похоже, когда в городках жили, дороги были забиты транспортом, по реке плавали суда...
Течение несло их приблизительно туда, куда им было надо, на восток, и Форс не старался как можно быстрее достигнуть другого берега. Но когда часть их ненадежного плота вдруг отломилась и пустилась в собственное плавание, он сообразил, что такая беззаботность к добру не приведет и заработал шестом, чтобы вырваться из течения и достичь берега. Вдоль реки тянулись обрывы, и он с беспокойством пытался найти бухточку или отмель, где можно было бы высадиться.
Наконец он нашел маленькую бухту, где берег обвалился, и два дерева образовали небольшую преграду. Он с большим трудом повел к ним плот. Тот задрожал под напором потока и остановился. Люра не стала ждать, и одним прыжком оказалась возле корней. Форс подхватил свои вещи и отправился за ней, и как раз вовремя, потому что плот разломился, закружился и его обломки понеслись дальше в потоке воды.
С трудом вскарабкавшись вверх по вязкому глинистому обрыву, они снова вышли на открытую местность. Трава здесь была высока, по земле пыльными заплатами раскинулись кусты, и то тут, то там виднелись скопления молодых деревьев, снова покрывших древние поля. Но здесь дикая растительность еще не совсем заполонила землю, веками обрабатывавшуюся плугом и жаткой.
Люра дала ему знать, что они последний раз обедали довольно давно, и она намерена позаботиться о пополнении их продовольственных запасов. Она пересекла нечеткую границу древних полей с мрачной целеустремленностью в каждом движении ее грациозного кошачьего тела. Из-под ее ног выпорхнула куропатка, и повсюду бегали кролики, но она с пренебрежением отворачивалась от такой мелкой дичи, устремившись дальше, к склону, поросшему деревьями, почти настоящим лесом. Форс далеко отстал от нее.
Она остановилась на полпути. Кончик ее хвоста затрепетал, между зубов на мгновенье показался красный кончик языка. Затем она снова исчезла, растаяла в высокой траве бесшумно и без усилий, словно была всего лишь мимолетным ветерком. Форс шагнул назад, в тень высокого дерева. Это была охота Люры, и он не должен был мешать.
Он осмотрел колыхавшуюся траву. Похоже, это был какой-то злак, не совсем созревший, потому что у него еще только формировался колос. Небо было голубое, по нему плыли небольшие белые облака, кажется, их никогда не рвали ураганные ветры, хотя у ног его лежала ветка, сорванная и сломанная вчерашней бурей.
Хриплый рев вырвал его из полудремы. Он застыл с луком в руках. Затем последовал пронзительный визг — боевой клич Люры. Форс побежал на звук вверх по склону. Но осторожность охотника удерживала его в зоне укрытий в поле, так что он не выскочил опрометчиво на поле боя.
Люра взяла-таки крупную дичь! Он уловил блики солнечного света на ее рыжеватом мехе. Она отпрыгнула от неподвижного красно-коричневого тела как раз вовремя, чтобы избежать нападения огромного зверя. Дикая корова! И Люра задрала ее теленка!
Стрела Форса была уже в воздухе. Корова снова взревела от боли и вскинула злую рогатую голову. Она, спотыкаясь, побежала к теленку и захрапела в бешеной ярости. На широких ноздрях выступила алая пена и животное, споткнувшись, упало на колени и свалилось на бок. Над зарослями густой травы мгновенно появилась круглая голова Люры, она выскочила к своей добыче. Форс вышел из-за деревьев, за которыми он прятался. Будь это в его власти, он бы эхом откликнулся на довольное мурлыканье Люры. Стрела попала точно в цель.
Жалко, что приходилось бросать все это мясо. Тут его было на неделю для трех семей в Айри. Он с сожалением пнул корову носком сапога, прежде чем начать свежевать теленка.
Он мог, конечно, попытаться завялить мясо. Но он не был уверен в своем умении и все равно не смог бы унести его с собой. Поэтому он начал готовить мясо на несколько дней, чтобы захватить с собой, а всласть попировавшая Люра спала под кустом, время от времени приподымаясь, чтобы прихлопнуть собравшихся на ней мух.
Ночью они разбили лагерь недалеко от места охоты, возле старой стены. Кучи битого камня превратили ее в убежище, которое могло защитить, если в этом вдруг возникнет нужда. Но они не спали по-настоящему. Свежее мясо, оставленное ими позади, привлекло хищников. Раздался вопль, потом другой, по-видимому изданный дикими родичами Люры, и она рыкнула в ответ. Затем, перед самым рассветом, раздался лающий вскрик, который Форс не смог узнать, как ни сведущ он был в лесных науках. Но Люра, услышав его, взбесилась, зафыркала от ненависти, шерсть у нее на спине встала дыбом.
Рано утром Форс двинулся в путь. Он пробирался по открытым полям, следуя показаниям своего компаса. Сегодня он не искал укрытия и не был так осторожен. Он не видел угрозы в этих заброшенных полях. Что это там, в Айри, так много говорили об опасностях, подстерегавших человека в Нижних Землях? Конечно, человеку надо было держаться подальше от «голубых» районов, где даже после всех прошедших лет радиация по-прежнему убивала. И всегда надо было опасаться Чудищ — разве Лэнгдон погиб не от их рук? Но, насколько знали Звездные Люди, эти кошмарные твари жили в развалинах древних городов и на открытой местности их нечего было опасаться. Эти поля наверняка так же безопасны для человека, как и горные леса, окружавшие Айри.
Он сделал небольшой поворот и неожиданно увидел нечто, что заставило его окаменеть. Здесь была дорога — но какая! Роскошная бетонная полоса была раза в четыре шире любой дороги, когда-либо виденной им, — это были идущие рядом две дороги с полоской земли между ними, две гладкие дороги от одного горизонта к другому.
Но примерно в двухстах ярдах от того места, где он стоял разинув рот, дорога была перекрыта грудой ржавого металла. Барьер из разбитых машин перегораживал ее от кювета до кювета, Форс медленно приблизился к завалу. В этой чудовищной горе было что-то запретное — даже при том, что он знал, что она простояла так, наверное, уже лет двести. Из травы перед завалом спрыгнули черные кузнечики, и пробежала по пустынному бетону мышь.
Он обогнул груду разбитых машин. Они, должно быть, ехали по дороге колонной, когда смерть неожиданно нанесла по ним удар. Одни машины врезались в другие или превратились в кучу бессмысленных обломков. Некоторые машины стояли в отдалении, словно умирающие водители смогли остановить их в безопасном месте.
Форс попытался определить их контуры и сравнить с тем, что он видел на древних фотографиях. Вот... это, конечно, был «танк», одна из движущихся бронированных крепостей Древних. Его пушка все еще вызывающе целилась в небо. Он стал считать: два, четыре, пять, а потом сдался.
Перед гибелью колонна машин растянулась почти на милю. Форс пробирался рядом с ней вдоль дороги по пояс в траве. Он испытывал странное отвращение при мысли о том, чтобы подойти к мертвым машинам, и не испытывал никакого желания прикасаться к мертвым кускам ржавого металла. Тут и там он видел ржавые машины, двигавшиеся с помощью атомной энергии, казавшиеся почти нетронутыми. Но они тоже были мертвы. Все они умерли ужасной смертью. Он испытывал странное чувство гадливости даже от того, что находился поблизости от них.
На движущихся крепостях были пушки, которые все еще были подняты и готовы к стрельбе, и там были люди, сотни людей. Форс видел белые кости, перемешанные с ржавым металлом и пылью, нанесенной за много лет ветрами и бурями. Пушки и люди — куда все это двигалось, когда наступил конец? Тут не было ни одного кратера, которые, как говорили ему, должны были находиться в тех местах, где упали бомбы, — только разбитые машины и люди, словно смерть пришла как туман или ветер.
Пушки и люди на марше — может быть, чтобы отразить нападение вторгшихся захватчиков. Драгоценная книга записей радиограмм раз или два говорила о захватчиках, пришедших с неба, — врагах, которые нанесли удар с невероятной быстротой. Но, в свою очередь, что-то случилось и с этими захватчиками — иначе почему эта земля не стала их собственностью? Ответа на этот вопрос он, вероятно, никогда не получит.
Форс достиг конца мертвой колонны. Но он продолжал идти по земле, поросшей травой до тех пор, пока он не миновал подъем и не мог больше видеть останки древней войны. Только тогда он снова решился идти по дороге Древних.

3. ТЕМНОКОЖИЙ ОХОТНИК

Примерно через полмили дорога исчезла в тени леса, у Форса стало легче на сердце. Эти открытые поля были слишком чужими для человека, рожденного хоть и в горах, но под густой завесой деревьев вроде той, что стояла теперь перед ним. Среди них он чувствовал себя как дома.
Он пытался вспомнить обозначения на большой карте, висевшей на стене Звездного Дома. После возвращения каждого исследователя-бродяги на ней появлялась крошечная пометка. Эта северная дорога пересекла владения свободных степняков. А у степняков были лошади — бесполезные в горах и поэтому не приручавшиеся его народом — но необходимые в этой стране обширных плоских полей и дальних расстояний. Если бы у него сейчас была лошадь...
Лесная прохлада окутала их, Форс и Люра сразу же почувствовали себя дома. Они бесшумно двинулись дальше, их шаги вызывали легчайший шорох. Легкий порыв ветра донес запах, заставивший их вздрогнуть...
Дым горящего дерева!
Мысли Форса встретились с мыслями Люры, и он получил согласие. Она некоторое время постояла, исследуя воздух своим чутким носом, а затем свернула в сторону, протиснувшись между двумя березами. Форс двинулся за ней. Ветер исчез, но появился какой-то новый запах. Они приближались к воде, причем к стоячей, — иначе было бы слышно журчание.
Впереди в листве деревьев был просвет. Он увидел, что Люра прижалась к поверхности камня почти такого же цвета, как и ее кремовая шкура. Она распласталась и поползла. Он пригнулся и пополз за ней, обдирая о камни ладони и колени.
Они лежали на выступе скалы, нависавшей над поверхностью окруженного лесом озера. Неподалеку струилась ниточка ручейка, вытекавшего из озера, и Форс заметил два островка, ближайший из которых соединялся с берегом цепочкой выступающих над водой камней. На этом островке согнулся некто, занятый приготовлением еды на костре.
Чужак наверняка не был горцем. Его широкоплечее мускулистое бронзовое тело было голым до пояса, и кожа его по цвету была намного темнее, чем у самых загорелых жителей Айри. Волосы на круглой голове были курчавые и черные. У него были резкие черты лица, широкогубый рот, плоские скулы и огромные широко расставленные глаза. Единственным его одеянием была юбка-килы, удерживаемая на теле широким поясом, с которого свисали украшенные темляком ножны. Сам нож, почти восемнадцать дюймов голубоватой стали, сверкал в его руках. Он быстро чистил только что пойманную рыбу.
Неподалеку от его плеча в землю были воткнуты три копья с короткими древками. На конце одного из них висело одеяло из грубой красноватой шерсти. От костра, разложенного на плоском камне, поднимался дым, но было не ясно, остановился чужак только для того, чтобы перекусить, или же он разбил здесь лагерь.
Занимаясь делом, рыбак напевал тихую монотонную мелодию, которая, когда Форс прислушался к ней, странно повлияла на него, вызвав у него неприятную дрожь. Это был и не степняк. Форс был также уверен, что он не следил за одним из Чудищ. Немногие горцы, пережившие встречу с ними, рисовали совсем иную картину — Чудища никогда не занимались мирным рыболовством и у них не было таких умных приятных лиц.
Этот темнокожий пришелец был совсем другой породы. Форс положил подбородок на сложенные руки и попытался определить предков этого чужака по имевшимся у него данным — это было долгом исследователя.
Отсутствие одежды — это означало, что он привык к более теплому климату. Такую одежду здесь можно было носить только до наступления осени. У него были эти копья и... да, вот за ними лежат его лук и колчан со стрелами. Но лук его был намного короче, чем у Форса, и, похоже, был сделан не из дерева, а из какого-то темного материала, отражавшего свет солнца.
Он, должно быть, прибыл из страны, где его раса была всемогущей и ей нечего было опасаться. Поэтому он открыто разбил лагерь и пел, готовя рыбу, словно его не заботило, что он привлекает этим внимание. И все же он остановился на острове, где было легче защититься от нападения, чем на берегу.
Как раз в это время рыбак насадил рыбу на заостренный прут и начал печь ее. Потом встал на ноги и швырнул леску с наживкой обратно в воду. Форс моргнул. Человек на острове был на четыре-пять дюймов выше самых высоких жителей Айри, и шапка стоящих торчком волос могла добавить не более двух дюймов к его росту. Когда он стоял там, все еще напевая про себя и умело поводя рукой леску, он представлял картину силы и мощи, которая могла бы нагнать страху даже на Чудище.
До них донесся запах рыбы. Люра издала слабый, почти неслышный звук. Форс заколебался. Не следует ли ему окликнуть темнокожего охотника, подать знак мирных намерений и попытаться установить с ним дружеские отношения, или...
Этот вопрос решили за него. Темнокожий охотник скрылся — так быстро, что Форс от удивления раскрыл рот. Копья, одеяло, лук, колчан и жареная рыба исчезли вместе с ним. Куст шевельнулся, а затем стало тихо. Только на пустынном галечном пляже горел костер.
Ветер донес до них крик, глухой топот, и на берег озера рысью вылетел табун лошадей, большей частью кобыл, с бегущими рядом жеребятами. Их погоняли двое всадников, пригнувшихся почти к самым холкам своих лошадей, чтобы избежать низко нависших хлещущих веток деревьев. Они подогнали лошадей к воде и стали ждать, пока те напьются.
Форс почти забыл о темнокожем охотнике. Лошади! Он видел их на картинках. Но живые лошади! Вековая мечта его расы — заполучить одну из них — вызвала странный зуд в его бедрах, словно он уже вскочил на одну из этих гладких спин.
Один из табунщиков спешился и теперь вытирал ноги своей лошади сорванным на берегу пучком травы. Он, несомненно, был степняком. Его зашнурованная на груди кожаная безрукавка была почти такая же, как у Форса, но его краги, отполированные многими часами верховой езды, были из шкур. У него были волосы до плеч как знак свободного рождения, и им не давала спадать на глаза широкая лента. На ленте был изображен знак его семейного клана и племени. Длинная пика, страшное оружие в руках всадников, висела на петлях у его седла. Вдобавок ко всему, на поясе у него висел кривой, предназначенный для рубки, меч, являвшийся отличительным признаком степняков. Форс еще раз прикинул, не стоит ли ему начать с ними переговоры. Но и на этот вопрос он также быстро получил ответ. Из леса выехали еще двое всадников, это были мужчины постарше. Один из них был вождем или вторым по рангу в клане степняков — на металлическом значке его налобной ленты отразилось солнце. Но другой...
Форс дернулся, словно стрела попала ему между лопаток. Люра, уловив его испуг, издала одно из своих беззвучных рычаний.
Это был Ярл! Но Ярл был Звездным Капитаном, освобожденным от путешествий в Нижние Земли. Он уже два года не занимался изысканиями. Его долгом было оставаться в Айри и распределять задания между другими Звездными Людьми. Но он был тут, скачущий бок о бок с вождем степняков, словно он был каким-то учеником бродяги-изыскателя. Что привело Ярла в Нижние Земли вопреки всем правилам и обычаям?
Форс моргнул — ответ на это был. Неприкосновенность Звездного Дома никогда раньше не нарушалась. Должно быть, это его преступление заставило Ярла спуститься с гор. И если его, Форса, возьмут в плен — какая кара будет за такую кражу? Он этого не знал, но воображение выдало ему множество разных вариантов. И все они были суровы. В то же время он мог только оставаться там, где был, и молиться, чтобы его не заметили.
К счастью, почти все лошади уже напились и повернули прочь от озера. Форс с тоской следил за ними. Одолжив у лошади ее четыре ноги и сберегая свои две, он вполне мог оказаться вне досягаемости Ярла прежде, чем Звездный Капитан узнает о его присутствии. Он был слишком высокого мнения о Ярле, чтобы думать, что тот не сможет обнаружить его след в ближайшие два-три дня.
Пока один пастух садился в седло, другой отогнал от воды последних двух лошадей. Ярл и вождь все еще сидели, беседуя и глядя на другую сторону озера. Форс молча сносил укусы мух, налетевших с табуном лошадей, но Люра снова тихо заворчала. Она хотела убраться отсюда. Она отлично знала, что если она не хотела оставить за собой след, то его и не останется. Сам Форс не мог на это надеяться, поэтому он колебался до тех пор, пока нетерпение кошки или какая-то перемена в направлении ветра не донесли запах Люры до мирно пасшегося табуна.
В мгновение возникла дикая сумятица. Лошади пронзительно ржали. Кобылы обезумели от страха за своих жеребят, бегали по берегу и прорывались между всадниками, мчась вперед, прочь от этого опасного места. Степняки были захвачены врасплох. Одного из них увлек табун, и он старался восстановить власть над своим конем; другой лишь мог скакать за сорвавшимся с места табуном.
Вождь поскакал за ними с пикой в руке. Но Ярл некоторое время оставался на месте, осматривая сузившимися глазами берега озера. Форс распластался на камне, посылая Люре приказ сделать то же. К счастью, Ярл находился на противоположной стороне озера. Звездный Капитан не мог тягаться в остроте зрения с теми, кого он выслеживал. Но как далеко видел Ярл, Форс не знал.
Едва смея дышать, кошка и юноша медленно отползли назад. Ярл оставался на месте, настороженный, следящий. Затем раздался стук копыт, как раз в то время, когда ноги Форса коснулись земли. Самым быстрым шагом, возможным в лесу, Форс направился на север, прочь от лагеря степняков, который, находился где-то на другой стороне озера. Ему была нужна лошадь, но не настолько, чтобы посметь храбро встретиться с Ярлом и заполучить ее. Форс искренне уважал способности Звездного Капитана.
Он гадал, что же делал тот охотник на острове — не уходил ли он тоже от лагеря степняков. Он-то хоть мог взять с собой ту жареную рыбу. Форс на ходу пожевал пригоршню сушеного зерна из своего неприкосновенного запаса и несколько ломтей копченого мяса. Остальное он отдал Люре, которая уничтожила все это в мгновение ока. На десерт он на ходу сорвал с кустов несколько полусозревших ягод. Но в желудке все еще оставалось ощущение пустоты, усиливающееся по мере того, как тени становились длиннее.
Они воспользовались впадающим в озеро ручьем в качестве ориентира. Деревья вокруг становились все реже, появлялось все больше открытых полян, где деревья перемежались с густой травой, и Форс понял, что конец леса уже близок. Он остановился и попытался составить план. В лесу он был дома и знал, как там уничтожить свой след. С другой стороны, в открытой местности, на некогда обрабатываемых полях, можно сберечь больше времени и пройти еще много миль, прежде чем наступит ночь. Степные охотники — они были людьми, которые передвигаются только на лошадях, и поэтому любую погоню будет легко заметить. И еще в степи было множество рощиц и тянущиеся заросли кустарника, чтобы в случае чего можно было найти в них убежище. Он решил рискнуть.
С кучи камней коричневое животное с черной мордой внимательно наблюдало за ним. Оно молниеносно исчезло, когда из зарослей высокой травы показалась голова Люри. Больше они никого не видели, пока не обогнули догнивающие бревна фермы, лишь случайно не свалившись в полуоткрытый погреб.
Форс крикнул, и в ответ раздался какой-то звук. Услышав его, юноша потянулся к рукоятке своего меча. Он резко обернулся, обнажив клинок. Уродливое голое розовое рыло, все в пятнах земли и грязи, высунулось из спутанных кустов. Его страшные клыки отражали солнечный свет. Форс отшвырнул от себя сумку и лук и, пригнувшись, ждал нападения этого одного из самых опасных животных — дикого кабана.
Как Форс и ожидал, кабан свирепо бросился вперед, стремясь пропороть клыками ноги юноши. Он нанес удар, но эта тварь увернулась, и хотя вдоль ее головы и плеча появилась красная полоса, из которой капала кровь, это не убило кабана. Он громко хрюкнул, и послышалось ответное хрюканье. У Форса пересохло во рту — он оказался лицом к лицу с целым стадом свиней!
Позади лежала куча гнилых бревен, бывших когда-то стеной небольшого здания. Сгнив, они превратились в труху, и стена опасно наклонилась над погребом. Если он прыгнет к ней, она вполне может провалиться.
Из кустов раздался визг боли и ярости. Кабан вскинул свою клыкастую голову и стряхнул пену. Его глаза на черно-белой морде были красными и злыми. Со стороны стада донесся еще один визг, и на этот раз вслед за ним послышалось ответное рычание. Форс испустил вздох благодарности.
Люра держала стадо под наблюдением. Те, кто поменьше и послабее, наверняка будут сломлены и рассеянны благодаря ее острым клыкам. Но только не этот старый вожак. Он был хитер, на его шкуре было достаточно шрамов и проплешин, чтобы понять, что он выходил победителем из многих битв. Раньше он всегда побеждал и поэтому был уверен в победе и сейчас. И снова атака!
Уходя от опасности, Форс отскочил влево и рубанул кабана. Удар пришелся поперек ухмыляющейся дьявольской морды, отрубив ухо и выбив красный глаз. Кабан затряс головой, истекая кровью, и завизжал от ярости и боли. От болевого шока он потерял свою хитрость и желал теперь только распороть и растоптать пляшущую перед ним фигурку — уничтожить врага...
Когда Форс увидел, как напряглись массивные плечи кабана, он сделал шаг назад, нащупывая твердый упор для маневра, — и он чуть не проиграл бой. Его каблук застрял, и нога словно попала в капкан. Он все еще пытался освободиться, когда кабан в третий раз бросился в атаку.
Все эти попытки освободиться лишили Форса равновесия, и он почти упал вперед, прямо на спину обезумевшей твари. Его ногу пронзила острая боль, а ноздри забила вонь. Он яростно ударил мечом и почувствовал, как сталь скользнула по кости и вонзилась глубоко под драную шкуру кабана. Кровь фонтаном ударила на них обоих, а потом меч вырвало из скользкой от крови руки; кабан вырвался, прошел несколько шагов и тяжело упал, между его мощными плечами торчала рукоятка меча. Форс раскачивался взад и вперед. Лицо его исказилось от боли, а пальцы пытались оторвать ткань вокруг рваной, обильно кровоточившей раны на наружной стороне левой ноги, выше колена.
Из кустов вышла Люра. На ее обычно совершенно чистой шкуре были видны какие-то неопрятные пятна, и она, казалось, была очень довольна. Проходя мимо кабана, она зарычала и ударила тушу передней лапой.
Форс вытащил каблук из гнилой доски, в которой тот застрял, и пополз к Звездной Сумке. Сейчас он нуждался в воде — но ее разыщет Люра. Самое худшее заключалось в том, что ему на некоторое время предстояло охрометь. Хорошо, если ему не придется задержаться тут на несколько дней.
Люра нашла воду — родник позади фермы, и юноша со стонами боли подполз к нему. Он разжег костер из сухих прутиков и поставил на огонь кастрюльку чистой воды. Теперь он был готов к самому худшему — клыки кабана были очень грязными и поэтому смертельно опасными.
Стиснув зубы от боли, он оторвал кусок ткани от краг и обнажил кожу вокруг все еще кровоточившего пореза. Затем Форс бросил в кипящую воду немного бальзама для ран из Звездной Сумки. Секрет этого бальзама был известен только Целителю племени и Звездному Капитану. Это была мудрость древних дней, спасшая немало жизней. Смазанная бальзамом рана не гноилась.
Форс остудил воду до терпимой температуры, а затем вылил больше половины в рваную рану в коже и мышцах. Он сунул дрожавшие пальцы в оставшуюся в кастрюльке воду и продержал там с минуту, прежде чем открыть пакет с бинтами. Концом мягкого материала он обмыл ногу и осторожно обтер рану. Затем он намазал на него немного неразогретой пасты и туго прибинтовал к ране пластырь. Кровотечение почти прекратилось, но рана горела, как в огне, почти до кости, так что в глазах у Форса потемнело. Он действовал по инструкциям, которые вдалбливали в него со времен его первой же охотничьей экспедиции.
Наконец, он затушил костер и тихо лег. Люра вытянулась рядом с ним и положила свою бархатную лапу ему на руку. Она утешающе замурлыкала, и ласкаясь, несколько раз лизнула его своим шершавым языком. Жжение в ноге ослабло, а может быть, боль становилась для него привычной. Он уставился на небо. Его расчерчивали широкие розово-золотистые полосы, должно быть, скоро наступит закат. Надо найти укрытие. Но двигаться было трудно, а нога так одеревенела, что даже когда он встал и начал подтягиваться вперед, цепляясь за кусты, то передвигался очень медленно.
Люра спустилась вниз по склону, и он поковылял за ней, радуясь, что большую часть склона покрывала только трава. Она направилась к ферме, но он не окликнул ее: Люра искала для них укрытие, и она найдет его, если оно существует.
Она привела его к самому крепкому дому, который они видели с тех пор, как покинули Айри, — однокомнатному зданию с каменными стенами. Форс понятия не имел, чего оно построено. Но там была только одна дверь, никаких окон, а часть крыши еще была на месте. Здание служило неплохим укрытием, и его легко можно было защитить.
Мелкие хищники уже занялись трупами свиней, а с наступлением темноты запах крови привлечет и более грозных хищников. Он не забыл о драках над трупами коровы и теленка. Поэтому Форс соорудил из камней перед дверью нечто вроде баррикады и решил развести костер. Стены укроют его от всех, кроме птиц.
Форс поел сушеного зерна из своих припасов. Люра перепрыгнула через баррикаду и пошла охотиться для себя, рыская в сумраке позднего вечера. Форс подкладывал топливо в свой маленький костерок и пристально вглядывался в сгущавшуюся темноту. Над раскидистыми ветвями древних садовых деревьев пляшущими искорками роились светлячки. Он наблюдал за ними, прихлебывая воду из фляги. Боль в ноге теперь стала пульсирующей, она ударяла ему в голову и затихала где-то в макушке — тук-тук-тук...
Затем Форс внезапно сообразил, что этот постоянный ритм порожден не болью и лихорадкой. Это был настоящий звук, раздававшийся в ночном воздухе, низкие, хорошо слышимые размеренные ноты, не имевшие ни малейшего сходства со всеми слышанными им ранее естественными звуками. Что-то в нем было похоже на странную тихую песню того рыбака. Если что-то похожее на ту песню выстукивалось сейчас на барабане...
Форс рывком поднялся на ноги. Лук и меч были под рукой. Ночь, которая для него никогда не была такой темной, как для других, была мирной и пустынной за исключением этого отдаленного сигнала. Затем он стих, внезапно, почти на середине ноты, как будто навсегда. Он понял, что не услышит его вновь. Но что это могло означать?
Звук был хорошо слышен в этих Нижних Землях — даже если у других слушателей не было остроты слуха Форса. Посланное с помощью такого барабана сообщение могло быть услышано за много миль.
Ногти Форса впились в ладони. Снова послышался звук, доносившийся издалека с юга, — настолько слабый, что он мог быть всего лишь порождением его воображения.
Но он не верил в это. Барабанщик получил ответ. Форс отсчитывал секунды себе под нос — пять, десять, пятнадцать, а затем снова тишина. Он попытался обдумать свои впечатления об этом рыбаке — и снова пришел к тому же выводу. Тот не был уроженцем Нижних Земель, и это означало, что он, вероятно, был разведчиком, изыскателем с юга. Кто или что сейчас двигалось в эти земли?

4. ЧЕТЫРЕ НОГИ ЛУЧШЕ ДВУХ

Еще до рассвета пошел дождь, непрерывная, постоянная морось, которая могла продлиться не один час. Рана Форса затянулась, и он постарался переползти в угол хижины, где проломленная крыша все еще давала некоторую защиту. Люра прижалась к нему, и тепло ее мохнатого тела было единственным удобством. Но Форс не мог больше провалиться в тот беспокойный, с обрывочными сновидениями сон, в котором он находился большую часть ночи.
Покой ему отравляла мысль о предстоящем дневном путешествии. Долгая ходьба вновь открыла бы его рану, и он думал, что у него было несколько приступов лихорадки. И все же он должен был найти пищу и лучшее убежище. И тот барабанный бой... Он не был в состоянии драться, и поэтому хотел убраться отсюда — и побыстрее.
Как только рассвело настолько, чтобы различить черную линию на белой бумаге, он достал обрывок карты, пытаясь определить свое теперешнее положение, — если это место вообще было обозначено на этом клочке. Там были нанесены крошечные красные цифры — расстояния в милях Древних, если придерживаться дорог. По его подсчетам, он был еще в трех днях пути от города — если, конечно, он находился именно там, где предполагал. Три дня пути для сильного и не знающего усталости путешественника, а не для хромого калеки. Была бы у него сейчас лошадь...
Но он вспомнил о Ярле и о табунщиках и выбросил это из головы. Если он отправится в лагерь степняков и попытается сторговаться, то Звездный Капитан прослышит об этом. А новичку украсть коня из хорошо охраняемых табунов, даже если бы он и владел всеми своими конечностями, было почти невозможно. Но он не мог избавиться от своего желания, даже повторяя этот аргумент, полный здравого смысла.
Люра отправилась поохотиться. Она принесет добычу. Форс подтянулся, поднимаясь на ноги, и стиснул зубы от боли в левой половине тела, вызванной этим движением. Ему понадобится какой-нибудь костыль или трость, если он хочет идти дальше. В пределах его досягаемости, среди дров, была часть ствола молодого деревца. На вид она была почти прямой и он отсек ветви и обтесал ее ножом. С помощью этого импровизированного костыля он смог передвигаться, и чем больше он двигался, тем больше пропадала его одеревенелость. Когда вернулась Люра, волоча в зубах жирного индюка с розовыми перьями, он был в приподнятом настроении и был готов позавтракать.
Но они передвигались совсем не быстро. Форс шипел сквозь стиснутые зубы, когда его вес время от времени слишком сильно перемещался на левую ногу. Он инстинктивно свернул на то, что раньше было подъездной дорогой, связывавшей ферму с автострадой, и теперь протискивался между выросших на ней кустов, тяжело опираясь на палку.
Дождь превратил каждый открытый клочок земли в мягкую грязь, и Форс боялся поскользнуться и упасть. Люра продолжала постоянно выть, жалуясь на погоду и на их медлительность. Но она не убежала вперед одна, как она могла бы сделать, и Форс все время разговаривал с ней.
Подъездная дорога вывела их к автостраде. Он свернул на нее, поскольку она шла в нужном ему направлении. На бетон нанесло землю, образовавшую слой почвы, в него пустили корни колючие растения, но даже несмотря на это старая дорога была лучше для передвижения хромого, чем раскисшая земля. Люра бежала впереди, разведывая дорогу, шныряла в кустах и в высокой траве вдоль обочины древней автострады, нюхала ветер в поисках чужих запахов, то и дело энергично мотая головой и лапами, чтобы стряхнуть с них осевшие капли воды.
Она вдруг неожиданно выскочила из кустов к Форсу и толкнула его всем своим телом, мягко вынуждая отступить к тянувшемуся неподалеку кювету. Он уловил ее настоятельное предупреждение и пополз в укрытие со всей возможной в его состоянии скоростью. Когда он привалился к липкой красной стенке глинистого обрывчика, упершись в дно руками, то почувствовал содрогание земли задолго до того, как услышал стук копыт. Затем в поле его зрения появился бежавший легкой рысью по старой дороге табун лошадей. Мгновение-другое Форс искал взглядом табунщиков, а затем понял, что ни на одной из лошадей не было пятен яркой краски, которой степняки отмечали свою собственность. Эти лошади, должно быть, были дикие. Там было несколько кобыл с жеребятами, храпящий жеребец со следами боевых шрамов на плечах, и несколько свободно бегающих молодых лошадок.
В табуне была одна гнедая кобыла без жеребенка с грубой неухоженной шкурой и усаженными репейником хвостом и гривой. Она то и дело останавливалась, чтобы набрать полный рот травы, за что, наконец, заработала от жеребца болезненный укус. Она взвизгнула, проворно лягнула копытами, и быстро поскакала, вырываясь перед остальным табуном. Форс с сожалением смотрел, как она убегала. Имей он две здоровые ноги, она, возможно, стала бы его пленницей. Но сейчас об этом было бесполезно и думать.
Табун свернул за поворот и скрылся из виду. Форс передохнул и вылез обратно на дорогу. Люра бежала впереди, вытирая передние лапы о травяной ковер и пристально глядя вслед исчезнувшим лошадям. По ее мнению, не было никакой разницы между одним из этих жеребят и задранным ею теленком. Они оба были мясом и, таким образом, годились в пишу. Она очень хотела пойти по следу такого обилия пищи. Форс не стал с ней спорить. Он все еще думал о кобыле, которая бегала так свободно и повиновалась только своим желаниям.
Не прошло и часа, как они снова догнали табун. Дорога неожиданно начала спускаться в чашеобразную долину. На дне ее высоко поднималась густая трава. Табун пасся там, а на полпути вверх по склону стоял на страже жеребец.
Форсу бросился в глаза остов здания, находившийся почти на самом дне долины. Пожар так повредил его внутреннюю часть, что остались только крошащиеся кирпичи наружных стен. Он внимательно изучил это здание, а потом попытался рассмотреть пасшихся за ним лошадей.
Кобыла паслась в стороне от табуна, неподалеку от здания. У него был шанс — очень маленький шанс.
Почти все будет зависеть от действий Люры, а она его еще никогда не подводила. Он повернулся к большой кошке и постарался мысленно воспроизвести все, что ей предстояло сделать. Он дважды медленно обдумал каждый пункт, затем Люра пригнулась и исчезла в трава
Форс вытер со лба пот и капли дождя и, в свою очередь, начал спускаться вниз, пробираясь через лабиринт куч разбитых кирпичей. Они никогда бы не смогли сделать этого, если бы ветер не дул в нужную им сторону. Но все-таки удача была на их стороне. Он вскарабкался на уступ над самой широкой брешью в каменной стене и смотал с пояса легкую прочную веревку, такую носили все горцы. На ее конце была крепкая петля, которую он держал в руке. Хорошо, дождь не подмочил ее. Теперь.
Он свистнул чистым призывным свистом одной из полевых птиц Айри. И скорее понял, чем увидел, что Люра заняла позицию и приготовилась выполнять его замысел. Если бы только этот ветер продержался еще немного...
Вдруг кобыла вскинула голову, захрапела и с подозрением уставилась на кусты. Жеребец сразу же заржал и яростно бросился вперед. Его отделяла от этого места почти вся долина, и он остановился, чтобы отослать остальной свой гарем подальше от опасности, прежде чем броситься на помощь кобыле. Кобыла хотела последовать за табуном, но невидимая угроза теперь явно находилась между ней и свободой. Она повернулась на задних ногах и поскакала назад, к развалинам, где ее поджидал Форс. Она дважды пыталась прорваться к своим подругам, но оба раза снова была вынуждена повернуть в прежнем направлении.
Форс намотал веревку на локоть. Ему оставалось только довериться умению Люры и ждать. Эти секунды показались ему неимоверно долгими. Наконец, кобыла, с побелевшими от ужаса глазами, пронеслась сквозь брешь в каменной кладке. Форс заарканил ее и, не теряя времени, намотал веревку вокруг ржавой стальной балки, выступавшей из кирпичной стены. Сердцевина металла была еще достаточно прочна, чтобы выдержать даже бешеные рывки перепуганной лошади. Визг разъяренного жеребца, с грохотом несущегося на выручку, потряс Форса. Он мало знал о лошадях, но понял, что сейчас он в опасности.
Но жеребец так и не добрался до развалин. Из кустов прямо ему на голову прыгнула Люра и вцепилась острыми когтями. Жеребец заржал, бешено кусаясь и лягаясь. Но Люра была словно молния из светлого меха, скрывающего стальные пружины мускулов, и она никогда не оказывалась там, куда жеребец наносил удар. Еще дважды она попадала в цель своей грозной, с острыми когтями, лапой, прежде чем жеребец сдался и помчался в долину обратно, вслед за табуном. Кобыла жалобно заржала ему вслед. Он было повернул назад, но Люра была тут как тут, и, после ее предупреждающего рычания, жеребец снова поскакал прочь, орошая траву своей кровью.
Форс от слабости прислонился спиной к куче щебня. Что и говорить, у него была кобыла, с веревкой вокруг шеи, которая держит ее, несмотря на все рывки и брыкание. Но это была не домашняя лошадь, уже объезженная и приспособленная для верховой езды. А как он, с больной ногой, мог покорить обезумевшее от страха животное?
Он закрепил веревку, уныло глядя на ободранные ладони. Как раз сейчас-то он и не мог приблизиться к ней. Может быть, было бы неплохо дать ей часок-другой привыкнуть к своему плену, попытаться завоевать ее доверие. Но избавится ли она когда-нибудь от своего страха перед Люрой? Эту трудность нужно было преодолеть. Он не мог дальше двигаться на одной ноге и, разумеется, не собирался просить приюта в лагере степняков и таким образом попасть в руки Ярла. Он верил, что сам сможет проложить путь в Нижних Землях, и теперь пришло время доказать это.
Через некоторое время кобыла прекратила свои попытки освободиться и стояла с опущенной головой. По ее покрытым пеной ногам и бокам пробегала нервная дрожь. Форс оставался там, где был, но теперь он начал говорить с ней, используя мурлыкающий тон, которым он подзывал Люру. Затем он решился приблизиться к ней на несколько шагов.

1 Следующая страница


Сын звёздного человека 2

Кобыла вскинула голову и захрапела, но он продолжал говорить с ней ровным и монотонным голосом. Наконец он подошел достаточно близко, чтобы коснуться ее грубой шкуры, и чуть не подскочил. На ней все еще видны были мазки почти стертой краски! Значит, это была лошадь из прирученных табунов, принадлежавшая какому-то степняку. Форс с трудом сглотнул. Такая удача показалась ему слишком необычной. Теперь он осмелился погладить ее по морде. Она задрожала от его прикосновения, затем издала тонкое, почти вопросительное ржание. Он похлопал лошадь по плечу, и тогда она игриво ткнула его носом. Форс засмеялся и потянул ее за свисавшую между глаз потрепанную челку.
— Так, значит, ты все вспомнила, старушка? Хорошая девочка!
Оставалась еще Люра. Как она отнесется к новшеству? Эту проблему необходимо было разрешить как можно скорей. Он отвязал веревку и мягко потянул кобылу. Та достаточно охотно последовала за ним, изысканно скользя среди куч битого кирпича.
Почему она не учуяла запах кошки от его одежды? Может быть, его смыл дождь? Но когда он вел ее, она совсем не боялась.
Форс еще раз свистнул по-птичьи, после чего обмотал повод вокруг небольшого дерева. Ответ на его призыв донесся из нижней части долины. Люра явно преследовала табун. Поджидая ее, Форс стоял и разговаривал со своей пленницей. Наконец, он рискнул отереть ей бока пучком травы. Вдруг он почувствовал, как лошадь дернулась и задрожала. Он обернулся.
Люра сидела на открытом месте, аккуратно обмотав хвост вокруг передних лап. Она зевнула, высунув свой острый красный язык, и зажмурила глаза, словно ее очень мало интересовала эта кобыла, с которой ее товарищу по охоте вздумалось так глупо нежничать.
Кобыла рванулась назад, на всю длину веревки, глаза ее снова побелели. Люра не сочла нужным заметить этот ужас. Она неторопливо поднялась и потянулась, а затем направилась к лошади. Кобыла задрожала и испустила пронзительный визг. Форс попытался заставить Люру отступить. Но большая кошка обошла пленницу кругом, оценивающе оглядывая ее со всех сторон. Кобыла снова опустилась на все четыре ноги и замотала головой, поворачиваясь, чтобы все время следить за кошкой. Казалось, что она была очень озадачена, когда нападение, которого она ожидала, не произошло.
Может, между животными тогда произошел обмен мыслями. Форс так никогда и не узнал этого. Но когда Люра закончила свой осмотр, она безразлично отвернулась, а кобыла перестала дрожать. Прошло больше часа, прежде чем Форс соорудил из веревок уздечку, а из одеяла — подобие седла. Он залез на кирпичи и сумел перебросить свою здоровую ногу через спину кобылы.
Она была великолепно обучена степняками, которым когда-то принадлежала. Ее шаг был таким ровным, что как ни был Форс неуклюж и неопытен в верховой езде, он смог удержаться в седле. Он направил кобылу на дорогу, которая привела его в долину, и они снова выехали на раскинувшиеся вокруг поля.
Несмотря на покалывание и зуд в ране, Форса охватило радостное возбуждение. Он обезопасил себя от жителей Айри, ограбив Звездный Дом, он посмел вторгнуться в Нижние Земли, провел одну ночь в центре развалин маленького городка, пересек реку благодаря своему умению, успешно наблюдал за происходящим у лесного озера, встретился лицом к лицу со свирепым кабаном, от которого иногда бежали даже самые лучшие охотники-горцы, а теперь под ним была лошадь, в руках — оружие, а впереди — открытая дорога.
Он сочтен непригодным для Звезды, отброшен в сторону Советом, да? Его ровные зубы блеснули в усмешке, немного похожей на боевой оскал Люры. Ну, они увидят, увидят, что сын Лэнгдона, Беловолосый Мутант, так же хорош, как и лучшие из них! Он докажет это всему Айри!
Люра пристроилась позади, и кобыла сделала шаг в сторону, словно она все еще была не слишком довольна тем, что большая кошка подходит к ней так близко. Форс, вырванный из своих грез, обратил внимание на окружающее.
Среди кустов были разбросаны кучи щебня, скелеты старых зданий. Совершенно неожиданно копыта кобылы стали стучать по-другому. Она выбирала себе дорогу по плитам, на которых были установлены длинные прямые линии ржавых рельсов. Форс потянул за узду. Руины впереди становились все плотнее и больше. Городишко, кажется, довольно большой.
Что-то в этих руинах обеспокоило его. Фермы, заполненные растительностью, не несли на себе отпечатка такой чуждости. Он снова испытал неприятное чувство, поразившее и его тело, и его дух, когда он оказался на дороге, рядом с остатками колонны разбитых машин. Теперь он вытер руки о жесткую гриву кобылы, словно ему хотелось что-то стереть с них. Но он же еще ни к чему здесь не прикасался! Тут были испарения зла, пробивавшиеся, подобно туману, даже сквозь ровный моросящий дождик.
Туман... Настоящий туман тут тоже был! Он увидел, как спереди наплывали грязно-белые спирали, окутывая перепутанные кучи гниющего дерева, кирпича и камня от обвалившихся стен. Землю накрывал туман, более густой, чем у них в горах, и какой-то пугающий. Его пальцы оставили гриву лошади и погладили больную ногу. Укол боли заставил его вскрикнуть. Этот туман, как он считал, означал конец его сегодняшнему путешествию. Теперь нужно было найти безопасное место, где он мог бы разжечь костер и приготовить еще одну порцию лекарства для раны. Он к тому же хотел укрыться на ночь от дождя.
Ему не нравились эти руины, но сейчас в них могло находиться то, что ему было необходимо, и было разумнее углубиться туда. Он заставил кобылу двигаться медленным шагом, и правильно сделал, потому что вскоре в мостовой разверзся провал — зияющая черная дыра, обрамленная острыми зубцами сломанного бетона. Они пошли в обход, держась от осыпавшегося края как можно дальше. Форс начал жалеть, что покинул сарай на ферме. Он не мог больше не обращать внимания на боль в ноге. Наверное, было бы лучше отдохнуть там денек. Но если бы он это знал, то не ехал бы сейчас верхом на кобыле. Он тихо свистнул и понаблюдал, как ее уши в ответ встали торчком. Нет, чтобы иметь такую лошадь, стоило даже перетерпеть эту сверлящую боль в ране.
Еще дважды мостовую пересекли огромные провалы, и последний из них был таким огромным, что был похож на небольшой кратер. Когда Форс медленно объехал его кругом, он пересек полосу глинистой, плотно примятой земли, выброшенной из темного нутра. Она была, похоже, хорошо утоптанной и походила на все время используемую тропу. Люра понюхала ее и зарычала, шерсть у нее на загривке встала дыбом, она фыркнула и громко зашипела. Кто бы ни проложил эту тропу, она считала его врагом.
Кто бы ни был тот, кому Люра, не побоявшаяся связаться с дикой коровой, стадом бродячих свиней или жеребцом, давала такое определение, Форс не хотел бы встретиться с ним в нынешнем состоянии. Он опустил повод и позволил кобыле идти быстрее.
Они достигли небольшого холма недалеко от кратера, на котором стояло здание из белого камня. У него все еще была крыша. На склоне холма не было ничего, кроме низких кустов, и из здания, как считал Форс, можно было наблюдать почти за всей прилегающей территорией, самому оставаясь незамеченным. Форс быстро принял решение...
Он был разочарован, обнаружив, что крыша покрывала только одну часть здания. Центр его был открыт всем стихиям — это был маленький амфитеатр, в котором ряды широких сидений спускались к квадратной платформе.
Однако по периферии этого амфитеатра имелись небольшие комнаты под крышей, в одной из них он и устроился. Он привязал кобылу к одному из столбов, образовывавших подход к амфитеатру, принес ей травы, нарванной на склоне холма, и, кроме того, угостил ее сушеным зерном из своего запаса, которое ей очень понравилось. Ее можно было стреножить и пустить пастись, но Форс помнил об утоптанной тропинке у кратера и не стал этого делать.
После дождя в выбоинах мостовой скопилась вода. Люра жадно напилась из одной из этих луж, а кобыла шумно пила из другой. Из нанесенных ветрами веток, застрявших среди колонн, Форс развел костер, устроив его за стеной таким образом, чтобы его нельзя было увидеть снизу. Вода в котелке закипела, и он, мучаясь от боли, начал перевязывать рану на ноге. Бальзам действовал: хотя рубец и был твердый и ноющий, но был чист и без следов нагноения. Края раны уже затягивались, хотя, несомненно, шрам останется у него до конца жизни.
Люра не сделала ни одного шага, чтобы поохотиться, хотя она должна была уже проголодаться. С того времени, как они обогнули кратер, она держалась к нему поближе и теперь лежала рядом с костром, задумчиво глядя на пламя. Он не заставлял ее идти на охоту. Люра была более приспособлена для дикой жизни, чем любой из людей, и если она решила не охотиться, значит для этого у нее была веская причина. Форс хотел лишь узнать, что она так ненавидела и чего так боялась. Эти ненависть и страх доходили до него, когда они обменивались мыслями, но существо, которое возбудило в ней такие эмоции, оставалось неизвестным.
Они легли спать голодными, потому что Форс твердо решил использовать оставшееся зерно для того, чтобы еще крепче привязать к себе кобылу. Форс поддерживал небольшой огонь, так как ему не хотелось быть в темноте здесь, где о многом он не имел никакого понятия.
Некоторое время он прислушивался, чтобы услышать барабанный бой, который слышал прошлой ночью. Он ожидал снова услышать его. Но ночь была тиха. Дождь наконец перестал, и юноша услышал в траве снаружи шорох насекомых. Послышался шелест ветерка в листве деревьев на склоне холма.
Этот легкий, печальный шелест взволновал Форса. Люра тоже не спала. Он почувствовал, что она встревожена, прежде, чем услышал ее поступь и увидел, что она двинулась к двери. Он пополз за ней, стараясь не тревожить больную ногу. Люра остановилась на наружном портике здания и смотрела в черноту руин разрушенного города. Затем он увидел то, что привлекло ее внимание, — крошечную красную точку на севере, предательское мерцание пламени костра.
Так, значит, здесь были и другие жители. Степняки, как правило, держались подальше от развалин — помня о прежних днях, когда радиация была смертельной. А Чудища — разве они владели тайной огня? Никто не знал, были они глупы или умны, и была ли у них какая-нибудь, хотя бы и извращенная, цивилизация.
Ему ужасно захотелось привести кобылу, залезть к ней на спину и преодолеть расстояние до костра. Костер и товарищ в этом беспокойном городе мертвецов — как их хотелось сейчас иметь Форсу!
Но прежде чем он успел наполнить свои легкие воздухом, он услышал это — низкий хор из тявканья, лая, воя, который поднимался все выше и выше, пока не стал звучать безумной злобой. Шерсть на спине Люры под его рукой встала дыбом. Она шипела и рычала, но не трогалась с места. Крики были слышны на некотором отдалении — в направлении огонька. Какой бы зверь ни издавал эти звуки — он привлекал ими других.
Форс содрогнулся. Он ничем не мог помочь тому, кто развел этот костер. Конец наступит задолго до того, как он доберется туда через руины. А теперь... теперь там, внизу, была только чернота! Дружеское красное мерцание огонька исчезло.

5. ГОРОД НА ОЗЕРЕ

Форс выполз на утреннее солнце. Спал он плохо, но был доволен тем, что рана его затягивалась. После того, как он впервые встал на ноги, ему было уже лучше и он без особых усилий смог вывести кобылу попастись на склоне холма. Люра занялась делом еще до того, как он поднялся, на это указывала тушка жирного индюка. Он сварил ее и съел, понимая, что когда покончит с ней, то должен будет сесть на лошадь и проехать через развалины городка к тому месту, где горел костер, исчезнувший в ночи.
А ему не хотелось туда ехать. Поэтому он быстро подготовился, поспешно собрав свои пожитки. Люра вернулась и уселась в широком луче света, вылизывая свой мех. Но когда Форс влез на лошадь и двинулся к центру руин, она немедленно оказалась на ногах.
Под цокот копыт они вошли в выжженный район, где по-прежнему выделялось место, где когда-то бушевал всепожирающий огонь. Там, среди закопченных камней, росли цветы желтые, белые, голубые. А сорняки с рваными красными листьями оккупировали подвалы и старые погреба. Кошка и лошадь медленно пробирались через это запустение, пробуя почву при каждом своем шаге.
На противоположной стороне выжженного пространства они увидели последствия ночной битвы. Почти из-под их ног вспархивали черные птицы, пировавшие на останках, которые оставили им более могучие хищники. Форс спешился и захромал по примятой траве, нехотя осматривая место, где все происходило.
На запятнанной кровью земле лежали две хорошо обглоданные кучи костей. Но черепа не принадлежали человеку. Эти длинные узкие головы с ужасными желтыми зубами он никогда раньше не видел. Перед его глазами блеснул металл, и он поднял сломанное копье. Древко его было обломано неподалеку от наконечника. Но это копье он видел раньше! Оно принадлежало тому рыбаку с островка.
Форс обошел все поле боя. Он еще раз наткнулся на странные скелеты, но, за исключением копья, не нашел никаких других следов охотника. Люра продемонстрировала сильное отвращение к этим костям, словно исходивший от них запах оскорблял ее. Теперь она встала на задние лапы, вопросительно обнюхала верхние кирпичи и камни.
Так вот, значит, что произошло! Охотник не был захвачен врасплох этим нападением из темноты. У него было время забраться туда, где эти ночные твари не могли атаковать его всеми силами, и он мог отбиваться от них сверху, а убитых и раненых разрывали зубами и когтями их собственные сородичи. А он, должно быть, уцелел, поскольку его костей здесь не было.
Форс последний раз попинал кирпичи, просто так, для уверенности. Из-под носка его ноги выкатилось что-то круглое. Он поднял маленький, хорошо выделанный барабан, сделанный из черного дерева, с натянутой сверху шкурой, отполированной почти до металлического блеска. Сигнальный барабан! Форс машинально постучал по его поверхности и его поразил низкий, пульсирующий звук, разнесшийся эхом по руинам городка.
Когда он поехал дальше, он захватил барабан с собой. Почему он это сделал — он сам не знал, может быть, потому, что был заворожен этим сигнальным устройством, неизвестным его народу.
Через полчаса руины остались позади. Форс рад был снова выбраться на открытую местность. Все утро лошадь шла ленивым шагом, и Форс высматривал следы, которые мог оставить охотник. Этот человек направлялся на север, Форс был уверен в этом почти с такой же определенностью, как и в том, что не будет больше никаких сигналов, так как барабан был потерян.
Следующие два дня прошли без особых происшествий. Ничто не указывало на то, что степняки когда-либо забредали на эту территорию, земля изобиловала дичью и была раем для охотника. Форс не стал тратить драгоценных стрел, а предоставил охотиться Люре, которая наслаждалась этими мгновениями. А сам он разнообразил свою диету ягодами и созревшим зерном, росшим на запущенных древних полях.
Они обошли стороной еще два разрушенных маленьких городка. Сырые, заплесневелые руины мало привлекали их, и Форс несколько раз думал, что могло бы случиться с ним той ночью, если бы странные животные застигли его на открытом месте, слишком покалеченного, чтобы спастись так же, как неизвестный. Теперь его нога болела меньше, и он каждый день некоторое время продвигался пешком, разрабатывая мускулы и укрепляя затянувшийся рубец. Зуд в основном прошел, скоро он будет в состоянии двигаться так же свободно, как и всегда.
На утро четвертого дня они вышли к пустынным песчаным дюнам и увидели огромное легендарное озеро. Серо-голубым просторам воды не было конца — озеро, должно быть, было почти таким же огромным, как и далекое море. Вдоль берега лежали высокие кучи побелевшего плавника. Должно быть, недавно здесь бушевала буря, потому что кругом валялись тушки рыб. Форс сморщил нос. Кобыла следовала за ним, глубоко погружаясь в песок. Люра, изучавшая рыб, отстала от них на несколько ярдов.
Хоть это оказалось правдой, — озеро было. И где-то на его берегу должен был находиться город, который разыскивал его отец. Направо или налево, на восток или на запад, вот в чем был вопрос. Форс укрылся от ветра за дюной, и, присев на корточки, еще раз рассмотрел обрывок карты. Когда они обходили последний из маленьких городов, они отклонились на запад — теперь им надо было идти на восток. Они пойдут вдоль берега и увидят...
Идти по песку было трудно, и через некоторое время Форс сдался и отошел от берега на более твердую почву. Очень скоро он оказался на дороге! И, поскольку дорога шла вдоль берега, он придерживался ее. Вскоре показались привычные груды развалин. Но это были не остатки маленького городка. Даже при своем скромном опыте он понял это. Далеко впереди он увидел освещенные утренним солнцем потрепанные башни, поднимавшиеся в небо. Это был один из городов, великих городов с огромными башнями, упирающимися в небо! И город этот к тому же не был «голубым». Он бы видел ночью на небе признаки заражения.
Его город — только его! Лэнгдон был прав — это был нетронутый склад, ждущий, чтобы его очистили для выгоды Айри. Форс позволил лошади самой выбирать аллюр, а сам пытался вспомнить правила, которым его обучали. Библиотеки, вот что нужно было искать, и магазины, особенно те, в которых имелись склады скобяных изделий или бумаги, или еще чего-нибудь подобного. Нельзя было прикасаться к пище — все равно, даже если она находилась в герметичных контейнерах. Попытки такого рода в прошлом слишком часто приводили к смерти от отравления. Лучше всего были запасы в госпиталях, но их должен был отбирать знающий человек. Опасность заключалась и в неизвестных лекарствах.
Лучше всего ему было бы прихватить только образцы того, что следовало искать, — книги, письменные принадлежности, все, что может послужить доказательством того, что он знает и умеет подбирать вещи. А на лошади он сможет увезти довольно много.
Здесь тоже были следы пожара. Он ехал через выжженное пространство, и земля под ногами у него была сплошь покрыта черным пеплом. Но башни все так же вздымались в небо и не похоже было, чтобы они были сильно повреждены. Если бы этот город бомбили, устояли бы они вообще? Может быть, это было одно из мест, вымерших от последовавших за военными действиями эпидемий. Может быть, он постепенно опустел от все убывающего количества людей, населявших его, а не от внезапного взрыва бомб.
Дорога, по которой они ехали, превратилась теперь в узкое ущелье между высокими руинами разрушенных зданий. Верхние этажи некоторых из них обвалились и загромоздили почти всю улицу. Здесь были многочисленные наземные автомобили, в которых с комфортом разъезжали Древние. И здесь тоже были кости. Его потряс единственный череп, найденный им в старом банке, но здесь было огромное количество человеческих костей. Скоро он вообще перестал их замечать, даже тогда, когда кобыла наступала на хрупкие ребра или пинком откатывала в сторону черепа. Да, теперь было совершенно ясно, что люди умерли от эпидемии, или от газов, или даже от лучевой болезни. Но солнце, ветер и животные унесли смерть, оставив только кости, не способные причинить какой-нибудь вред.
Пока еще Форс не пытался исследовать пещеры, некогда бывшие нижними этажами зданий. Сейчас он только хотел пробраться в самое сердце города, к основаниям тех башен, которые манили его это утро. Но на его пути внезапно возникло препятствие, прежде чем он смог достичь цели.
Город надвое разделяла глубокая долина, в центре которой протекала извилистая река, ее пересекали мосты. Он вышел к одному из таких мостов, и ему были видны два других. Перед ним оказалась фантастическая стена из исковерканных ржавых обломков. Машины — не одна-две или даже десяток, а сотни — были плотно втиснуты друг в друга. Ими, должно быть, управляли люди, спасавшиеся от какой-то настигавшей их опасности. Они, наверное, мчались с сумасшедшей скоростью. Мост теперь превратился в гигантское скопище машин. Форс, может быть, и сумел бы пробраться через них, но кобыла этого сделать не могла. Лучше всего было бы спуститься в долину и пересечь реку там, потому что, насколько он мог видеть, и другие мосты тоже были забиты изъеденным ржавчиной металлом.
В долину спускалась одна боковая дорога, и ее тоже заполняли машины. Люди пошли по этой дороге, когда закупорило мосты. Но они — лошадь, кошка и человек — сумели проложить себе дорогу и добраться до реки. Там ржавыми линиями протянулись рельсы, и на них были поезда — первые поезда, которые он видел. Два из них столкнулись, один локомотив врезался в другой. Тем, кто пытался выбраться поездом, повезло ненамного больше, чем их собратьям в застрявших наверху автомобилях. Форсу трудно было даже представить, каким, должно быть, был тот последний день панического бегства — поезда, машины. Он знал о них только из древних книг. Но дети в Айри иногда ворошили гнезда черных муравьев и наблюдали, как те кишели и носились взад и вперед. Так, должно быть, кишел и этот город, но немногие тогда сумели выбраться отсюда.
А те, кому это удалось, — что с ними стало потом? Что могло помочь кучке охваченных паникой беглецов, рассеянных по сельской местности и, наверное, падающих во время бегства замертво от заразы? Форс дрожал, выбирая себе дорогу рядом с обломками поездов. Но ему повезло, он нашел узкую тропку через эту мешанину. На реке были баржи, они отплыли от берега и затонули, образовав ненадежный мост. Лошадь, человек и кошка начали пробираться по нему, пробуя дорогу перед каждым своим шагом. Посредине была промоина, через которую струилась вода. Но кобыла, понуждаемая каблуками Форса, бьющими о ее ребра, перепрыгнула через нее, а Люра перемахнула ее со своей обычной легкостью.
Новые темные улицы с пустыми глазницами окон в зданиях, а затем дорога, ведущая круто вверх. Они стали подниматься по ней и скоро наконец оказались неподалеку от башен. Птицы кружили над их головами и кричали резкими тонкими голосами. Форс мельком заметил коричневатое животное, скрывавшееся в проломленных дверях. Потом он вышел к стене, частично состоявшей из стекла. Стекло чудом уцелело, но с годами настолько запылилось, что Форс не мог разглядеть, что находится за ним. Он спешился и прошел мимо, проводя руками по этой странной гладкой поверхности. Секрет изготовления такого превосходного стекла был утрачен вместе со столькими секретами Древних!
Он увидел что-то за стеклом, и чуть было не отпрянул, но вспомнил рассказы о Древних Людях. В затененной пещере стояли не сами Древние, а их чучела, которые они выставляли в магазине для демонстрации одежды. Он прижался носом к стеклу и во все глаза уставился на трех высоких женщин, и на все еще обволакивавшие их драпировки из сгнившей ткани. Он знал, что любые ткани рассыплются от малейшего прикосновения. Они всегда превращались в пыль в руках пытавшегося взять их изыскателя.
Вокруг него были и другие пещеры витрин, но все они были без стекол и пусты. Через них можно было попасть в находившиеся за ними помещения магазинов. Но Форс еще был не готов отправляться на охоту и, вероятно, там было не много того, что стоило бы увезти.
Здание слева было увенчано устремившейся в небеса высокой башней выше всех башен поблизости. С ее вершины человек мог бы увидеть весь город, узнать его размеры и осмотреть прилегавшую к нему местность. Форс знал, что у Древних в таких зданиях были подъемные машины, энергия для которых давно иссякла. Там могло не быть никаких лестниц — а если они и были, его больная нога все еще была не готова для таких восхождений. Может быть, перед тем, как покинуть город, замечательно было бы сделать набросок города, каким он виден с башни, и это был бы великолепный доклад.
Это намного увеличило бы его шансы в Айри; он мечтал предстать перед старейшинами Совета и доказать, что он, отвергнутый мутант, совершил то, для чего других учили всю жизнь. Когда он думал об этом, у него теплело внутри. Новый город — тот, который искал его отец — весь нанесенный на карту и исследованный, готовый для систематических обысков айринцами — что мог попросить в награду человек, сообщивший об этом? Да почти все, что хотел...
Форс медленно продвигался дальше, теперь он шел пешком, ведя кобылу за повод. Люра бежала впереди, исследуя дорогу. Никто из них не хотел забредать слишком далеко. Звук катившегося камня, крики птиц все еще жутко разносились по пустым зданиям. Впервые Форсу захотелось иметь товарища одной с ним породы. В том месте, где были одни мертвые, неплохо было бы услышать голос живого человека.
Солнце висело над головой, отражаясь от полки на фасаде одной из лавок. Форс перемахнул через полосу вделанного в бетон железа, чтобы обследовать эту лавку. Там лежали целые ряды колец, украшенные блестящими белыми камешками, — бриллиантами, догадался он. Он выбрал их из пыли и сора. Большинство были слишком малы, чтобы он смог надеть их на свои пальцы, но он решил взять с собой четыре самых больших кольца с камнями — смутно надеясь удивить ими молодежь в Айри. Среди них было одно кольцо с более широким ободком и темно-красным камнем, и когда он надел его на свой безымянный палец, оно так хорошо подошло, словно было сделано специально для него. Форс повернул его на пальце, довольный темно-бордовым оттенком камня. Найти это кольцо, которое давно умерший мастер словно сделал специально для него, было хорошим предзнаменованием. Он будет носить его на счастье.
Но пища была бы полезнее, чем эти вновь заигравшие на солнце камни. Кобыле нужно есть, а здесь пастбища им не найти. В этом районе были только руины. Он должен направиться на окраину, если хочет найти подходящее место для лагеря. Но только не возвращаться через долину поездов. Лучше будет исследовать город, попытавшись добраться до его противоположной стороны, — если он успеет сделать это до ночи.
Форс не останавливался, чтобы обследовать еще какие-нибудь магазины, но мысленно отмечал те, в которые следовало нанести визит. Пробираться по заваленным улицам было делом медленным, и от солнечных лучей, отражавшихся от стен зданий, пот капал с лица, а одежда прилипала к телу. Ему пришлось снова сесть на лошадь, так как его нога начала болеть, а пустота в желудке все увеличивалась. Люра протестовала — она хотела убраться подальше от руин, в поля, где можно было поохотиться.
Через три часа непрерывного путешествия они достигли края чудесного леса, или, по крайней мере, он показался им таким. Это был оазис живой зелени, пробившийся сквозь безжалостную жару и бесплодие развалин. Некогда это был парк, но теперь он превратился в настоящий лес. Люра приветствовала его радостным, восторженным мяуканьем. Кобыла тонко заржала. Она ломилась сквозь кусты, пока не вышла на то, что, без сомнения, было звериной тропой, ведущей вниз по пологому склону. Форс спешился и позволил кобыле свободно идти дальше, и та перешла на рысь. Они достигли конца тропы, которая упиралась в озеро. Кобыла зашла по колено в зеленую воду и уткнула в нее нос. Длинная красно-золотистая рыбина уплыла прочь, подальше от кобылы, замутившей воду.
Форс опустился на широкий камень и стащил сапоги, чтобы окунуть горящие ступни в прохладную воду. С озера подул ветерок, который обсушил его влажное тело, и закружил опавшие листья кустарника. Форс посмотрел через озеро. Напротив него вверх шли широкие белые ступени, потрескавшиеся и заросшие мхом. Он заметил чуть видневшееся здание, куда вела эта лестница. Но все это он мог обследовать и позже. Сейчас ему хотелось просто посидеть на холодке. Кобыла вышла из озера и набила полный рот длинной сочной травы. Из-под ее копыт вылетела утка. Она села на воду и быстро поплыла к лестнице.
Вечер был долгим, сумерки вокруг этого укрытого озера короткими. Пока еще света было достаточно, чтобы видеть. Форс рискнул зайти в высокое здание с колоннами на верху лестницы и обнаружил, что ему все еще везет. Это был музей — одна из тех сокровищниц, которые очень высоко стояли в списке находок, разыскиваемых Звездными Людьми. Он побродил по комнатам с высокими потолками, его сапоги оставляли грязные следы в светлой пыли, иссеченной следами мелких животных. Он стряхнул пыль с верха ящиков и попытался прочитать по буквам замазанные и расплывшиеся надписи. Гротескные каменные головы злобно и слепо глазели сквозь мрак, и лохмотья рассыпающихся полотен свисали с изъеденными червями рам там, где некогда была картинная галерея.
Темнота погнала его к убежищу во внешнем дворе. Завтра у него будет время оценить, что находилось внутри здания. Завтра... да у него же было сколько угодно времени, чтобы найти и проанализировать все, что находилось в этом городе! Он же даже и не начинал исследований.
Было тепло, и он дал своему костерку прогореть, пока не осталась только кучка углей. Лес оживал. Он узнал лай рыскавшей в поисках пищи лисицы, печальный зов ночных птиц. Он почти мог представить себе, как на городских улицах собираются толпы печальных голодных призраков, ищущих то, что исчезло навсегда. Но это место, где человек никогда не жил, было очень мирно и походило на долины его собственной горной страны. Его рука легла на сумку Звездных Людей. Действительно ли Лэнгдон был здесь до него, и не на обратном ли пути отсюда был убит его отец? Форс надеялся, что это было так, — что Лэнгдон познал радость доказательства своей теории, что его карта привела его перед смертью именно сюда.
Люра появилась из темноты, легко ступая по замшелым ступеням у края воды. И кобыла вошла без понукания, ее копыта звенели по разбитому мрамору, когда она поднималась к ним. Это было похоже — Форс выпрямился, все внимательнее вглядываясь в спускающуюся ночь, — похоже, словно их пугал чуждый мир, и пугал настолько, что они искали компании, чтобы защититься. И все же он не беспокоился так, как в тех, других развалинах — этот кусочек леса не таил никаких ужасов.
Все же он поднялся, чтобы собрать хворост, сколько сможет найти. Форс спешил, пока не стало слишком темно. Он соорудил из обломанных веток и плавника что-то вроде баррикады, для защиты от нападения. Люра следила за ним — и за него — сидя настороже на верхней площадке лестницы, и кобыла тоже не сделала ни шага, чтобы снова выйти на открытое пространство.
Наконец, руками, слегка трясущимися от усталости, — странный порыв все еще побуждал его к каким-то действиям — Форс натянул лук и положил его рядом, под рукой, потом высвободил из ножен меч. Даже птицы перестали кружить над водой.
Раздался внезапный удар грома, и вспышка фиолетовой молнии рассекла южную сторону неба. Но возможно, приближалась еще одна гроза. Это-то, вероятно, и наэлектризовывало воздух. Но Форс не стал обманывать себя, что-то помимо грозы нависало в этой ночи.
Дома, в Айри, у него возникло подобное странное чувство, когда все смотрели зимние представления с песнями, как раз перед тем, как убирали большой занавес и начиналась пьеса. Взволнованное ожидание — вот что это было. Но теперь он ожидал чего-то иного, чуть затаив дыхание. Он завертелся на месте. Его воображение — он был наделен проклятием слишком живого воображения!
Кое-что в этом было неплохо. Лэнгдон всегда говорил, что воображение было полезным инструментом, и ни один Звездный Человек не был бы без него полноценен. Но когда оно у человека было слишком живое — тогда оно питало темные страхи глубоко внутри и было дополнительным врагом, с которым приходилось сражаться в любой ситуации.
Сейчас эти мысли не изгнали странного чувства. Снаружи было что-то, темное и бесформенное, стерегущее и следящее за крошечным Форсом рядом с искоркой слабого огонька для того, чтобы потом что-нибудь предпринять...
Он со злостью помешал дрова в костре. Он становится глупым, словно окосевший в полнолуние лесной житель! Должно быть, есть какое-то безумие, лежащее в засаде в этих мертвых городах, чтобы заполнить мысли человека и отравить его. Этот яд был намного тоньше, чем те, которые создали Древние, чтобы использовать их в своих губительных войнах. Он должен преодолеть это ощущение — и сделать это как можно быстрее!
Люра следила за ним через пламя костра, ее голубые глаза в отблесках пламени сверкали как топазы. Она хрипло и громко замурлыкала, стараясь успокоить его. Форс чуть-чуть ослабил свою постоянную настороженность. Настроение Люры было противоядием. Он достал из Звездной Сумки дневник и стал заполнять его, полностью переключив на него все внимание. Своим лучшим почерком он стал записывать туда наблюдения, которые сделал за весь сегодняшний день. Если этот дневник когда-нибудь будет прочитан Ярлом, он будет оцениваться по общему стандарту таких записей. Темнота образовала черный круг там, куда не доставал свет костра.

6. ЛОВУШКА ДЛЯ ЧЕЛОВЕКА

Следующий день обещал быть знойным. Форс проснулся, донимаемый тупой головной болью и смутными воспоминаниями о неприятных снах. Нога болела. Но когда он осмотрел затянувшуюся рану, она не казалась нагноившейся, чего он боялся. Ему хотелось искупаться в озере, но он не смел делать этого, пока кривой шрам не зарастет полностью. Он был вынужден довольствоваться тем, что поплескался на мели.
Воздух в музее был мертвящим, и в коридорах витал слабый аромат тлена. На стенах висели незрячие маски и, когда он попробовал некоторые из висевших там мечей и ножей, они разбились на мелкие осколки, настолько они были хрупки.
В конце концов, он взял с собой очень мало — многое из выставленного там было слишком хрупким или слишком громоздким. Он выбрал несколько крошечных фигурок из ящика с грязной табличкой, говорившей что-то насчет «Египта», а также неуклюжий перстень с вырезанным на нем жуком, который лежал на соседней полке. Самой последней вещицей была маленькая, лоснящаяся черная пантера, гладкая и холодная на ощупь, в которую сразу же влюбился и не мог вынести расставания с ней. Он не стал заходить в боковые крылья здания, потому что его ждал целый город.
Но музей был безопасным местом. Здесь не было никаких падающих стен, а ниша, в которой он провел ночь, была превосходным убежищем. Прежде чем отправиться на вылазку, он свалил все свои запасы в углу.
Кобыле не хотелось покидать лес и озеро, но Форс все время тянул ее за повод и наконец привел к краю развалин. Они двигались медленным шагом, так как он хотел посмотреть, что лежало там, за острыми как копья осколками стекла, все еще державшимися в разбитых рамах витрин. Все эти здания некогда были магазинами. Сколько товаров, все еще стоящих того, чтобы их взять, уже утащили оттуда, он мог только догадываться. Но он разочарованно отвернулся от тканей, изъеденных насекомыми и сгнивших от времени.
В четвертом магазине, который он посетил, было нечто, намного более нужное. Неразбитая стеклянная витрина скрывала сокровище гораздо ценнее всего музея. Там находились коробки с бумагой, закрытые от пыли и большей частью сохранившиеся, целые коробки с пачками отдельных листов и карандаши!
Конечно, бумага была хрупкая, пожелтевшая и легко рвалась. Но в Айри ее можно будет превратить в порошок и переработать в годные для письма листы. А карандаши! Для них было мало хороших заменителей. А в третьей открытой им коробке они были даже цветными! Он заточил два из них охотничьим ножом и нарисовал славные красно-зеленые линии на пыльном полу. Все это он должен был взять с собой. В задней части магазина он нашел металлическую коробку, которая показалась ему достаточно прочной, и в нее он запихал все, что смог. И это только из одного магазина! Каких же богатств можно было ждать от этого города!
Да ведь айринцы могли бы годами исследовать его и набирать здесь добычу, прежде чем истощатся все запасы. Открытые ими безопасные города были раньше известны другим племенам и почти обобраны дочиста. Или же они удерживались Чудищами и были небезопасны для посещения.
Форс пошел дальше, осколки стекла хрустели у него под ногами. Он огибал кучи обломков, через которые не мог перелезть. Такие кучи целиком забаррикадировали некоторые магазины, в других были небезопасны потолки. Он побывал в некоторых неподалеку от писчебумажного магазина, прежде чем обнаружил другой легко доступный вход. Это был еще один магазин, торговавший некогда кольцами и камнями. Но все кругом было в ужасном беспорядке, словно его уже грабили раньше. Витрины были разбиты, и стекло смешалось на полу с металлом и камнями. Форс стоял в дверях — потребовалось бы много времени, чтобы разобрать весь этот кавардак, а в этом не было никакой необходимости. Только когда он уже отворачивался, перед его глазами мелькнуло на полу нечто, что заставило его повернуться снова.
Это был ком грязи, засохшей и твердой, как камень. И в кем, словно в гипсе, запечатлелся глубоко вдавленный отпечаток части ноги. Он уже видел похожий отпечаток раньше, рядом с лужей свежей крови оленя. Эти длинные узкие следы пальцев с отпечатками когтей нельзя было бы забыть. Тот, другой отпечаток, был свежим. Этот был старым. Он мог быть сделан месяцы или даже годы назад. Грязь, сохранившая его, рассыпалась от толчка пальца Форса. Он вышел из магазина и встал спиной к ветхой стене. Инстинкт, заставивший его сделать это, заставил его посмотреть на улицу вправо и влево.
В разбитых окнах здания напротив гнездились птицы, влетавшие и вылетавшие по своим собственным делам. А меньше чем в десяти футах от него, на куче кирпича сидела большая серая крыса, вылизывавшая свой мех и смотревшая на него с почти разумным интересом. Это была очень большая крыса и исключительно бесстрашная. Но никакая крыса не могла оставить такого следа.
Форс позвал рыскавшую по округе Люру. С кошкой, которая вела для него разведку, он будет чувствовать себя более уверенно. Но он принимал во внимание та, что здесь было множество мест, где могла притаиться смерть за стенами, в перегородивших улицы кучах обломков, в открытых пещерах витрин.
За следующий час он преодолел около мили, придерживаясь главной улицы и посещая только те здания, которые Люра считала безопасными. Кобыла была навьючена странным набором узлов. Он понял, что не может и надеяться перевезти столько образцов всего этого изобилия. Он должен припрятать часть своих утренних находок в музее, взяв с собой наиболее ценные. Теперь, когда город был открыт, жители Айри будут «работать» над ним очень эффективно, посылая знавших людей разбирать и выбирать то, в чем они больше всего нуждались и могли лучше всего использовать. Так что, чем скорее он двинется в обратный путь с полученными им знаниями, тем больше у них будет времени поработать здесь, прежде чем придет осень и настанет плохая погода.
День стал еще теплее, и из щелей в камнях начали вылетать и больно кусаться большие черные насекомые, доводя кобылу до такого бешенства, что он едва мог управлять ею. Лучше всего теперь было отправиться назад, на островок зелени к озеру, и рассортировать там свою добычу. Но когда они проходили мимо писчебумажного магазина, он зашел туда, в последний раз посмотреть, что приходилось оставлять здесь. Луч солнца прочертил яркую полосу на полу, осветив начерченные им карандашные линии. Но он был уверен, что не пользовался ни желтым, ни синим карандашом, хотя их тут было несколько.
Теперь же желтые и синие линии пересекали оставленные им красные и зеленые, и это было почти вызывающим. Коробки карандашей, сложенные им, чтобы унести позднее, были открыты, а две из них исчезли! Он мог видеть следы, отпечатавшиеся в пыли на полу. Отпечатки каблуков собственных сапог и пересекавшие их более бесформенные контуры. А в углу у двери кто-то выплюнул вишневую косточку!
Форс свистом подозвал Люру. Она изучила следы на полу и ждала инструкций. Но она не продемонстрировала того отвращения, с которым исследовала тот, более ранний след. Этот след мог быть оставлен степняком, исследовавшим город по собственному почину. Если это так, то Форсу следовало действовать быстро. Он должен вернуться в Айри и возвратиться сюда с подмогой, прежде чем какое-нибудь другое племя выдвинет законные притязания на богатства, хранящиеся здесь. Раз или два горцы уже были разочарованы подобным образом.
Теперь не могло и быть речи о том, чтобы захватить большую часть собранной им здесь добычи. Он должен припрятать ее здесь в музее и путешествовать по возможности налегке, чтобы выиграть время. Нахмурившись, он вышел из магазина, ускоряя свои шаги, и рванул кобылу за повод.
Они вошли в лес, двигаясь через прогалину по направлению к музею. Когда они проходили мимо озера, кобыла всхрапнула. Форс потянул ее за собой, ведя вверх по лестнице, чтобы там освободить от груза. Он сложил узлы в комнате, которую считал теперь своей собственной, и пустил кобылу пастись. Люра посторожит ее, пока у него не появится время для того, чтобы привести все в порядок.
Но когда Форс разложил на полу всю утреннюю добычу, он обнаружил, что выбирать необходимое — дело очень трудное. Если он возьмет это — тогда он не сможет увезти то — а то могло произвести большое впечатление на жителей Айри и специалистов. Он разложил все в стопки и три-четыре раза полностью переложил все их содержимое. Но в конце концов он упаковал тюк, который, как он надеялся, лучше всего продемонстрирует клану горцев качество его находок и послужит хорошим доказательством его таланта в выборе вещей. Остальное можно будет легко спрятать в обширных залах этого здания, пока он снова сюда не вернется.
Он вздохнул и начал приводить в порядок отложенное. Столько всего приходилось оставлять — ему понадобился бы караван вьючных лошадей, такой, какие использовали степные племена, чтобы перевезти все добро. Покатился барабан. Он поднял его, и потер пальцами верх, чтобы снова услышать этот пульсирующий странный звук. Затем он слегка постучал по нему ногтями, и звук жутковато разнесся по залам.
Это, должно быть, был тот самый барабан, который звучал в ночи после его схватки с кабаном. Сигнал! Он не мог удержаться от того, чтобы не постучать по нему еще раз — а потом попытался выбить на нем ритм одной из своих охотничьих песен. Но эта мужественная музыка была еще мрачнее, чем музыка флейты или трех-четырех струнных арф, известных его народу.
Когда это пугающее громыхание замерло, в комнату влетела Люра, глаза ее пылали, весь ее вид говорил о срочности и спешке. Он должен идти с ней сейчас же. Форс выронил барабан и потянулся за луком. Люра стояла у двери, стегая себя кончиком хвоста
Она в два прыжка спустилась по лестнице, и он бросился за ней, не щадя своей ноги. Кобыла невозмутимо стояла на мелководье озера. Люра скользнула дальше, между деревьями и кустами в густые глубины леска. Форс следовал за ней более медленным шагом, он был не в состоянии так же быстро продираться сквозь заросли. Прежде чем он потерял озеро из виду, он услышал звук — слабый стонущий вскрик, почти вздох, проникнутый страданием. Звук поднялся до глухого хрипа, складываясь в приглушенные слова, которых он не понимал. Но их произносили человеческие уста, в этом он был был уверен. Люра не привела бы его к одному из Чудищ.
Бормотание чужих слов потонуло еще в одном стоне, раздавшемся, казалось, прямо из-под земли перед ним. Форс отступил от пространства, покрытого сухой травой и листьями. Люра легла на живот, вытянула вперед переднюю лапу и осторожно ощупывала почву перед собой, но не выходила на небольшую полянку перед ними.
Одна из ям, которые были рассеяны по всему городу, сначала подумал Форс. По крайней мере, какое-то отверстие в земле. Теперь на противоположной стороне этой полянки он увидел яму. Он начал огибать ее, идя по выступающим корням деревьев и кустов и крепко держась за все, что казалось более или менее надежным.
Из рваного отверстия в ковре из сухой травы и кустов, поднималась тошнотворная вонь. Стараясь щадить свою ногу, он опустился на колени, вглядываясь в темноту ямы. То, что он там увидел, заставило желудок подкатиться к горлу.
Это была подлая, скрытая ловушка — яма-западня, искусно сконструированная и умело покрытая ковром из травы и листьев.
Она удерживала свои жертвы. Олененок был мертв уже не один день, но когда глаза Форса привыкли к полумраку, он увидел другое тело, которое слабо корчилось и, должно быть, лежало здесь не очень давно. Кровь еще сочилась из его раненого плеча.
На дне ямы в землю были воткнуты заостренные колья, чтобы пронзить и удерживать упавшего на них, пока тот умирал мучительной смертью. И человек, полувисевший, полулежавший там сейчас, был в шаге от смерти.
Он старался освободиться, об этом свидетельствовала зияющая рана на теле, но вся его сила не помогла ему. Форс на глаз измерил пространство между кольями, а затем огляделся в поисках дерева нужного размера. Это будет нелегко...
Чтобы размотать то, что осталось от его веревки, предназначенной для лазанья по скалам, и сделать из нее петлю, не потребовалось много времени. Человек в яме остекленевшими глазами смотрел вверх. Мог ли он видеть или понять то, что собирался делать его спаситель, Форс не знал. Он привязал конец веревки к стреле и пустил ее через ветку, находившуюся ближе всего к ловушке.
Чтобы прикрутить конец веревки к дереву, потребовалось мгновение. Затем, зажав другой конец в руке, Форс осторожно спустился через край ямы, тормозя локтями. Черные мухи отвратительной тучей поднялись вверх, и ему пришлось отмахиваться от них, когда он протянул руку к боку пленника ямы. Пояс у него был достаточно прочным, и Форс привязал к нему веревку.
Выбраться из ямы было труднее, поскольку ее создатели старались как можно сильнее затруднить спасение. Но одна стена оползла, можно было как-то опереться на нее ногами, и Форс выбрался наверх. Было ясно, тот, кто строил эту яму, долгое время не проверял ее, и Форс спокойно оставил Люру сторожить.
Это будет очень неприятной работой, но только так можно было спасти попавшего в яму человека, другой возможности он не видел. Он отвязал конец веревки от дерева, намотав ее на свое запястье. Люра без единого напоминания подошла к нему и схватила зубами болтавшийся кончик веревки. Они вместе рванули изо всех сил, раздался дикий крик боли. Но Форс с Люрой все продолжали тянуть за веревку, отступая шаг за шагом назад.
Из черной дыры показалась откинутая голова и окровавленные плечи чужака. Когда он перевалился через край, Форс закрепил веревку и поспешил к яме, чтобы оттащить безвольное тело подальше от края этой дьявольской ловушки для человека. Его руки стали скользкими от крови, прежде чем он высвободил потерявшего сознание человека. Он не мог нести его на себе из-за больной ноги. Раненый, должно быть, весил фунтов на сорок больше, чем Форс. Теперь, когда он лежал на свету, Форс узнал в нем темнокожего охотника с острова. Но его рослое тело было беспомощным, а лицо — зеленовато-белым, даже при коричневой коже. Но, по крайней мере, кровь больше не хлестала из раны — не была задета ни одна артерия. Он должен был доставить этого чужака в музей. Там он сможет осмотреть и обработать его страшную рану...
Затрещали кусты, Форс метнулся к брошенному луку. Но из кустов выбралась Люра, гоня перед собой кобылу. Запах крови заставил кобылу выкатить глаза и повернуть назад, но Форс не мог терпеть сейчас никаких глупостей, и Люра была того же мнения. Она подошла к лошади и несколько раз утробно зарычала. Кобыла застыла на месте, покрывшись потом, с побелевшими глазами. Но она не бросилась прочь, когда Форс кое-как перекинул чужака через ее спину.
Вновь вернувшись под крышу музея, он облегченно вздохнул и положил чужака на одеяло. Глаза парня снова открылись, и на этот раз в их темно-карих глубинах зажегся огонек разума. Охотник был очень молод. Это стало ясно теперь, когда он был так беспомощен. Ему было не намного больше лет, чем самому Форсу, — несмотря на его рослое тело и широкие, мускулистые плечи. Он лежал с бесконечным терпением, следя за тем, как Форс развел костер и приготовил бальзам, но ничего не сказал даже тогда, когда Форс начал обрабатывать его рану своими грубыми хирургическими приемами.
Кол рассек кожу плеча, образовав рваную борозду, но, как с облегчением заметил Форс, не сломал ни одной кости. Если не разовьется заражение, чужак выздоровеет.
Его обращение с этими разорванными мускулами, должно быть, причиняло чужаку мучительную боль, но он не издал ни звука. Но когда Форс, наконец, закончил, на нижней губе раненого появились красные капли. Он указал здоровой рукой на сумку у себя на поясе. Форс расстегнул ее. Чужак достал мешочек из белого материала и толкнул его в руку своего спасителя, показав большим пальцем на кружку с водой, которой Форс пользовался во время своей хирургической операции. В мешочке был грубый коричневый порошок. Форс налил свежей воды, разболтал в ней часть содержимого мешочка и поставил кружку на огонь. Его пациент слабо кивнул и улыбнулся. Затем он ткнул себя в грудь указательным пальцем и произнес:
— Эрскин...
— Форс, — произнес горец, а потом указал на кошку и добавил: — Люра.
Эрскин кивнул головой и произнес несколько слов глубоким, раскатистым голосом, в котором звучали барабанные нотки. Форс нахмурился. Некоторые из этих слов были похожи на его собственные слова. Но акцент, однако, был чужой — в нем было слияние звуков. Он, в свою очередь, произнес:
— Я — Форс из клана Пумы с Дымящихся гор. — Он попытался передать значение своих слов жестами.
Но Эрскин вздохнул. Лицо его было истощенным и усталым, глаза утомленно закрылись. Он явно не мог сейчас говорить связно. Форс оперся подбородком на ладонь и уставился на огонь. Все это круто меняло его планы. Он не мог уйти и оставить Эрскина одного, не способного позаботиться о себе. А этот великан не сможет путешествовать еще не один день Форсу придется подумать об этом.
Кипящая вода начала испускать ароматный запах — необычный для его ноздрей, но соблазнительный. Он понюхал пар от коричневой жидкости. Когда жидкость стала совсем темной, он рискнул снять кружку, чтобы охладить ее. Эрскин пошевелился и повернул голову. Он улыбнулся при виде поднимающейся струйки пара и жестом дал понять Форсу, что когда раствор будет готов, он его выпьет.
Значит, это, должно быть, было лекарством его народа. Форс подождал, попробовал его осторожно кончиком пальца, а затем приподнял темную голову чужака на согнутой руке, держа кружку у этих искусанных губ. Эрскин выпил половину кружки, прежде чем сделал знак, что с него хватит. Он предложил попробовать и Форсу, но одного горьковатого глотка хватило, чтобы удовлетворить любопытство горца. Вкус у этого напитка был намного хуже, чем запах.
Весь остаток дня Форс был занят. Он пошел с Люрой на охоту и принес лучшие части туши оленя, захваченного им врасплох у края озера, а также несколько поднятых Люрой из травы перепелок. Он притащил много хвороста вдобавок к тому, что у него уже было, а также ягоды, которые нарвал с колючих кустов. Когда, наконец, он уселся рядом с костром и вытянул зудящую ногу, то настолько устал, что думал, что никогда больше не сможет сдвинуться с места. Но теперь у них были запасы на несколько дней. Кобыла была склонна к бродяжничеству, и он запер ее на ночь в одном из коридоров музея.
Эрскин очнулся от лихорадочного сна, когда уже был полдень, и теперь следил, как Форс чистил перепелок. Он поел, но не так много, как думал Форс. Горец забеспокоился. На этих кольях в ловушке мог быть яд, а у Форса не было никакого противоядия. Он снова подогрел горькую коричневую воду и заставил Эрскина выпить ее до последней капли. Если в этом снадобье была какая-то сила, то великан сейчас нуждался в ее помощи.
Когда стемнело, пациент Форса снова заснул, но его лекарь согнулся у костра, даже несмотря на то что вечер был теплым. Все его мысли занимала эта ловушка для человека. Верно, все указывало на то, что те, кто соорудил ловушку, давно ее не навещали. Попавший в нее олень был мертв уже несколько дней. Был еще один скелет, дочиста обглоданный насекомыми и птицами, который находился в другом конце ямы. Но что-то или кто-то затратил много труда на ее постройку, она была создана умом хитрым и жестоким. Он никогда не слышал, чтобы какой-нибудь степняк использовал этот искусный метод охоты, и это, конечно, было не в обычаях жителей Айри. Ловушка была неизвестна и Эрскину, иначе он бы не попал в нее. Так что это означало, что кто-то другой — ни с равнин, ни с гор, ни из племени Эрскина — находился в этом городе по своей воле. А в городах издавна жили только Чудища!
У Форса пересохло во рту, он потер ладонями колени. Лэнгдон погиб от дротиков и ножей Чудищ. И другие Звездные Люди встречались с ними — и никогда не возвратились больше домой. У Ярла на предплечье был кривой шрам, который был результатом его столкновения с одним из их разведчиков. Они были ужасными, чудовищными нелюдьми. Форс был мутант — да. Но все же он был человек. Эти же нет. И именно из-за Чудищ так боялись мутантов. Он впервые начал понимать это. В этой ненависти к мутантам была своя логика. Но он же был человек! А Чудища — нет!
Он никогда не видел ни одного из них, а Звездные Люди, которые видели и при этом уцелели, никогда не болтали о них с простолюдинами в Айри. Легенда сделала их демонами тьмы, великанами-людоедами, отвратительными ночными тварями.
Что, если Эрскин попал в ловушку Чудища? Тогда, значит, Чудища должны жить здесь. В развалинах были тысячи укромных мест, чтобы они смогли найти там убежище. Только инстинкт и охотничьи навыки Люры, да его собственные глаза и уши могли охранить их. Глаза и уши, лук и меч, когти и зубы — может быть, всего этого будет недостаточно.

7. СМЕРТЬ ИГРАЕТ В ПРЯТКИ

Четыре дня Эрскин лежал в прохладном зале музея, пока Форс охотился, добывая пишу, или осматривал лес поблизости, не рискуя отходить слишком далеко от белого здания. А по вечерам у костра они изучали речь друг друга и обменивались рассказами о своем прошлом.
— Наши Древние были летающими людьми, — раскатывался по комнате голос Эрскина. — После последней битвы они спустились с неба на свою родину и обнаружили, что она выжжена начисто. Тогда они повернули свои машины и полетели на юг, а когда машины больше не могли держать их в небе, они приземлились в узкой пустынной долине. И через некоторое время они взяли в жены женщин той страны. Так появилось мое племя...
— На краю пустыни жизнь очень тяжела, но мой народ научился использовать пустыню для того, чтобы она смогла что-нибудь дать человеку, и впоследствии у них уже было много хорошей земли. И была она у них до дважды двенадцати лун тому назад, а потом земля вздрогнула и затряслась так, что человек не мог стоять на ногах. С гор на нашу землю на юге пришел огонь и множество плохих запахов. Телу Длиннобородый и Мак Трехпалый умерли от кашля в опустившемся на землю тумане смерти. А утром, с первыми лучами рассвета мир затрясся снова, и на этот раз горы извергли из себя горящие камни, потоками хлынувшие вниз, чтобы поглотить самые лучшие из наших с трудом отвоеванных у пустыни полей и пастбищ. Поэтому мы собрали все, что смогли, и бежали от этих камней, все племя целиком, гоня наших овец и взяв с собой только то, что можно было увезти на телегах, запряженных пони, и на своих спинах.
Мы направились на север и обнаружили, что в других местах земля тоже была разломана так, что на востоке море вгрызлось в землю, и тогда нам пришлось бежать от поднимавшихся вод, как бежали мы от огня. И, казалось, что нигде мы не сможем найти места, чтобы снова назвать его своим. До тех пор, пока мы не вступили на эту землю, где некогда жило так много Древних. Тогда несколько молодых воинов, и я в их числе, были направлены на разведку, чтобы найти древние поля для посевов и место, чтобы заново построить Стальную Птицу. Это прекрасная страна, — Эрскин показал рукой на юг. — Я видел многое, и мне следовало бы вернуться со своими новостями, но я зашел так далеко, что сердце мое не дало бы мне покоя, если я не увижу всех чудес этой страны. Я тайком следил за передвижением степняков, но они не такие, как мой народ. Им по сердцу жить в домах из шкур, которые можно установить в любом понравившемся месте, а затем снова собрать их, когда это место им надоест. Твоего рода горцев я не знаю — мы не очень-то любим возвышенные места с тех пор, как наши горы принесли нам гибель.
— Эти города мертвых по-своему полезны. Здесь можно найти различные сокровища — ты и сам это хорошо знаешь. Но здесь есть вещи и похуже, — он коснулся повязки на своем плече. — Я не думаю, что мой народ будет испытывать тягу к городам. Теперь, когда я снова смогу ходить, я должен буду вернуться и доложить обо всем племени. И, может быть, все кончится тем, что мы поселимся в какой-нибудь речной долине, где почва черна и тучна. И там мы снова распашем древние поля для того, чтобы засеять их зерном, и пустим наших овец и коз пастись на склонах холмов. Тогда Стальная Птица снова пустит корни на прекрасной и плодородной земле. — Он вздохнул.
— Ты назвал себя воином, — медленно произнес Форс. — Против кого вы ведете войну? В ваших пустынях тоже есть Чудища?
Эрскин мрачно улыбнулся.
— В дни Великого Взрыва Древние выпустили на свободу магию, с которой они не смогли совладать. Наши мудрецы не знают этой тайны и руководствуются только легендами о наших предках, летающих людях. Но эта магия была странной и ужасной. В пустыне водились существа, которые были прирожденным врагом человека, чешуйчатые твари, жуткие на вид. Магия сделала их и хитрыми, и быстрыми, так что между ними и всем человечеством всегда была война не на жизнь, а на смерть. Но они были немногочисленными и, наверное, раскаленные камни с гор уничтожили их всех. Потому что мы больше не видели их с тех пор, как покинули горы.
— Радиация, — Форс поиграл рукояткой короткого меча. — Радиационные мутации — но иногда это срабатывает очень неплохо. Вид Люры произошел в результате такой магии!
Темнокожий южанин посмотрел на кошку, удобно разлегшуюся позади них.
— Это была хорошая, а не плохая магия. Хотел бы я, чтобы у моего народа были такие друзья, чтобы защищать нас в странствиях. Потому что нам пришлось много раз сражаться против зверей и людей. Степняки не показали себя нашими друзьями. Надо всегда следить, не прячется ли где опасность. Однажды ночью, когда я был в одном мертвом городке, на меня напала стая кошмарных тварей. Не сумей я оказаться вне пределов их досягаемости и хорошенько поработать своим ножом, они обглодали бы меня до костей.
— Я это знаю. — Форс принес барабан и вложил его в руки юноши. Тот негромко вскрикнул от восторга.
— Теперь я смогу поговорить с Хозяином разведчиков! — Его пальцы начали было выстукивать сложный ритм, но рука Форса метнулась вперед и сжала его запястье.
— Нет! — Горец вынудил пальцы юноши отпустить барабан. — Это может подать сигнал и другим — не только твоему народу. Ту ловушку выкопало существо, которого я не знаю...
Нахмуренные черные брови Эрскина выпрямились, лицо его разгладилось, и Форс продолжил:
— Я считаю, что это работа Чудищ. И если они все еще прячутся в этом городе, то твой барабан укажет им, где прячемся мы...
— Ловушка была старая...
— Да. Но мы никогда еще не находили Чудищ, живущих в большом числе в одном месте. Тот, кто устроил эту ловушку, может находиться по другую от нас сторону этих развалин. Это большой город, и всех жителей Айри не хватило бы, чтобы обыскать его как следует.
— Твой язык так же прям, как и твои мысли. — Эрскин отложил барабан. — Мы покинем это место, населенное тварями прежде, чем я попробую поговорить со своим племенем. Завтра я смогу выйти на тропу. Давай отправимся с первыми лучами солнца. В этих древних городах есть какое-то зло, которое, кажется, так и бьет в нос. Мне больше нравится чистота открытой земли.
Форс связал часть городской добычи в небольшой узелок, припрятав остальное во внутренних помещениях. Рана Эрскина полностью затянулась, и следующие день-два он мог ехать верхом. Горец с сожалением посмотрел на кучу своих находок, прежде чем припрятать их. Но по крайней мере у него была сделанная им самим карта и дневник его изысканий, упакованные в Звездную Сумку вместе с несколькими цветными карандашами и фигурками из витрины музея.
Большую часть дня Эрскин бродил по зданию; как он сказал, для того, чтобы размять ноги, но его также интересовало и то, что там находилось. Теперь он вернулся с широкой полоской обработанного золота на запястье и с массивной дубинкой с усаженной шипами головкой, которую он нашел в зале музея, посвященном войнам. Его метательные копья и лук были вытащены из ямы-ловушки, но древки копий были сломаны, и он не мог натянуть лук, пока не зажило его плечо.
Зной прошлых дней еще не кончился, когда они последний раз позавтракали в музее на рассвете следующего дня и затоптали костер. Эрскин не хотел ехать верхом, но Форс его переспорил, и они тронулись в путь по тропе, приведшей Форса в город, которую он нанес на карту. Они не делали привалов, двигаясь самым быстрым шагом по захламленным улицам. Впереди виднелось скопление высоких башен, которые и были целью Форса в первый день пребывания в этом городе. Он был уверен, что к ночи они смогут выбраться из развалин этого города, если удача будет и далее благоприятствовать им.
Эрскин прикрыл лицо от солнца ладонями и с благоговейным удивлением взирал на возвышающиеся, словно башни, здания, среди которых они двигались.
— Горы, созданные человеком, — вот что мы видим здесь. Но почему Древние любили толпиться в такой тесноте? Боялись ли они своей собственной магии настолько, что должны были жить бок о бок со своими собратьями, чтобы она не пожрала их самих, когда вырвется на свободу, — как и случилось? Ну, они, в конце концов, погибли от нее, бедные Древние. И теперь жизнь у нас лучше, чем у них.
— Разве? — Форс пнул одиноко лежащий камень. — У них были такие знания — мы разыскиваем во тьме только жалкие крохи того, что знали они...
— Но они же не использовали все свои знания во благо! — Эрскин развел руки и указал на руины. — Этот город создан их разумом, а потом был уничтожен, и тоже ими. Они строили только для того, чтобы потом снова все разрушить? Я думаю, что лучше строить, чем разрушать.
Когда шелест его слов замер, голова Форса резко повернулась. Он уловил отзвук, легкий топот. И он увидел отвратительный силуэт раздутого крысиного тела, скользнувший в открытое окно. Среди камней слышались звуки, словно какое-то существо — или существа — следовало за ними.
Уши Люры были плотно прижаты к голове, а глаза превратились в щелки на ее коричневой морде. Она стояла, упираясь передними лапами в упавшую колонну и уставясь назад, на дорогу, по которой они шли. Кончик ее хвоста трепетал.
Эрскин уловил беспокойство человека и кошки.
— Что там?..
Сперва Форс подумал, что визг, раздавшийся в ответ на этот полувопрос, вырвался из горла какой-то птицы. А затем кобыла вскинула голову и издала второй дикий вопль.
Эрскин бросился на землю как раз в тот момент, когда она встала на дыбы, чтобы рухнуть спиной на камни. Тогда-то Форс и заметил в ране на горле поднимающийся и опускающийся дротик.
— Туда! — Сомкнувшаяся вокруг его запястья рука Эрскина рванула его в похожее на пещеру отверстие в фасаде самой высокой башни. Пока они мчались туда, в воздухе раздался боевой клич Люры, от которого кровь стыла в жилах. Но секунду спустя она тоже пробиралась вместе с ними в темный центр здания.
Они остановились на скате, шедшем в мрачную темноту. Под землей тоже были этажи, Форс немного видел их. Но Эрскин указал на пол. В пыли и засохшей грязи была проложена утоптанная тропинка со множеством следов — следов слишком узких ступней с когтями!
Люра, фыркая и шипя, отступила от тропинки. Так значит, они не убежали, а попали в самое логово врага! Чтобы это подтвердилось, не нужно было победоносного крика с визгливой нечеловеческой интонацией.
Но тропа вела вниз, и они могли еще подняться наверх! Люра и Эрскин разделяли намерения Форса, потому что оба они побежали налево по коридору, шедшему параллельно улице. Вдоль по коридору были расположены тяжелые двери и, как бы сильно они их не толкали, ни одна из них не поддавалась. Только одна дверь в самом конце коридора была открыта, и они столпились около нее, глядя в шахту вниз, в полную темноту. Но Форс заметил еще что-то.
— Держи меня за пояс! — приказал он Эрскину. — Там, слева, что-то есть...
Пальцы южанина вцепились в пояс Форса, и тот осмелился нагнуться над краем отверстия. Он был прав, из стены выступала лестница, сделанная из полос металла. Когда он посмотрел вверх, то увидел в вышине квадрат тусклого света, который означал, что там была еще одна открытая дверь, может быть, двумя-тремя этажами выше. Но могут ли Эрскин с Люрой забраться по этой лестнице? Форс объяснил, что он собирается делать, Эрскин поиграл в ответ мускулами рук. Юноша испытывал свое плечо.
— Где расположено это отверстие? — спросил он.
— Наверное, этажа на два выше...
Пока они колебались, Люра подобралась к краю шахты, измерила на глаз расстояние до лестницы, а затем исчезла, прежде чем Форс смог ее остановить. Они услышали скрежет когтей по металлу — звук, поглощенный другим — шаркающими звуками множества ног. Обитатели нижних этажей выходили на охоту. Эрскин испытал темляк, которым была привязана к поясу его боевая палица. Затем он улыбнулся, хотя и немного кривовато.
— На два этажа сил у меня должно хватить. Мы можем попробовать, дружище.
Он прикинул расстояние так же, как это сделала кошка, затем прыгнул на лестницу. С бьющимся сердцем Форс стоял на месте и ждал, не смея посмотреть, как Эрскин карабкается наверх. Но звука, которого он больше всего боялся услышать — звука падающего тела — не последовало. Горец вставил стрелу в лук и стал ждать.
Ожидание его было недолгим. Сероватая тень в дальнем углу коридора послужила ему хорошей мишенью. Он выстрелил, пришпилив серую тварь к стене стрелой со стальным наконечником. Что-то завизжало и попыталось освободиться. Но прежде, чем это ему удалось, Форс перебросил лук через плечо и метнулся к лестнице. Полосы металла не поддались — он опасался, что они начнут отваливаться после того, как они примут на себя тяжести тел кошки и Эрскина. Он бешено начал карабкаться наверх. Дыхание со свистом вырывалось из его легких, в ушах шумело. Он быстро поднялся сквозь эту темноту и нашел с беспокойством поджидавших его Люру и Эрскина.
Они находились во втором коридоре. В него тоже выходили ряды дверей, а некоторые из них были уже открыты. Эрскин исчез в ближайшей, а тем временем Форс лег на живот, свесив голову в отверстие шахты, и прислушался к звукам внизу. Вой раненного им существа прекратился, но шаркающие шаги стали громче и послышалось ворчание, которое могло быть, но могло и не быть речью. Пока что твари внизу не понимали, как ускользнула их дичь.
Форс поднялся на ноги и ухватился за дверь, закрывавшую вход в шахту, — теперь она выступала из стены на несколько дюймов. Под его напором дверь со слабым скрежетом немного поддалась. Горец напряг все свои силы и выиграл еще фут.
Но этот скрежет, видно, и выдал их. Снизу раздался крик, из шахты вылетел дротик и, закружившись, упал обратно вниз. Подошел Эрскин, толкая перед собой ворох поломанной мебели.
Из шахты доносились странные звуки, но Форс и не подумал еще раз заглянуть через край. Он продолжал свою молчаливую борьбу с дверью. Эрскин начал помогать ему. Они вместе сражались с упрямым металлом, соленый пот ел им глаза и капал с подбородков.
Звуки в шахте стали громче. Еще несколько дротиков мелькнули в луче света и упали обратно. Один, нацеленный с большим умением или с большей удачей, поцарапал пол между ногами Форса. Эрскин повернулся к мебели, которую он приволок, и сильно толкнул ее, опрокинув всю кучу вниз. Раздался ужасающий вопль и отдаленный треск. Эрскин обтер тыльной стороной ладони свой подбородок, с которого капал пот.
— Клянусь Рогатой Ящерицей, один из них никогда больше не полезет сюда!
Теперь они закрыли дверь в шахту уже наполовину. Вдруг раздался щелчок, сопротивление двери исчезло, и они чуть не свалились в шахту. Форс торжествующе закричал, но слишком рано. Фут, вот все, что им удалось выиграть. Места осталось еще вполне достаточно, чтобы пролезть.
Эрскин отступил и некоторое время рассматривал дверь, прикидывая. Затем он ударил по ней ладонью, вкладывая в этот удар всю свою силу. Дверь снова поддалась и продвинулась еще на несколько дюймов. Но в шахте снова послышались звуки. Охотников не испугала судьба их сородича.
Что-то появилось из темноты, опустившись у самой ноги Форса. Это была рука, но тонкая, как кость скелета, и покрытая сероватой морщинистой кожей. Рука скребла кривыми когтями, ища, за что бы ей зацепиться. Она скорее походила на большую крысиную лапу, чем на человеческую руку. Форс поднял ногу и ударил, вдавив каблук сапога, подкованный гвоздями, чтобы лазать по скалам, точно в ладонь этого урода. В ответ из проема шахты донесся визг. Они бросились в последнюю яростную атаку на дверь, ломая ногти и обдирая кожу о металл, — и дверь поддалась. Она с щелчком зашла в паз на противоположной стене.
Некоторое время они стояли, прислонясь к стене коридора, тяжело дыша и держа перед собой израненные, кровоточившие руки. Кулаки нападавших колотились по двери с той стороны, но она не поддавалась.
— Эта дверь останется закрытой, — наконец смог выдохнуть Эрскин. — Они не могут висеть на лестнице в шахте и давить на нее. Если наверх нет никакого другого пути, мы в безопасности — по крайней мере, на некоторое время.
Люра двинулась направо по коридору, попутно заглядывая в комнаты вдоль него. Там им тоже ничто не угрожало. Они могли передохнуть. А может, теперь они попали в такую же жестокую ловушку, в какую попал Эрскин в лесу около музея?
Южанин повернул к фасаду здания. Форс последовал за ним к одному из высоких окон, давным-давно лишенному стекла, откуда им была видна улица внизу. Они видели тело кобылы, но тюк, который был навьючен на нее, был сорван, и было что-то странное в том, как она лежала.
— Так, значит, они всеядные...
При этих словах Эрскина Форс разинул рот. Кобыла была мясом и, может быть, они тоже были мясом! Он поднял взгляд, его мутило. Он увидел, что та же мысль пришла в голову и рослому южанину. Но рука Эрскина лежала на палице, взятой им из музея.
— Прежде, чем это мясо попадет в их котел, его еще придется добыть. А охота за ним потребует от них много усилий. Это именно те Чудища, о которых ты говорил, товарищ?

Предыдущая страница 2 Следущая страница


3 Андре Нортон

— Я думаю, что это они. И они считаются очень хитрыми...
— Тогда и нам тоже надо быть хитрыми. Ну, раз мы не можем спуститься вниз — давай посмотрим, что находится вверху над нами.
Форс следил за голубями, которые кружились среди развалин. Пол у них под ногами был белым от птичьего помета.
— У нас нет крыльев...
— Нет — но мои предки некогда летали, — ответил Эрскин со своим особым юмором. — Мы найдем отсюда выход, по которому эта падаль внизу не сможет последовать. Теперь давай поищем его.
Они переходили из одного коридора в другой, заглядывая по пути во все комнаты. Здесь были только жалкие остатки мебели и костей. В третий коридор выходили двери другой шахты, но все они были закрыты. Потом, в дальнем конце одного из коридоров Эрскин толкнул крайнюю дверь, и они вышли на лестницу, которая вела и вверх и вниз.
Люра прошмыгнула мимо них и бросилась вниз, бесшумно исчезнув, как она умела это делать. Они присели в тени и стали ждать результатов ее разведки.
Лицо Эрскина было сероватого цвета, и это было не из-за темноты. Сражение на лестнице и борьба с дверью повлияли на его состояние. Эрскин крякнул и очень осторожно прислонил свое раненое плечо к стене. Форс нагнулся вперед. Теперь, когда стало тихо, уши могли ему пригодиться. Он слышал слабый топот — шаги Люры, шорох щебенки, потревоженный ее лапами.
Не было никаких признаков того, что Чудища пользовались этой лестницей. Но вот Люра остановилась! Форс закрыл глаза, уйдя в свои мысли, как никогда раньше стараясь уловить мысли большой кошки. Ей не грозила опасность, но она была сбита с толку. Путь перед ней был закрыт таким образом, что она не могла пробраться. Когда ее коричневая голова снова появилась над верхней ступенькой, Форс уже знал, что по этой дороге уйти они не могут. Он объяснил все это Эрскину.
Высокий южанин, слабо вздохнув, поднялся на ноги.
— Так. Тогда, давай, поднимемся выше, но не будем спешить, приятель. Эти лестницы Древних вышибают из человека дух.
Форс перекинул руку Эрскина через свое плечо, взяв на себя часть веса более рослого южанина.
— Не будем спешить. У нас впереди еще целый день...
— И наверное, ночь тоже, и еще несколько дней. Ну, пошли, друг.
Пятью этажами выше Эрскин осел, потащив за собой Форса. А горец и сам рад был отдохнуть. Они поднимались не спеша, но теперь его нога болела, дыхание вырывалось со свистом, и ком боли засел под нижними ребрами.
Некоторое время они просто сидели там, глубоко дыша и переводя дух. Форс с тревогой заметил, что пятна солнечного света на полу тают. Он доплелся до окна и выглянул наружу. Сквозь неровные зубцы разрушенных зданий он видел воды озера и, далеко на западе, заходящее солнце. Должно быть, уже наступал вечер.
Эрскин немного встряхнулся при этом известии.
— Теперь нам нужно поесть, — заметил он. — И, наверное, мы слишком часто освежались из твоей фляги.
Вода! Форс забыл об этом. А где они в этом лабиринте найдут пищу и воду? Но Эрскин был уже на ногах и шел через дверь, которая, видимо, вела в остальные помещения, расположенные на этом этаже. Птицы! Форс вспомнил, что они гнездятся здесь. Это и было ответом — птицы!
Они вошли в длинную комнату. Под их ногами лежала какая-то ткань. Они увидели множество столов, расставленных рядами по всей длине помещения, вокруг каждого стола стояли стулья. Форс уловил блеск металла, в полном порядке разложенного на ближайшем из столов. Значит, это было место, где ели Древние. Но любая пища должна была уже давно исчезнуть...
Он произнес это вслух только для того, чтобы Эрскин отрицательно покачал головой.
— Это не так, друг. Я бы скорее сказал, что нам выпала такая удача, которая выпадает очень и очень редко. Когда я путешествовал на север, мне повезло наткнуться именно на такое место, как это. И позади него, в комнатах поменьше, я нашел множество банок с пищей, оставленной Древними, но еще хорошей. Тем вечером я попировал как не пировал вождь, когда начинаются Осенние Танцы...
— Есть пищу, найденную в древних городах, значит подвергать себя смертельной опасности. И даже обрекать себя на смерть. Это закон! — упрямо повторил Форс. Но он поплелся следом за Эрскином, когда тот целеустремленно направился к двери в другом конце комнаты.
— Есть пища многих видов. Я понимаю так: содержащий ее контейнер должен быть без единого изъяна. Даже я, у которого нет знаний об этих мертвых городах, могу догадаться об этом. Но я жив, правда? А я ел оставленную Древними пищу. Мы все же должны поискать ее здесь.
Эрскин, умудренный прежним опытом, вошел в комнату, где по стенам висели полки. Стеклянные банки и металлические контейнеры были расставлены по ним рядами. Форс подивился их изобилию. Южанин медленно двигался по комнате, рассматривая стеклянные банки и не обращая внимания на порыжевший от ржавчины металл. Наконец, он вернулся с полудюжиной узкогорлых банок в руках и поставил их на стол в центре комнаты.
— Смотри хорошенько на крышки, приятель. Если ты не найдешь никаких дефектов, тогда сшибай их и ешь.
Десять минут спустя они обсасывали липкие пальцы, жадно проглотив фрукты, которые были положены в банки за много поколений до их рождения. Сок утолил их жажду, и Форс прислушался к звукам, доносившимся из комнат дальше по коридору. Люра тоже попировала — здесь гнездилось множество птиц. Эрскин воспользовался своим ножом, чтобы сбить крышку с еще одной банки.
— Мы можем больше не беспокоиться о пище. А завтра мы постараемся найти выход отсюда. На этот раз Чудища мертвых городов натолкнулись на равных себе!
И Форс, сытый и довольный, был так же уверен, как и его друг.

8. ТАМ, ГДЕ НЕКОГДА ЛЮДИ ЛЕТАЛИ...

Ночью они прекрасно выспались на кучах истлевшей ткани, которую они натаскали, и, поднявшись, снова подкрепились запасами со склада. Затем они снова двинулись вверх по лестнице, пока та не закончилась платформой, некогда окруженной огромными застекленными окнами. Под ней во всей своей увядшей славе раскинулся город. Форс узнал дорогу, по которой он первый раз въехал в город, и указал на нее. Эрскин тоже показал свою дорогу — она была на востоке.
— Теперь нам надо отправиться на юг — прямо на юг...
Форс, услышав это, коротко рассмеялся.
— Мы же еще не выбрались из этого здания, — возразил он. Но на это у Эрскина уже был готов ответ.
— Идем! — Одна из его огромных рук охватила плечо горца, и он потащил Форса к пустому окну, выходящему на восток. Далеко внизу была широкая крыша соседнего здания, ее край почти касался наружной стороны башни, где они находились.
— У тебя есть это, — Эрскин дернул конец горной веревки, опоясывающей Форса.
— Мы должны спуститься к тем окнам, прямо над крышей того здания и перемахнуть на нее. Видишь, по крышам ведет дорога на юг, и по ней мы сможем некоторое время передвигаться. Эти Чудища, может быть, и хитрые, но они не следят за этим путем бегства. Он проходит над теми дорогами, которые они, кажется, больше всего любят. На мой взгляд, они предпочитают держаться земли...
— Говорят, что они больше всего любят лазать по норам, — подтвердил Форс. — И предполагается, что они не очень-то любят солнечный свет...
Эрскин указательным и большим пальцами прищемил свою губу.
— Ночные бойцы, а? Ну, тогда, значит, день — самое подходящее для нас время. И свет солнца нам на руку.
Они с облегчением проделали долгий путь вниз. Этажом выше крыши соседнего здания они нашли в центре коридора окно, открывавшееся в нужном направлении, вытащили несколько осколков стекла, торчащих в раме, как кинжалы, и высунулись, чтобы разведать путь.
— Веревка может нам и не понадобиться, — заметил Эрскин. — Это легкий спуск. — Он покрепче ухватился за оконную раму и напряг мускулы.
Форс перешел к следующему окну и вставил стрелу в тетиву лука. Но, насколько он мог видеть, молчаливые пустые окна им ничем не угрожали. Только он не мог взять под прицел их все. А смерть могла вылететь из любой из сотен черных дыр выше, ниже...
Но это был их самый лучший и, может быть, единственный шанс. Эрскин крякнул от боли в плече, а затем вылетел, свалившись на плоскую крышу внизу. Так же быстро он совершил еще один прыжок и скрылся за парапетом.
Какое-то время они, замерев, подождали. Затем, кремово-коричневой молнией пронеслась Люра, прыгнув более грациозно.
Пока что все шло хорошо. Форс освободился от колчана, Звездной Сумки и лука, швырнув их в направлении Эрскина. Затем он поднялся на подоконник и прыгнул. Он услышал предупреждающий крик Эрскина как раз в то время, когда оторвался от подоконника. Удивленный, он не успел приготовиться к приземлению и упал жестко.
Извернувшись, он перевернулся на спину. В раме окна, там, где только что была его рука, дрожал дротик. Он перекатился в безопасное место за парапет и с силой ударился о колени Эрскина.
— Откуда он вылетел?
— Оттуда! — Южанин показал на ряд окон через улицу. — Из одного из них...
— Давай убираться...
Распластавшись на животе, Форс по-змеиному стал пробираться к противоположному концу крыши. Они не могли теперь вернуться — пробовать залезть обратно в то окно, из которого они выбрались, значило стать мишенью, по которой не промахнулся бы даже самый скверный копьеметатель. Охота уже началась, и теперь им с боем придется пробираться по лабиринту, который враг знал отлично, а они не знали вовсе... Лабиринт этот мог быть усеян ловушками более хитроумными и жестокими, чем та, в которую попал Эрскин...
Где-то позади них раздался свист, словно от детской камышовой свистульки. Форс догадался, что это было именно тем, чего он больше всего боялся услышать, — сигналом, что добыча покинула убежище, и теперь ее надо преследовать в открытую.
Эрскин пробирался вперед. Так как казалось, что южанин знал, что им делать дальше, Форс принял его главенство. Они подобрались к углу парапета между восточной и южной сторонами крыши. Люра уже перемахнула через него; она тихо звала их снизу.
— Теперь мы должны положиться на удачу, друг, — на милость Фортуны. Быстро перескакивай в тот момент, когда я сделаю первый шаг. Может быть, если мы предоставим им две мишени, они не успеют выбрать ни одной. Ты готов?
— Да!
— Тогда — пошел!
Форс протянул руку и ухватился за край парапета одновременно с Эрскином. Их тела перелетели вместе, и они покатились по второй крыше, болезненно обдирая при этом кожу. Здесь крыша не была чистой. Плиты, упавшие с верхней части здания, образовали барьер. Эрскин удовлетворенно вскрикнул. Оба они скрылись за этими грудами щебенки, присев на корточки и прислушиваясь. Снова повелительно зазвучал свисток. Эрскин стер с рук пыль.
— За этим домом находится еще одна улица, а ниже — та речная долина, которую ты пересек.
Форс кивнул. Он тоже помнил, что они видели из окон башни. Долина реки делала изгиб, поворачивая в этом месте прямо на восток. Он на мгновение закрыл глаза, чтобы представить себе подъездные пути древних домов, скопления зданий...
— Ну, — произнес Эрскин, — если мы дадим им больше времени, они смогут лучше подготовиться и поприветствовать нас таким образом, который нам может не очень понравиться. Поэтому мы все время должны двигаться. Сейчас, когда они рассчитывают найти нас на крышах, — может быть, будет мудрее спуститься на улицу...
— Посмотри-ка сюда. — Форс изучал хлам, валяющийся вокруг них. — Это не упало сверху, — он покопался в куче щебня. В крыше находилась наклонная дверь. Эрскин радостно бросился к ней.
Они копали яростно, как белки осенью, пока не отрыли ее всю. Затем они потянули ее на себя и заглянули в затхлую темноту, из которой поднималась вонь. Там была почти отвесная лестница. Ею они и воспользовались.
Длинные коридоры и еще лестница. Хотя они все трое шли бесшумно, как лесные охотники, но все же на всем пути их преследовали легкие глухие стуки и старческие вздохи. Время от времени они останавливались и прислушивались. Но Люра не проявляла никаких признаков беспокойства, и Форс не слышал ничего, кроме стука падающей штукатурки и скрипа древних досок, потревоженных их ногами.
— Подожди! — Форс поймал Эрскина, когда тот уже начал было опускаться на последний лестничный пролет.
Размахнувшаяся было рука Форса ударила по двери в стене, и что-то в последовавшем за этим ударом глухом звуке показалось им многообещающим. Он открыл дверь. Они вышли на козырек, нависший над огромной пещерой помещения.
— Клянусь Великой Рогатой Ящерицей! — Эрскин был потрясен, а Форс ухватился за ограждавшие платформу перила.
Они смотрели на то, что некогда, должно быть, было гаражом для тяжелых грузовиков, использовавшихся Древними для перевозки различных грузов. Десять-пятнадцать этих страшилищ стояли рядами, ожидая своих давно исчезнувших хозяев. А у некоторых из них были запломбированные моторы, которые были последним изобретением Древних. Похоже, они не были повреждены временем и были все еще в превосходном состоянии и годны для использования.
Одна из машин почти уткнулась носом в широкую закрытую створку ворот. Ворота, которые, как мгновенно понял Форс, должны выходить на улицу. В его голове зародилась дикая идея. Он повернулся к Эрскину.
— Там была дорога, ведущая в Долину Поездов, — дорога, по большей части спускающаяся с крутым уклоном...
— Верно...
— Видишь ту машину — которая у ворот? Если мы сможем завести ее, она покатится по этой улице, и ничто не сможет остановить ее!
Эрскин облизнул губы:
— Машина эта, вероятно, мертва. Если мотор не заработает и мы не сможем сдвинуть ее...
— Может быть, толкать ее нам и не понадобится. И не будь так уверен, что ее мотор не заработает. Ярл, Капитан Звездных Людей, однажды провел машину с запломбированным мотором целых четверть мили, прежде чем она снова умерла. Если эта машина вывезет нас только на верх склона, то нам хватит и этого. По крайней мере, мы можем попробовать. Это самый безопасный и легкий способ добраться до долины...
— Так ты говоришь, мы можем попробовать? — Эрскин запрыгал вниз по ступенькам и направился к грузовику.
Дверь в кабину была открыта, словно приветствовала их. Форс соскользнул по разрушавшейся обивке, чтобы сесть за баранку, — точь-в-точь, как будто он был одним из Древних, пользовавшийся этим чудом техники как самой обычной вещью.
Эрскин протиснулся к нему и нагнулся вперед, изучая ряды приборов и кнопок перед ними. Он коснулся одной из них.
— Эта отпирает колеса...
— Откуда ты знаешь?
— У нас в племени есть ученый человек. Он разобрал много древних машин, чтобы узнать секрет их изготовления. Только у нас нет больше горючего, чтобы запустить их, и поэтому они бесполезны. Но от Унгера я кое-что узнал об их устройстве и мощи.
Форс немного неохотно уступил свое место и следил, как Эрскин осторожно пробовал управление. Наконец, южанин ударил ногой по педали, находившейся внизу, и то, во что в глубине души они никогда не верили, произошло. Древний мотор ожил. Запломбированный мотор не умер!
— Ворота! — лицо Эрскина под коричневым загаром побелело, он вцепился в руль, ощущая настоящий страх перед пульсировавшей под ним ужасной мощью.
Форс выскочил из кабины и метнулся к огромным воротам. Он потянул засов вниз, тот открылся, и он смог оттолкнуть тяжеленные створки. Он выглянул наружу, на свободную от обломков улицу. Форс бегло взглянул вверх по склону и сразу понял, почему улица такая. На самом верху — в нескольких футах от ворот — один из громадных грузовиков развернуло боком, и он расплющил свой нос о стену здания на противоположной стороне — очень хорошая баррикада. Изучив все это, он больше не медлил. Звук умирающего мотора позади него был ужасным — он скрежетал в последнем в своей жизни усилии.
Форс залез в кабину, затащив с собой Люру. Они с бьющимися сердцами пригнулись, и Эрскин повернул огромный руль. Последняя вспышка энергии в двигателе привела грузовик в движение и, когда они повернули, с остатков шин летела резина. Они выкатились из гаража и достигли спуска, мотор закашлял и умер, но инерция понесла их дальше, и они все быстрее и быстрее неслись по склону холма вниз, в долину.
Только по чистой случайности улица перед ними оказалась пустой. Не перегороди тот грузовик улицу в самом начале, они могли бы врезаться в обломки и все погибнуть. Эрскин сражался с рулем, управляя машиной чисто инстинктивно, и та несла их по улице со скоростью, которая все увеличивалась.
Форс дважды закрывал глаза только для того, чтобы заставить их открыться вновь. Его руки глубоко зарылись в мех повизгивавшей Люры, которой очень не нравился этот способ передвижения. Но грузовик все ехал и ехал и, наконец, они покатили по ровному месту, ударяясь о ржавые рельсы железной дороги. Грузовик замедлил ход и, наконец, остановился, зарывшись бампером в кучу угля.
С минуту все трое оставались там, где были, потрясенные и ослабевшие. Потом они достаточно успокоились, чтобы вывалиться из кабины. Эрскин рассмеялся, но его голос окреп, когда он сказал:
— Если кто-нибудь и последовал за нами, то сейчас они должны быть далеко позади. И мы должны постараться, чтобы это расстояние увеличилось.
Они использовали в качестве укрытия обломки и быстрым шагом продвигались на юг. Наконец, речная долина снова свернула в сторону от избранного ими южного направления. Тогда они поднялись по склону и отправились дальше, пробираясь через заросшие лесом развалины городских окраин.
Солнце стояло высоко, поджаривая их головы и плечи. Ветерок, дувший с озера на сушу, доносил какой-то подозрительный запах. Эрскин с шумом втянул его.
— Дождь, — было его заключение, — мы не могли и надеяться на большую удачу. Он смоет наш след...
Но Чудища не преследуют свою добычу вне города... или преследуют? Теперь они, наверное, далеко выходят в поля — ведь был тот след, оставленный охотниками на оленей. И отец Форса был убит стаей не в пределах города, а на окраине большого леса. Нельзя было считать себя в безопасности только потому, что они выбрались из развалин города.
— По крайней мере, мы путешествуем, не обремененные тяжелым багажом, — заметил Эрскин некоторое время спустя, когда они остановились отдохнуть и выпить густого сока, которым Форс утром наполнил свою флягу.
Он с сожалением подумал о кобыле и добыче, которую она несла только вчера. Осталось очень мало, чтобы доказать правдивость его истории — всего лишь два кольца на пальцах и несколько мелочей в Звездной Сумке. Но когда наступит время свести счеты с Айри, у него будет возможность предъявить Совету карту и свой путевой дневник.
У Эрскина осталось даже меньше, чем у Форса. Палица из музея, не считая ножа на поясе, была единственным оставшимся у него оружием. В сумке он хранил кремень и кресало, два рыболовных крючка и обмотанную вокруг них леску.
— Если бы только у нас был барабан, — с сожалением произнес он. — Будь он у меня в руках, мы бы даже сейчас смогли поговорить с моим народом. Без сигналов найти их можно будет только случайно — если только мы не наткнемся на след какого-нибудь другого разведчика.
— Идем со мной в Айри! — импульсивно предложил Форс.
— Когда ты рассказал мне свою историю, друг, разве ты не говорил, что сам сбежал от своего племени? Будут ли они приветствовать твое возвращение, особенно, если ты приведешь с собой чужака? В этом мире все еще существует ненависть. Позволь мне рассказать тебе о моем народе — эта история давних дней. Основавшие мое племя летающие люди были рождены с темной кожей и поэтому в свое время много натерпелись от тех, у кого кожа была более светлая. Мы — мирные люди, но нас гнетет древняя боль и она иногда шевелится в нашей памяти, отравляя ее горечью и злобой.
Когда мы отправлялись на север, мы старались завести дружбу со степняками — три раза, насколько я знаю, мы посылали к ним вестников. И каждый раз нас встречали градом боевых стрел. Так что теперь наши сердца ожесточились, и мы постоим за себя, если понадобится. Можешь ли ты пообещать, что горцы протянут нам руку дружбы, если мы придем к ним!
Горячий румянец залил щеки Форса. Ему был известен ответ на этот вопрос. Чужаки были врагами — это было старое-престарое правило. И все же, почему должно быть именно так? Земля эта была обширна и богата, а люди немногочисленны. Наверняка ее хватило бы на всех, она простиралась дальше и дальше, вплоть до самого моря. А в древние времена люди строили корабли и плыли через моря к другим обширным землям.
Он высказал все это вслух, и Эрскин с радостной готовностью согласился с ним.
— У тебя очень прямые мысли, друг. Почему мы не должны доверять друг другу только потому, что наша кожа разного цвета, а наши языки звучат по-разному? Но мой народ живет тем, что обрабатывает землю, он сажает семена, и из них вырастает пища, он пасет овец, которые дают шерсть, из которой мы вяжем наши плащи и зимние покрывала. Мы делаем из глины горшки и кувшины и обжигаем их до твердости камня, работая своими руками и радуясь этому. Степняки — охотники, они приручают лошадей и пасут стада коров — они любят быть все время в движении, исследовать новые тропы. А твой народ...
Форс сощурился от света солнца.
— Мой народ? Мы всего лишь небольшое племя, состоящее из нескольких кланов, и часто зимой нужда заставляет нас ходить тощими и голодными, потому что горы — это суровое место. Но превыше всего мы уважаем знания, мы живем для того, чтобы обшаривать руины, чтобы попытаться понять и вновь научиться вещам, в свое время сделавших Древних великими. Наши врачеватели борются с болезнями тела, а наши учителя и Звездные Люди — с невежеством ума...
— И все же те самые люди, которые борются с невежеством, сделали из тебя изгоя только потому, что ты отличаешься от них...
Щеки Форса покраснели во второй раз.
— Я — мутант. А мутантам доверять нельзя. Те... Те Чудища — тоже мутанты... — Он не мог больше выжать из себя ни слова.
— Люра — тоже мутант...
Форс мигнул. Три спокойных слова этого ответа значили больше, чем просто ответ. Напряжение оставило его. Ему стало жарко — не от стыда и не от палящего солнца, повисшего над ними. Это был добрый жар, которого он не ощущал никогда прежде... Никогда.
Эрскин оперся подбородком о колено и посмотрел на перепутанные кусты и плющ.
— Мне кажется, — медленно произнес он, — что мы словно части одного тела. Мой народ — это рабочие руки, создающие вещи, которые делают жизнь проще и приятнее. Степняки — это беспокойные, вечно спешащие ноги, вечно томимые жаждой новых троп и незнакомых вещей, которые могут находиться за горизонтом на востоке и на западе. А твой народ — это голова, думающая, вспоминающая, планирующая действия для ног и рук. Все вместе...
— Вместе, — выдохнул Форс, — мы сделались бы такой нацией, какой не видела земля со времени Древних!
— Нет, не такой нацией, как те, Древние! — резко возразил Эрскин. — Они не были единым телом, потому что им была известна война. Если тело срастется вновь, это должны произойти потому, что каждая его часть, зная свою собственную ценность и гордясь ею, признает также ценности и других частей тела. А цвет кожи, глаза или другие племенные обычаи какого-то человека должны означать для встречающихся не больше чем пыль, которую они смывают с рук, прежде чем взять мясо со стола. Мы должны прийти друг к другу свободными от такой пыли... или же она поднимется и ослепит наши глаза и то, что начали Древние, будет жить вечно и всегда отравлять землю.
— Если бы только так могло быть!
— Брат, — Эрскин в первый раз использовал это слово по отношению к Форсу, — мой народ верит, что за всеми действиями в этой жизни стоит какая-то направляющая сила. И мне кажется, что мы двое были приведены в это место для того, чтобы смогли встретиться. И от нашей встречи, наверное, родится что-то более сильное и могучее, чем все то, что мы знали раньше. Но сейчас мы задержались здесь слишком долго, смерть все еще может наступать нам на пятки. А по-моему, нас не сбить с предназначенного нам пути.
Что-то в торжественной интонации голоса этого рослого южанина тронуло Форса. У него никогда не было настоящего друга, чужая кровь слишком сильно отделяла его от других ребят Айри, а его отношения с отцом были отношениями ученика с учителем. Но теперь он знал, что он никогда по доброй воле не допустит, чтобы этот темнокожий воин снова ушел из его жизни. Куда пойдет Эрскин, туда последует и он.
Когда солнце оказалось почти над их головами, они очутились в глухом лесу. Надо было идти медленно, чтобы избежать зияющих провалов и длинных сгнивших стволов. Но в этом лабиринте Люра напала на след дикой коровы, и через час, убив ее, они уже варили свежее мясо. Завернув в сырую шкуру мясо еще примерно на два обеда, они отправились дальше, ведомые маленьким компасом Форса.
Внезапно они вышли на край древней обители летающих людей. Настолько внезапно, что когда они увидали, что там находилось, были глубоко потрясены и чуть было не спрятались обратно, под защиту деревьев.
Они оба уже видели изображения таких машин. Но здесь эти машины были настоящими. Они стояли стройными рядами — по крайней мере, некоторые из них. А остальные представляли собой кучу размолотой мешанины металла и ржавой трухи, разорванные и продырявленные, полупогрузившиеся в воронки от снарядов.
— Самолеты! — глаза Эрскина заблестели. — Летающие по небу самолеты моих отцов! Прежде чем бежать от дрожащих гор, мы в последний раз отправились взглянуть на то, что доставило на эту землю первых людей из нашего племени — и они были похожи на некоторые из этих машин. Но здесь целое поле самолетов!
— Этих смерть настигла прежде, чем они успели подняться в небо, — сказал Форс. В нем полыхало странное возбуждение. Наземные машины, даже грузовик, который помог им выбраться из города, никогда не действовали на него так сильно. Эти крылатые создания... Какими великими, какими могущественными знаниями должны были обладать Древние! Они могли мчаться среди облаков там, где их сыны должны теперь ползать по земле! Едва понимая, что он делает, Форс вышел вперед и печально провел рукой по фюзеляжу ближайшего самолета. Он был таким маленьким рядом с этой машиной... В ее брюхе некогда мог поместиться целый клан...
— Именно с таких машин, как эта, Древние и сеяли смерть по всему миру...
— Но мчаться в облаках, — Форс отказался разделить мрачное настроение Эрскина, — над землей... Они были подобны богам, эти Древние!
— Скажи лучше, подобны дьяволам! Смотри... — Эрскин взял Форса за руку и провел его между стройных рядов машин на край поля, чтобы посмотреть на множество рваных, уродливых кратеров, превративших центр аэродрома в обгорелое месиво земли и бетона. — Смерть пришла с воздуха, и люди по доброй воле сбросили эту смерть на своих собратьев. Давай же, запомни это, брат.
Они обошли обломки, следуя вдоль рядов разбитых самолетов, пока не подошли к зданию. Здесь было множество костей. Множество людей погибло, пытаясь поднять машины в воздух, — но слишком поздно.
Возле здания они обернулись и посмотрели назад, на тропу среди обломков и на два ряда словно чего-то ждущих, странно неповрежденных бомбардировщиков. Небо, в которое они больше никогда не поднимутся, было ясным и голубым, по нему строем плыли небольшие облака. Но на западе собирались другие, более темные: надвигалась гроза.
— Это никогда не должно повториться вновь, — Эрскин показал на разбомбленное поле. — Каких бы вершин цивилизации не достигли наши потомки — они никогда не должны больше уродовать землю и воевать друг с другом. Ни они, ни мы. Ты согласен с этим, брат?
Форс твердо встретил взгляд этих темных горящих глаз.
— Согласен. И все, что я смогу сделать, я сделаю. Но там, где некогда люди летали, они должны полететь вновь. В этом мы тоже должны поклясться!

9. НА ЗЕМЛЕ ВЗРЫВА

Форс склонился над столом, опершись локтями и едва смея дышать, чтобы драгоценные квадраты на матерчатой основе, которые он изучал, не рассыпались в мелкую пыль. Карты — о таком количестве карт он никогда и не мечтал. Он мог поместить кончик пальца на голубую точку на краю Великого Озера и оттуда он мог путешествовать дальше, прямо к А-Т-Л-А-Н-Т-И-Ч-Е-С-К-О-М-У Океану. Да ведь это же было то легендарное море! Он нетерпеливо поднял глаза, когда в его сокровищницу вошел Эрскин.
— Мы здесь, вот в этом месте...
— И здесь, похоже, останемся навсегда, если не будем поторапливаться...
Форс выпрямился.
— Что?..
— Я только что спустился с башни в конце этого здания. На противоположном конце поля с самолетами движется что-то живое. Это только тени, но они движутся слишком целеустремленно, чтобы осторожный наблюдатель разглядел их.
— Олени, — сказал Форс, зная, что это не так.
Эрскин издал отрывистый смешок, но в нем совсем не было юмора.
— Разве олень ползет на брюхе и подглядывает из-за угла, брат? Нет, я думаю, что наши друзья из города, наконец, все-таки нашли нас. И мне не нравится сидеть здесь, как в ловушке. Нет, это мне совсем не нравится!
Форс с сожалением оторвался от карты. Как бы восторгался ими Ярл... Но попытка свернуть их была равна их уничтожению. Карты придется оставить тут, где они оставались все эти бесчисленные годы. Он схватил колчан и проверил, сколько стрел там осталось. Их было всего десять. А когда у него кончатся и эти, у него останется только короткий меч и охотничий нож...
Эрскин, должно быть, уловил эту мысль своего товарища, потому что он кивнул горцу.
— Пошли. — Он повернулся к лестнице, которая поднималась по спирали вверх. Они оказались на площадке, некогда полностью застекленной. — Видишь, вон там! И что, по-твоему, это?
Южанин ткнул пальцем на юго-восток. Форс увидел в поле растительности странный шрам, широкий клин земли, где ничего не росло. Под лучами солнца почва там давала странный металлический отблеск. Такой отблеск был характерен для ущелий и забетонированных поверхностей, созданных Древними, но тут было совсем другое. Хотя растительность заполонила всю землю вокруг, ни одно растение не росло на этом клине голой земли.
— Пустыня, — вот и все, что мог предположить Форс. Но в этой части страны не должно быть никаких пустынь.
— Ну уж нет. Вспомни, я родился в пустыне, а эта земля ничуть не похожа на пустыню, которую я знал. Это вообще не похоже ни на что, с чем я когда-либо сталкивался в своих странствиях!
— Тихо! — Голова Форса резко поднялась. Он знал, что это за звук: отдаленный скрежет металла о металл. Он пробежал взглядом ряды безмолвных машин. И на полпути ко второму ряду он заметил мимолетное движение!
Он заслонил глаза рукой от солнца и встал на раму, в которой уже не было никакого стекла. Под тенью распростершегося крыла самолета присел кто-то черно-серый. И этот кто-то нюхал землю!
Шепот Форса был чуть слышен сквозь быстрое, хриплое дыхание Эрскина.
— Только одно...
— Нет. Посмотри вон за тот куст — направо...
Да, южанин был прав. На фоне зелени была видна звериная голова. Чудища почти всегда охотились стаями. Надеяться, что сейчас будет не так, значило ожидать от фортуны слишком многого. Форс положил руку на рукоять меча.
— Мы должны убираться отсюда!
Сандалии Эрскина уже стучали по лестнице. Но прежде чем покинуть башню, Форс увидел, как серая тварь метнулась вперед из-под крыла самолета. Еще две таких же твари отделились от деревьев вдоль разрушенной взлетной полосы, находя себе укрытие среди машин. Стая приближалась.
— Мы должны держаться открытого места, — сказал Эрскин. — Если мы сможем держать дистанцию и не позволим загнать себя в угол, у нас будет хорошая возможность спастись.
В здании была еще одна дверь, которая выходила на другую сторону поля. Там был лабиринт, образованный перемешанными обломками. Взлетные полосы были усеяны воронками; машины и орудия противовоздушной обороны тоже были сожжены. Беглецы обогнули нацеленное в небо дуло зенитки. В то же мгновение воздух разодрал ужасающий визг, на который ответило яростное рычание Люри. Боевая кошка и ее добыча выкатились им чуть ли не под ноги.
Эрскин искусно взмахнул своей палицей. Он с силой ударил. Тонкие руки-кости широко раскинулись и безвольно обвисли. Люра рванула когтями мертвое тело. Один из обломков, брошенных нападавшими, задел голову Форса, тот закрутился и повалился прямо на зенитку. Он споткнулся о тело, от которого исходил отвратительный смрад. Тут Эрскин рывком поднял его на ноги и затащил под высоко задранный нос самолета.
Все еще мотая звенящей головой, Форс позволил своему товарищу вести его. Они все время сворачивали в сторону и петляли. Один раз он услышал звон металла, в который ударил дротик Чудища. Эрскин толкнул его влево, и инерция этого толчка позволила им достичь укрытия.
— Они гонят нас... — задыхаясь, произнес Эрскин. — Они травят нас, как оленя...
Форс попытался высвободиться из цепкой руки Эрскина.
— Люра — вперед! — Несмотря на оглушивший его удар, он уловил мысль кошки. — Там путь свободен...
Эрскину, казалось, не хотелось покидать укрытие, но Форс вырвался и начал пробираться через проход в обгоревшей земле и обломках машин. Казалось, что этот петляющий бег наперегонки со смертью продолжался часами. Но в конце концов, они добрались до края того странного шрама голой земли, который они увидели с башни. Тут Люра ощетинилась, губы ее приподнялись в рычании, хвост забил по телу, свидетельствуя о ярости.
— В этот овраг — быстро... — Эрскин оказался в балке прежде, чем закончил свою фразу.
Странная земля хрустела под сапогами Форса. Он выбрал этот единственный оставшийся у них путь для бегства. И Люра, глухо завывая, прыгнула следом за ним.
Здесь не было даже мха, и выступающие камни были покрыты стекловидной глазурью. Форс поеживался, когда касался кожей этой странной поверхности.
Но звуки погони прекратились. Здесь было слишком тихо. Он вдруг понял, что звук, к которому привыкли его уши, — это постоянное жужжание насекомых, всегда присутствующих в нормальной растительности безопасного мира.
Местность, в которую они вступили, была чуждой. Здесь не было привычных им зеленого и бурого цветов, не было звуков, к которым так привыкли их уши. Эрскин остановился. Форс догнал его и задал вопрос, вертевшийся у него на языке:
— Что это за место?
Но южанин ответил встречным вопросом:
— Что ты говорил мне о Землях Взрыва? — Форс попытался вспомнить те немногие скудные воспоминания о них в анналах Айри. Земли Взрыва — те места, где атомные бомбы нанесли удар прямо по земле. Смерть там проникла так глубоко, что должны пройти поколения, прежде чем человек сможет пройти по ним...
Его рот открылся и быстро закрылся. Он не должен был снова спрашивать. Он знал — и холодок ужаса от этого был хуже, чем вонзившийся в тело дротик Чудища. Не удивительно, что погоня прекратилась. Даже Чудища-мутанты знали, что сюда им лучше не соваться!
— Мы должны вернуться, — почти прошептал он, уже зная, что им не удастся это сделать.
— Вернуться на верную смерть? Нет, брат, уже слишком поздно. Если старые предания говорят правду, мы уже сейчас ходячие мертвецы и несем в себе семена всесжигающей болезни. Но если мы пойдем дальше, у нас есть шанс пробиться...
— Наверное, больше, чем шанс. — Первоначальный ужас Форса прошел, когда он вспомнил бесконечный спор жителей Айри. — Скажи мне, Эрскин, в первые годы после Взрыва народ твоего племени страдал от лучевой болезни?
Прямые брови великана сошлись на переносице.
— Да. Тогда был год смерти. Все, кроме десяти человек нашего клана, умерли в течение трех месяцев. А остальные болели и навсегда остались слабыми. Лишь спустя поколение мы снова стали сильными.
— Точно так же было и с жителями Айри. Люди моего клана, изучавшие древние книги, говорят, что из-за этой болезни мы теперь отличаемся от породивших нас Древних. И, наверное, из-за этого отличия мы можем пройти невредимыми там, где Древних поразила бы смерть.
— Но это утверждение еще не было проверено?
Форс пожал плечами.
— Теперь проверено. Я-то знаю, что я мутант. И вот мы увидим, правильно ли оно.
— В то время как я подобен другим членам моего племени. Но это не значит, что мы такие же, как Древние. Ну, произойдет ли все так, как мы надеемся или нет, мы уже вышли на эту тропу. А позади нас ждет верная и неприятная смерть. В то же время — вот надвигается гроза. Нам лучше всего отыскать убежище. Это не та земля, чтобы бродить по ней во тьме!
Трудно было сохранять равновесие, идя по этой скользкой поверхности. Форс подумал, что будь она мокрой, это было бы даже хуже, чем идти по песку. Они придерживались краев пересекавших эту местность оврагов и искали пещеру или навес, которые могли бы послужить им хоть каким-нибудь убежищем.
Темные облака превратились в мрачную серую массу. На землю опустились преждевременные сумерки. Скверная ночь, плохо в ней идти без огня, по открытой зараженной местности и под моросящим дождем.
Пурпурная молния разорвала небеса. Оба они прикрыли глаза, когда она ударила неподалеку от того места, где они стояли. Последовавший за ней раскат рома чуть не порвал им барабанные перепонки. Затем тяжелым удушающим занавесом вокруг них сомкнулся дождь. Они прижались друг к другу у края узкого оврага. Все трое поеживались, когда молнии снова и снова били вокруг них, а вода в ручье на дне оврага поднималась, смывая почву с стеклянистых камней. Форс пошевелился только один раз. Он отстегнул свою флягу и потянулся за фляжкой Эрскина. Тот отдал ее ему. Он подставил их под ливень. Вода, бежавшая у его ног, была заражена, но дождь, который не успел коснуться почвы или камней, позже мог пригодиться для питья.
Форс решил, что Люра была самой несчастной. Дождь стекал по их гладкой коже, только немного воды задерживалось в их набедренных повязках, но мех Люры был спутан, и ей придется многие часы вылизывать его языком, прежде чем она снова будет в порядке. Однако она не продемонстрировала своего неодобрения, как эго она обычно делала. С тех пор, как они пересекли границу местности, выжженной атомным огнем, она не издавала никаких звуков. Форс инстинктивно попытался уловить ее мысли. Он легко делал это раньше — достаточно часто для того, чтобы быть уверенным, что он мог связаться с ней. Но теперь он наткнулся только на пустоту. Мокрый мех Люры прижимался сейчас к нему, но сама Люра исчезла.
И тут вдруг он понял, что она внимательно прислушивалась, ее тело сейчас было только одним огромным органом для улавливания звуков. Почему?
Он положил лоб на скрещенные на коленях руки. Он нарочно отгородился от всех звуков вокруг него — барабанного стука дождя, дыхания Эрскина, клокота воды, струящейся у самых их ног. К счастью, раскаты грома прекратились. Он ощущал ток крови в своих ушах, звук своего собственного дыхания. Он отгородился и от них, постепенно и, насколько смог, полно. Это был трюк, которым он пользовался и раньше, но никогда раньше он так не принуждал себя. Сейчас было крайне необходимо, чтобы он слышал — предупреждение могло поступить либо от Люры, либо из каких-то глубин его естества. Он сосредоточился на том, чтобы отгородиться даже от мыслей о том, как это необходимо, — это тоже было опасно.
Раздался слабый звук шлепков по воде. Его разум быстро проанализировал его и отверг. Это был звук размытой земли, упавшей в порожденный ливнем ручей. Он простер границы своего слухового восприятия дальше. Он начал испытывать странное головокружение, и тогда-то он и услышал его — звук, который не был порождением дождя или ветра. Люра шевельнулась и вскочила на ноги. Он поднял голову, чтобы встретиться с ней взглядом, кошка повернулась.
— Что?.. — обеспокоенно шевельнулся Эрскин, переведя взгляд с горца на большую кошку.
Форс чуть не расхохотался при виде замешательства в глазах южанина.
Головокружение, возникшее в результате напряжения и сосредоточенности, быстро проходило. Его глаза быстро приспособились к темноте ночи и теням. Он встал на ноги, отставил в сторону лук и колчан со стрелами, оставив при себе только пояс с мечом и ножом. Эрскин протестующе поднял руку, но он от нее уклонился.
— Там, позади нас что-то есть. Мне надо это увидать. Подожди здесь...
Эрскин тоже упорно пытался подняться. Форс увидел, как его рот перекосился от боли, когда тот неосторожно перенес свой вес на левую руку. Дождь, должно быть, добрался до затягивающейся раны. Увидев это, горец покачал головой.
— Послушай меня. Я — мутант, ты никогда не спрашивал, чем я отличаюсь от остальных. Тут дело вот в чем: я могу видеть в темноте — даже эта ночь для меня немногим отличается от сумерек. И слух мой по остроте приближается к слуху Люры. Теперь пришло время, когда мои отличия сослужат нам добрую службу. Люра! — Он резко обернулся и во второй раз посмотрел в эти удивительные синие глаза. — Ты останешься здесь с нашим братом. Ты будешь охранять его, как охраняла бы меня! — Кошка переступила с одной лапы на другую, в глубине души возражая против его воли, не желая повиноваться ему. Он знал ее жажду свободы и врожденную волю. Она не признавала своим хозяином ни одного человека и жила сама по себе. Но Люра выбрала его. От того, что у него не было друзей среди своей расы, они были очень близки по духу, наверное, намного ближе, чем любой житель Айри со своим мохнатым охотником. Форс не знал, насколько она повиновалась его воле, но теперь пришло время противопоставить его волю ее. Оставить Эрскина здесь одного, еще не оправившегося от своего ранения и не видящего ночью, было более чем безрассудным. И великан не мог пойти с ним. А этот звук — ему надо было узнать, что его породило!
Голова Люры поднялась. Форс протянул руку и почувствовал мокрый мех, когда она потерлась своей челюстью о его кулак в своей излюбленной ласке. Он испытал прилив счастья от того, что она поняла его желание. Он нежно почесал ее за ушами.

Предыдущая страница 3 Следущая страница


Сын звёздного человека 4

— Оставайтесь здесь, — велел он им обоим. — Я постараюсь вернуться как можно быстрее. Мы должны узнать, что находится там, позади нас.
Еще не закончив, он сорвался с места. Форс не дал времени на протесты. Через несколько футов дождь и темнота скроют его от глаз Эрскина, а Люра будет охранять южанина, пока он не вернется.
Форс скользил и спотыкался, шлепая по мелким лужам и следуя по тому пути, которым они добрались сюда. Дождь стихах когда он достиг вершины кучи камней и снова увидел аэропорт, дождь прекратился полностью. Форс мог различить разбомбленный участок и здание, в котором они нашли карты. Но его больше интересовало то, что было внизу, прямо под ним.
Он не видел костра — хотя здравый смысл и подсказывал ему, что костер должен быть, потому что он отчетливо видел свет. Круг скорчившихся фигур был жутко и болезненно похож на собрание старейшин в Айри. Чудища сидели на корточках, и их тела были только пятнами — чему Форс был рад. У него не было никакого желания видеть их четче. Но одно из них прохаживалось и бормотало в центре круга, и издаваемые им звуки доносились до Форса. Он мог различить гортанные звуки, которые, видимо, были словами, но они для него ничего не значили. Язык Эрскина и его собственный язык имели некогда общую основу, и им было нетрудно изучить разговорную речь друг друга. Но в этом ворчании слышались такие звуки, которые невольно наводили на мысль о том, что либо уста, произносившие их, либо мозг, создавший их, не были человеческими.
К чему призывал вожак, он знать не мог, но важно было, что могли сделать Чудища, побуждаемые им. Сначала они никогда не рисковали вылезать за пределы своих городов. Теперь они идут по следу и туда, где нет руин, и, наверное, они посылали своих разведчиков на открытую местность. Они были угрозой всем оставшимся в живых людям...
Вожак внезапно кончил свое бормотание. Теперь его слишком тонкое тело повернулось, и он показал на радиоактивную пустыню, где скорчился Форс. Казалось, что он увидел наблюдавшего за ними горца. Его товарищи ответили рычанием. Двое поднялись и потопали к краю Земли Взрыва, их головы пригнулись к камням, словно они нюхали отравленную почву. Им не потребовалось много времени, чтобы принять решение. Чудища собрали свои пучки дротиков, лежащие на земле, и построились в нечто, напоминающее походную колонну.
Форс оставался на этом месте ровно столько, чтобы убедиться, что они действительно тронулись в путь, и что какое бы табу ни было у них, оно больше не действовало. Потом юноша устремился вперед, легко скользя своим уверенным шагом лесного охотника к тому месту, где он оставил Люру и Эрскина. Чудища, казалось, были не в особом восторге от такой авантюры и сначала двигались медленно. Они шли так, словно ожидали, что под их ногами вот-вот разверзнется западня, они надеялись, что они смогут вырваться вперед.
Когда горец нашел Эрскина, тот с нетерпением ждал его, а Люра пригнулась на уступе скалы и глаза ее пылали во тьме. Форс схватил брошенное им снаряжение и выложил новости.
— Я все думал, — прервал его более медленный и более глубокий голос Эрскина. — Мы же не понимаем оружия Древних, того, которое могло создать эту пустыню. Сюда попала только одна бомба или их было несколько? Но в середине такая местность должна быть опасней, чем по краям. Если мы пойдем прямо через центр, то можем найти ту гибель, которую, по традиции, предрекают тем, кто вторгнется в «голубые» места. Но если мы сделаем круг, нам, может...
— Тут все дело во времени. Говорю тебе, что Чудища теперь преследуют нас по пятам.
— Да, и они выслеживают нас по запаху. Ответ на это рядом.
Мокасины Эрскина пробороздили лужу, подняв фонтан брызг. Форс понял. Ручей мог в конце концов оказаться для них спасением. Но с тех пор, как дождь перестал, вода стремительно убывала, словно каменистая почва, по которой она текла, впитывала ее как губка.
Форс пошел впереди. Его ночное зрение позволяло ему вовремя замечать ловушки и выбирать для них обоих лучшую дорогу. Иногда только его рука поддерживала Эрскина. Великан спотыкался, но упорно шел дальше. Воздух с хрипом вырывался из его легких. Судороги сводили мускулы ног Форса, и он понимал, что чувствует его друг. Но они должны подальше оторваться от преследователей, пока те, все еще не избавившиеся от недоверия к Земле Взрыва, двигались медленно.
Потом, некоторое время спустя, Эрскин упал и не смог снова встать на ноги, хотя Форс позволил себе и ему немного отдохнуть. Голова его упала на грудь, и Форс увидел, что он либо потерял сознание, либо спит с дергавшимся от приступов боли ртом. Но хуже всего были темные пятна, появившиеся на все еще перевязывавшей раненое плечо Эрскина повязке.
Форс прижал ладони к своим горящим глазам. Он мысленно пытался вернуться назад — неужели только прошлой ночью они спали в городе, в башне? Казалось, что с того времени прошла уже целая неделя. Они не могли долго двигаться с такой скоростью, это уж наверняка. Теперь, когда он расслабился, привалившись спиной к песчаному обрыву, он боялся, что у него не хватит сил на то, чтобы подняться. Но он должен держаться. И еще он подумал о еде. Как велика была эта Земля Взрыва? И что, если им придется идти и идти через нее — идти много дней?
Но они умрут, прежде чем пройдут эти дна. Не лучше ли было сейчас выбрать подходящее место и дать Чудищам последний бой? Он снова потер глаза. Нельзя сейчас спать. Затем он вспомнил о Люре.
Она улеглась на краю оврага немного выше их, вылизывая лапы и время от времени останавливаясь, чтобы навострить уши и прислушаться. Люра тоже вздремнет, но на свой лад, и никто не сможет подойти и напасть, пока она стережет своих друзей. Голова Форса упала на безвольную руку Эрскина, и он заснул.

10. ПЛЕНЕН!

Пылающее солнце отражалось от маслянисто поблескивавшей поверхности скал, вызывая у Форса боль в глазах. Трудно было все время брести и брести, когда кишки твои грызет жуткий голод. Но они не видели никакой дичи в этой странной пустыне. И все же он страдал не так сильно, как Эрскин. Южанин бормотал что-то неразборчивое, глаза его остекленели. Необходимо было вести его за руку, словно он был уставшим ребенком. Красное пятно на его перевязанном плече покрылось коркой и засохло — по крайней мере, он больше не терял крови, ему только нездоровилось.
Где же находился конец этой Земли Взрыва? Если они не шли по кругу, они должны были пройти мили по этим острым как лезвие ножа кромкам оврагов и каменистым плато. И все-таки по-прежнему, каждый раз, когда они поднимались на очередную возвышенность, перед ними все простиралась и простиралась эта выжженная пустыня.
— Воды... — Язык Эрскина, распухший и покрасневший, протиснулся сквозь растрескавшиеся губы.
Все изобилие вчерашнего потопа исчезло, поглощенное почвой так, словно его никогда и не существовало. Форс для устойчивости прислонил великана к скале и потянулся за своей фляжкой. Он делал это медленно, стараясь унять дрожь в своей руке. Ни одна капля драгоценной влаги не должна быть пролита!
Воду пролил Эрскин. Его глаза вдруг сфокусировались на фляге, и он схватил ее. Вода плеснула через его руку и вылилась во впадину на камне. Форс с тоской посмотрел на нее, но все же не посмел выпить жидкость, коснувшуюся здешней зараженной земли.
Он позволил Эрскину сделать два глотка, а затем силой отнял у него флягу. К счастью, великан ослаб. Форс мельком взглянул на землю. То, что он там увидел, приковало к себе его взгляд.
Из отбрасываемой камнем тени к пролитой воде что-то двигалось. Оно было темно-зеленым, испещренным красновато-желтыми пятнами, и вековечное отвращение человека к рептилиям чуть не заставило Форса обрушить на него всю тяжесть ноги, одетой в подкованный сапог. Но он вовремя заметил, что по земле извивалась не змея, а длинный, мясистый стебель растения. Его расплющенный конец покрутился в воздухе и упал на капли воды, согнувшись над влагой. Теперь и остальная часть растения выдвинулась к влаге. Форс увидел три жестких листа, окружавших высокий колос, на котором был красный бутон. Растение выпило воду, и всасывающий стебель поднялся и снова исчез в листьях. Потом это фантастическое растение снова отступило в тень, и Форс должен был гадать, было ли это на самом деле, или голод и жажда сыграли с ним скверную шутку. Только на камне остался влажный след, покрывавший углубление, где была вода.
Так значит, и ЗДЕСЬ была жизнь — даже если это и была чужая жизнь. От вида этого растения у Форса как-то полегчало на сердце. Что правда, то правда, он привык к растительности, которая пускала корни и оставалась на одном месте. Но на этой странной земле животные вполне могли оставаться на месте, в то время как растения разгуливали повсюду. Он посмеялся над этим — эта мысль показалась ему очень остроумной и занятной. Они пошли дальше, он с гордостью повторил ее Эрскину, но южанин ответил только невнятным бормотаньем.
Их странствия продолжались и становились все кошмарнее. Форс продвигался вперед, снова и снова поднимал Эрскина на ноги и направляясь к ориентирам, засеченным им впереди. Было легче продолжать движение, если выберешь скалу или одну из дюн и придерживаешься ее, как ориентира. Потом, когда он достигал этого ориентира, впереди всегда был другой, за который можно было так же зацепиться взглядом.
Иногда он замечал движение в иссиня-черных тенях, лежавших под скалами и каменными навесами. Там либо скрывались колонии жаждущих воду растений, либо там были другие обитатели этой пустыни, следившие за путниками. Он этого не знал и не интересовался этим. Все, что ему требовалось, это продолжать идти и надеяться, что когда-нибудь, когда они поднимутся на очередной каменный гребень, они увидят обычную зелень своего мира.
Время от времени Люра скрывалась из виду. Ее некогда гладкий мех стал грубым и спутанным, а бока впали и выступили ребра. Она шла собственной дорогой, внимательная и готовая к нападению. Если Чудища напали на их след и двигались за ними, они все еще не подошли на дистанцию, пригодную для нападения.
Становилось почти невозможно удерживать Эрскина на ногах. Он дважды падал и растянулся бы во весь рост, если бы Форс не поддержал его. Во второй раз горец упал на колени. Именно тогда, пытаясь поднять своего товарища, Форс забыл про воду. Он все-таки поднял южанина на ноги, но фляга его была теперь пуста.
Они пробирались через лабиринт узких, как след от лезвия ножа, оврагов. Все овраги протянулись примерно в том направлении, которое было им нужно, и юноши следовали вдоль них. Форс чуть ли не вдвое складывался под тяжестью Эрскина. Он мельком вдруг уловил что-то, что мгновенно вдохнуло в него надежду и силы. Но ведь были уже почти сумерки, и его глаза могли сыграть с ним шутку...
Нет, это был не обман! Впереди виднелись макушки деревьев. Никогда зрелище веток на фоне вечернего неба не казалось ему таким прекрасным! Форс перекинул руку Эрскина себе через плечо, бросил лук, колчан со стрелами и Звездную Сумку и сделал последний рывок.
Ему казалось, что он пролежал дни, недели, уткнувшись в мягкую землю лицом и ощущал приятный запах прелых листьев. Он слышал свист ветра, шелест листьев, которые были настоящими, зелеными и чистыми. Наконец, он поднял голову. Эрскин лежал чуть подальше. Он перевернулся на спину, глаза его были закрыты, он спал. Форс глубоко вздохнул.
Он должен вернуться и забрать лук и сумку, прежде чем наступит ночь. Скрипя зубами, Форс попытался подняться на ноги. Странно — он впервые заметил, что Люры не было поблизости. Может быть, она охотится... Но он должен вернуть себе сумку! Там были все доказательства, что он преуспел в своих поисках.
Ноги Форса заплетались, голова кружилась, и все плыло перед ним. Но он мог двигаться по цепочке оставленных ими следов, и это было удобно. Он потащился дальше.
Стенки первого оврага сомкнулись вокруг него. Когда он оглянулся, то увидел деревья, но не там, где лежал Эрскин. Темнело — он должен спешить.
Голова его раскалывалась от боли. Он знал, что падает, и попытался выставить вперед руки, чтобы приостановить падение, но только смутно почувствовал удар, когда упал на камни. Потом на него нахлынула глубокая чернота.
Сперва Форс почувствовал, что его грубо дергают, так грубо, что боль от этого прибавилась к взрывам боли в голове. Затем он вынырнул из черноты, пытаясь собраться с мыслями. В конце концов, он снова упал, больно ударившись о камни, потом покатился. Пинок под ребра остановил его. Его, должно быть, несли, потом бросили. Тошнотворная вонь, ударившая в нос, подсказала, кто это сделал. Он безвольно лежал, не отваживаясь открыть глаза. Покуда они считали, что он без сознания, он мог на время быть в безопасности.
Его связали, запястья были сведены между лопатками, а голени связаны вместе. Руки уже онемели, и путы врезались в кожу. Он мог только слушать и пытаться угадать, что делали его захватчики. Они, похоже, располагались на ночлег. Форс услышал изданное одним из них кряканье, потом поскребывание когтей по грубой шкуре. Затем, сквозь вонь, он уловил запах дыма и осмелился взглянуть через полуоткрытые веки. Да, они разводили костер, который они подпитывали пучками жесткой травы, нарванной ими по обеим сторонам оврага. Один из них вышел в круг света и бросил на землю охапку засасывающих воду растений, все еще достаточно подвижных, чтобы попытаться уползти.
Но их быстро схватили и зажали красные бутоны между желтыми клыками. Чудища удовлетворенно зафыркали. Высосанные досуха растения кидали в огонь. Форс сглотнул пересохшим горлом — его очередь следующая?
Но одно из Чудищ с нечеловеческой быстротой повернулось и вцепилось во что-то, что извивалось и пронзительно пищало. Оно вернулось, сжимая в каждой лапе по извивающейся добыче, потом стало колотить маленькие тела о подходящий камень и колотило до тех пор, пока они не обмякли и не стали неподвижными. Успех охотника возбудил зависть его сородичей. Они все зашаркали лапами среди камней оврага, но повезло немногим.
Среди камней где-то позади себя Форс услышал быстрое движение, словно маленькие проворные существа старались как можно быстрее убраться в безопасное место. Самый медлительный из охотников вернулся к костру с пустыми руками, недовольно бурча. Когда пойманных существ разложили на камне, Форс впервые увидел, что это такое, — ящерицы! Они походили на тех, которых он много раз видел прячущимися среди камней — но у этих головы были какой-то странной формы. Прежде, чем он смог понять, в чем тут дело, тела ящериц были развешаны поджариваться над огнем.
Этим были заняты четыре Чудища. Или весь их клан не решился сунуться в Землю Взрыва, или же отряд разделился. Но и эти четверо были достаточно скверными. Форс впервые их разглядел.
Они, вероятно, были не выше его, но тощие тела сильно увеличивали их рост. Туго натянутая на острых костях сероватая кожа была какой-то зернистой, почти чешуйчатой, тела были голыми, за исключением набедренных повязок из грязного драного материала. Но их лица...
Форс заставил себя изучать и запоминать все, что он увидел. Он попытался смотреть на все эти ужасные маски отвлеченно. Чертами они отдаленно напоминали человеческие. Но глаза, глубоко упрятанные во впадины черепа, удлиненные челюсти, нос, вместо которого были только две щели...
Челюсти с клыками хищного зверя... острыми клыками, никогда полностью не прикрывающимися тонкими подобиями губ... они не были человеческими. Они были — он отшатнулся от возникшей в его уме картины — они были крысами!
Форс не смог справиться с дрожью во всем теле. Затем он напрягся. Позади него что-то опускалось вниз по склону, не с легким топотком ящериц, а уверенной поступью того, кто знает, что ему нечего бояться и он идет на встречу с друзьями.
Мгновение спустя он почувствовал толчок, а затем приближавшийся к нему мягкий мех. Шаги послышались снова.
Теперь рядом с ним лежала Люра, глаза ее были дикими от беспомощной ярости, лапы были туго стянуты ремнями, а петля крепко связывала челюсти. Она била Форса хвостом, но когда ее глаза встретились с его глазами, она слегка расслабилась. Он все еще не мог пошевелиться...
К Чудищам у костра присоединились пятое и шестое. Они потребовали свою долю еды. Их приветствовали насмешками, пока одно из них не прорычало какой-то приказ, и с ними неохотно поделились мясом. Они молча ели. Когда, наконец, вожак поел, он небрежно вытер свои когтистые пальцы о грудь и приступил к изучению каких-то предметов, лежащих рядом с ним.
Форс узнал свой лук. Вожак с любопытством щелкнул тетивой, ударив себя по пальцу. С диким рычанием он переломил лук между пальцев и бросил сломанное оружие в костер. За ним последовал колчан, но Чудище по достоинству оценило стальные наконечники стрел, отломив их и отбросив в сторону.
Когда эта тварь взяла последнюю часть своей добычи — Звездную Сумку — Форс закусил нижнюю губу. Драгоценное содержимое сумки было вывалено, и предмет за предметом отправлено в огонь. Карты, дневник, все, кроме фигурок из музея, которые, казалось, заворожили вожака Чудищ.
Таким образом изучив свою добычу, тварь перешла к пленникам. Форс лежал бессильно, приказав всем своим мускулам расслабиться. Когтистые пальцы ног снова ударили его, откатив от Люры в круг света от костра. Он старался сдержать ярость и тошноту, когда вонючие лапы содрали с него всю одежду до последнего клочка и ощупали тело. Что будет дальше, нож, удар, чтобы проделать дырку в его гудящей голове? Но странное дело, его оставили в покое, пока таким же образом не осмотрели и Люру.
Затем когти захватили связывающий его запястья ремень и его оттащили обратно, на прежнее место, до крови изодрав ему спину о гравий. Люра сильно билась. Она считала, что такое обращение ей не по вкусу. Теперь она была прижата к нему, ее связанные челюсти уткнулись ему в плечо.
Через некоторое время Форс уснул. Когда он снова проснулся, был серый рассвет. Одно из пленивших их Чудищ сидело согнувшись у костра, клюя носом и время от времени подбрасывая топливо в костер. Остальные лежали в глубоком сне.
Мозг Форса теперь был настороже. Он снова очень отчетливо услышал слабые звуки, которые издавали ящерицы, бегавшие по камням. Почему они рисковали, возвращаясь в опасную для них зону? — думал он. А затем он увидел, что окружало стены оврага: сотни террас, некоторые всего в несколько дюймов, а некоторые в несколько футов шириной. Стенки ущелья казались одной длинной лестницей. Террасы были созданы искусственно, каждая была огорожена стенкой из камешков и гальки. На этих крошечных полях росла какая-то трава, которую его захватчики подбрасывали в костер. Они уже обдирали дно оврага. Когда Форс впервые заметил террасы, дежурный вырвал с корнем охапку травы, ободрав еще два маленьких поля.
Неужто террасы создали ящерицы? А черные дыры, с ровными интервалами идущие вдоль верхнего края оврага, чем они были? Ответом послужило появление чешуйчатой головы — на ее лбу возвышалось что-то вроде гребня. Она появилась из одной из пещерок, яркие как бриллианты глаза осмотрели долину и вторгшихся в нее врагов.
Форс, зная теперь, что ему искать, окинул взглядом края оврага. Головы! Головы высовывались из дыр и пропадали, появлялись, и исчезали за камнями и террасами, повыше. Они всегда двигались почти беззвучно и были настолько близки по цвету и очертаниям к скалам и камням, что только знавший о них мог хотя бы догадываться, чем и где они были.
Если прошлой ночью ящерицы, застигнутые врасплох превосходящими силами, бежали, то теперь они вернулись с подкреплением. Но они, в лучшем случае, были не больше двадцати дюймов ростом и выступали против железной силы и огромного веса Чудищ, которые могли сломать им хребет большим и указательным пальцами. Проклятье, да ведь под ногами врага могла бы пасть целая армия!
Но ящерицы, казалось, не испытывали особого страха перед превосходящими силами, с которыми они столкнулись.
По обеим сторонам оврага выступили вперед разведчики. Время от времени Форс замечал стройные силуэты, бросавшиеся от одного укрытия к другому и приближавшиеся к врагу. Затем он увидел еще что-то и едва мог поверить своим глазам. Из одной пещеры на противоположной стороне оврага храбро выступил небольшой отряд ящериц. Они не издавали ни звука, но и не предпринимали никаких усилий, чтобы скрыть свое выступление. Вместо этого они двинулись вниз на еще не ободранные Чудищами поля.
Они шли на задних ногах с осанкой, похожей на осанку человека, и в более коротких передних лапках все они что-то несли. Спустившись на свои крошечные поля, они разошлись и принялись за работу. Форс уставился на них — они жали траву, срезая стебли и связывая их в копны. Они работали, не обращая внимания на то, что находилось внизу, как обычно, занимались своими делами.
Форс хотел встать и предупреждающе крикнуть этим деловитым работникам, чтобы они уходили подальше, прежде чем их обнаружат эти скоты у костра. Но он сознавал, что мрачная армия, добившаяся какой-то своей цели, бесшумно собиралась на склоне. Он чуть-чуть начал догадываться об их планах, и его голова приподнялась вверх, чтобы лучше видеть.
Приманка! Работавшие на полях ящерицы должны были послужить приманкой! В это трудно было поверить. Эти маленькие чешуйчатые существа превосходно знали, что они делали, — это были герои их клана, вероятно, добровольно взявшиеся поработать на своих полях и послужить приманкой. Но даже теперь он еще не представлял себе, как далеко зайдет народ ящериц, чтобы спасти свою землю.
Дежурный зевнул, рыгнул и потянулся. Затем он уловил движение наверху. Он оскалился, далеко, словно напоказ, выставив свои грязные клыки и протянув лапу толчком разбудил одного из спящих. Сперва тот хотел возмутиться, но когда ему указали на фермеров, работавших наверху, он протер глаза и перешел к делу.
Из гравия у себя под ногами он набрал пригоршню камней размером с грецкий орех. Чудища бросили их точно и с большой силой, убив двух ящериц. Раздавшийся победный крик охотников разбудил весь лагерь.
Но ящерицы наверняка могли бы укрыться быстрее, чем они это сделали! Форс со странным чувством боли следил, как фермеры, один за другим, гибли, не успев достичь безопасных пещер. Затем он понял — они и не собирались спасаться. Они отдавали свои жизни ради выполнения какого-то разработанного ими плана.
Он не хотел больше смотреть на эту жестокую бойню и взглянул на противоположную сторону оврага, и как раз вовремя, чтобы увидеть, как оттуда вылетел маленький круглый предмет и упал неподалеку от лагерного костра. Затем один за другим эти предметы стали падать вниз, словно вдруг пошел коричневый град. Когда они падали среди камней и гравия, их невозможно было заметить. И если бы один из них не подкатился к плоскому камню в пределах досягаемости Форса, тот никогда бы и не узнал, что это были за предметы.
Маленький шарик, сделанный, может быть, из глины, — вот и все, что он увидел. Но почему поверхность этого шарика со всех сторон была усеяна маленькими шипами? Если он предназначался для того, чтобы ранить противника, то зачем было стрелять ими тогда, когда Чудища находились далеко от этого места? Форс все еще ломал себе голову над этим, когда вернулись гордые своей добычей победители, размахивая тушками ящериц.
Несмотря на отвращение, Форс не мог подавить голодных спазмов, когда в воздухе тяжело запахло жареным мясом. Он мог лишь смутно припомнить, когда он в последний раз ел — его желудок был одним огромным пустым дуплом. Но он не хотел сейчас привлекать внимание тех, кто сейчас, как волки, набросились на полупрожаренное мясо.
Одно из Чудищ, потянувшись за жареной ящерицей, неожиданно вскрикнуло и выдернуло что-то из своей руки, отшвырнув это с силой обиженного человек. Оно укололось об один из шариков ящериц. Но Форс видел, что это не причинило ему ничего, кроме временного неудобства. Он внимательно следил за Чудищами и увидел, как еще две твари наступили на усеянные колючками шарики. Одно из них сделало это, когда ушло за новым запасом водосодержащих растений. Обратно оно шло медленно, то и дело останавливаясь, чтобы помотать своей узкой головой и один раз сильно провело рукой перед глазами, словно сметая с глаз какую-то завесу.
Они напились из водосодержащих растений, дочиста обглодали последние косточки ящериц и поднялись на ноги. Потом обратили свое внимание на пленников. Вот оно: Форс поморщился. Он видел, как они насаживали и жарили визжащих ящериц с переломанными костями.
Чудища окружили пленников. Сначала они грубо веселились, шлепая и пиная Форса, но явно не собирались убивать его сейчас. Вместо этого вожак нагнулся, чтобы разрезать путы на голенях Форса, держа его нож в своих лапах.
Сталь ножа так и не коснулась ремней. Одна из тварей в кругу издала глухой рев и укусила собственную руку. В углах ее пасти показались клочья белой пены. Она неистово рвала свое тело, а затем нетвердым шагом бросилась бежать вниз, в овраг. Пораженно закрякав, остальные замерли на месте, следя, как их товарищ с визгом страшной боли согнулся пополам и упал в костер!
Яд! Теперь Форс понял замысел ящериц. Колючие шарики были отравленными! И яду нужно было время, чтобы сработать. Но все ли Чудища отравлены?
В конце концов, только вожак смог добраться до другого края оврага, скребя лапами по камням, словно пытаясь уволочь свое отравленное тело из этого смертельного места. Но он с шумом упал обратно, дважды простонал, а затем замер так же неподвижно, как и остальные.
Форс слышал только топот ног ящериц, потом заметил, что склоны оврага ожили. Ящерицы красно-коричневым ковром двигались к месту бойни. Форс облизнул сухие губы. Но удастся ли ему связаться с ними, побудить их использовать этот лежащий неподалеку нож, чтобы перерезать его путы?
Его руки омертвели, да и ноги тоже.
Долгое время он колебался, а ящерицы тем временем столпились вокруг убитых, их тонкий свист эхом раздавался среди скал. Затем Форс решился издать хриплый звук, который только и были способны издать его пересохшее горло и еще более пересохший рот.
В ответ на это произошло молниеносное движение, головы всех ящериц обернулись к нему, и холодные жесткие глаза стали оценивающе его рассматривать. Он снова сделал попытку заговорить, а Люра беспомощно дергалась, стараясь освободиться. Несколько ящериц отделилось от толпы, их украшенные гребнями головы начали освещаться и пригнулись. Затем вперед двинулся отряд этих существ. Форс попытался приподняться. Его охватил настоящий ужас.
В каждой из своих передних четырехпалых лап они что-то несли — это были ветки, густо усеянные шипами!

11. БАРАБАНЫ ГОВОРЯТ ГРОМКО

— Нет! Друг! Я — друг! — дико бормотал Форс. Но ящерицы не понимали этих слов и их молчаливое угрожающее наступление продолжалось.
Остановило же их нечто другое — шипение, раздавшееся откуда-то со склона позади беспомощного горца. Словно там свернулся гигантский предок всех змей, негодуя на то, что его потревожили. Для ящериц это шипение имело значение. Они остановились чуть ли не на полушаге, их нитевидные языки сновали взад и вперед, неровные гребни на головах застыли и поднялись, налившись темно-красным.
С грохотом покатились вниз камни. Форс отчаянно старался повернуть голову, чтобы увидеть, кто или что там идет. Старания Люры освободиться резко усилились. Форс гадал, не мог ли он перекатиться к тому ножу, что пока что был для него недосягаем. Хотя руки его почти омертвели, он, может быть, сможет перепилить путы кошки.
Одна из ящериц выдвинулась вперед, опередив других своих сородичей, все еще с копьем из колючек наготове. Ее чешуйчатое горло раздулось, и раздалось ответное шипение. Ответ пришел без промедления, а потом послышались три слова, от которых сердце горца бешено заколотилось.
— Ты можешь двигаться?
— Нет. И берегись! В шарики воткнуты ядовитые шипы, а шарики лежат на земле.
— Я знаю, — спокойно ответил голос. — Не шевелись...
Эрскин зашипел в третий раз. Ящерицы отступили, оставив своего подобравшегося и настороженного вожака в одиночестве. Затем Эрскин оказался возле друга, нагнулся, чтобы рассечь путы обоих пленников. Форс попытался приподняться на рычагах отказывающихся повиноваться ему онемевших рук.
— Не... могу... этого... сделать...
Но Эрскин растирал его распухшие и раздутые лодыжки. Пытка, когда кровь снова начинала циркулировать по рукам и ногам, была почти невыносимой и ее с трудом можно было выдержать без крика. Казалось, прошла всего лишь секунда, прежде чем Эрскин поднял его на ноги и подтолкнул к заднему склону оврага.
— Лезь туда...
В этом приказе слышалась настойчивость. Форс полез вверх, несмотря на свое состояние, а Люра тащилась впереди него. Он не смел терять время на то, чтобы оглядеться, он мог только вложить все свои силы в задачу, которую он поставил перед собой: забраться наверх.
Если бы дорога была круче, он так и не смог бы сделать этого. И так Эрскин догнал его и тащил последние несколько шагов. С руки Эрскина свисал пояс Форса, нож и меч были в ножнах. Эрскин задержался, чтобы подобрать их.
Никто из них не терял времени на болтовню. Форс был рад тому, что ощущал под своими ногами высокую траву, а затем он упал, и на его ободранную кожу брызнула вода.
Он не знал, сколько прошло времени, пока он не пришел в себя. Он понял, что Эрскин пытается влить в его горло какой-то отвар. Форс жадно глотал, пока глаза снова не закрылись против его воли, и он снова не погрузился в сон.
— Как ты сумел нас вытащить? — Много часов спустя Форс лежал уже гораздо удобнее. Подстилка из папоротника и листьев деревьев казалась ему невероятно мягкой. Эрскин сидел по другую сторону костра, делая древко для короткого охотничьего копья.
— Это было довольно легко... когда исчезли Чудища. Я расскажу тебе все прямо и правдиво, брат. — Зубы южанина бело и весело сверкнули на его темном лице. — Если бы они были еще живы, это могло закончиться совсем иначе.
— Когда я очнулся в этом лесу и обнаружил, что ты исчез, я сперва подумал, что ты пошел на охоту, — на поиски воды, еды или чего-нибудь другого. Но в душе я не был в этом уверен — совсем не был уверен. Я поел — здесь есть кролики, жирные, глупые и непуганные. А вон там течет ручей. Так что мое беспокойство все возрастало, потому что я знал, что имея поблизости еду и питье, ты бы не ушел от меня и не пропадал бы так долго. Поэтому я вернулся обратно по нашему следу...
Форс изучал свои опухшие руки, лежащие на груди. Они все еще были пурпурно-голубыми, и их очень кололо. Что бы произошло, если бы Эрскин не вернулся обратно?
— Идти по этому следу было очень легко. И там я нашел место, где спрятались Чудища, чтобы наброситься на тебя. Они ничего не сделали для того, чтобы скрыть свои следы. По моему мнению, они боятся очень немногого и не считают нужным быть осторожными. Так я, наконец и достиг Оврага Ящериц...
Эрскин рассматривал кучку камней, набранных им из ручья, взвешивая их на ладони и раскладывая на две кучки. Обструганное древко копья он отложил в сторону.
— Народ Ящериц я встречал и раньше. В моей родной стране — или в стране, где мы находились, прежде чем нас прогнали оттуда трясущиеся горы, — была одна такая колония. Они однажды пришли толпой через пустыню с запада и устроили поселение в овраге в полудне пути от деревни моего народа. Нам было очень любопытно и мы часто наблюдали за ними издалека. Под конец мы даже торговали — мы давали им кусочки металла в обмен на голубые камешки, вырытые ими из земли, — наши женщины любят носить ожерелья. Я не знаю, что я сказал им своим шипеньем, я просто думаю, что моя имитация так удивила их, что они позволили нам уйти.
Очень хорошо, что мы убрались из этого места со всей возможной скоростью. Ядовитые шарики — их величайшее оружие. Я видел, как они используют его против койотов и змей. Они хотят только одного — чтобы их оставили в покое.
— Но... но они... почти... почти люди... — Форс рассказал о жнецах и о жертве, которую они принесли ради защиты своего клана.
Эрскин выложил три камня одинакового цвета и размера.
— Можем ли мы тогда отрицать, что у них есть право на их овраг? Хотел бы я знать, могли бы и мы показать такую смелость? — Он занялся тонкими полосками шкуры кролика, сплетая их в сеть и оплетая ими каждый камень. Озадаченный Форс следил за ним.
Прямо над их головой среди макушек деревьев был пробел, и, лежа на спине, горец мог видеть голубое небо и кусочек плывущего по небу белого облака. Но ветер этим утром был прохладен — лето уже кончалось. Он должен был как можно скорее вернуться в Айри...
Потом он вспомнил, что случилось со Звездной Сумкой, и его распухшие пальцы вонзились в подстилку. Возвращаться в горную крепость теперь было бесполезно. Когда Чудища уничтожили его доказательства, они уничтожили и его шанс вернуться обратно в клан. Не осталось ничего, кроме того, что Эрскин захватил для него из Долины Ящериц, — его ножа и меча.
— Хорошо!
Форс был слишком погружен в свои мысли, чтобы повернуть голову и посмотреть, что это вызвало такое восклицание у его товарища. Эрскину-то не о чем было беспокоиться. Он пойдет на юг и найдет свое племя и снова займет свое место среди своих...
— Теперь у нас будет пища, брат...
Форс нахмурившись оглянулся. Южанин стоял, высокий и прямой, и крутил над головой свое странное изобретение, которое казалось горцу совершенно бесполезным. Три камня в сетках из кроличьих шкур были присоединены к кожаным ремням, а три ремня связаны вместе одним центральным узлом. Этот узел Эрскин зажал между пальцев, а камни вращались по кругу. Испытав свое оружие, он рассмеялся, видя замешательство Форса.
— Мы будем продвигаться на юг, брат, а на равнине это будет действовать великолепно. Я тебе сейчас это продемонстрирую. Ага, вот и обед.
К костру подошла Люра, таща молодого поросенка. Она бросила свою ношу и с почти человеческим вздохом упала рядом со своей добычей, глядя, как Эрскин умело разделывал ее.
Форс поел жареной свинины и начал размышлять о том, была ли его участь на самом деле столь безнадежной, как он думал. Чудища были мертвы. Он мог отлежаться, пока к нему не вернутся все силы, а потом вторично вернуться в город. И если он не будет там задерживаться, у него еще останется время добраться до Айри и привести туда экспедицию, прежде чем наступит зима. Он облизал с пальцев густой жир и начал строить планы. Эрскин напевал мелодию с печальными нотками, которую Форс слышал от него на озере. Люра, мурлыкая, вылизывала свои лапы. Все вокруг было вполне мирно.
— Теперь перед нами задача, — сказал вдруг Эрскин, — где достать одежду для тебя...
— Она передо мной, — поправил его Форс сонно. — К несчастью, мой гардероб остался в овраге, чтобы забавлять этих ящериц. И как это ни странно, я не нахожу в себе ни малейшего желания снова предъявлять им свои права на одежду...
Эрскин затянул узлы на своем оружии из ремней и камней.
— Ты не прав, друг мой. Визит в Овраг Ящериц — если, конечно, держаться на безопасном расстоянии — может сослужить нам очень хорошую службу.
Форс сел.
— Каким образом?
— Там погибло пять Чудищ. А сколько их последовало за нами в Землю Взрыва?
Форс попытался вспомнить численность отряда, за которым он наблюдал. Как велик он был? Сейчас он не мог точно сказать, но подозревал, что их было гораздо больше, чем пять. Это расстраивало все его планы. Если это на самом деле так, почему же они оставались здесь, так близко к краю Земли Взрыва? Его ноги уже достаточно окрепли, чтобы он смог пройти несколько миль, оставив за собой эту несчастную пустыню, находящуюся сейчас всего в полумиле позади них.
— Ты думаешь, что ящерицы смогли добавить кое-что к своим запасам?
Эрскин пожал плечами.
— Теперь, когда они предупреждены, наверное, уже добавили. Но добыча, которую они взяли, нужна и нам. Твой лук пропал, но наконечники для стрел были бы нам полезны...
— Так полезны, чтобы снова сунуться на их отравленные шипы?
— Может быть. — И Эрскин принялся допрашивать Форса, что из его снаряжения уничтожили Чудища.
— Все самое ценное для меня! — На Форса опять навалилось прежнее чувство беспомощности и непохожести на других. — Они на клочки разодрали Звездную Сумку и сожгли мои заметки. И, может...
— Остались наконечники стрел, — не отставал Эрскин. — Их не сожгли.
Поскольку он, казалось, всерьез решился на эту экспедицию, Форс начал подумывать, что у южанина была какая-то собственная цель. Сам же он не видел никакой причины для того, чтобы возвращаться в Овраг Ящериц. Он все еще внутренне сопротивлялся, когда они поднялись на вершину возвышенности, с которой Эрскин спустился, чтобы спасти его и Люру. Люра отказалась сопровождать их дальше края Земли Взрыва, и они оставили ее там. Она бегала взад и вперед, прижав уши и дергая хвостом. Таким образом она выражала свое несогласие со всем этим безумием.
Они стояли, глядя вниз на дикую сцену, от которой желудок Форса подкатился к горлу. Он сглотнул и сжал свои распухшие пальцы в кулаки, чтобы боль отвлекла внимание. Ящерицы, может быть, и питались росшей на террасах травой, но, похоже, они так же не брезговали и мясом и сейчас убирали запасы, которыми их снабдил случай.
Два Чудища уже превратились в скелеты, и толпа обитателей оврага споро работала над другими. Цепочка тяжело нагруженных носильщиков взбиралась к входам в пещеры в то время, как их собратья внизу взмахивали крошечными ножами с таким же умением, с каким жертвы до этого действовали своими серпами.
— Посмотри вон туда — слева от того камня. — Хотя прикосновение Эрскина вызвало боль во всей руке, Форс покорно посмотрел туда, куда указывал его друг.
Там была куча всякого добра. Форс опознал остатки своих краг и пояс, такой же, какой носили Чудища. Но блестки света за этой кучей добычи, сваленной в беспорядке, были интересней. Они находились в крошечной нише стены — три голубых брусочка, всего лишь с палец высотой... очень знакомые...
Озадаченность Форса исчезла. Эти брусочки... это были те фигурки, которые он принес из музея в Звездной Сумке. Теперь их установили там — и в ногах у каждой из них была кучка подношений.
Они были их богами. И с внезапным просветлением он понял, почему народ ящериц чтил эти фигурки.
— Эрскин! Эти фигурки — вон в той нише — это те, что я принес из музея... и они делают им подношения... поклоняются им!
Южанин потер челюсть ладонью в знакомом Форсу жесте, означавшем озадаченность. Затем он порылся в дорожной сумке на своем поясе и достал четвертую фигурку.
— Разве ты не видишь, что они поступают так из-за этого. — Форс указал на маленькую головку резной фигурки. Хотя фигурка и была человеческой, голова у нее была от хищной птицы с кривым клювом.
— У одной из фигурок там, внизу, голова ящерицы — по крайней мере, она похожа на голову ящерицы!
— Так. И поэтому... да... я понимаю!
Эрскин бросился вниз по склону, и из его уст вырвался тот же шипящий звук, который он издавал и прежде. Произошло мимолетное движение. Форс мигнул. Рабочие исчезли, спрятались в укрытиях за камнями, покинув овраг.
Южанин ждал с терпением охотника одну минуту, две, потом снова зашипел. Он держал на вытянутой руке между пальцев статуэтку с птичьей головой, и ее голубой блеск был чистым и ясным. Наверное, он-то и выманил их вожаков из укрытия.
Они подошли, осторожно скользя между камней. Увидеть их мог только самый внимательный наблюдатель. И, как с опаской отметил Форс, они сжимали в лапах свои колючие копья. Но Эрскин находился много выше того места, куда упали колючие шарики. Он поставил голубую фигурку на землю и широким шагом отступил вверх по склону.
Именно статуэтка и привлекла их. Трое подошли своей особой стремительной походкой. Когда они оказались на таком расстоянии, что могли коснуться фигурки, они остановились, их головы завертелись во все стороны, наклоняясь под странными углами. Они словно хотели убедиться, что это не какая-то ловушка с приманкой.
Когда одна из ящериц положила свою лапку на фигурку, Эрскин двинулся вперед, но не к ним, а к сваленной в кучу добыче. Он шел осторожно, изучая землю дюйм за дюймом и, казалось, вообще не обращал на ящериц никакого внимания. Три ящерицы стояли, замерев на месте, только их глаза следили за людьми.
Южанин старательно и методично перерыл все, что там лежало. Вернувшись, он принес сапоги горца и то, что осталось от его одежды. Он прошел мимо ящериц так, словно их здесь не было вовсе. После того, как он прошел, вожак схватил голубую фигурку и юркнул за камень. Его собратья чуть не наступали ему на хвост. Эрскин поднялся наверх по склону тем же неспешным шагом, но на лбу и щеках у него блестели бисеринки пота.
Форс сел и натянул сапоги на свои натруженные ноги. Он поднялся и снова посмотрел на долину. Рабочие все еще прятались в своих норах, но в скальном святилище теперь стояло четыре фигурки, а не три.
На следующий день они двинулись на юг, оставив далеко позади Землю Взрыва. И на второй день они уже далеко углубились в открытые поля, где зрели, колыхаясь под солнцем, пятна пшеницы-самосевки.
Форс наполовину перелез через каменную стену, остановился и прислушался. Звук, который он услышал, был слишком слабым и низкого тона, чтобы быть громом, и в нем прослушивался четкий ритм.
— Подожди!
Когда Эрскин остановился, Форс вспомнил, где он слышал такой звук раньше, — это был голос сигнального барабана. Он сказал об этом Эрскину, и тот упал на землю рядом с камнем, приложив ухо к земле. Но послание быстро оборвалось. Южанин, нахмурившись, снова поднялся на ноги.
— Что?.. — рискнул спросить Форс.
— Это был призыв. Да, ты был прав, это был барабан моего народа, и то, что он сказал — очень плохо. Зло надвигается сейчас на них, и они вынуждены отозвать назад всех воинов, чтобы они могли встать на защиту племени...
Эрскин заколебался, и Форс предложил сам.
— Я не копьеносец, а теперь даже и не лучник. Но у меня на поясе все еще висит меч, и у меня есть некоторый опыт в обращении с ним. Мы идем?
— Как далеко? — спросил Форс после нескольких минут молчания.
Эрскин принял его предложение. Но бежать, как это решил сделать Эрскин, было легче для четырех лап Люры, чем для двух ног Форса.
— Могу только догадаться. Этот барабан был создан для того, чтобы созывать людей в пустынной местности. Здесь его, может быть, можно слышать на гораздо большем расстоянии, чем мы думаем.
Они в тот день еще дважды слышали призывное громыхание, доносившееся из-за далеких холмов. Оно будет звучать с интервалами, так сказал Форсу Эрскин. И будет звучать до тех пор, пока не вернутся все разведчики. Ночью юноши укрылись в леске, но костра разжигать не стали. И еще до рассвета они тронулись в путь.
Форс не потерял чувства направления, но эта местность была ему неизвестна, он ничего не знал о ней из отчетов Звездных Людей. Переход через Землю Взрыва завел их так далеко от территории, обозначенной на любой, когда-либо виденной им крупномасштабной карте, что он совершенно заблудился. Про себя он начал гадать, сможет ли он вернуться обратно в Айри, как он планировал, или ему придется продолжать это путешествие и не возвращаться по своим следам обратно в город. Земля эта была обширна, а известные ему тропы очень и очень многочисленны.
На третий день они вышли к реке, той самой, как считал Форс, которую он пересек раньше. Она разбухла от дождей, и они провели большую часть дня, сооружая плот для переправы. Течение унесло их на несколько миль в сторону, прежде чем они смогли выбраться на берег на противоположной стороне реки.
На закате они снова услышали барабан, и на этот раз пульсация звука была подобна грому. Эрскин, казалось, расслабился. У него были свои доказательства, что они двигались в нужном направлении. Но когда он прислушался к продолжавшимся раскатам барабанного боя, рука его потянулась к рукоятке ножа.
— Опасность! — читал он выбиваемые слова. — Опасность... смерть... бродит... опасность... смерть... в... ночи...
— Так говорит барабан?
Эрскин кивнул.
— Барабанный язык. Но я никогда раньше не слышал, чтобы он произносил эти слова. Говорю тебе, брат, наши барабаны посылают предупреждение не из-за какой-то обычной опасности. Слушай!
Эрскину не было нужды поднимать руку, потому что Форс и так уловил другой звук раньше, чем его спутник заговорил. В ответ раздалось легкое постукивание, но оно было слабее, чем клановый сигнал, но было достаточно отчетливо.
И снова Эрскин прочел послание:
— Уран здесь... идет... — Это Уран-Быстрая Рука, вожак наших разведчиков. Он отправился на запад, а я отправился на север как можно дальше. И...
Его снова перебил легкий шум барабана разведчика.
— Балакан идет, Балакан идет. Теперь, — облизал губы Эрскин, — остается только Норатон, который еще не ответил. Норатон и я, который не может ответить!
Но, хотя они довольно долго стояли и ждали, не последовало никакого другого ответа. Вместо этого, после некоторой паузы, снова раздался звук барабана клана, раскатываясь по бескрайним полям. Так, с некоторыми интервалами, продолжалось всю ночь.
Они остановились только на рассвете, чтобы поесть, и пошли дальше беглым шагом. Но теперь барабан молчал, и Форс счел эту тишину зловещей. Он не задавал вопросов. Эрскин теперь был постоянно мрачен и чего-то ждал. Он, казалось, совсем забыл о тех, кто бежал сейчас рядом с ним.
Чтобы передвигаться как можно быстрее, они выбрали одну из дорог Древних, которая шла в нужном им направлении. Когда она свернула в сторону, они снова двинулись по звериным тропам, перейдя вброд ручеек, который Люра перескочила одним прыжком. Теперь Форс увидел еще кое-что: кружившиеся в небе черные силуэты. Он посмотрел на них. Один из них отделился от остальных и спланировал на землю. Он вцепился в махавшую на ходу руку Эрскина.
— Птицы смерти! — Форс с трудом остановил южанина. Там, где пировали птицы смерти, всегда была беда

12. ГДЕ КАТЯТСЯ ВАЛЫ ВОЙНЫ

Они обнаружили впадину в поле. На истоптанной и запятнанной земле лежало то, что не было приятным зрелищем. Эрскин опустился на колено у мертвого тела, Люра рычала и бросалась на птиц-трупоедов, протестовавших против такого вмешательства громкими визгливыми криками.
— Он мертв — проткнут копьем!
— Давно? — спросил Форс.
— Может быть, даже этим утром. Ты знаком с такой работой? — Эрскин резким движением выдернул и поднял сломанное древко, кончавшееся окровавленным листообразным острием.
— Это сделано степняками. И это часть одной из их пик, а не копье. Но кто?..
Эрскин провел пучком травы по обезображенному лицу мертвеца.
— Норатон! — Он словно откусил звук, и зубы его лязгнули друг о друга. — Другой разведчик, тот, который не ответил на вызовы.
Эрскин вытер руки о траву, жестоко раня их и словно не замечая, к чему они прикасались. Лицо его окаменело.
— Когда племя высылает вперед разведчиков, эти разведчики клянутся на святынях. Они никому не должны показывать обнаженного меча, если враг не нападет на них первым. Если это возможно, мы приходим с миром. Норатон был мудрым человеком, и у него был спокойный и ровный характер. Этот бой был спровоцирован не им...
— Ваш народ движется, чтобы обосноваться на севере, — медленно размышлял Форс. — Степняки — люди с гордым сердцем и у них горячий характер. Они могут видеть в вашем приходе угрозу своему образу жизни — они очень привязаны к старинным традициям и обычаям...
— Так, значит, они хватаются за меч для того, чтобы разрешить разногласия. Ну, если они этого хотят... Да будет так! — Эрскин выпрямился.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Форс вынул меч, разрезал им торф. Они молча работали вместе, пока не выкопали могилу. А потом над этой могилой они навалили холмик, чтобы защитить усопшего. На вершине его Эрскин глубоко вонзил длинный нож, найденный у Норатона, и тень его крестообразной рукоятки легла на развороченную землю.
Теперь они пробирались по миру, полному опасностей. Смерть сразила Норатона и та же самая смерть могла теперь встать между ними и племенем Эрскина. Они придерживались укрытий, снова жертвуя скоростью ради осторожности. Эрскин достал свое оружие из ремней и камней и приготовил его.
Их путешествию пришел конец, когда они обогнули небольшие руины и увидели перед собой огромное открытое поле. Чтобы воспользоваться прикрытием, видневшимся на его краях, нужно было свернуть далеко в сторону. Эрскин смело решил идти напрямик. Поскольку он спешил, Форс согласился с его решением. Но он был рад, что Люра бежала впереди, исследуя дорогу.
Трава и дикие злаки здесь были высотой им по пояс, и человек не мог бежать. Он бы запутался в растениях и упал. Форс подумал о змеях, и как раз в это время Эрскин упал, попав ногой в не замеченную им нору кролика. Он быстро сел, слегка морщась и растирая лодыжку.
Горло у Форса перехватило. Из тени развалин к ним мчалась группа всадников, скача бешеным галопом. Острия пик перед ним образовали сверкающую стену.
Горец бросился на Эрскина, и они откатились как раз вовремя, чтобы не быть проткнутыми этими пиками с железными наконечниками. Копыта пронеслись так близко, что Форс с трудом мог поверить, что его кожа не задета. Когда он вскочил с мечом в руке, Эрскин поднялся. «Самое подходящее оружие против всадников», — мрачно подумал он.
Эрскин завертел над головой свое каменно-ременное оружие и повернулся, чтобы встретить врага. Набрав скорость, всадники ускакали слишком далеко, и не смогли быстро развернуть своих коней. Но они играли в эту игру и раньше. Они рассмеялись, образовывая круг, чтобы взять свои жертвы в кольцо.
Скача вперед, они смеялись и делали насмешливые жесты. Это придало Форсу решимости. Короток меч или нет, он прихватит с собой на тот свет по крайней мере одного из них. Всадники все мчались и мчались по кругу, заставляя свои жертвы поворачиваться к ним лицом с головокружительной быстротой.
Но Люра испортила весь этот так хорошо выверенный маневр. Она вылетела из травы и полоснула лапой, полной острых когтей, по гладкому боку одной из лошадей. Со страшным визгом боли и страха животное встало на дыбы и воспротивилось своему седоку. Лошадь пересилила и умчалась прочь, унося на себе своего хозяина.
Но остальные теперь были предупреждены, и когда Люра снова прыгнула вперед, она не только промахнулась, но и пострадала от удара нацеленной опытной рукой пики. Однако ее атака дала Эрскину шанс, в котором он так нуждался. Его каменное оружие запело в воздухе и с необычайной точностью обвилось вокруг горла одного из всадников с пикой. Тот с глухим стуком беспомощно упал в высокую траву.
Двое из восьми! И они не могли бежать, даже если бы круг был прорван. Такая попытка только привела бы к смерти, подобной той, какая постигла Норатона, смерти от стали, пронзившей грудь и вышедшей из спины. Шестеро невредимых всадников перестали смеяться. Форс догадывался, что они теперь хотели сделать. Они поскачут на врага, совершенно уверенные в том, что тот не уйдет.
Эрскин взвешивал длинный нож на ладони. Всадники выстроились в линию, колено к колену. Форс выбросил руку влево, и южанин невесело усмехнулся. Атака началась. Они следили за ней целую секунду, прежде чем двинулись сами.
Форс бросился влево и упал на колено. Он подсек ноги подскакавшему к нему коню, подсек яростно и изо всех сил. Затем он снова поднялся, вцепившись рукой в краги наносящего ему удар всадника. Он поймал удар на свой меч и сумел парировать, хотя пальцы его онемели.
Всадник влетел в его объятия, и Форс вцепился ему в щеки как раз пониже глаз. Лэнгдон передал своему сыну кое-какие приемы рукопашного боя. Форс оказался наверху и оставался там по крайней мере несколько победных мгновений, пока краем глаза не заметил налетавшую слева тень. Он увернулся, но недостаточно быстро. Удар заставил его покатиться и выпустить тело своего противника.
Уставившись в небо, он моргнул от боли и приподнялся на локтях, когда вокруг его плеч обвилась кожаная петля, туго притянув его руки к телу.
Он сидел на траве, связанный и оглушенный. Когда он слишком резко пошевелил своей звенящей головой, мир тошнотворно закачался перед ним.
— На этот раз без ошибок, Вокар. Мы взяли этих двух свиней, Верховный вождь будет доволен...
Форс услышал эти слова прямо над собой. Неприятная, со сливающимися звуками речь степняков была странной на слух, но он без труда понял ее. Он осторожно поднял голову и огляделся.
— ...искалечили Белую Птицу! Да разорвут его в клочья ночные дьяволы и устроят над ним бурный пир!
От брыкавшейся на земле лошади к ним подошел, печатая шаг, человек. Он направился прямо к Форсу и стал хлестать его по лицу с методичностью и силой, в которой было хорошо заметное желание причинить боль. Форс вперил в него взгляд и сплюнул кровь с разбитых губ. У этого парня было легко запоминающееся лицо — кривой шрам через весь подбородок был неуничтожимым клеймом. И если ему хоть сколько-нибудь повезет, он рассчитается с этим степняком за все его удары.
— Освободи мои руки, — сказал Форс, радуясь, что голос его прозвучал так громко и ровно. — Освободи мне руки, могучий герой, и твои кости будут глодать те, кто пострашнее ночных дьяволов!
В ответ на это последовала еще одна оплеуха, но прежде чем степняк нанес второй удар, его схватили за запястье и удержали.
— Позаботься о своей лошади, Сати. Этот человек защищался, как умел и самым лучшим способом. Мы же не Чудища из развалин, чтобы получать удовольствие, мучая пленных.
Форс заставил гудящую голову подняться еще на дюйм, чтобы видеть говорящего. Степняк этот был высок — должно быть, он был даже выше Эрскина, — но он был более хрупко сложен. Его связанные для верховой езды волосы были темно-каштановыми. Это был не зеленый юнец на своей первой тропе войны, а воин со стажем. Его четко вырезанный рот окружали морщины, и он казался добрее других.
— Теперь и другой очнулся, Вокар.
При этих словах военный вождь отвел свой взгляд от Форса.
— Приведи его сюда. Нам еще долго ехать, до самого заката.
Опытные руки ударом ножа прекратили мучения дергавшейся лошади. Но выполнив эту задачу, Сати поднялся и мрачно посмотрел на обоих пленников.
Люра! Форс бросил быстрый взгляд на траву, не выдавая своего интереса или озабоченности. Большая кошка исчезла. Поскольку те, кто пленил его, не упоминали о ней, она, наверняка не была убита. Они бы занялись ее шкурой, чтобы забрать в качестве трофея. Если Люра на свободе и готова действовать, у них даже сейчас был шанс на бегство. Он уцепился за эту надежду, когда степняки крепко привязали его правую руку к его поясу, а левую руку петлей прицепили к седлу одного из всадников. Не к Сати, как он с удовольствием отметил. Сати вскочил на коня человека, которого Эрскин убил своим каменно-ременным оружием.
Южанин нанес им потери, потому что к нервничающим и беспокойным лошадям привязали еще два тела. После короткого совещания двое из отряда отправились вперед, ведя за собой нагруженных лошадей. Охранник Форса ехал третьим в этой колонне, а Вокар с Эрскином находились в самом конце.
Форс оглянулся, но рывок за запястье толкнул его вперед. Лицо южанина было в крови, он шел с трудом, но непохоже было, чтобы он был серьезно ранен. Где же была Люра? Он попытался отправить ей мысленный зов, но потом внезапно закрыл свои мысли.
Между Айри и степняками давно уже были прерваны всякие контакты. Эти люди могли хорошо знать о больших кошках и их отношениях с людьми. Самое лучшее — как можно дольше оставить Люру в покое. У него не было никакого желания видеть, как Люра отдает свою жизнь за него, пришпиленная к земле одной из этих смертоносных пик.
Колонна двигалась на запад. Это Форс заметил механически, вынужденный передвигаться вприпрыжку, когда лошадь, к которой он был привязан, переходила в легкий галоп. Солнце ярко светило им в лица. Форс изучал знаки собственности, намалеванные на гладкой шкуре лошади рядом с ним. Это не были знаки, используемые племенами, известными его народу. Речь этих людей была пересыпана незнакомыми ему словами. Еще одно кочующее племя, может быть, преодолевшее огромные расстояния. Наверное, как и народ Эрскина, они были изгнаны со своей земли каким-нибудь стихийным бедствием и теперь искали новую территорию или, может быть, их гнала вперед только врожденная неугомонность их рода.
Если они были чужими в этой стране, то враждебности к любым пришельцам нечего было удивляться. Обычно без формального объявления войны нападали только на Чудищ — нападали без всяких переговоров. Если бы только у него была Звезда — тогда бы он мог высказаться, когда он встретится с их верховным вождем. Звездных Людей знали — знали и в далеких землях, где они никогда не бывали, — и никто никогда не поднимал меча против них. Форс почувствовал старую досаду. Он не был Звездным Человеком — он был никем, беглецом и бродягой, который даже не смел просить о защите и покровительстве племена
Поднятая копытами лошади пыль покрыла его лицо и тело. Он закашлялся, не в состоянии защитить глаза и рот. Лошадь спустилась вниз по берегу и перешла через широкий ручей. На другой стороне они свернули на хорошо утоптанную тропу. Из кустов появился второй отряд всадников и прокричал вопросы, отозвавшиеся звоном в голове Форса.
Форс был в центре внимания, вновь прибывшие с любопытством рассматривали его. Они обсуждали его с прямотой, которую он пытался игнорировать и твердо цеплялся за остатки своего хладнокровия.
Он совсем не был похож на другого пленника, вот в чем была суть большинства замечаний. Они явно знали соплеменников Эрскина и не очень-то их любили. Но Форс, с его странными серебристыми волосами и более светлой кожей заинтриговал их.
Наконец объединившись, обе группы всадников двинулись дальше. Форс был благодарен им за эту небольшую передышку. Примерно через полмили они достигли своего лагеря. Форс был поражен далеко простиравшимися рядами палаток. Это был отнюдь не маленький семейный клан в походе, а целое племя или даже народ. Его провели по широкой дороге, разделявшей на две части это раскинувшееся поселение. Он подсчитал флаги, висевшие над палатками вождей кланов. Он насчитал десять и увидел множество других, развевавшихся дальше по этой центральной дороге. При виде мертвых женщины степняков затеяли ритуал оплакивания, визгливо воя над покойниками, но не сделали ни малейшего движения в сторону пленников. Их отвязали от седел, связали руки за спиной и втолкнули в маленькую палатку, находившуюся в тени, в личном кругу Верховного Вождя.
Форс повернулся набок лицом к Эрскину. Даже в этом тусклом свете он видел, что правый глаз южанина так распух, что почти закрылся, и что небольшой порез на его шее был затянут коркой из засохшей крови и дорожной пыли.
— Ты знаешь это племя? — спросил Эрскин, дважды попытавшись слепить слова забитым пылью языком.
— Нет. Флаги кланов и метки на их лошадях мне тоже незнакомы. Я думаю, что они пришли издалека. Известные Звездным Людям племена не нападают без предупреждения — за исключением случаев, когда они нападают на Чудищ. А на них они нападают потому, что мечи всех людей всегда обнажены против них! Это народ в походе — я насчитал знамена десяти кланов, а я думаю, что видел только малую часть их.
— Хотел бы я знать, какая им польза от нас, — сухо сказал Эрскин. — Если бы они не видели выгоды в том, чтобы взять нас в плен, на нас бы сейчас пировали птицы смерти. Но зачем мы им понадобились?
Форс припомнил все, что он когда-либо слышал об обычаях степняков. Они очень высоко ценили свободу, отказывались осесть на любой земле и не позволяли никому сдерживать себя. Они не лгали никогда и это было частью их кодекса. Но они считали себя выше других племен, были надменны и упрямы. У них была склонность относиться с подозрением ко всему новому, и они были сильно связаны традициями — несмотря на все их разглагольствования о свободе. Слово, данное степняком, было нерушимо, он всегда должен был сдерживать свое обещание независимо от того, что это может за собой повлечь. И всякого, совершившего преступление против племени, торжественно провозглашали на Совете мертвым. С тех пор никто не должен был замечать его, и он не мог притязать ни на еду, ни на жилье — потому что для племени он переставал существовать.
Звездные Люди в их палатках. Его родной отец взял себе в жены дочь одного из вождей. Но это произошло только потому, что Звездные Люди обладали чем-то, что, по мнению племени, стоило иметь — знанием окружающих их огромных пространств.
Его мысли прервали раздавшиеся вдруг дикие звуки, которые становились все громче. Это была песня воинов:
«С мечом и пламенем пред нами
И цветом кланов за спинами
Вперед равнинами и лесами
Где катятся валы войны!
Ешь, Птица Смерти, ешь!
На пиру, устроенном нами, тебе терзать!»
Флейта внесла свой рефрен в эту песню, в то время, как маленький барабан отбивал жестокое «ешь!», «ешь!». Это был дикий ритм, заставлявший кровь слушателя быстрее мчаться по жилам. Форс ощутил его мощь, он был словно ударяющее в голову вино. Его народ был молчаливым. Горы, должно быть, вытянули из них все стремление к музыке, пение было оставлено женщинам, иногда мурлыкавшим себе под нос за работой. Он знал только Гимн Совета, который тоже был полон мрачной мощи. Жители Айри никогда не ходили в бой с песней.
— Эти воины поют! — Шепот Эрскина откликнулся на его мысли. — Так они приветствуют своего Верховного Вождя!
Но если они приветствовали Верховного Вождя, то тот не проявил пока никакого интереса к пленникам. Шли часы ожидания. Когда стало совсем темно, вдоль главной дороги на равном расстоянии друг от друга зажглись костры. Вскоре после этого в палатку к пленникам вошли двое, освободили их от веревок и встали настороже, пока те растирали затекшие руки. Перед ними поставили чаши с тушеным мясом. Содержимое чаш было великолепно приготовлено, а пленники очень проголодались, и они уделили все внимание содержимому. Слизнув последний кусочек, Форс напряг губы, чтобы произнести речь степняков, которой он научился у своего отца.
— Хо! Хорошей вам скачки, рожденные в степях. Теперь, оседлавшие ветер, нам следует поговорить с Верховным Вождем этого племени...
Глаза охранников расширились. Было ясно, что меньше всего они ожидали услышать формальное церемониальное приветствие от этого грязного и оборванного пленника. Немного опомнившись, один из охранников рассмеялся, а его товарищ подхватил смех:
— Тебя отведут к Верховному довольно скоро, лесная падаль! И когда тебя приведут, эта встреча не доставит тебе никакого удовольствия!
Им снова связали руки и оставили их в покое. Форс подождал, пока, как ему казалось, охранники не увлеклись шуточками с двумя другими. Он подполз поближе к Эрскину.
— Накормив нас, они совершили ошибку. У всех степняков есть законы гостеприимства. Если чужак поест мяса, сваренного на их кострах и выпьет воды из их запасов, они не должны трогать его день, ночь и еще день. Они дали нам поесть вареного мяса и воды. Храни молчание, когда нас выведут, и я потребую защиты по их же собственным законам...
Ответный шепот Эрскина был совсем слаб.
— Наверное, тогда они считают нас невежественными в их обычаях...
— Либо это так, либо кто-то в лагере дал нам шанс и теперь хочет посмотреть, хватит ли у нас ума ухватиться за него. Если охранник повторит приветствие, тогда, несомненно, этот неизвестный поймет, что мы готовы. Степняки часто посещают то одно, то другое племя. Здесь сейчас, может быть, находится один или несколько человек, которые знают Айри, и они дают нам шанс спастись.
Может, это произошло потому, что охранник рассказал о приветствии Форса другим. В любом случае, прошло очень немного времени. Сторожа снова вернулись в палатку, и, подняв пленников на ноги, погнали их меж рядов вооруженных воинов в высокую палатку со стенами из шкур в центре этого «города». Должно быть, погибли сотни оленей и коров, чтобы обеспечить шкурами это помещение Совета. В нем так плотно, что между ними нельзя было просунуть и меча, сидели вожди кланов, воины и мудрецы всего племени.
Форса и Эрскина толкнули по открытому проходу, который тянулся от двери палатки к ее центру. Там горел церемониальный костер, когда в него подбрасывали сушеные растения и кедровые поленья, по шатру плыл ароматный дым.
У костра стояли трое. Один, в длинном белом плаще, накинутом поверх боевой одежды, был знахарем и занимался врачеванием. Это был тот, кто заботился о здоровье племени. Его товарищ, носивший черный плащ, был Хранителем Анналов — помнящим законы и обычаи прошлого. Между ними стоял Верховный Вождь.
Когда пленники вышли вперед, Вокар поднялся и отдал честь Вождю, приложив обе ладони ко лбу.
— Капитан Воинов, Вождь племени Ветра, Кормитель Птиц Смерти, эти двое — те, кого мы взяли в честном бою, когда по твоему приказу находились в разведке на востоке. Теперь мы, из клана Бешеного Быка, отдаем их в твои руки, чтобы ты мог сделать с ними то, что пожелаешь. Я, Вокар, сказал.
Верховный Вождь принял это с коротким кивком. Он смерил пленников внимательным взглядом, не упустив ничего. Форс столь же смело глянул на него в ответ.
Он увидел человека среднего возраста, стройного и жилистого, с прядью седых волос, тянувшихся через его гриву, словно гребень из перьев. Старые шрамы от многочисленных боевых ран виднелись под тяжелым церемониальным воротником, ниспадавшим до половины груди. Он, безусловно, был прославленным воином.
Но чтобы быть Верховным Вождем племени, он должен был быть больше, чем простым бойцом. Он должен был также обладать умом и способностью править. Только очень сильная и очень мудрая рука могла управлять огромной массой степного народа, обладавшего весьма буйным нравом.
— Ты, — обратился Вождь сначала к Эрскину, — из тех темнокожих, которые сейчас затевают войну на юге...
Единственный открытый взгляд Эрскина встретил, не мигая, взгляд Вождя.
— Мой народ выходит на поле боя только тогда, когда его вынудят воевать. Вчера я обнаружил моего соплеменника, скормленного Птицам Смерти, и в теле торчала пика степняков...
— А ты? Какое племя породило такого, как ты?

13. ОГНЕННОЕ КОЛЬЦО

— Я — Форс из клана Пумы из племени Айри в Горах, что Дымятся. — Из-за того, что руки его были связаны, он не отдал честь свободного человека командиру всех этих палаток. Но он не повесил голову и показал, что считает себя абсолютно равным любому на этом собрании.
— Я об этом Айри никогда не слыхал. И только далеко скачущие разведчики видели когда-нибудь горы, что дымятся. Если ты не одной крови с темнокожим, то почему ты идешь с одним из них?
— Мы боевые товарищи — он и я. Мы вместе дрались с Чудищами и вместе пересекли Землю Взрыва...
При этих словах на лицах у всех троих появилось выражение недоверчивости, а тот, который был в белом плаще, рассмеялся. На его смех мгновение спустя откликнулся и Верховный Вождь, а затем этот смех подхватили все, и по всей палатке загрохотал насмешливый хохот.
— Теперь мы знаем, что язык, находящийся в твоем рту, крив. Потому что на памяти людей — наших отцов и отцов наших отцов, и их отцов до них, никто не пересек Землю Взрыва и не дожил до того мгновения, чтобы похвастаться этим. Та территория проклята, и страшная смерть ждет того, кто рискнет сунься туда. Теперь говори правду, лесной бродяга, или же мы будем считать тебя столь же отвратительным, как Чудище, и годным только для того, чтобы выпустить твою жизнь острием пики — и говори быстрее!
Форс зажал свой мятежный язык между зубами и держал его так, пока не спала горячка первого гнева. Потом он взял себя в руки и ровным тоном ответил:
— Называй меня, как тебе угодно, Вождь. Но, каким бы богам вы не поклонялись, я поклянусь ими говорить только правду. Наверное, за годы, прошедшие с тех пор, как отцы отцов наших отцов заходили на Землю Взрыва и гибли там, произошло уменьшение заражения и...
— Ты назвал себя горцем, — перебил его Белый Плащ. — Я слышал о людях с гор, что забираются в пустые земли, чтобы вновь обрести утерянные знания. Эти говорят правду и не рассказывают сказок. Если бы ты был из их породы, тогда ты должен показать звезду, которую они носят при себе как знак их признания. Тогда бы мы с радостью приняли тебя по обычаю и закону...
— Я с гор, — мрачно повторил Форс. — Но я не Звездный Человек.
— Только отверженные и скверно живущие забредают так далеко от своих собратьев по клану, — эти слова произнес Черный Плащ.
— И они находятся вне защиты закона и являются мясом для боевого топора любого человека. На этих людей не стоит зря тратить время...
«Сейчас... сейчас он должен испробовать свой единственный аргумент». Форс посмотрел на вождя в упор и перебил его древней-предревней формулой, которой научил его отец много лет тому назад.
— По праву огня, воды, мяса и палатки, мы притязаем теперь на убежище под знаменем этого клана — мы ели ваше мясо и утолили жажду здесь в этот час!
В огромном шатре воцарилась внезапная тишина. Все гудение, перешептывание замерло, и когда один из часовых переступил с ноги на ногу так, что рукоять его меча ударилась о рукоять другого. Этот звук прозвучал громом.
Верховный Вождь засунул большие пальцы за свой широкий пояс, и теперь барабанил по коже кончиками пальцев, выбивая дробь нетерпения. Черный Плащ неохотно сделал шаг вперед и сделал знак часовому. Сверкнул нож, и кожаные ремни упали с их онемевших рук. Форс растер запястья. Он выиграл первый раунд, но...
— С того часа, как в эту ночь разожгут костры и до надлежащего часа вы — гости. — Вождь повторил эти слова так, словно они вызывали горечь, и его рот искривился. — Против обычая мы не идем, но, — заверил он, — когда кончится время милости, мы сведем с вами счеты...
Теперь Форс осмелился улыбнуться:
— Мы просим только того, что наше по праву обычая, Вождь и Капитан многих палаток, — и он, как положено, отдал честь обеими руками.
Глаза Верховного Вождя сузились, и он махнул рукой двум своим сородичам.
— По обычаю эти двое будут вашими опекунами, чужаки. Этой ночью они о вас позаботятся.
Таким образом, они вышли из шатра Совета свободными, пройдя сквозь толпу к другому, меньшего размера помещению со стенами из шкур. На темных шкурах, из которых был сделан шатер, были нарисованы разные символы. Форс в свете костров смог разглядеть их. Некоторые из них он хорошо знал. Две змеи, обвившиеся вокруг посоха — это был знак целителя. А эти весы — они обозначали правосудие, равное для всех. Жители Айри тоже пользовались этими эмблемами. Округлый шар с цветком пламени, вырывающимся из его вершины, был новым символом, но Эрскин издал удивленное восклицание, остановившись и показав на пару раскинувшихся крыльев, поддерживающих заостренный предмет между ними.
— Это... это же знак Древних, которые были летающими людьми. Это знак вождя моего родного клана!
При этих словах степняк в черном плаще быстро обернулся и с некоторой яростью спросил:
— Что ты знаешь о летающих людях, ты, ползающий в грязи?
Но Эрскин улыбался, его избитое лицо просветлело, и он гордо поднял голову.
— Мое племя пошло от летающих людей, пришедших отдохнуть в пустыни юга после великой битвы, сразившей большинство их машин в воздухе и спалившей на земле поле, с которого они взлетели. Это наш знак, — он почти любовно коснулся кончика вытянутого крыла. — Сейчас Нат Аль-Сал, наш Верховный Вождь, все еще носит на шее такой же знак, сделанный из сверкающего металла Древних, каким он перешел из рук его отца и отца его отца и так далее, вплоть до первого и самого великого из Летающих Людей, вышедших из чрева мертвой машины в день, когда они нашли убежище в долине нашей маленькой речки!
В то время, как он говорил, ярость исчезла с лица Черного Плаща. Теперь это был печальный и озадаченный человек.
— Вот так достаются новые знания — кусочками и обрывками, — медленно проговорил он. — Входите.
Но Форсу показалось, что Хранитель Анналов степняков стал гораздо приветливее. Он даже придерживал руками откидную дверь, словно они и впрямь были почетными гостями, а не пленниками, получившими лишь временную передышку.
Оказавшись внутри шатра, они с любопытством огляделись вокруг. По центру тянулся длинный стол, сделанный из полированных досок и установленный на вбитых в землю кольях, а на нем упорядоченными кучками лежали вещи, которые Форс видел во время своих редких посещений Звездного Зала. Выдолбленный камень для хранения и растирания растений, используемых для приготовления лекарств. Поперек этого камня лежал пестик. Ряды ящиков и кувшинов — это были вещи целителя. Сушеные пучки листьев и прутьев, ровными рядами свисавшие со шнура, натянутого вдоль опорного шеста, тоже принадлежали ему.
Но книги из пергамента с защитными обложками из твердого дерева, рог с чернилами и ручки, лежавшие наготове, — это были вещи Хранителя Анналов. Он хранил Анналы Племени, там была история племени и все его обычаи. Каждая книга носила знак клана, вырезанный на ее обложке, каждая была хранилищем сведений об этой семье.
Эрскин ткнул пальцем в кусок разглаженной кожи, туго натянутой на деревянную рамку.
— Широкая река?
— Да. Ты тоже знаешь о ней? — Хранитель Анналов оттолкнул в сторону кучу книг, и перенес кожу под висящую лампу, в которой, давая свет, горела пропитанная маслом пакля.
— Вот эту часть я видел собственными глазами, — южанин проследил неровную ленту голубой краски, извивавшуюся через весь лист. — Мое племя перешло через реку вот здесь. Нам потребовалось четыре недели, чтобы построить плоты. И два из них были унесены течением, так что мы никогда больше не видели вновь тех, кто был на них. Мы также потеряли в потоке двадцать барабанов. Но здесь... мой брат вел разведку на севере и он обнаружил еще один изгиб, вот такой... — Эрскин поправил линию пальцем. — А также когда горы нашей земли извергли огонь и сотрясали все вокруг себя, горькие воды моря пришли вот сюда и сюда, и нет здесь теперь больше никакой земли, только вода...
Хранитель Анналов нахмурился над картой.
— Так. Ну, мы прожили здесь десять раз по десять лет, вдоль этой великой реки, и знаем о ее водах — она много раз меняет свое русло и течет так, как ей заблагорассудится. Во многих местах вдоль нее есть следы работ Древних — они, должно быть, пытались удержать ее в одном русле. Но эту тайну мы утратили вместе с множеством других.
— Если вы ехали от берегов великой реки, то вы зашли очень далеко, — заметил Форс. — Что же привело ваше племя в эти восточные земли?
— А что вообще ведет степняков на восток или на запад? В нас есть врожденное желание увидеть новые места. На север и на юг мы ходили — от опушек великих лесов, где снега образуют капкан, ловящий ноги наших лошадей, и только дикие звери могут прожить зимой сытыми, — до болотистой местности, где в реках прячутся чешуйчатые чудовища, которые могут утащить в воду неосторожного, вошедшего в воду. Мы повидали много земель. Два сезона назад умер наш Верховный Вождь, и его пика перешла в руку Кантрула, который всегда был искателем необжитых земель. Так что теперь мы идем новыми тропами и открываем мир на удивление нашим детям. Подержи...
Он снял лампу с державшего ее шнура и увлек Форса за собой в другой конец шатра. Там были карты, карты и картины, такие живые, что заставили горца ахнуть от удивления. Они заключали в себе ту самую магию, при помощи которой Древние делали мир друг для друга живым.
— Вот эта была сделана на севере — зимой, когда человек должен ходить с кожаной паутиной на ногах, чтобы не утонуть в снегу и не бить поглощенным им, как зыбучими песками. А вот, посмотри, это — один из лесных людей, они раскрашивают себе лица и носят звериные шкуры, но они ходят гордо и говорят, что они очень древний народ, который некогда владел всей этой землей. А вот и вот... — Он перелистывал обрамленные пергаментные квадраты, на которых яркими чернилами были сделаны записи, рассказывающие об их странствиях.
— Это... — Форс глубоко вздохнул. — Это сокровище даже больше того, что содержится в Звездном Доме. Если бы Ярл и все остальные Звездные Люди могли бы взглянуть на это!
Хранитель Анналов провел пальцем по гладкой рамке карты, которую держал.
— Во всем нашем племени, наверное, лишь с десяток юношей смотрят на это, и в их сердцах и умах что-то шевелится. Остальные — они нисколько не заботятся о записях, о том, чтобы составить карту пути, который мы прошли за тот день. Брать да воевать, скакать да охотиться, да еще вырастить сына вроде себя самого, который делал бы то же самое — вот и все желания этого племени. Но всегда есть те немногие, которые еще стремятся пройти по древним дорогам, пытаются вновь найти то, что было утеряно в дни катастрофы. Мы находим клочки и обрывки, нить здесь и рваный клок там, и пытаемся создать из них целое.
— Если бы Мэрфи сейчас сказал всю правду, — вмешался в монолог Хранителя Анналов голос Целителя, — он бы сказал, что он родился только для того, чтобы искать знания. Все это, — он махнул рукой на разложенные богатства, — снова существует. Именно он начал собирать их и он уже учит тех, кто схож с ним умом и может видеть и записывать то, что он увидел. Все это началось с тех пор, как он стал Хранителем Анналов.
Хранитель Анналов смутился, а затем чуть-чуть робко улыбнулся.
— Разве я не сказал, что у нас в крови стремление вечно охотиться за тем, что находится за горизонтом? Во мне это приняло такую форму. В тебе, Фаньер, это тоже есть, ведь ты приготовляешь свои смеси из листьев и травы и, если бы ты посмел, то ты разрезал бы нас на куски просто для того, чтобы посмотреть, что там находится у нас внутри.
— Наверное, это так. Мне очень хотелось бы узнать, что находится внутри у этих двух, что пересекли Землю Взрыва и все же не проявляют никаких признаков горячки...
— Я думал, что вы не поверили в эту историю, — быстро ответил Эрскин.
Фаньер посмотрел на него сузившимися глазами, почти так, подумал Форс, как будто он уже вскрыл южанина для изучения.
— Это так... может быть, я в нее и не верю. Но если это правда, тогда это величайшее чудо, о котором я когда-либо слышал. Расскажи мне, как это произошло...
— Ладно, — рассмеялся Эрскин. — Мы расскажем вам нашу историю. И мы клянемся, что все это чистая правда. Но каждому из нас принадлежит лишь половина этой истории, и поэтому мы расскажем вам ее вместе.
Масляная лампа шипела над их головами. Степняки и пленные сидели на круглых подушках. Пленные говорили, а степняки слушали. Когда Форс закончил, Мэрфи потянулся, встряхнулся, словно вынырнув из глубокой реки.
— Я думаю, это правда, — спокойно произнес он. — И это мужественная история, годная для того, чтобы переделать ее в песню, которую можно петь у ночных костров.
— Скажи мне, — Фаньер внезапно повернулся к Форсу, — ты, которого учили умению поиска, что больше всего поразило тебя в твоих странствиях?
Форсу даже не надо было обдумывать свой ответ.
— Что Чудища рискуют покидать свои города и выходить в открытую местность. Потому что, по всем нашим наблюдениям, они не делали этого раньше на памяти людей. И это может означать надвигающуюся опасность!
Мэрфи посмотрел на Фаньера, и их взгляды встретились. Затем Целитель поднялся на ноги и быстро вышел наружу, в ночь. Короткое молчание нарушил своим вопросом уже Эрскин:
— Записывающий прошлое, почему ваши юноши охотятся на нас? Почему вы идете войной против нашего народа? Что произошло между нашими племенами, что вышло не так?
Мэрфи прочистил горло. Казалось, ему хотелось выиграть время.
— Почему? Даже Древние так никогда и не ответили на этот вопрос. Ты сам можешь видеть это по руинам городов. Твой народ идет на север в поисках дома, мой идет на восток или на юг за тем же. Мы отличаемся обычаями, речью, одеждой. А человек, кажется, боится такого отличия. Молодая кровь горяча, и вот уже ссора, убийство, на пролитой крови вырастает война. Но главная причина, как мне кажется, вот в чем. Мой народ — бродячий, и он не понимает тех, кто строит жилища и пускает корни на одном каком-нибудь месте на ограниченном участке земли, которую они называют своей. И вдруг мы слышим, что в одном дне пути на юг, в излучине реки, растет городок, и этот городок построен людьми твоего племени. Так что теперь наше племя обеспокоено и немного боится того, чего оно не знает. Среди нас есть многие, кто говорит, что мы должны уничтожить то, что может нам угрожать в будущем...
Эрскин вытер ладони о рваные остатки своей одежды, его ладони предательски вспотели.
— Мое племя никак не может представлять угрозу для будущего вашего племени. Нам нужна только земля, в которую мы можем посадить семена и найти пастбища для наших овец. Наверное, нам может повезти, и мы найдем глинистый берег, который даст нам нужный материал для работы наших горшечников. Мы безразличны к охоте — мы происходим из страны, где водилась только мелкая дичь. В наших руках есть умение, которое может послужить и другим, а не только нам самим.
— Верно, верно, — кивнул Мэрфи. — Это стремление к войне с чужаками — наше проклятие, наверное, то же самое, которое было наложено на Древних за их грехи. Но потребуется больше, чем усилия любого из нас, чтобы заключить мир сейчас... гремят барабаны войны, пики наготове...
— На сей раз ты говоришь полную правду, о плетущий легенды!
К столу подошел Верховный Вождь. Он снял шлем и плащ, положенный ему по должности. В одежде простого воина он мог незамеченным разгуливать по лагерю.
— Ты забываешь вот что — племя, в котором нет воинов, чтобы держать пики, будет проглочено. Лев задирает быка — если сможет избежать его рогов. Волки охотятся за добычей стаями. Убивать или быть убитым, есть или быть съеденным — вот закон, действующий лучше, чем все другие законы.
Что-то сжало горло Форса, и он резко ответил. Его слова были порождены новым чувством.
— Лапы Чудищ направлены мотив всех нас — именно так, о Капитан Палаток. И они — не такой враг, с которым можно особенно не считаться. Обрати свои пики против них, если ты обязательно должен с кем-нибудь воевать!
Сперва в глазах Кантрула появилось удивление, а затем его загорелые скулы окрасились краской гнева. Его рука инстинктивно легла на рукоять меча. Руки Форса остались лежать на коленях. Ножны на поясе были пусты, и он не мог принять вызов, который мог бросить ему степняк.
— Наши пики движутся когда захотят и куда захотят, чужак. Если они пожелают очистить гнездо живущих-в-хижинах-из-грязи-паразитов...
Эрскин не пошевелился, но его не распухший глаз спокойно смерил взглядом Верховного Вождя с восхитившим Форса хладнокровием. Кантрул хотел ответа — предпочтительно резкого. Когда он не прозвучал, Кантрул повернулся к Форсу и резко спросил:
— Ты говоришь, что Чудища идут войной?
— Нет, — поправил его Форс. — Я говорю, что они впервые на нашей памяти выходят без страха из своих городов и бродят по открытым землям. А они — хитроумные бойцы, наделенные силой, которую мы еще полностью не оценили. Они не люди, как мы, даже если отцы отцов их отцов и были нашей породы. Так что они могут быть больше, чем мы, — или меньше. Откуда нам это знать? Но правда одно — и мы можем сказать это, мы, жители Айри, многие поколения воевавшие с ними, — они враги человечества. Мой отец погиб от их клыков. Я сам был захвачен ими. Они — не обычные враги, от которых можно отмахнуться без опаски, степняк.
— Вспомни, ведь есть еще одно обстоятельство, — нарушил короткое молчание Мэрфи. — Когда эти двое бежали через Землю Взрыва, стая этих тварей вынюхивала их след. Если мы отправимся в поход на юг, не поостерегшись, позади нас может оказаться враг так же, как и впереди. Мы можем попасть между двух огней...
Пальцы Кантрула выбивали боевой ритм на его поясе, меж его тонких бровей пролегла резкая морщина.
— Мы вышлем разведчиков.
— Верно. Ты вождь и опытен в военных знаниях. Ты прикажешь то, что нужно. Прости меня — я стал стар и ведение Анналов иногда уводит человека от жизни. Столько ошибок совершает человек — иногда похоже на то, что он никогда не научится...
— На войне он научится или погибнет! Ясно как день, что Древние не научились или не смогли научиться... ну, они сгинули, не так ли? А мы живы — племя сильно. Я думаю, что вы слишком много беспокоитесь, вы оба — Фаньер тоже. Мы идем подготовленными, и нет ничего, что могло бы остановить нас.
Его слова потонули в таком громовом раскате, что казалось, будто гроза разразилась прямо над палаткой, в которой они находились. Сквозь рев донеслись крики мужчин и более высокие и пронзительные голоса испуганных женщин и детей.
Те, кто находился в шатре, мгновенно пересекли его, толкая друг друга локтями, чтобы первыми оказаться у полога двери. Степняки проталкивались к выходу, а Форс оттащил Эрскина назад. Пока они колебались, они увидели лошадей, в панике несущихся по главной дороге лагеря, огибая костры. Им было так тесно, что под их копытами валились палатки. Позади лагеря, по всему горизонту стояла колеблющаяся стена золотистого света.
Рука Эрскина сомкнулась вокруг запястья Форса, едва не сломав ему кости. Он уволок горца обратно в палатку.
— Это пожар! Огонь, пожирающий траву прерии! — Ему приходилось кричать, чтобы его можно было услышать сквозь шум снаружи. — Наш шанс...
Но Форс уже понял это. Он вырвался из рук Эрскина и побежал вдоль стола, ища оружие. Маленькое копье — вот все, что он обнаружил и смог прихватить с собой. Эрскин взял пестик из каменной ступки, пока Форс использовал острие копья, чтобы распороть противоположную сторону шатра.
Выбравшись наружу, они направились прочь от палатки Вождя, петляя на бегу среди палаток и присоединившись к другим, бегущим во тьме людям. В разворошенном муравейнике лагеря было до смешного легко скрыться незамеченными. Небо позади них становилось все светлее и светлее, и они понимали, что им нужно как можно быстрее выбраться из лагеря.
— Он охватывает нас в кольцо. — Форс указал рукой на призрачную пародию на дневной свет. На востоке и на западе пожар образовал гигантскую открытую пасть, готовую проглотить лагерь. Бегущих теперь стало меньше, сумятица уменьшалась и воцарился порядок.
Беглецы обогнули последние палатки и оказались на открытом месте, выискивая кусты и деревья, в которых они могли бы укрыться. Затем Форс уловил отблеск чего-то, заставивший его резко остановиться. Перед ними виднелось желтое полыхание, и оно было там, где ему совсем не полагалось быть.
Отражение — но от чего? Мгновение спустя Эрскин подтвердил его подозрения:
— Это огненное кольцо!
Охотничий инстинкт Форса вступил в действие, когда языки пламени лизнули небосвод впереди.
— Вниз по склону! — бросил он через плечо. Он видел утоптанную тропу, испещренную множеством следов копыт лошадей, которые шли на водопой. Там, внизу, в конце склона была вода.
Они побежали вниз по склону.

14. ПОЛЕТ СТРЕЛЫ

Ветер сменился. Ослепленные дымом, евшим им глаза и горло, они нашли ручей и упали в него. В русле они были не одни. Волна кроликов и других мохнатых существ, которые визжали и метались, выплеснулась из высокой травы и бежала вдоль края воды. Они жалобно кричали от ужаса, пока не погрузились в воду, перекрыв поток своими телами.
Посредине ручья дым был не так густ. Зрение Форса приспособилось к ночному мраку, и он взял руководство на себя, направившись вниз по течению, подальше от высоко взвивавшегося в небо пламени. Река сделала поворот, шум исчез, и лагерь заслонила стена ив.
Через кусты с треском ломился олень, затем появился второй, третий — затем еще четыре. Русло реки углубилось. Нога Форса поскользнулась на камне, и он с головой ушел в воду. На мгновение его охватила паника, а затем искусство пловца, которому он научился в горных озерах, вернулось к нему, и он поплыл легко. Эрскин барахтался рядом.
Так они выплыли на середину озера, которое замыкалось прямой линией плотины. Форс смахнул воду с глаз и увидел поднимавшиеся над линией берега круглые кочки — хижины бобров! Он отпрянул в сторону: рядом барахталось огромное тело, вылезая на один из домиков. Очень мокрая и очень сердитая огромная дикая кошка присела, отфыркиваясь от воды, которая спасла ей жизнь.
Форс взбаламутил воду и оглянулся. Голова Эрскина то поднималась, то опускалась, словно великан тонул. Горец повернул назад. Спустя несколько минут они цеплялись за грубый край ближайшей хижины, и Форс с холодной расчетливостью обдумывал их будущее. Бобровое озеро было значительных размеров, и недавние дожди прибавили в нем воды. Строители хижин и плотины выгрызли большинство деревьев, росших вдоль его берегов, и оставили только кусты. Увидев это, горец расслабился. Удача привела их в единственное место, где они могли спастись. И не он один понял это.
Неподалеку от них кругами плавал молодой олень, высоко подняв свою рогатую голову. Существа поменьше приплывали дюжинами, карабкаясь друг через друга по крышам хижин в поисках безопасного места. Эрскин издал громкое негодующее восклицание и отдернул руку, когда по ней скользнула змея.
Когда пожар прокатился вдоль берега, превратив воду в кровь, существа в воде съежились, под пахнущим дымом жарким дыханием пламени. С неба в воду упала птица, оставив после себя запах горелых перьев. Горец уронил голову на руки, приоткрыл рот и нос не больше, чем на дюйм, и держал их у самой воды. Он ощущал на своих плечах мучительно жаркие удары раскаленного воздуха.
Как долго они плавали, вцепившись в стенки хижины, они так и не поняли. Когда треск пожара уменьшился, Форс снова поднял голову.
Яркое зарево огня исчезло. То тут, то там все еще тлели угли. Пройдет какое-то время, прежде чем беглецы смогут снова пройти по этой все еще дымящейся земле. Им придется и дальше идти по воде. Форс оттолкнул тело оленя, слишком поздно добравшегося до убежища, и проложил себе путь к следующей хижине и так до самой плотины. Здесь огонь прогрыз дыру, отхватив солидный кусок, так что вода свободно лилась в старый канал ручья.
При свете тлеющих корней он видел на некоторое расстояние.
— Оп-ля!
Мгновевие спустя к нему присоединился Эрскин.
— Так, значит, мы пойдем водой, да? — воскликнул южанин. — Ну, когда позади нас был такой пожар, мы можем не беспокоиться о погоне. Наверное, сегодня ночью Фортуна находится по правую руку от нас, брат мой.
Форс хмыкнул и вскарабкался на грубую поверхность плотины. Они снова могли идти пешком. Вода здесь была только по пояс, но камни в русле речки были скользкими, и беглецы шли осторожно, боясь упасть и погибнуть.
Наконец огонь, освещающий небо, остался позади. Форс остановился и посмотрел на звезды, разыскивая знакомые созвездия. Они были его неизменными проводниками. Они направлялись на юг — но на запад от них простиралась незнакомая местность.
— Теперь мы услышим барабаны? — спросил горец.
— Не рассчитывай на это. Племя, вероятно, считает, что я так же мертв, как и Норатон, и призыва больше не будет.
Форс задрожал, наверное, от того, что долго был в холодной воде.
— Эта местность обширна, и без сигналов мы можем пройти мимо твоего племени...
— Это тем более вероятно, потому что сейчас война и мой народ будет скрывать свой лагерь, как только это возможно. Но, брат, я думаю, что мы не могли бы так легко этой ночью вырваться из плена на свободу, не будь вам предназначена какая-то особая миссия. Направимся же на юг, и давай будем надеяться, что та же сила поможет нам найти то, что мы ищем. По крайней мере, твои горы не сдвинутся с места, и мы можем повернуть к ним, если нам не останется ничего другого...
Но Форс не отозвался. Все свое внимание он обратил на звезды.
Пока им приходилось идти по ручью, спотыкаясь об источенные водой валуны и скользя по гальке. В конце концов они, наконец, вошли в овраг. Его стенки из серого камня сомкнулись над ними, словно они попали в западню. Они присели на плоский выступ, чтобы отдохнуть. Форс беспокойно задремал. Москиты усеяли его тело и пили кровь, несмотря на то, что он осыпал их шлепками. Но, наконец, его отяжелевшая голова склонилась, и он не мог больше бороться с охватывающим его сном. Он был измотан и отупел от усталости.
Наконец журчание воды его разбудило. Он полежал, слушая его, прежде чем заставил открыться распухшие веки. Форс растер зудящее, распухшее от укусов лицо и слепо посмотрел на поросший зеленым мхом камень и коричневую воду. Затем он рывком сел. Теперь, самое малое, было уже позднее утро!
Эрскин все еще лежал рядом на животе, голова его покоилась на согнутой рука. На его плече было большое красное пятно — след от ожога. Туда, должно быть, ткнулось плывшее по воде горящее дерево. А дальше по течению Форс видел другие признаки пожара — полусгоревшие ветки, измочаленное тело белки с обуглившимся на спине мехом.

Предыдущая страница 5 Следущая страница


Сын звёздного человека 6

Эту белку Форс выудил прежде, чем вода унесла ее дальше. Полусгоревшая белка была настоящим пиром, когда живот сводил слишком близкое знакомство с позвоночником. Форс положил белку на выступ и содрал шкурку острием камня, за который цеплялся всю ночь.
Завершив эту кровавую работу, он разбудил Эрскина. Великан, сонно протестуя, перекатился на спину, с минуту полежал, уставясь на небо, а потом сел. В свете дня его избитое лицо было похоже на чудовищную пурпурно-коричневую маску. Он сумел выдавить кривую улыбку, когда протянул руку за предложенным ему Форсом кусочком полусырого мяса.
— Пища и ясный день, перед нами отличный день для путешествия.
— Только полдня, — поправил его Форс, измеряя высоту солнца и длину тени около них.
— Ну, тогда полдня — но человек может пройти довольно много даже за полдня. А нас с тобой, кажется, невозможно остановить...
Форс мысленно вернулся к невероятным событиям последних дней. Он давно уже не мог понять, сколько дней прошло с того времени, когда он покинул Айри. Но в том, что сказал Эрскин, было зерно истины — их еще не остановили, несмотря на Чудищ, народ ящериц и степняков. Даже Земля Взрыва и пожар не стали для них непреодолимыми барьерами...
— Ты помнишь, что я однажды сказал тебе, брат, там, когда мы стояли на поле летающих машин? Никогда больше человек не должен воевать с себе подобными, потому что если он будет это делать, то человечество полностью исчезнет с лица Земли. Древние начали это своим смертельным дождем с небес, и если мы продолжим, то будем прокляты и погибнем!
— Я помню.
— Теперь у меня не выходит из головы то, — медленно продолжил великан, — что нам с тобой показали некоторые вещи, которые мы, в свою очередь, можем показать другим. Эти степняки рвутся воевать с моим народом — и все же в них тоже есть тяга к знаниям, которую Древние по глупости своей отбросили прочь. Они порождают таких искателей, как этот Мэрфи, с которым мне хотелось бы завести дружбу. Есть также ты, из клана горцев — и все же ты не испытываешь ненависти ни ко мне, ни к степняку Мэрфи. Во всех племенах мы найдем людей доброй воли...
Форс облизнул губы.
— И если бы такие люди доброй воли могли сесть вместе на общем Совете...
Избитое лицо Эрскина загорелось.
— Мои мысли сказаны твоими устами, брат! Мы должны избавить Землю от войн, или же мы, в конце концов, перережем друг друга, и то, что было начато давным-давно, семенами смерти, посеянными нашими отцами, будет закончено постоянно обагренными кровью мечами и копьями... Мы оставим Землю Чудищам. А в такую возможность я не хочу верить!
— Кантрул сказал, что его народ должен или сражаться, или умереть.
— Так ли это? Есть война разного рода. В пустыне мой народ сражался каждый день, но его врагами были песок и жара, и сама бесплодная земля. И, если бы мы не утратили прежних знаний, мы, наверное, даже смогли бы сражаться, или превратиться в мягкотелое ничто — но пусть он сражается во имя созидания, а не во имя разрушения. Я вижу свой народ обменивающимся изделиями и знаниями с теми, кто рожден в шатрах, сидящим у костров Совета с людьми из горных кланов. Теперь настало время, когда мы должны действовать, чтобы спасти человечество. Потому что если народ из шатров пойдет войной на юг, он зажжет такой пожар, который не сможет загасить вновь, и не сможем загасить ни мы, ни любой другой живой человек. И в этом пожаре мы будем подобны деревьям и степной траве — мы будем полностью сожжены!
В ответ Форс мрачно растянул кожу на лице, покрытом пеплом, и эта гримаса никак не походила на улыбку:
— Нас только двое, Эрскин, а я, несомненно, объявлен вне закона, если жители Айри вообще заметили мой побег. Мой шанс на то, чтобы меня выслушали на Совете, был уничтожен Чудищами, когда они сожгли все мои записи, сделанные в городе. А ты?
— Тут есть кое-что, брат. Я — сын Носителя Крыльев — хотя и самый младший и последний из клана. Так что, наверное, некоторые меня выслушают, хотя бы и недолго. Но мы должны добраться до моего племени раньше степняков.
Форс швырнул в воду обглоданную кость.
— Эге! Тогда, значит, снова пешком. Хотел бы я, чтобы нам удалось увести быстроногих скакунов из табунов степняков. Четыре ноги лучше двух, когда тебе нужна скорость.
— Пойдем пешком. — Но Эрскин не смог подавить восклицания боли, когда поднялся на ноги. Форс видел, что он оберегал плечо, где все еще алела рана. Однако никто из них ни разу не пожаловался, когда они спрыгнули с выступа и побрели через овраг.
У Эрскина есть мечта, и это великая мечта, подумал Форс, почти завидуя ему. Он сам натягивал тетиву лука Чудищ без всяких церемоний и мог драться всеми известными ему способами, когда ставкой была его жизнь, как это было, когда степняки загнали их в угол. Но убивая, он не испытывал никакой радости — такого с ним никогда не бывало. Как охотник, он убивал только для того, чтобы заполнить свой желудок, или для общих котлов Айри. Ему не нравилась мысль о том, что придется пустить стрелу в Мэрфи или стоять с обнаженным мечом против Вокара, не имея никакой другой причины, кроме жажды боя...
Почему все это время жители Айри сторонились других людей? Он знал древние легенды — они гласили о том, что жители Айри произошли от избранных людей. Эти люди спрятаны в горах вместе со своими женщинами, чтобы избежать именно такого конца, который постиг всю их цивилизацию, растерзанную в кровавые клочья. Они были посланы туда, чтобы хранить свои знания — так они и поступали, стараясь их приумножить.
Но не стали ли они в результате этого считать себя высшей расой? Если бы его отец не нарушил неписаного закона и не женился бы на степнячке, если бы Форс сам был рожден с чистой кровью клана Айри, думал бы он сейчас так, как он думает? Ярл — его отец любил Ярла, очень уважал его, был первым, отдавшим ему честь, когда его выдвинули в Капитаны Звездных Людей. Ярл мог бы говорить с Мэрфи, и это была бы беседа двух острых умов — жадная, напористая. Но Ярл и Кантрул — нет. Кантрул был иной породы. И все же он был человеком, за которым всегда последуют другие — не отрывая глаз от этой высоко поднятой головы с ее клоками седых волос — боевого знамени.
Сам он был мутант; существо смешанной породы. Мог ли он говорить от имени кого-нибудь, кроме себя самого? В любом случае, теперь он знал, чего хотел, — следовать за мечтой Эрскина. Он не мог поверить, что эта мечта когда-нибудь станет явью. Но борьба за нее будет его борьбой. Он хотел для себя звезду лично — серебряную звезду, которую он мог держать в своих ладонях и носить как почетный знак, чтобы добиться уважения у отвергнувших его людей. Но теперь Эрскин показал ему нечто такое, что могло быть величественнее любой звезды. Погоди... погоди, и увидишь.
Его ноги легко вошли в ритм этих двух слов. Ручей вышел из оврага и внезапно повернул. Цепляясь за кусты, Эрскин вылез на крутой берег. Форс добрался до верха одновременно с ним, и они увидели то, что находилось на юге. Густой столб дыма грибом стоял в полуденном небе.
На минуту пораженный Форс подумал о пожаре в прерии. Но он же наверняка не добрался сюда, они много часов назад миновали границу выжженной земли. Другой пожар, и этот дым от него? Можно было идти вдоль ряда деревьев справа, по дороге, петлявшей в поле, заросшем спутанным кустарником, на ветвях которого висели тяжелые зрелые красные плоды, и добраться до источника дыма, не подставляя себя под удар.
Форс почувствовал, как его кожу скребут колючки ягодных кустов. Он набивал рот терпко-сладкими плодами, ползая и пачкая руки и лицо темно-красным соком.
На полпути через ягодную поляну они наткнулись на следы борьбы. Под кустом лежала искусно сплетенная корзинка, из которой рассыпались ягоды и смешались в кашу на затоптанной земле. Отсюда на другую сторону поля вел след из смятой травы и поломанных кустов.
Эрскин освободил из тугой хватки шиповника окрашенную в тускло-оранжевый цвет полоску ткани. Он медленно протянул ее между пальцев.
— Это изделие моего племени, — сказал он. — Женщины собирали здесь ягоды, когда...
Форс потрогал острие копья. Он очень тосковал по своему луку или по ощущению рукоятки меча, отобранного у него степняками. Были приемы фехтования, которые при некотором навыке могли великолепно послужить человеку.
Зажав в губах полоску ткани, Эрскин пополз дальше, не обращая никакого внимания на колючки, раздиравшие его руки и плечи. Теперь Форс услышал тонкий воющий звук, который раздражающе держался на одной и той же мучающей слух высоте. Он, казалось, доносился с ветром, вместе с дымом.
Ягодник заканчивался полосой деревьев. Сквозь них они увидели заброшенное поле боя. Маленькие двухколесные тележки образовывали круг или часть круга, потому что в нем теперь был большой разрыв. И на этих тележках, как на насесте, сидели Птицы Смерти, слишком насытившиеся, чтобы делать что-нибудь, кроме как держаться за деревянные борта и глядеть на все еще соблазнявшее их пиршество. С одной стороны лежала куча серо-белых тел, густая шерсть на них свалялась и задубела от крови.
Эрскин поднялся на ноги — там, где без страха сидели Птицы Смерти, врага уже не было. Монотонный вой все еще заполнял уши, и Форс начал искать его источник. Эрскин вдруг нагнулся и что-то ударил поднятым с земли камнем. Крик затих. Форс увидел, что его товарищ выпрямился над все еще трепещущим телом ягненка.
Им предстоял еще один поиск, более страшный. Они начали его, плотно зажав рты и с болью в глазах — страшась обнаружить то, что должно было находиться среди обгоревших фургонов и мертвых животных. Но именно Форс обнаружил там первый след врага.
Он почти споткнулся о колесо фургона. Под ним-то и лежало тощее тело с вытянутыми руками, уставясь в небо незрячими глазами. Из его голой груди торчало древко стрелы, попавшей точно в цель. И эта стрела... Форс коснулся искусно вделанных в ее конец перьев. Он знал эту работу — он сам таким же образом устанавливал перья. На стреле не было никакого личного знака владельца, ничего, кроме крошечной серебряной звезды, так глубоко вдавленной в древко, что она никогда не могла стереться.
— Чудище!? — воскликнул Эрскин при виде трупа.
Но Форс указал на стрелу.
— Это стрела из колчана Звездного Человека.
Эрскин не проявил к этому особого интереса — он сделал свои открытия.
— Это лагерь только одного семейного клана. Четыре фургона подожжены, еще пять, по крайней мере, скрылись. Люди с овцами не могли бежать — поэтому они перебили стадо. Я нашел тела еще четырех этих паразитов... — Он коснулся Чудища носком своего мокасина.
Форс перепрыгнул через задние ноги мертвого пони, все еще лежавшего в упряжи. Меж его ребер воткнулся дротик Чудища. Так как здесь лежали трупы Чудищ, Форс был склонен считать, что атака была успешно отбита, и осажденные вырвались на свободу.
Вторично обыскав место битвы, они нашли дротики, а Форс отломил древко стрелы, на котором была Звездная метка.
Какой-нибудь путешественник из Айри занял свое место в одном строю с южанами, чтобы отразить эту атаку. Значило ли это, что Форс мог надеяться на встречу с другом или врагом, когда он присоединится к народу Эрскина?
Колеса спасавшихся бегством телег прорезали глубокие колеи в мягком торфе. Рядом с ними были видны четкие следы ног. Птицы Смерти снова уселись пировать, как только Форс с Эрскином двинулись дальше. Эрскин тяжело дышал. На его лицо вернулась мрачность, прорезавшая около его рта складку, такую же, какая была у него, когда они стояли над могилой Норатона.
— Четыре Чудища, — озадаченно размышлял Форс, удлиняя свои прыжки, чтобы поспеть за южанином. — И народ Ящериц убил пятерых. Сколько же всего их бродит тут... Раньше никогда не было такого бешеного наступления этих тварей. Почему же...
— Я там, в лапе одного из Чудищ, нашел сгоревший факел. Может быть, пожар в лагере степняков устроили они. Точь-в-точь как и здесь, они пытались поджечь телеги и выгнать клан, чтобы истребить его.
— Но раньше они никогда не выходили из развалин. Почему же именно сейчас они сделали это?
Губы Эрскина шевельнулись, словно он хотел плюнуть.
— Наверное, они тоже ищут земли — или войну — или всего лишь хотят смерти тем, кто не их породы. Как мы можем заглянуть им в душу? Ха!
Колея телег, по которой они следовали, соединилась с другой, более глубокой и широкой. Эта дорога была протоптана ногами и колесами повозок целого народа в походе. Теперь впереди было племя.
В следующее мгновение Форс остановился так внезапно, что чуть не споткнулся о собственную ногу. Словно из ниоткуда вылетела стрела, вонзилась глубоко в землю и замерла. Стрела слегка дрожала — надменная угроза и предупреждение. Ему незачем было изучать ее. Он уже знал, прежде чем протянул к ней руку, что найдет вдавленную в ее древко звезду.

15. ПРИМАНКА

Эрскин не остановился, он бросился налево и скорчился наготове в тени куста, с дротиками, которые он подобрал в сгоревшем лагере. Форс, наоборот, неподвижно стоял на месте и протягивал вперед пустые ладони.
— Мы путешествуем с миром...
Раскатистые слова языка его родного горного клана казались ему странными после всех этих последних недель. Но он не удивился, узнав человека, вышедшего из зарослей деревьев справа от тропы.
Ярл был импозантен даже в простом одеянии последнего жителя Айри. В регалиях и мундире Звездного Капитана он был величественней, чем Кантрул, с гордостью подумал Форс. Гораздо величественней, несмотря на все шлемы с перьями и церемониальные воротники вождя степняков. Когда он подошел к Форсу, солнце ярко сверкнуло на блестящей, как метеорит, звезде у него на шее, на хорошо отполированном металле пояса, на рукоятке меча и на ножнах ножа.
Эрскин подтянул под себя ноги. Он, словно Люра, был готов к прыжку на добычу. Форс свирепо махнул ему. Ярл, в свою очередь, нисколько не удивился при виде их.
— Так, сородич. — Он взял свой лук так, словно тот был церемониальным посохом советника. — Так вот, значит, по какой тропе ты идешь?
Форс отдал ему честь. И когда Ярл не принял эту вежливость, он крепко прикусил нижнюю губу. Верно, Ярл никогда в прошлом не отличал его от остальных юношей Айри. Из-за этого он давным-давно завоевал особое место в чувствах мальчика.
— Я путешествую с Эрскином из темнокожих, моим братом, — он щелкнул пальцами, вызывая из кустов южанина. — Его народ сейчас находится в опасности, поэтому мы присоединяемся к нему...
— Ты понимаешь, что теперь ты вне закона?
Форс ощутил на языке сладость крови, брызнувшей из прокушенной губы. После того, как он покинул Айри таким образом, он не мог надеяться на меньшее наказание, чем приговор. Тем не менее, когда Ярл упомянул об этом так спокойно, это заставило его немного поежиться. Он надеялся, что Ярл не заметил его разочарования. Айри не было для него счастливым домом — со времени смерти Лэнгдона он никогда не был там особенно желанным. Воистину, они давным-давно объявили его вне закона. Но это было единственное известное ему убежище.
— У костра Эрскина его брата всегда встретят с радостью!
Глаза Ярла, те глаза, которые исследовали человека, перешли с Форса на его спутника.
— Скоро у Темнокожих не будет ни костров, ни убежища, чтобы предлагать их. Ты опоздал со своим возвращением, член клана. Барабаны отзыва молчат уже много часов.
— Нас задержали против нашей воли, — ответил Эрскин с отсутствующим видом. Он, в свою очередь, изучал Ярла и, кажется, тот пришелся ему совсем не по вкусу.
— И задержали, похоже, не особенно вежливо. — Ярл, должно быть, разглядел каждый порез и синяк на стоявших перед ним двух молодых людях. — Ну, бойцов перед битвой всегда встретят с радостью.
— Разве степняки?.. — начал было Форс, по-настоящему пораженный. Чтобы Кантрул смог так быстро справиться от такой сумятицы, в которой они его оставили, было почти невероятно.
— Степняки?! — вопрос Форса, по-видимому, потряс Ярла. — Здесь нет никаких степняков. Чудища отказались от своих обычаев и вышли из своих логовищ. Теперь множество их движется сюда, чтобы воевать со всем человечеством.
Эрскин приложил руку к голове. Он устал до изнеможения, его губы были белыми, опухоль искривила половину рта. Не произнеся ни слова, он упрямо двинулся дальше. Когда Форс хотел последовать за ним, Звездный Капитан поднял руку и остановил его.
— Что это за лепет о нападении степняков...
Форс обнаружил, что рассказывает историю их плена и проживания в лагере степняков и об их побеге из палаточного города Кантрула. К тому времени, когда он закончил рассказ, Эрскин уже скрылся из виду. Но Ярл все еще не позволял Форсу уйти. Вместо этого он изучал рисунки, начерченные им в пыли концом его длинного лука. Форс нетерпеливо переступил с ноги на ногу. Звездный Капитан заговорил, и было похоже, что он высказывает собственные мысли.
— Теперь я лучше понимаю события последних двух дней.
Он высоко и пронзительно свистнул сквозь зубы. Этот звук, как знал Форс, разносился очень далеко. В ответ на это из травы появились два гибких мохнатых тела. Форс не заметил черного, которое терлось о ноги Ярла — его уронила мощная радость другого. Он катался по земле и истерически смеялся, когда шершавый язык Люры вылизывал его лицо, а лапы били его с тяжеловесной нежностью.
— Вчера Наг вернулся с охоты и привел ее с собой. — Рука Ярла методично гладила за ушами огромного кота, черный мех которого, длинный и шелковистый, отливающий на солнце синевой, завивался в его пальцах. — У нее на черепе шишка. Во время вашего боя ее, должно быть, стукнули, и она потеряла сознание. И все время, с тех пор, как Наг привел ее, она пыталась побудить меня к каким-то действиям... это было, несомненно, спасение твоей персоны...
Форс поднялся на ноги, а Люра металась вокруг него, тыкаясь головой ему в ноги со всей силой своего, созданного из стальных мускулов тела.
— Трогательное зрелище...
Форс моргнул. Он знал этот тон у Ярла. У него был талант сбивать спесь с самого самоуверенного человека и притом мгновенно. Не делая Люре никакого знака, он последовал по тропе вслед за исчезнувшим Эрскином. Хотя он не оглядывался, но знал, что Звездный Капитан следовал за ним легким, способным преодолеть мили шагом, которым зашагали и его ноги.
Ярл ничего не говорил. Он оставался таким же безмолвным, как и Наг, черная тень, скользившая по земле, словно это на самом деле была только черная тень куста под солнцем. Люра, громко мурлыкая, держалась поближе к Форсу, словно боялась, что отправься она, как обычно, обходными путями, он снова исчезнет.
Они обнаружили народ Эрскина. На лугу, с трех сторон окруженном рекой, был разбит лагерь. Двухколесные телеги деревянной стеной окружали лагерь снаружи, а в центре виднелись серые спины овец, серовато-коричневые шкуры лошадей в загонах, огороженных веревками, и тянущиеся меж рядов палаток семейные кухонные костры. Они увидели только несколько мужчин, все они были в полном боевом вооружении. Форс подозревал, что он, видимо, прошел без пароля какую-то невидимую линию пикетов благодаря тому, что его сопровождал Звездный Капитан.
Найти Эрскина было легко. Его окружала группа мужчин и огромное кольцо женщин. Эта толпа так внимательно слушала доклад разведчика, что никто из них не заметил прибытия Ярла и Форса.
Эрскин разговаривал с женщиной. Она была почти такой же высокой, как и стоявший перед ней молодой воин. Черты ее лица были отмечены силой. Две длинные пряди черных волос ниспадали ей на плечи, и она то и дело поднимала руку ставшим привычным жестом, чтобы нетерпеливо откинуть их. Ее длинный плащ был выкрашен в тот же странный пыльно-оранжевый цвет, что и найденный ими на ягодкой поляне обрывок ткани, на руках и шее ее блестели обрамленные в серебро камни.
Когда Эрскин закончил свой рассказ, она с минуту подумала, а затем поток распоряжений, произнесенный на языке южан со сливающимися звуками, слишком быстро для того, чтобы Форс смог понять их, заставил окружающих ее людей разойтись в стороны. Мужчины и женщины отправились выполнять ее поручения. Когда ушел последний, она увидела Форса и глаза ее расширились. Эрскин обернулся, чтобы поглядеть, что ее так удивило. Затем его рука легла на плечо горца, и он выдвинул его вперед.
— Вот тот, о ком я тебе рассказывал. Он спас мне жизнь в Городе Чудищ и я назвал его братом...
В его голосе слышалась почти мольба.
— Мы — темнокожий народ, — голос у женщины был низким, но в нем был какой-то ритм, словно бы она пела. — Мы — темнокожий народ, сын мой. Он не нашего рода.
Руки Эрскина поднялись в нервном жесте.
— Он — мой брат, — упрямо повторил он. — Если бы не он, я давно бы уже был мертв, а клан мой никогда бы и не узнал, как и где я погиб.
— В свою очередь, — Форс заговорил с этой женщиной-вождем как равный с равной, — Эрскин встал между мной и куда более худшей смертью — он не рассказал вам об этом? Но, госпожа, вам следует это знать — я объявлен вне закона и, таким образом, являюсь желанным мясом для копья любого человека.
— Да? Ну это твое дело — твое и твоего клана — и чужие не должны вмешиваться в это. У тебя белая кожа, но в час опасности какое значение имеет цвет того, что покрывает кости бойца? Грядет час, когда нам понадобится каждый, могущий согнуть лук и владеющий мечом, которому мы можем отдать приказ. — Она нагнулась и подняла щепотку песка и глины из-под ног, обутых в сандалии. Затем она вытянула руку вперед, ладонью вверх, с этой лежащей на ней щепоткой земли.
Форс коснулся кончиком указательного пальца губ, а затем этой земли. Но он не пал на колени, чтобы закончить этот ритуал. Он дал клятву верности, но не попросил принятия в клан. Женщина одобрительно кивнула.
— У тебя прямые мысли, юноша. Во имя Серебряных Крыльев И Тех, Кто Некогда Летал, я принимаю твою боевую верность до того часа, когда мы, по взаимному согласию, пойдем каждый своей дорогой. Теперь ты удовлетворен, Эрскин?
Ее собрат по клану поколебался, прежде чем ответить. Он рассматривал Форса со странно окаменевшим лицом. Эрскин был явно разочарован нежеланием горца попросить зачисления в клан. Но наконец он сказал:
— Я притязаю на него, как на члена моего семейного клана, чтобы он сражался под нашими знаменами и ел у нашего костра...
— Да будет так. — Женщина взмахом руки отпустила их обоих. Она уже смотрела на Ярла, потом повелительно подозвала Звездного Капитана.
Эрскин петлял по лагерю. Поспешно здороваясь с теми, кто пытался остановить его, он подошел к палатке, у которой стенами служили две телеги, а крышей широкое полотно из шерстяной материи. Круглые щиты из грубой чешуйчатой шкуры висели в ряд на козлах у входа — четыре штуки, а над этими щитами воинов ветер развевал маленькое знамя. Форс во второй раз увидел изображение распростертых крыльев, а под ними — алая звезда-метеор.
Маленькая девочка с серьезными глазами посмотрела на них, когда они подошли. Со слабым вскриком она выронила глиняный кувшин, который держала в руках, и, подбежав, крепко прильнула к Эрскину и спрятана лицо на его покрытом шрамами груди. Он издал придушенный смешок и высоко поднял девочку на руках.
— Это самый маленький член нашего клана, брат мой. Ее зовут Розани. Яркие глаза. Ну, маленькая, поздоровайся с моим братом...
Робкие темные глаза посмотрели на Форса, а затем маленькие ручки откинули назад пряди волос, которые через несколько лет будут по длине соперничать с волосами женщины-вождя, и повелительный голосок приказал Эрскину:
— Отпусти меня!
Как только ее ножки коснулись земли, она подошла к горцу, вытянув руки вперед. Полуугадав правильный ответ, Форс в свою очередь протянул ей свои руки, и она прижала свои маленькие ладошки к его большим.
— У огня в очаге, под крышей от ночи и грозы, во время еды и питья в этом доме тебя встретят с настоящей радостью, брат моего брата, — она произнесла последнее слово очень довольная своей превосходной памятью, и с гордостью улыбнулась Эрскину.
— Хорошо сделала, сестричка. Ты настоящая Госпожа этого кланового дома.
— Я принимаю твои приветствия, Госпожа Розани. — Форс был вежливее, чем когда он здоровался с женщиной-вождем.
— Теперь, — Эрскин снова нахмурился, — я должен идти к своему отцу, Форс. Он обходит аванпосты. Если ты подождешь нас здесь...
Розани продолжала держать Форса за руку и теперь она подарила ему ту же широкую улыбку, которой она приветствовала брата.
— Вот ягоды, брат моего брата, и свежий сыр, и свежеиспеченная маисовая лепешка...
— Пир! — улыбнулся он ей в ответ.
— Настоящий пир! Потому что вернулся Эрскин. Беси говорила, что он не вернется, и все время плакала...
— Да? — Ее высокий брат проявил очень большой интерес к ее замечанию. Затем он исчез, широким шагом пройдя меж рядами палаток. Розани кивнула.
— Да, Беси плакала. Но я нет. Потому что я знала, что он вернется...
— А почему ты так была в этом уверена?
Маленькая ручка притянула его поближе к козлам со щитами.
— Вот... — розово-коричневый пальчик коснулся последнего щита в ряду. — Вот этот сделан из шкуры гром-ящерицы. Эрскин сам убил ее. Даже мой отец позволил Певцу Легенд сложить об этом слова на следующем Пении у Костра — хотя он много раз говорил, что сына вождя не нужно чтить больше других воинов. Эрскин очень сильный...
Форс, вспоминая приключения их последних дней, согласился с ней.
— Он сильный и могучий воин и он сделал некоторые другие вещи, о которых должен сочинить слова ваш Певец Легенд.
— Ты не из нашего народа. Твоя кожа... — она сравнила кожу своих рук с его, — ...светлая. А твои волосы — как ожерелье у Беси, когда на нем сияет солнце. Ты не из нас, темнокожих людей...
Форс покачал головой. В этом окружении темно-коричневой кожи и черных волос его кожа и серебристые волосы должны быть вдвойне заметнее.
— Я пришел с гор, которые далеко на востоке, — он махнул рукой на восток.
— Тогда ты, должно быть, из кошачьего народа!
Форс проследил за ее указательным пальцем. Наг и Люра сидели вместе на большом расстоянии от овец и крепких маленьких лошадок: им явно приказали сидеть так. Но, уловив приветственную мысль Форса, Люра подошла к нему, оставив Нага сидеть на месте. Розани в восторге засмеялась и обвила ручонками шею кошки, крепко прильнув к ней. В ответ послышалось раскатистое мурлыкание Люры. Ее шершавый язык лизнул запястье девочки.
— У всех вас, людей с гор, есть в друзьях большие кошки?
— Не у всех. Этих кошек не так много. Они сами выбирают, с кем они будут охотиться и дружить. Это Люра, она мой добрый друг и товарищ в скитаниях. А вон тот — Наг, он дружит со Звездным Капитаном.
— Я знаю... Звездный Капитан Ярл, тот, у которого добрые глаза. Он этой ночью будет беседовать с моим отцом.
— Добрые глаза... — Форс был поражен описанием, так отличавшимся от его впечатления и того, что он знал. Хотя, вероятно, Розани не видела, каким он представлялся мутанту, отверженному своим племенем.
От ряда семейных костров поднимался дым и приносил с собой аромат пищи. Форс не мог не принюхиваться.
— Ты голоден, брат моего брата!
— Может быть, самую малость...
Розани покраснела.
— Извини. Я снова распустила свой язык и не вспомнила о Трех Правилах. Поистине, позор мне...
Ее пальчики охватили его руку, и она потащила его под входной полог палатки.
— Садись!
Пятки Форса уперлись в кучу толстых ковриков, он покорно подогнул свои длинные ноги и сел. Люра улеглась рядом, пока Розани суетилась вокруг них; Прежде, чем Форс смог разобрать рисунки на стенах, Розани вернулась, неся перед собой широкий металлический таз с водой, от которой поднимался пар и разносился какой-то пряный запах растений. Через руку у нее было перекинуто полотенце из грубого материала. Она держала его наготове, пока Форс мылся.
Затем появился поднос с ложкой и чашкой, наполненный тем же горьким напитком, который он варил в музее по указке Эрскина. Пшенная каша была сварена с кусочками жирного мяса. И она, и возбуждающий аппетит напиток мгновенно оказались у него в желудке.
После этого он, должно быть, задремал, потому что когда он встал, снаружи была уже ночь, и малиновое пламя костра вместе со светом лампы боролись с тенями. Его разбудила положенная на лоб рука. Эрскин стоял рядом с ним на коленях, и с ним было двое других. Форс приподнялся на локтях.
— Что? — Он все еще был в полусне.
— Мой отец желает поговорить с тобой.
Форс постарался сосредоточиться. Один из стоявших перед ним мужчин был копией Эрскина, только он был намного старше. У второго на шее была надета пара серебряных крыльев, присоединенных к цепочке из того же материала.
Вождь был меньше ростом, чем его сыновья. Его темная кожа была в морщинах и трещинах от знойных ветров и палящего солнца. Через подбородок тянулся рваный шрам от старой, плохо зажившей раны. Он то и дело потирал его указательным пальцем, словно тот все еще беспокоил его.
— Ты Форс из клана горцев?
Форс поколебался.
— Я был из этого клана. Но теперь я вне закона.
— Госпожа Иефата дала ему землю...
Единственный острый взгляд отца заставил Эрскина замолчать.
— Мой сын рассказал мне немного о ваших странствиях. Но я хотел бы побольше услышать об этом лагере степняков, и что там с вами приключилось.
Форс во второй раз повторил свой рассказ. Вождь окинул его тем же нагоняющим страх пылающим взглядом, которым несколько минут назад так резко оборвал высказывания своего сына. Но Форс решительно встретил его.
— Ты, Рэнс, — вождь повернулся к юноше рядом с ним, — сообщи об этом разведчикам и каждый час обходи западные аванпосты. Если начнется атака, на круглых холмах должны быть зажжены сигнальные костры. Ты это должен накрепко вбить в головы воинов...
— Видишь, странник... — вождь говорил через плечо, обращаясь к тени около двери, и Форс впервые заметил там четвертого. — Мы не идем на войну, как на пирушку, как, кажется, это делают степняки. Но, если это необходимо, мы можем драться! Мы, которые лицом к лицу встречались с разъяренными гром-ящерицами и брали их шкуры, чтобы изготовлять свои церемониальные щиты...
— «И не испытываем большого страха перед пиками степняков, они всего лишь люди», — похоже, что Звездного Капитана это слегка позабавило. — Наверное, ты прав, Лэнард. Но не забывай, что Чудища тоже бродят повсюду, а они не меньше, чем люди, — или больше!
— С тех пор, как я приказал бить в боевой барабан больше раз, чем лет моему младшему сыну, я никогда не забываю об этом, чужеземец! Никогда не забываю об одной опасности, когда сталкиваюсь с другой!
— Прошу прощения, Лэнард. Только дурак пытается учить выдру плавать. Да будет война предоставлена воинам...
— Воинам, которые слишком долго сидели в праздности! — отрезал вождь. — На посты, все вы!
Эрскин и его брат вышли, вождь нетерпеливо выбежал вслед. Форс хотел было последовать туда же.
— Подожди!
В этом слове послышался щелчок кнута. Форс напрягся. Ярл не имел никакого права командовать им — у него не было ни малейшей власти над тем, кто был вне закона. Но Форс положил руку на голову Люры и ждал.
— Эти люди, — продолжал Ярл так же отрывисто, — могут быть разбиты, попав между двух врагов. Отступать не в их правилах. В их родной стране не было ничего, чего они не смогли бы победить. Теперь они пришли на эту новую для них землю и дерутся на чужой территории против тех, кто хорошо знаком с нею. Они столкнулись с гораздо худшим, чем они считают, — но если им открыть эту истину — они ей не поверят.
Форс ничего не ответил на это, и минуту спустя Звездный Капитан продолжил:
— Лэнгдон всегда был моим добрым другом, но в нем было нечто опрометчивое. Он не всегда смотрел на дорогу перед собой ясными глазами...
При этой критике его отца Форс пошевелился, но снова ничего не сказал.
— Ты же, хоть и юн, нарушил закон клана, пойдя собственным путем в гордыне и упрямстве...
— Я не прошу ничего, что мне может дать Айри!
— Может быть, оно и так. Я дважды выслушал твой рассказ — ты, я думаю, привязался к этому Эрскину. И у тебя есть глаза и талант для того, чтобы влезть в шкуру другого человека. Этот Мэрфи... может быть, это тот, кого нам следует хорошенько запомнить. Но Кантрул — боец, и он другой породы. Дай ему с чем-нибудь сражаться и он, может быть, будет лучше прислушиваться к мыслям других, когда перед ним будет победа. Отлично, наша задача — дать ему, с чем сражаться — с чем-нибудь другим, а не с этим племенем!
— Что?.. — Форс в огромном изумлении смог произнести только это слово.
— Чудища. След с хорошей приманкой может привести их на север к лагерю степняков.
Форс начал догадываться, что имел в виду Ярл. Он сглотнул, его горло и рот вдруг пересохли. Быть приманкой для Чудищ, бежать на север, опережая на несколько шагов самую отвратительную смерть, которую он только знал...
— Такая задача может быть по силам нам...
— Ты имеешь в виду — не говорить об этом Лэнарду?
— Лучше всего не говорить. Сейчас этот план в их глазах не имеет никаких достоинств. Ты — отверженный, чужак, у которого, вполне может быть, совсем нет желания сражаться не за свое дело. Если бы ты дезертировал из лагеря, сбежал...
Ногти Форса вонзились в ладони, когда он сжал кулаки. Показать перед Эрскином себя трусом, спасающим свою шкуру — просто потому, что Ярл придумал этот дикий план... И все же какая-то часть его признавала правильность рассуждений Звездного Капитана.
— Если степняки и это племя передерутся, вполне может статься, что Чудища прикончат и тех, и других.
— Ты не должен убеждать меня, что один плюс один будет два, — сплюнул Форс.
Где-то напевал детский голосок. Брат этого ребенка вытащил его целым из Долины Ящериц.
— Когда мне выступать? — спросил Форс у Звездного Капитана, ненавидя и его, и каждое слово, которое произносил.

16. ДИЧЬ И ОХОТНИКИ

Форс снова был благодарен мутации, которая дала ему такое острое ночное зрение. Он почти час полз по древнему придорожному кювету, не отставая от маленького отряда воинов, которых вел Эрскин. Избитая поверхность близлежащей дороги ярко, как сталь, сверкала в лучах полной луны, но он твердо был уверен, что только он мог ясно видеть то, что происходило в густой тени.
Он был рад снова ощутить на плечах тяжесть лука и колчана со стрелами — хотя лук был коротким, оружие южан с двумя тетивами, а не длинный, к которому он привык. Однако меч был похож на его старый, рука уже привыкла к нему, и он казался словно специально сделанным для Форса.
Если бы он действовал не по плану Ярла, он мог бы быть в этот час по-настоящему счастлив. Следовать за Эрскином, как один из членов его племени... быть без всяких вопросов принятыми теми, кто его окружал... Но он теперь поклялся положить конец всему этому своими действиями... как только наступит подходящий момент. Ярл ушел в разведку на запад, его гнало то же стремление. Они могли снова встретиться после своего ухода из племени, или же могли больше никогда не увидеть друг друга. Фарс послал Люре безмолвный призыв. Если уж они сегодня уйдут в дикую местность, ему придется полагаться на ее хитрость и инстинкт — даже больше, чем на свой собственный.
Древняя дорога изгибалась вокруг подножия холма Форс остановился... Действительно ли он заметил быстрое движение в кустах на полпути вверх по склону? Его рука легла на голень человека перед ним, он сильно надавил на нее, зная, что сигнал быстро пройдет по цепочке.
Мелькнула молния кремово-белого цвета — должно быть, Люра пересекла дорогу и направилась вверх. Но то, что он заметил только мельком, находилось выше. Люре предстоит выяснить, что это такое...
На склоне неожиданно возникла суета, и Форс увидел контур скорчившегося тела. Острая линия плеч этого существа была ему слишком знакома.
— Чудище!
Воздух прорезал визг Люры, заглушая предупреждение Форса. Кусты закачались. Она атаковала. Но у нее были свои инструкции. Ей было сказано, чтобы она сейчас не убивала, а только пугала и гнала. Черная тварь выскочила из своего укрытия, молотя руками как цепами. Спутники Форса поднялись на колени, со стрелами в луках наготове. Вылетела туча оперенных стрел. Большинство из них, как показалось Форсу, упало слишком близко, и это было прискорбно. Стрельба вверх по склону всегда была сложным делом.
Чудище отчаянно быстро удирало через вершину холма. Оно начало исчезать прежде, чем люди успели выстрелить во второй раз. Эрскин прополз вдоль цепочки разочарованных лучников и присоединился к Форсу.
— Это был разведчик? — спросил он.
— Может быть. Раньше они всегда охотились стаями. Если это был разведчик, теперь он доложит о нас остальным.
Эрскин задумчиво покусал кончик большого пальца. Форс знал, что его теперь мучило. Засада — вот чего он боялся больше всего. Они так мало знали о тактике Чудищ. Лежать в темноте и поджидать добычу — это, кажется, было в натуре грязных тварей. В разрушенных городах они всегда, когда могли, нападали из укрытия.
В конце концов, Эрскин поступил именно так, как и ожидал Форс, — дал сигнал пробираться дальше, пока они не дойдут до своего поста — небольшого холма, на котором несколькими днями раньше был сооружен из камней маяк. Они поползли дальше. Люра ползла сбоку от них. Они беспрепятственно достигли холма с маяком. Оказавшись там, Эрскин сменил стоявшего на посту часового.
Рассвет был уже близок. Серый полумрак придавал обычным деревьям и кустам странный вид. Казалось, что они были отрезаны от мира каким-то тонким барьером. Те, кто сооружали маяк, срубили или обрубили большинство кустов и молодых деревьев. Вершина холма была теперь голой и была видна во все стороны на большое расстояние.
Форс сначала разглядел лагерь у реки, а затем занялся рассматриванием других ориентиров. Они могли помочь ему держать правильное направление, когда он в скором времени решит отправиться на север. Люди, которых они сменили, четким строем шли вниз по склону холма, готовые упасть под защиту дорожного кювета. Вдруг последний в этой цепочке беззвучно вскинул руки и упал. Его товарищ обернулся в тот момент, когда падал, и бросился ему на помощь. Но и он захрипел и упал на колени, пытаясь вырвать дротик из своего горла
Люди рассыпались и побежали назад. Но прежде чем они смогли достичь жалкого убежища, каким был маяк, погибло еще двое. Сталь Чудищ вонзилась в их тела. Только один смог прорваться к воинам наверху.
Теперь они, ругаясь, стояли наготове. Они не могли стрелять в спрятавшегося врага.
Люра выскочила из укрытия внизу. Она приблизилась к Форсу, широко открыв свои голубые глаза. Форс ответил, она качнула головой из стороны в сторону. Так значит, они окружены! Может быть, было уже поздно играть в игру, задуманную Ярлом. Но даже когда погасла эта надежда, он знал, что у него нет никакого другого выхода. Это подходящее время для ухода — Чудища в самом деле пойдут по его следу. Он должен будет в открытую оставить Эрскина — наверное, даже бросив его на верную смерть!

Предыдущая страница 6 Следущая страница


7 Андре Нортон

— Мы окружены, — передал он то, что узнал от Люри.
Эрскин кивнул.
— Так я и подумал, когда она подошла к нам. Ну, теперь, может быть, нас вынудили ждать, — он повернулся к ожидавшим его решения воинам. — На живот! Ползите в кусты. Мы сейчас представляем для них великолепную мишень.
Но не успел он отдать приказ, как человек рядом с ним вскрикнул от боли и схватился за руку, из которой торчал дротик. Все как один бросились искать какое-нибудь укрытие. Эрскин тащил за собой раненого соплеменника. Маяк был плохим укрытием.
Самое плохое было в том, что они не видели врага. Если бы они только были в состоянии отбиваться, не было бы такого нервного напряжения. Опытные и закаленные воины, они знали, что лучше не тратить зря стрелы на пустые лесные прогалины, где все было неподвижно. В этой битве важнее всего терпение...
Форс еще раз послал Люру на разведку. Он должен узнать, нет ли какого-нибудь разрыва в оцеплении, которое устроили Чудища. Если такой был, ему следовало прорваться через него и двинуться на север. Если он сумеет прорваться, Чудища, вероятно, подождут, чтобы посмотреть, не направится ли он к лагерю у реки, и уж потом они последуют за ним. Значит, он сначала должен показать им, что он сбился с пути, — а потом азарт погони должен увлечь Чудищ за ним.
В это утро они потеряли еще двоих. Эрскин, перебегая от одного воина к другому, нашел одного из убитых, пришпиленного дротиком к земле, и еще у одного была ранена нога, и он перевязывал рану. Когда южанин вернулся к Форсу, он был очень серьезен.
— В полдень лагерь пришлет нам смену. Если мы зажжем маяк, чтобы предупредить их, они приготовятся перенести лагерь и могут попасть прямо в засаду. Но Карсону кажется, что он помнит кое-что из древнего разговора при помощи дыма, и он решил попробовать. Но те, кто будет сигналить, подставят себя под огонь врага, — южанин нахмурился, глядя на безмолвный лес. — Нас только пятеро, и двое ранены. Если племя будет спасено — какое значение имеет наша смерть?
Форс боролся с желанием вызваться добровольцем. Он болезненно отнесся к легкому колебанию, с которым посмотрел на него Эрскин, но ничего не ответил. Затем южанин повернулся и пополз к центру маяка. Форс пошевелился. Он мог бы поползти следом за своим товарищем, но уловил что-то, что заставило его скорчиться в напряжении и приготовиться. Внизу на мгновение показалась голова Люры. Она нашла разрыв в цепи, который он послал ее искать. Теперь он тоже начал прокладывать себе путь вниз по холму, к месту как раз под этим сектором.
Он ринется через открытое пространство, он не должен допустить, чтобы его подбили. Если он сможет правильно выбрать для этого время, его бег может отвлечь выстрелы, которые должны быть направлены на воинов у маяка. Форс облизнул сухие губы. Лук и колчан со стрелами придется оставить. Он возьмет с собой только меч и охотничий нож.
Да, он не ошибся. Коричневые уши Люры снова четким контуром показались на фоне заросшего зеленым мхом камня. Она ждала его. Он подобрал под себя ноги и, словно стрела, пущенная из лука, выскочил из укрытия и понесся зигзагами вниз по склону. Сзади раздался единственный крик удивления, а затем он вместе с Люрой уже был в лесу.
Теперь он сосредоточился непосредственно на выполнении своей задачи. Он пронесся через ряд низкорослых деревьев, почти не стараясь скрыть свой след. Люра предупредила его, что их преследуют, и сердце его заколотилось. Сейчас... сейчас против всей хитрости врага у него были только ноги, его охотничий опыт и его чувство направления. Он должен быть лакомым кусочком, каждый раз чудом ускользающим из лап преследовавших его врагов. Он не должен попадать в плен, а должен привести погоню на территорию степняков так, чтобы спровоцировать Кантрула на боевые действия. Когда Ярл обрисовал ему этот план, он оказался столь же прост, как и смертельно опасен — но сработает ли он?
Весь остальной день он только изредка мог передохнуть, и только после заверений Люры, что кто-то все еще преследовал его. Однажды он сам осмелился удостовериться в этом, вскарабкавшись на утес и перейдя ручей. Он задержался в небольшой расщелине наверху достаточно, чтобы увидеть вышедшие позади него из леса на расстоянии полумили три серые фигуры. Первая шла на четвереньках, все время нюхая землю.
Трое. Сколько же их всего? Но люди на маяке, должно быть, уже предупредили лагерь. Сейчас он не должен думать ни о чем, кроме своей задачи. Если его глаза и уши всегда служили ему хорошо, сейчас они должны служить ему еще лучше. Как бегун, обретающий второе дыхание, он, наверное, сможет проявить больше хитрости. Чудища могли поверить, что его погнал от маяка слепой страх, но это не мешает ему проявить теперь побольше осторожности. Чтобы скрыть свой след, он попробовал несколько трюков попроще, и подождал заключения Люры. Оно было благоприятным, погоня все еще продолжалась.
За несколько часов до наступления вечера он повернул на запад. Форс хотел пересечь дорогу, которая должна была идти к озеру бобров и, таким образом, к лагерю Кантрула, — если только пожар не заставил степняков покинуть это место. Он ел на ходу ягоды и пригоршни зрелого зерна, сорванного на когда-то засеянных древних полях. В старом саду, через который он проходил, росли твердые полусозревшие груши, и он съел их достаточно, чтобы держаться на ногах. Все это он запивал водой из речки.
Хуже всего была ночь. Он должен был отдохнуть, забравшись в ветви дерева, достаточно близко к выступу скалы, чтобы спрыгнуть на него, если будет нужно. Люра чутко дремала на этом выступе. Ее кремово-коричневый мех сливался с обветренным камнем. Форс задремал и проснулся, чтобы размять затекшие мышцы, а потом снова задремал. До утра он дважды передвигался, уходя на расстояние мили от места прежнего отдыха, и каждый раз выбирал такое, с которого можно было бы быстро отступить.
Когда занялся серый рассвет, он лежал, растянувшись на обрыве, нависшем над ручьем. Ручей, он был в этом уверен, вытекал из озера бобров. Куски обугленного дерева, застрявшие среди валунов внизу, тоже говорили об этом. Ручей все сужался — наверное, бобры начали ремонтировать проломанную плотину. Форс лежал, каждый мускул его гудел и каждый сустав протестовал против движений. Ему казалось, что он бежит уже много дней — с тех пор, как они с Эрскином покинули разрушенный город, они все время двигались с небольшим отдыхом или вообще без всякого отдыха. В ближайшем будущем отдыха тоже не предвиделось.
К счастью, он стоял лицом вниз по течению, уставившись на движущуюся поверхность воды. Он увидел самое странное зрелище, разыгрывавшееся когда-либо на этом забытом берегу. Вверх по реке плыло животное, внимательно обнюхивая берега. Было похоже, что оно кого-то искало. Когда оно достигло того места, где Форс опустился на колени, чтобы напиться, прежде чем вскарабкаться наверх, оно вылезло из воды и присело на задние конечности. Оно держало передние лапы около своего более светлого брюшка, высоко подняв голову и нюхая носом воздух вокруг себя.
Это была крыса — огромная, с серой шкурой, из той древнейшей породы, с которой человек вел войну испокон веков. Крыса... Форс вспомнил то солнечное утро возле остатков магазинов древнего города. Такой же точно зверь сидел, без всякой тревоги следя за ним и Эрскином. Крысы процветали в городах — это знали все. Но даже там люди по большей части не видели их. Они жили под землей, в зловонных норах, они прорывали себе дорогу и переходили из подвала в подвал через остатки древней канализации.
Крыса отряхнулась. Затем восходящее солнце блеснуло на ее шее, когда она подняла голову повыше. Металлический ошейник — наверняка это был металлический ошейник. Но ошейник на шее крысы... зачем?.. Кто?..
Кто жил в городах? Кто мог приручать и использовать крыс? Он знал ответ. Но зачем? Одна крыса не была особенно опасной — не столь великолепный союзник, как, например, Люра — они были опасны только в стаях. Стаи!..
Крыса вспрыгнула на валун и начала насухо вылизываться. Она только что успешно выполнила поставленную перед ней задачу, и теперь у нее появилось время для себя. Форс не был введен в заблуждение какой-нибудь игрой света — когда голова зверя дернулась и повернулась, ошейник был четко виден. Он был сделан из плоских звеньев и, казалось, был тонким.
Вдруг эта тварь прекратила заниматься своим туалетом и замерла совершенно неподвижно. Ее глаза-бусинки уставились вниз по течению. Форс не мог сдвинуться с места. Он должен был увидеть, что здесь произойдет. Те же самые мысли он уловил и от Люры, которая распласталась на скале в нескольких футах от него. Ее зубы оскалились в безмолвном рычании.
Сперва они услышали плеск. Этот звук был слишком размеренным, чтобы быть естественным. Если бы ему можно было уйти сейчас! Но он не мог сделать этого.
Шлепал по мели вокруг источенных водой камней, к крысе приблизилась неуклюжая фигура. Форма ее была странной, но Форс вглядывался в нее до тех пор, пока не понял, что горбатая спина этой твари в действительности была плетеной клеткой. Когда она приблизилась, крыса противно оскалила зубы, но не пыталась убежать.
Чудище подошло, лениво потянуло свою длинную руку и подцепило крысу за ошейник, пока та щелкала зубами и дико царапалась. С легкостью, приобретенной в результате долгой практики, хозяин крысы бросил свою пленницу в клетку и захлопнул дверцу. Из последовавшего дикого визга Форс заключил, что там находилась не одна крыса. Но Люра уже уходила со своего наблюдательного пункта. Он знал, что она была права. Им самое время было уходить.
Но и убегая, он продолжал недоумевать. Почему крысы? Если Чудища ночью не отдыхали и посылали крыс, чтобы выследить его, если это правда, то его ночевки на деревьях, должно быть, на некоторое время сбили преследователей с толку. Или крысы тоже лазали по деревьям? Ему хотелось бы больше знать об их привычках. И почему никто из Звездных Людей не обнаружил использования крыс во время столкновений с Чудищами? Не было ли это еще одним новым знамением прорыва нечеловеческих сил из их вечных убежищ, чтобы бросить вызов потомкам Древних?
В его голове промелькнули все древние легенды о Чудищах, когда он машинально запутывал след. След задержит, но не собьет погоню. Считалось, что Чудища были потомками обитателей городов, получивших полную дозу радиации, чьи дети так изменились внутренне и внешне, что совсем перестали быть людьми. Это было одно из объяснений.
Но была также и другая гипотеза об их происхождении. Она состояла в том, что Чудища были потомками полков вторгшегося врага. Полки солдат как мужского, так и женского пола высадились, чтобы оккупировать страну. О них забыли, когда их собственная нация исчезла под атомными бомбами возмездия. Солдаты были в замешательстве и совершенно растерялись, когда перестали приходить всякие приказы, но упрямо цеплялись за позиции, которые их послали захватить. Они оставались там, несмотря на радиацию. Какая бы из теорий ни была правильной, Чудища, хотя они и возбуждали отвращение и инстинктивную ненависть к ним среди людей, тоже были жертвами трагической ошибки Древних, так же разбившей их жизни, как были разбиты города.
Форс медленно вступил на первый клин земли, опаленной пожаром. Впереди простиралась черная и безлюдная пустынь. И там не было почти никаких укрытий. Или ему придется оказаться окруженным Чудищами и быть обнаруженным Чудищем-крысоносцем, или снова двинуться по берегу реки.
В воздухе висел густой запах гари. От вони и облака пепла, поднимавшихся из-под ног, Форс кашлял. Наверное, лучше всего было идти по воде. То тут, то там все еще продолжало тлеть упавшее дерево.
Кашляя и протирая глаза, Форс пробирался через камни. Однажды ему пришлось плыть против течения. Здесь следы воды были не намного выше уровня ручья. Это доказывало, что бобры, по крайней мере частично, уже отремонтировали плотину.
Затем он перелез через саму плотину. Перед ним было озеро, опоясанное черным пепелищем. Если бобры не переселятся, им придется голодать. Пройдет целый год, прежде чем тут снова начнут прорастать молодые деревья, и сменятся несколько поколений, прежде чем эти деревца станут такими же высокими, как и раньше.
Форс нырнул в воду. Даже здесь его не покидал запах дыма и гари. Здесь тоже плавали мертвые тела: оленя, дикой коровы и, недалеко от противоположного берега, лошади, на раздутом боку которой был изображен знак степняков. Форс проплыл мимо нее и направился к впадающему в озеро ручью, по которому он и Эрскин вырвались на свободу. Но прежде чем покинуть озеро, он оглянулся.
Через плотину бобров перелезала горбатая фигура крысоносца. За ней лезли три других. Они остановились наверху плотины, колеблясь, словно они боялись или воды, или все еще дымившегося берега. Потом появилось еще пятеро Чудищ.
Форс отпрянул назад, за полукруг камней. План Ярла был успешен. У него не было никакого способа догадаться, сколько Чудищ находилось в засаде у холма с маяком, но следовавший сейчас за ним по пятам отряд был достаточно многочисленным, чтобы заинтересовать Кантрула. Чудища были жестокими и страшными бойцами, и они никогда не ходили в открытую атаку. То, что сейчас они шли так открыто, показывало, насколько они его презирали. Форс следил за ними. Он увидел, как клетка с крысами была снята, и крысоносец вошел в озеро.
Один из его товарищей оторвал от плотины кусок, чтобы сделать из него плот для перевозки клетки. Затем все они поплыли, неуклюже, но уверенно, по очереди толкая перед собой клетку.
Форс пустил в ход каблуки, тормозя на покрытых илом камнях. Вода в ручье поднялась ему от бедер до пояса, он тяжело пробирался по его руслу и пытался увернуться от плывущих по ручью бревен. Кусочек зеленой травы, который он увидел там, где он ожидал увидеть только гарь и пепел, потряс его. Глинистый берег над камышом был густо усеян следами копыт. Некоторые из этих следов были еще совсем свежие — хорошее доказательство, что степняки все еще были тут. Следы Люры перекрывали другие следы, отпечатки ее когтей на глинистом обрыве были глубоки. Форс ухватился за прочные, жесткие корни куста и поднялся наверх.
Он выбрался наверх и сделал два шага. Его подсекли, он споткнулся и покатился по земле. И упав, он услышал взрыв злобного смеха. Рука его крепко сжала рукоять меча, и Форс обнажил его почти сразу же, как только вобрал в легкие воздух. Он встал, меч был в руке, он был готов и ждал.

17. ПОСЛЕДНЯЯ ВОЙНА

Форс увидел именно то, что и ожидал увидеть, — кольцо сомкнувшихся вокруг него жилистых серых тел. Чудища, должно быть, скрывались в траве. Немного дальше Люра, тоже пленница, билась в туго сжимавшей ее шею петле. Она вырывала из земли большие клочья торфа, тщетно пытаясь освободиться.
Следующий рывок аркана свалил его и поволок вперед под нечеловеческий смех. Теперь он мог сделать только одно. Не пытаясь вновь подняться на ноги или даже на колени, Форс на животе рванулся по земле к Люре. Казалось, этот шаг застал врасплох его врагов. Никто из них не мог предотвратить этого. Меч перерубил веревку, душившую большую кошку. В то же время его мысленный приказ молнией пронесся в ум Люры.
— Найди Нага... и того, кто охотится с Нагом... Найди!
Она с большей вероятностью присоединится к другой кошке, чем подойдет прямо к Ярлу. Там, где бегает этот черный кот, недалеко находится и Звездный Капитан.
Мощные лапы Люры собрались под ней. Затем она прыгнула по огромной дуге, пролетев над головой одного из Чудищ. Вырвавшись из окружения, она полоской светлого меха скрылась в траве и пропала. Форс воспользовался минутой замешательства, чтобы рассечь веревочные петли вокруг своих голеней и успел освободить одну ногу. Чудища снова пришли в ярость и сосредоточили все свое внимание на оставшемся пленнике.
Теперь у Форса уже не было никакой надежды. Он гадал, сколько секунд ему осталось жить, прежде чем он упадет, утыканный дротиками, которые метнут в него все Чудища. Но, когда сомневаешься — атакуй! Совет этот, некогда данный ему Лэнгдоном, заставил его как можно крепче сжать меч. Скорость! Причинить врагу как можно больше вреда. Не было никаких шансов остаться в живых, пока Люра не разыщет Ярла, но он мог прихватить с собой на тот свет нескольких из этих тварей.
Со скоростью стальной пружины, так же, как и Люра, он прыгнул на одного из Чудищ. Меч его был поднят и готов крутануться в яростном ударе, самом опасном из известных ему. И он почти сделал это, не останься одна его нога в путах. Ему удалось только вспороть серую шкуру, не нанеся при этом глубокой смертельной раны, как он рассчитывал. Он только порезал одно из Чудищ.
Форс нырнул под удар, нацеленный ему в голову, и снова сделал выпад. Его рука с мечом обмякла, меч выпал из онемевших пальцев. Один из дротиков попал в цель. Удар кулаком, нацеленный ему в скулу, прежде чем он успел поднять левую руку, заставил его отшатнуться назад, перед глазами вспыхнуло красное пламя, потом он провалился в черное ничто.
Боль вытащила его обратно, красный вихрь боли, промчавшейся по его жилам, как огонь, который шел от его раненой руки. Он попытался чуть подняться и обнаружил, что его лодыжки и запястья были неподвижны. Он был привязан, распят на вбитых в землю кольях.
Ему трудно было открыть глаза, левое веко приклеилось. Но теперь он смотрел в небо. Так, значит, он еще не мертв, тупо подумал он. И поскольку дерево, которое было в поле его зрения, было зеленым, он все еще должен был находиться недалеко от того места, где его взяли в плен. Он попытался приподнять голову, на мгновение осмотрелся вокруг мутным взглядом, а потом его так затошнило, что он снова уронил ее и закрыл глаза, чтобы не видеть этого кружащегося неба и колеблющейся земли.
Потом был шум — звенело у него в голове, пока он снова не заставил свои глаза открыться. Чудища гнали еще одного пленника. Судя по его прическе, это был степняк. И его свалили наземь одним ударом и привязали к кольям рядом с Форсом. Чудища одарили его парой пинков, от которых трещали ребра, а потом ушли, делая жестами знаки, которые не оставляли надежды на хорошее будущее.
Голова казалась Форсу распухшей и тупой, он не мог собраться с мыслями, и туман окутывал его мозг. Лучше было просто лежать не двигаясь и насколько можно терпеть боль в руке.
Пронзительный визг вытащил его из тумана боли и тошноты. Он повернул голову. В нескольких футах от себя он увидел корзинку с крысами. Несшее ее Чудище, издав вздох облегчения, сбросило ношу и присоединилось к трем или четырем своим собратьям, отдыхавшим под ближайшим деревом. Их гортанные приветствия ничего не значили для Форса.
Ему показалось, что сквозь щели в корзине он видит искры красноватого света — маленькие подлые глазки наблюдали за ним. У крыс был какой-то жуткий разум. Крысы вдруг сразу притихли, только иногда какая-то коротко взвизгивала, словно делая какое-то замечание своим товаркам.
Как долго крысы и Форс следили друг за другом? Время, как его обычно понимают, для горца больше не существовало. Через какой-то промежуток времени Чудища развели костер и стали жарить вырванные куски мяса. Некоторые все еще были покрыты лошадиной шкурой. Когда запах жареного мяса дошел до крыс, они словно взбесились. Крысы бегали по клетке, пока та не закачалась, и визжали во всю мощь своих отвратительных, тонких голосов. Но никто из их хозяев не сделал ни малейшего движения, чтобы поделиться с ними кониной.
Когда одно из Чудищ наелось, оно подошло к клетке и с криком потрясло ее. Крысы затихли, их глаза снова показались в щелях клетки. Теперь они глядели только на пленников — красные, сердитые, голодные глаза.
Форс попытался убедить себя, что то, что он вообразил себе, было неправдой, что из-за своих мук он просто не мог справиться с воображением. Конечно же, Чудище не обещало крысам того, во что Форс не осмеливался поверить, чтобы не потерять всякого контроля над своим разумом и волей. Но красные глаза следили и следили за ним. Он видел острые когти, пролезающие между плетеных прутьев, и блеск зубов, и всегда следящие глаза...
По тому, как удлинились тени, он понял, что было уже далеко за полдень, когда в лагерь явился третий и последний отряд Чудищ. С ними был вожак.
Он был не выше других членов его племени, но надменная уверенность в его осанке и походке делала его на голову выше других Чудищ. Безволосая голова была узкой, с тем же носом-щелью и выступающими клыкастыми челюстями, но череп был наполовину более выпуклый, чем у любого другого Чудища. В его глазах светился холодный ум. В том, как он смотрел на окружающее, было некое отличие, которое Форс не пропустил. Это Чудище не было настоящим человеком — нет. Но оно не было также и животным, из которых состояла стая. Можно было почти поверить в то, что именно он и был той таинственной силой, которая вывела эту отвратительную банду из городов на открытую местность.
Теперь вожак подошел и встал между пленниками. Форс отвернулся от клетки с крысами, чтобы твердо встретить взгляд этих странных глаз.
Но горец не мог прочитать на них ничего понятного, а выступающие челюсти Чудища не выражали никаких эмоций, понятных человеку. Вожак Чудищ мог быть сильно возбужден, обижен или всего лишь полон любопытства. Он уставился сначала на одного из привязанных пленников, а потом на другого. Следующий его шаг мог быть продиктован любопытством, потому что он вдруг сел между ними, скрестив ноги, и произнес первые настоящие слова, когда-либо слышанные Форсом от Чудищ из города.
— Ты — где? — Он спросил это у степняка, который не захотел или не смог ответить.
Вожак Чудищ нагнулся. С расчетливостью, которая была столь же жестокой, как и сам удар, с силой хлестнул пленника по рту, разбив ему губы. Затем он повернулся к Форсу и повторил свой вопрос.
— С юга, — прохрипел Форс.
— Юга, — повторил вожак, странно искажая это слово. — Что на юг?
— Люди — много, много людей. Десять десятков десятков...
Но эта сумма была вне пределов понимания этой твари или он не поверил в ее правдивость. Вожак закудахтал в жуткой пародии на смех и, взмахнув кулаком, обрушил удар на раненую руку Форса. Тот потерял сознание, погрузившись в темноту, пронизанную болью.
Крик снова привел его в сознание. Эхо этого крика все еще звенело у него в ушах, когда он заставил свои глаза открыться, попытавшись разобраться в бешено плывущих пятнах света и тени. Второй крик боли и ужаса привел его в себя.
Вожак Чудищ все еще сидел между пленниками и на вытянутой руке держал извивающееся тело одной из голодных крыс. На клыках этой твари было что-то красное, и еще больше красных пятен упало на ее грудь и передние лапы. Она изо всех сил сражалась с вожаком, не пускающим ее к пище.
Кровавые раны на руке и боку степняка рассказали Форсу обо всем. Искаженное лицо степняка было маской мучительного отчаяния. Он ругался неразборчивыми словами, переходившими в пронзительный крик всякий раз, как только вожак Чудищ подносил крысу поближе.
Но отчаянные рычания пленника прервал крик ярости, изданный вожаком. Крыса изловчилась и куснула один из державших ее пальцев. Вожак Чудищ с рычанием перекрутил извивающееся тело. Раздался треск, и неподвижная теперь тварь была отброшена. У нее был сломан хребет. Вожак поднялся на ноги, сунув укушенный палец в рот.
Отсрочка — но надолго ли? Чудища, казалось, чувствовали себя в безопасности там, где они разбили свой лагерь. Они не шли вперед на ночь глядя — но как раз в то мгновение, когда Форс подумал об этом, картина изменилась. Из кустов появились еще двое Чудищ. С собой они тащили изрубленное и растоптанное тело одного из своих. По этому поводу они провели поспешное совещание, а затем вожак пролаял приказ. Крысоносец поднял свою ношу, а четверо самых крупных его собратьев подошли к пленникам.
Путы рассекли ножами, и их рывками и тычками подняли на ноги. Когда стало ясно, что ни один их них не мог идти самостоятельно, последовало второе совещание. По жестам Чудищ Форс догадался, что некоторые из них были за то, чтобы сразу же убить их. Вожак был против этого. Два Чудища ушли и вскоре вернулись с молодыми крепкими деревцами, даже не очищенными от веток. Через минуту-другую Форс оказался привязанным к одному из них лицом вниз, и двое Чудищ потащили его, идя обманчиво легким шагом.
Он никогда потом не думал о той ночи. Несшие его Чудища время от времени менялись, но сам он качался в прострации, пробуждаясь только тогда, когда его больно бросали на землю. И они, наверное, на какое-то время остановились, потому что он услышал звук.
Он лежал на земле, плотно прижавшись к ней ухом. И он решил, что дробный стук, который он слышал, был шумом крови, струящейся по его охваченному лихорадкой телу — или же он был еще одним мрачным кошмаром. Но стук продолжался, звучал все время, живой и пробуждающий память. Когда-то, давным-давно, он уже слышал такой звук — и он имел значение. Но значение было утеряно. Сейчас он осознавал только свое тело, массу боли, которая стала вещью, отдельной от его сознания. Форс удалился прочь — подальше от этой боли — а то, что осталось, не могло думать, оно могло только чувствовать и терпеть.
Ого, теперь эта отдаленная дробь была прервана другим, более близким стуком — два звука зазвучали поочередно. И он некогда знал и тот, и другой. Он должен был следить за красными глазами, уставившиеся на него сквозь щели в клетке: голодные красные глаза, которые следили и ждали, становясь все более голодными и требовательными. И в конце концов, эти глаза будут подходить все ближе и ближе, а с ними будут и зубы. Но это тоже не имело особенно большого значения.
Где-то послышался крик, он пробил дыру в голове, вызвав звон в ушах.
Теперь воздух наполняла дробь, билась в нем. Ого, теперь грубые руки подняли его и держали на ногах. Он снова был крепко привязан — или он так думал, его конечности слишком онемели, чтобы ощущать путы. Но он стоял достаточно прямо, глядя вниз, с гребня холма.
И он видел накатывающийся на него сон, который не имел к нему никакого отношения. Там, внизу, были всадники, скачущие атакующей лавиной. Они все кружили и кружили. Форс прикрыл глаза от пылающего света. Все кругом да кругом — казалось, они проносились почти в ритме стука, почти, но не совсем. Стук доносился не от всадников. У него был другой источник.
Форс безвольно висел. Но в его изломанном, израненном теле мерцала крохотная искорка настоящего Форса. Наконец, он заставил глаза открыться. В них засветился разум.
Всадники все так же продолжали скакать по кругу и на скаку швыряли копья вверх по склону. Но среди них появились и другие люди, быстро перебегавшие с луками наготове. Стрелы тучей застилали солнце. Круг из людей и лошадей стягивался вокруг холма все плотнее и плотнее.
Затем Форс вдруг понял, что тело его было частью защитной баррикады тех, кого здесь осадили. Его привязали здесь в качестве щита, за которым осажденные могли скрываться и метать дротики. И эти дротики, великолепно нацеленные, собирали внизу свою кровавую дань. Люди и лошади с криками падали, конвульсивно дергаясь, а потом замирали неподвижно. Но это не останавливало круг осаждавших, и не лишало силы выпущенные ими стрелы.
Один раз раздался громкий визг боли, и из-за барьера, частью которого было его тело, выпало Чудище. Оно, спотыкаясь, бросилось вниз по склону, направляясь к одному из быстрых лучников. Они встретились в яростной рукопашной схватке. Затем какой-то всадник свесился из седла и умело использовал свою пику. Теперь оба тела лежали неподвижно. Он поскакал дальше.
Рядом с боком Форса раздался тяжелый удар. Глянув вниз, он забыл о бое. Его рука висела свободно, мертвый груз с перерезанным ремнем, все еще обвивавшем пурпурное распухшее запястье. Стрела или копье перерезали этот ремень. Форс перестал испытывать к битве какой-либо интерес. Его мир в этот момент сузился до его собственной руки. Распухшая плоть не чувствовала ничего, он даже еще не мог пошевелить ею. Поэтому он сосредоточился на пальцах: он должен пошевелить большим пальцем, переместить его хоть на долю дюйма — он должен это сделать!
Вот! Он чуть не закричал от радости. Рука все еще безвольно и тяжело висела у его бока, но он вонзил пальцы себе в бедро. Одна ладонь и рука были свободны — и это была его левая, невредимая рука! Он повернул голову. Другое его запястье было прикручено к другому деревцу-шесту, вбитому в землю. То, что Чудища использовали его как часть своих оборонительных сооружений, теперь было ему на пользу. Правая его рука не была вытянута на всю длину. Если бы он мог поднять вверх левую руку и заставить пальцы работать, то, он был в этом уверен, смог бы отвязать и правую руку.
Баррикада, частью которой он был, должно быть, скрыла его действия от врагов — или же они были слишком заняты, чтобы проявлять к нему какой-то интерес. Он сумел поднять руку и заставил пальцы вцепиться в путы на своем правом запястье. Но развязать веревку — это было совсем другое дело. Его онемевшие пальцы не могли даже ощутить что-нибудь и продолжали соскальзывать.
Он сражался со своими упрямыми, вышедшими из повиновения мускулами. Сражался в битве столь же тяжелой, как и та, что бушевала вокруг него. Стрела ударила в нескольких дюймах от него, одно из копий заставило его охнуть от боли, когда его древко ударило его прямо по голени, но он приказал своей руке работать. Боль от восстанавливающегося кровообращения была ошеломляющей, но он заставил себя думать только о боли в пальцах и о том, что должен набраться смелости и терпения, чтобы заставить их сделать то, что нужно.
Вдруг что-то подалось. Он сжимал конец свободного ремня, его правая рука безвольно упала. Он скрипнул зубами от боли, вызванной этим внезапным освобождением. Но сейчас не было времени нянчиться с ней, и горец опустился наземь. Торопясь, Чудища набросили вокруг его лодыжек только одну петлю. Он пилил ее наконечником стрелы до тех пор, пока она не лопнула.
Было безопаснее временно оставаться там, где он был. Чудища не могли добраться до него, не перелезая через барьер и таким образом подставляя себя под удар. Распластавшись на земле, он мог бы избежать града стрел снизу. Поэтому, слишком ослабевший, чтобы двигаться или просто четко мыслить, он продолжал вжиматься в землю на том месте, где упал.
Через некоторое время Форс услышал еще один звук, донесшийся сквозь грохот боя. Он повернул голову на долю дюйма и лицом к лицу оказался перед крысиной клеткой. Ее тоже доставили к этому брустверу. Плененные крысы метались в ней, их бешеный визг, рожденный страхом и ненавистью, был достаточно громок, чтобы достичь его ушей. Вид этих грязных, слишком жирных тел возбудил его, как ничто, и он пополз прочь от качающейся клетки.
Где находился второй пленник — степняк? Форс осторожно приподнялся на локтях и увидел на некотором расстоянии от себя свесившуюся голову и безвольное тело. Он снова опустил свою голову на руки. Теперь он мог двигаться в какой-то мере... обе ноги и одна рука подчинялись ему... он мог скатиться с холма...
Но степняку все еще угрожала верная смерть...
Форс пополз мимо клетки с крысами, мимо связанных фашин, перекошенного, поспешно воткнутого частокола из стволов молодых деревцов, мимо всего, что Чудища набрали и набросали в кучу, создавая себе укрытие от копий и стрел. Он проползал за один прием лишь несколько дюймов, и между этими приемами были длинные паузы. Но он все же продвигался вперед.
Дротик вонзился в землю как раз перед его вытянутой рукой. Чудища наконец заметили его и пытались пронзить его дротиком. Но тот, кто в этой попытке поставил себя под удар, захрипел и упал обратно со стрелой в горле. Глупо было предоставлять лучникам внизу даже такую незначительную мишень. Форс пополз дальше.
Теперь он был уверен, что сможет добраться до степняка. Он не обращал никакого внимания на то, что происходило внизу или за частоколом. Он должен сберечь все свои силы и волю для этого путешествия.
Затем Форс присел на корточках у двух связанных голеней, протягивая руку к узлам, которые удерживали изувеченные запястья. Но руки снова упала. Две стрелы пригвоздили пленника надежнее, чем любая ременная петля. Степняку теперь никогда не понадобится помощь.
Форс опустился на жесткую истоптанную землю. Гнавшие его вперед воля и целеустремленность покинули его, как уходит жизнь через смертельную рану. Он чувствовал, как они уходят, но это его не беспокоило.
Вокруг выросли скалы, и по утесам развевали свои лохмотья серые флаги угрозы. Он слышал вой ветра в горной долине, видел собирающиеся над ней черные грозовые облака. Хорошо бы ему вернуться под защиту Айри — назад к очагам и крепким каменным стенам — прежде чем задуют холодные зимние ветры и выпадет снег.
Назад, в Айри. Он не знал, что он теперь был на ногах. Он не знал также, что позади него раздались крики ужаса и бешеной ярости: вожак Чудищ пал замертво, пронзенный шальной стрелой. Форс не знал, что он, спотыкаясь, брел вниз по пологому склону холма, его руки были пусты, а через баррикаду позади него хлынула орава обезумевших от бешенства длинноруких тварей. Они пытались отомстить своими клыками и зубами за вожака, теперь равнодушные ко всякой осторожности, дававшей им безопасность.
Форс шел теперь по горной тропе. Люра была рядом с ним. Она взяла его руку в свой рот и повела его — это было правильно, потому что снег и ветер ослепляли его, и ему было трудно удержаться. Но прямо перед ним было Айри, и Лэнгдон ждал его там. Сегодня вечером они вместе будут изучать крохотный обрывок карты — карты города, который находился на берегах озера. Лэнгдон в скором времени собирался проверить показанное на этой карте. И, после того, как он, Форс, станет Звездным Человеком, он тоже последует по тропам, изображенным на старых картах — последует и найдет...
Его рука неуверенно поднялась к голове. Люра так торопила его. Ей был нужен костер и мясо. И было бы очень плохо заставлять Лэнгдона ждать. Потому что где-то там был город, тоже ждущий, город высоких башен и полных складов и магазинов, потрескавшихся дорог и забытых чудес. Он должен рассказать обо всем этом Лэнгдону. Сам он никогда не видел этого полуразрушенного города. Гроза, должно быть, вызвала у него головокружение.
Он пошатнулся — одно из Чудищ, пробегая мимо, ударило его. Это Чудище мчалось вниз, чтобы присоединиться к толпе дерущихся внизу воинов.
Сколько камней... ему было трудно удержаться на ногах среди них. Ему лучше сейчас быть немного поосторожней. Но ведь теперь он шел к себе домой. Там, впереди, были костры... костры, ярко светящиеся в темноте ночи. И Люра все еще крепко держала его руку в своих острых зубах... Вот если бы только ветер хоть немного утих... хоть на несколько минут... звук ветра был диким и странным... похожим на боевой клич сражающихся воинов.
Но там было Айри... именно в том направлении...

18. СИЯЕТ НОВАЯ ЗВЕЗДА

Было уже далеко за полдень. От церемониального костра в небо поднимался дым. Форс глянул вниз по склону, туда, где зеленая трава была истоптана и превращена множеством ног в сплошное месиво. И эта масса была усеяна засохшими красными пятнами. Но люди внизу беззаботно сидели на ней — они глядели только друг на друга. Два ряда людей, повернувшихся лицом к костру, с обнаженным оружием руках. Между рядами сидели вожди племен. Люди были в шрамах, оставшихся после тяжелого боя, и пустые места в их рядах никогда уже не заполнятся вновь.
Форс забыл о своих синяках, следя за тем, как Эрскин занял место справа от своего отца. Женщина-вождь, давшая горцу права своего племени, тоже была там. Ее плащ был искрой яркого цвета среди однообразия кожаных курток и загорелых тел мужчин.
А напротив был Мэрфи и его собрат в длинном плаще. Только Кантрул отсутствовал. Главы семейных кланов захватили место, которое следовало занимать Верховному Вождю.
— Кантрул?..
Ярл, стоявший рядом с Форсом, ответил на этот полувопрос.
— Кантрул был воином... И, как воин, он вступил на долгую тропу, как ему и полагалось, захватив с собой огромное количество врагов. Они еще не назначили на его место нового Верховного Вождя.
То, что еще хотел сказать Звездный Капитан, заглушил грохот говорящих барабанов. На него эхом ответили окружающие холмы. И когда эхо растаяло, Лэнард двинулся вперед, хотя ему и приходилось опираться на руку своего сына, чтобы не давить всем весом на перевязанную от колена до голени ногу.
— Хо, воины! — Его голос по силе был сравним с боем барабанов. — Мы принесли сюда копья на великую битву и устроили Птицам Смерти пир, какого не было на памяти отцов наших отцов! Мы шли с юга походом на эту войну, и победа теперь за нами. Наши стрелы ударили прямо в цель, а наши мечи по рукоять в крови. Не так ли, братья мои?
Позади него из рядов воинов раздался низкий рев согласия. То тут, то там некоторые из воинов помоложе выкрикнули пронзительный боевой клич своего семейного клана.
Но вот из рядов старшин в толпе степняков поднялся другой человек и ответил своими гордыми словами:
— Пики вонзились так же глубоко, как и мечи, и степняки никогда не знали страха в бою. Мы же сегодня отдали Птицам Смерти много мяса врагов. Мы не будем стыдиться перед лицом любого человека!
Кто-то завел боевую песню, которую Форс уже слышал ночью среди палаток степняков. Руки потянулись к лукам и пикам. Форс поднялся на ноги, вынуждая тело подчиняться воле. Он оттолкнул в сторону протянутую руку Звездного Капитана, который хотел остановить его.
— Сюда пробирается огонь, — медленно произнес он. — Если он превратится в жаркое пламя, он пожрет всех нас. Дай мне выйти!..
Когда он, хромая, двинулся вниз по склону к костру Совета, он почувствовал, что Звездный Капитан идет позади него.
— Вы сражались!
Этот ясный, холодный голос донесся откуда-то изнутри него по его собственной воле... Это был холодный ветер, пронизавший холодные испарения болота. Мысли, посеянные в его голове Эрскином, давно уже сформировались столь ясно, что он совершенно был уверен в их правильности и ценности.
— Вы сражались!
— А-а-а-а! — Этот звук был похож на вой Люры, которая вспоминала о своей последней охоте.
— Вы сражались, — повторил он в третий раз и знал, что теперь он овладел их вниманием. — Чудища мертвы. ЭТИ ЧУДИЩА...
Эти подчеркнутые им слова привлекли всеобщее внимание.
— Вы осматривали убитых врагов, не так ли? Ну, а я побывал в их руках — и ужас, который испытали вы, для меня был вдесятеро сильнее. Но я говорю вам, что вы можете смотреть на свою победу как с гордостью, так и со страхом, потому что там, среди них, находится страшное предзнаменование. Отцы моих отцов сражались с этими тварями, когда они еще не уходили далеко от своих родных нор. Мой отец погиб от их когтей и клыков. Мы уже давно знаем их. Но теперь среди них появилось нечто гораздо большее... нечто, что угрожает нам, как никогда не угрожали старые Чудища, прячущиеся по своим норам. Спросите об этом своих мудрецов, воины. Спросите у них, что они нашли там, в куче мертвых тел за баррикадой — то, что может прийти снова, чтобы и в будущем угрожать нам. Расскажите об этом своему народу, ты, целитель тел, — обратился он к степняку в белой одежде, — и ты, о Госпожа, — сказал он женщине-вождю. — Что вы видели?
Первой ответила женщина.
— Я видела и слышала много... У меня не оставалось никаких сомнений. Я всем сердцем надеюсь, что твои предположения ошибочны. Там, среди мертвых, лежало Чудище, которое было иным... И, если судьба против нас — тогда такое же родится среди них снова — и оно будет рождаться вновь и вновь. И знания у него будут обширнее. И оно окажется самой страшной угрозой для нас всех и для всего человечества. Поэтому, поскольку это может повториться, я говорю, что те, кто принадлежит к роду человеческому, должны объединиться и выставить все вместе стену мечей против этих тварей, порожденных древним злом городов, построенных Древними...
— Да, это правда, мутанты могут возникать и среди мутантов. — Белый Плащ заговорил после нее почти против своей воли. — И у этих Чудищ был предводитель, который вел их и распоряжался ими, как этого не было никогда прежде. Когда их странный вождь был убит, они были сломлены, словно все их знания были перечеркнуты этой единственной смертью. Если среди них появятся еще такие же, как этот, то они окажутся силой, с которой нам придется считаться. Мы очень мало знаем об этих тварях и не знаем, какой может быть их мощь. Как мы можем угадать сейчас, против чего нам придется выступать через год, десять лет, поколение спустя? Эта земля обширна и на ней, может быть, скрывается много такого, что может представлять угрозу для нашего народа...
— Земля обширна, — повторил Форс. — Что ищешь ты и твое племя, Лэнард?
— Родину. Мы ищем место, чтобы построить наши дома и вновь засеять наши земли, пасти своих овец и жить в мире. После того, как горящие горы и трясущаяся земля выгнали нас из долины наших предков — священного места, куда спустились с неба их машины в конце Войны Древних, мы скитались много лет. Теперь в этой широкой долине вдоль реки мы нашли то, что так долго искали. И никто, ни человек, ни зверь, не выгонит нас отсюда! — Когда он закончил, его рука лежала на рукояти меча, и он смотрел на ряды степняков.
Теперь Форс повернулся к Мэрфи:
— А что ищет твой народ, Мэрфи из степи?
Хранитель Анналов поднял глаза от земли. Все его внимание явно сосредоточилось на узоре из затоптанных стеблей травы.
— С начала тех дней, когда погибли Древние, мы, степняки, были бродячим народом. Сначала мы были такими из-за злой смерти, носившейся в воздухе над многими областями земли, так что человек должен был перемещаться, чтобы избежать тех мест, где его поджидали смертельные для него эпидемии и голубые огни. Мы — это те охотники, бродяги, пастухи и воины, которым не интересно оставаться привязанными к одному месту. Нам по душе дальние странствия, поиски новых мест и вид новых гор, высоко поднимающихся в небо.
— Так. — Форс уронил это единственное слово в молчание этих израненных войной бойцов. Прошло много времени, прежде чем он заговорил вновь.
— Ты, — указал он на Лэнарда, — хочешь поселиться в одном месте и строить дома. Это твой образ жизни и твои обычаи. Ты... — теперь он повернулся к Мэрфи, — передвигаешься с места на место, пасешь свои табуны и охотишься. Эти, — он с гримасой боли согнул занемевшую руку, чтобы указать на вершину холма, на ту неровную кучу земли и камней, под которой лежали тела Чудищ, — живут для того, чтобы уничтожить, если они смогут, вас обоих. А земля обширна...
Лэнард прочистил горло — звук был резким и громким.
— Мы будем жить в мире со всеми, кто не поднимет меча против нас. В мире есть обмен, а в обмене благо для всех нас. Когда настанет зима, а урожай скуден, то обмен может спасти жизнь племени.
— Вы — воины и мужчины, — вступила в разговор женщина-вождь. Она высоко подняла голову и глядела прямо, словно меряя взглядом строй чужаков. — Война — это мясо и питье на столе мужчин, да. Но именно война и привела Древних к гибели! Снова война, мужчины, — вы окончательно уничтожите всех нас, и мы будем пожраны ею и забыты так, словно человека никогда и не было, он никогда не ходил по этим полям — оставив мир в лапах этих, — она указала на курган Чудищ. — Если мы сейчас обнажим мечи друг против друга, то в своем безрассудстве снова изберем злую участь, и лучше нам будет умереть быстро, чтобы эта земля очистилась от нас!
Степняки притихли, а потом по рядам воинов пробежало бормотание, распространившееся и туда, где собрались их женщины. Голоса женщин стали громче и сильнее. Из их рядов поднялась одна, которая, верно, была хозяйкой палатки вождя. В волосах у нее был золотой обруч.
— Пусть не будет никакой войны между нами! Пусть не будет больше воя Песни Смерти среди наших шатров! О, мои сестры, скажем это во весь голос! — И призыв ее был подхвачен всеми женщинами, чтобы как эхо разнестись повсюду, пока он не превратился в песню, так же берущую за живое, как и боевая песнь.
— Больше никакой войны! Больше никакой войны между нами!
И так чаша братства переходила от одного вождя к другому по всему полю, а ряды темнокожих воинов и степняков слились в один согласно ритуалу, так, чтобы больше никогда человек одного племени не смог поднять меча против человека из другого.
Форс тяжело опустился на плоский камень. Сила, поднявшая его на ноги, ушла. Он очень устал, и все происходящее не имело больше к нему никакого отношения. Он не видел, как слились вместе два племенных ряда, и как смешались кланы и народы.
— Это только начало! — Он узнал полный энтузиазма голос Мэрфи и медленно, с мрачным выражением оглянулся.
Степняк говорил с Ярлом, жестикулируя и сверкая глазами. Но Звездный Капитан, как обычно, оставался спокойным и сдержанным. Он был самим собой. — Начало, да, Мэрфи. Но нам еще нужно многим овладеть. Если бы я мог увидеть твои записи, сделанные на севере. Мы, из Звездного Зала, не проникали так далеко...
— Конечно. И... — Мэрфи, казалось, заколебался, прежде чем изложить свою просьбу. — Та клетка с крысами. Я велел перенести ее в мою палатку. Три крысы еще живы, и от них мы можем узнать...
Форс содрогнулся. Он не имел ни малейшего желания видеть этих крыс.
— Ты считаешь их своей военной добычей?
— Да, я так считаю, — засмеялся Мэрфи. — И, кроме этих тварей, мы попросим у вас еще кое-что. Это будет огромная просьба. Твой собрат, скиталец...
Он коснулся своими маленькими пальцами сутулившихся плеч Форса. Горцу показалось, что Ярлу не удалось скрыть своего удивления.
— У этого парня есть способность к языкам и далеко видящий ум. Он будет для нас проводником. — Слова Мэрфи лились так, словно теперь, когда он нашел родственную душу, которой можно довериться, он не мог больше скрывать свои мысли. — А в обмен на это мы покажем ему иные земли и дальние страны. Потому что в нем есть эта жилка скитальца... так же, как и у нас...
Пальцы Ярла теребили нижнюю губу.
— Да, он родился скитальцем и в нем течет кровь степей. Если он...
— Ты кое-что забыл, — на сей раз улыбка Форса была настоящей. — Я — мутант.
Прежде, чем кто-нибудь из них ответил, в разговор вступил еще один человек. Это был Эрскин. На его лице все еще были следы боя, он оберегал плечо, когда двигался. Но когда он заговорил, то сделал это авторитетно и с пренебрежением, которого от него никто не ожидал.
— Мы собираем лагерь и выступаем. Я пришел за моим братом.
— Он едет с нами, — ощетинился Мэрфи.
В усмешке Форса не было веселья.
— Поскольку я не могу двигаться на своих двоих, в любом случае меня придется нести на себе.
— Мы запряжем пони в носилки, — быстро ответил Эрскин.
— Есть также носилки с конями, — ревниво начал Мэрфи.
Ярл пошевелился.
— Кажется, теперь ты должен сделать выбор, — бесстрастно сказал он Форсу.
На мгновение молодому горцу показалось, что тут были только они двое. И ни Эрскин, ни Мэрфи не настаивали больше на своих просьбах.
Форс приложил здоровую руку к своей кружащейся голове. В нем текла кровь степей его матери — это правда. И свободная, дикая жизнь бродяги-всадника привлекала его. Если бы он отправился с Мэрфи, никакие секреты страны руин тогда не укрылись бы от него — он мог бы многому научиться. Он мог бы составить такие карты, о которых Звездные Люди не могли даже мечтать, увидеть забытые города и очищать их в свое удовольствие, все время идя и идя к новым странам там, за горизонтом.
Если он примет предложение Эрскина, он получит братство и тесные узы семейного клана и поедет строить новый городок, а, может быть, со временем и город, который будет их первым шагом назад к тому пути, который грехи Древних отняли у потомков. Это будет трудная жизнь, но по-своему интересная и такая же полная приключений — хотя он никогда не зайдет так далеко, как с Мэрфи.
Но был и третий путь. И он начинался с выбора, о котором он знал слишком хорошо. Когда он думал, что умирает, тогда, во время битвы, ноги ступили на него против его воли. Этот путь вел в разреженный холод горных вершин, в суровый холод наказания, боли и вечного упадка духа.
Поэтому, когда он поднял голову, он не посмел взглянуть ни на Эрскина, ни на Мэрфи, но поймал и задержал на себе непреклонный взгляд Ярла. Потом он спросил:
— Это правда, что я вне закона?
— Тебя три раза вызывали к Костру Совета.
Форс признал эту истину и принял ее. Но у него был еще один вопрос:
— Поскольку меня там не было, чтобы ответить, я имею право на отмену всего в шестимесячный срок?
— Имеешь.
Форс взялся за перевязь, которой к груди была привязана его правая рука. Были шансы, что ее вылечат и она снова станет такой же прямой и сильной. Целитель, исследовав рану, обещал ему это.
— Тогда, я думаю, — он почувствовал, что вынужден остановиться и подобрать слова, чтобы вновь овладеть своим голосом, — я отправлюсь в Айри и буду притязать на это право. Шесть месяцев еще не истекли...
Звездный капитан кивнул.
— Если ты сможешь ехать, через три дня ты будешь уже там и успеешь.
— Форс! — При этом возгласе Эрскина горец вздрогнул. Когда он повернул голову, голос его был все еще тверд.
— Именно ты сам, брат, был тем, кто однажды говорил о долге...
Рука Эрскина упала.
— Помни — мы братья, ты и я. Там, где находится мой очаг — там всегда есть место для тебя. — Он, не оглядываясь, отошел, и его поглотила толпа его соплеменников.
Мэрфи очнулся от задумчивости. Он пожал плечами. У него уже были другие планы, другие намерения. Но он задержался на некоторое время и сказал:
— Отныне, с этого часа, в моем табуне для тебя скачет конь и в моей палатке есть место и мясо для тебя. Ищи Знамя Рыжей Лисицы, когда тебе понадобится помощь, мой юный друг. — Его рука коротко отдала ему честь, потом он тоже зашагал прочь.
Форс повернулся к Звездному Капитану:
— Я поеду...
— Со мной. Мне тоже надо отчитаться перед племенем... мы будем идти вместе.
Было ли это хорошей новостью или наоборот? При иных обстоятельствах Форс не мог бы желать лучшего, чем путешествовать в обществе Звездного Капитана. Но теперь он был пленником Ярла. Он сидел, мрачно глядя на поле боя... Это только мелкая стычка, о которой Древние с их воздушными флотами и бронированными колоннами машин не стали бы и упоминать. И все же здесь произошла настоящая война, и из нее родилась идея. Наверное, эта идея окажется поворотным пунктом для всех людей на Земле. Им предстоит идти долгой и извилистой дорогой — по пути назад, к такому миру, каким его знали Древние. Может быть, даже сыновья сыновей тех, кто здесь сражался, не доживут до того, чтобы увидеть больше, чем слабые признаки начинающегося возрождения человечества. А может быть, грядущий мир будет лучшим миром?
Степняки и темнокожие были все еще подозрительны, все еще остерегались друг друга. Скоро эти племена на какое-то время расстанутся. Но, наверное, месяцев через шесть отряд степняков снова забредет на юг, навестит излучину реки и удивленными глазами увидит стоящие там хижины. И один всадник обменяет хорошо выделанную шкуру на глиняное блюдо или ожерелье из цветных бус, чтобы взять его с собой и подарить его своим женщинам. Потом придут другие, и со временем между племенами произойдут браки. А лет через пятьдесят это будет одна нация.
— Там будет единая нация, — Форс пригнулся в седле спокойной старой лошади, навязанной ему Мэрфи. Два дня прошли, но на утоптанной земле долго еще будут сохраняться шрамы боя.
Ярл бросил оценивающий взгляд на поле, которое они пересекали.

Предыдущая страница 7 Следущая страница


Сын звёздного человека 8

— И сколько лет пройдет, прежде чем произойдет такое чудо? — спросил он со своей обычной иронией.
— Пятьдесят... наверное, лет пятьдесят...
— Если ничего их не остановит... да... ты, может быть, прав.
— Ты думаешь о Чудище-мутанте?
Ярл пожал плечами.
— Я думаю, что он — предупреждение... могут быть и другие явления, являющиеся препятствием.
— Я — мутант. — Форс во второй раз сделал это горькое заявление. Он снова произнес его перед единственным человеком, которому не хотел об этом говорить.
Ярл не клюнул на это.
— Я подумывал, что мы все можем быть мутантами. Кто теперь может сказать, что мы той же породы, что и Древние? Я верю, что пришло время всем нам посмотреть этому в лицо. Но вот другой факт — Чудище. — И он обрушил на Форса град вопросов, пока тот не рассказал ему все, что увидел, пока был в плену у врага.
Два дня спустя на фоне неба перед ними четко вырисовывались горы. Форс знал, что к ночи, если они сохранят прежнюю скорость движения, они пройдут аванпосты Айри. Он неуклюже пошарил на поясе одной рукой и вытащил из ножен меч. Когда Ярл поравнялся с ним, он протянул его ему рукояткой вперед.
— Теперь я твой пленник, — он постарался придать своему голосу равнодушное выражение. Это и так у него получалось. Казалось, что его больше не волновало, что случится с ним в последующие несколько дней. Это был отрезок его незаконченной жизни, который должен быть завершен, прежде чем он останется позади. Но теперь ему не терпелось покончить со всем этим, стать отверженным, быть исключенным из племени, и снова уйти в дикие места, — он был готов к этому и не боялся.
Ярл, не проронив ни слова, взял его меч. Форс, взглянул на ожидавшую Люру. Она мысленно рвалась, вдруг натянув поводок верности, привязывавший ее к нему все дни опасности. Она тоже хотела увидеть горы, но по другой причине. Он освободил ее одним движением мысли, и она в то же мгновение исчезла. По тому, что он с такой готовностью отпустил ее, он знал, что она с такой же готовностью вернется, когда до конца выполнит свои дела. Потом Форс ехал как во сне. Он не обращал почти никакого внимания на жителей Айри, выходивших из своих укрытий на аванпостах, чтобы приветствовать Звездного Капитана. Они не заговаривали с ним, и у него не было никакого желания заговаривать. В нем лишь сильнее и сильнее разгоралось желание, чтобы суд начинался как можно скорее.
Наконец, он оказался в одиночестве во внутреннем помещении Звездного Дома, том же самом, в которое он самовольно забрался. Пустой крюк там, где некогда висела Звездная Сумка Лэнгдона, был напоминанием о совершенном преступлении. Слишком плохо, что задуманное им предприятие полностью провалилось. Теперь он никогда не сумеет доказать правильность предположений своего отца. Но даже эта мысль не угнетала его слишком сильно. Он мог отправиться туда вновь — но самостоятельно, а не по милости других людей.
На голом камне стены отражался свет от Костра Совета. Старейшины собрались, чтобы судить его. Но решающий голос против него принадлежал именно Звездным Людям. Ведь он ограбил Звездный Дом, он надругался над Звездными таинствами и традициями.
Услышав почти неслышные шаги в наружном помещении, Форс повернул голову. За ним пришел один из Звездных Путешественников-неофитов: Стивен из клана Ястреба. Форс последовал за ним в круг, освещенный огнем и опоясанный рядами белых пятен, которые были лицами, лишенными всякого выражения.
Все старейшины были здесь, все вместе. Целитель, Летописец, Хозяин Полей, Командиры Охотников и Защитников. А за ними были земледельцы, охотники, разведчики и сторожа. На другой стороне находилась большая группа Звездных Людей с Ярлом во главе.
Форс вышел на гладкий каменный уступ один, высоко поднял свою голову с серебристыми волосами, выпрямив спину и плечи.
— Форс из клана Пумы. — Это был Харсфорд, Попечитель Айри.
Форс вежливо отдал честь.
— Ты стоишь здесь, потому что ты нарушил традиции Айри. Но твое основное преступление было совершено против Носящих Звезду. Поэтому Совет решил предоставить Звездным Людям высказаться против тебя. Они поступят с тобой так, как сочтут нужным.
Коротко и по существу. И достаточно жестко — он ожидал иного. Так что же теперь сделают с ним Звездные Люди? Решать было Ярлу. Форс повернулся к высокой фигуре Звездного Капитана.
Но Ярл глядел мимо него на прыгающее пламя костра. Так они провели в молчании долгую, почти бесконечную минуту. Когда Звездный Капитан заговорил, это было не оглашением приговора, а привлечением внимания всех, кто собрался тут.
— Мы, жители Айри, подошли к тому месту, где перед нами расходятся две дороги. И от выбора зависит будущее не только собравшихся здесь кланов, но и всех настоящих людей в этой стране, а, может быть, и на всей Земле. И поэтому сегодня я нарушаю торжественную клятву и обеты, данные мною в юности и раскрываю ту тайну, которая поставила особняком людей таких, как я. Слушайте же, все вы, тайную историю наших Звезд.
Ныне мы, носящие их, — разведчики смутных троп, искатели утерянных знаний. Но некогда это, — его рука поднялась к висевшей у него на шее звезде, яркой и жаркой в свете костра, — имело другое значение. Наши праотцы были свезены в это потайное горное убежище потому, что им было предназначено стать истинными людьми Звезд. Здесь они проходили тренировку для жизни, которая ждала их в других мирах. В наших Анналах говорится, что человек находился накануне исследования космоса, когда на него обрушилось его же безумие, и он снова потянулся к своему смертоносному оружию.
Мы, которым было предназначено путешествовать к звездам, теперь бродим пешком по опустошенной Земле. Но над нами все еще есть те, другие миры, и они все еще влекут нас к себе. И поэтому обещание все еще в силе. Если мы не допустим ошибок Древних, мы со временем узнаем больше, чем ветры и тропы этой земли. Вот та тайна, которую мы сейчас открыли вам. Мы широко обнародуем ее, так, чтобы все люди могли узнать, чего нас лишило безрассудство Древних, и чего мы сможем добиться, если, в свою очередь, не совершим ошибки Древних.
Пальцы Форса сжались, и ногти его вонзились в ладони. Так вот, значит, что потерял человек! Та же тоска, которая терзала его на поле мертвых бомбардировщиков, вновь охватила его. Они были такими великими в своих мечтах, о Древние! Но люди всегда должны о чем-то мечтать.
— Мы стоим перед развилкой двух дорог, мой народ, — медленно повторил Ярл. — И на этот раз мы должны сделать лучший выбор. Воля Звездных Людей состоит в том, чтобы Форс из клана Пумы, существо смешанной крови и сын нескольких кланов, не считался бы больше существом, низшим, чем все мы, несмотря на законы наших отцов. Потому что теперь пришло время нарушить эти законы.
С этого часа и дальше он будет выполнять иную миссию. Он будет тем, кто понесет знания от одного народа к другому, соединяя во всем мире вместе все мечи, которые могут быть подняты в братоубийственной войне.
Мутант может обладать способностями, которые великолепно послужат всему племени. И поэтому мы теперь призываем к принятию нового закона — чтобы и мутант считался полноправным человеком. И если он родится в каком-нибудь клане, то он должен считаться членом этого клана. Кто из нас может доказать, — Ярл круто обернулся лицом к толпе, от которой теперь доносился шум: кто знает, согласия или несогласия? — Кто из нас может доказать, что мы той же породы, что и Древние? Наши отцы отбросили звезды прочь, помните это!
Ему ответил Целитель.
— По законам природы, если не по человеческим, ты говоришь правду. Предполагается, что люди сегодня отличны от тех, какими они некогда были. Мутант... — он откашлялся в ладони. — Воистину, любой из нас, присутствующих здесь, в какой-то степени может быть назван мутантом.
Харсфорд поднял руку, чтобы утихомирить всеобщий шум. Грянул его мощный голос.
— Ваше дело было сделано сегодня, братья. Звездные Люди нарушили верность прошлому. Можем ли мы сделать меньшее? Они говорят о двух дорогах — я же буду говорить о возрождении. Мы пустили свои корни на крошечном каменистом клочке земли. Мы упрямо держались за него. Но теперь приходит время, когда мы должны двигаться дальше или погибнуть. Потому что остановка развития — это смерть. И от имени Совета я избираю рост. Если звезды однажды были обещаны нам — мы снова попытаемся достигнуть их!
Кто-то издал торжествующий крик — он раздался с той стороны, где стояли юноши. И этот крик подхватили другие голоса. Он усилился. Теперь люди поднялись на ноги, их голоса стали громкими, а глаза горели. Никогда эти серьезные и сдержанные люди не казались столь похожими на своих степных родственников. Племя шло к новой жизни.
— Да будет так, — прорвался сквозь гам голос Ярла. Следуя его повелительному жесту, шум стих.
— С этого часа мы пойдем новым путем. И в память об этом выборе мы теперь даем Форсу звезду, которая не похожа на те, которые носим мы. И, в свою очередь, когда придет время, он вырастит тех, кто будет носить ее после него. И среди нас всегда будут те, кто будет говорить с другими народами как друг, иметь нейтральное мнение обо всем и держать в своих руках мир между всеми нациями!
Ярл подошел к Форсу, в руках он держал цепь, с которой свисала звезда, не пятиконечная, как у других Звездных Людей, а многолучевая, как будто она была компасной стрелкой, показывающей все направления сразу. И цепь холодно и гладко легла на шею мутанта.
Затем племя издало крик, приветствовавший появление среди них вновь принятого Звездного Человека. Этот возглас радости и торжества отличался от остальных. Сейчас родилась новая звезда, и от нее родится то, чего не мог предвидеть ни один находившийся там той ночью человек, — даже Форс, носивший ее как знак надежды.

Предыдущая страница 8


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1. НОЧНАЯ КРАЖА (Страница 1)
  • 2. В СЕРДЦЕ ВЧЕРАШНЕГО ДНЯ (Страница 1)
  • 3. ТЕМНОКОЖИЙ ОХОТНИК (Страница 1)
  • 4. ЧЕТЫРЕ НОГИ ЛУЧШЕ ДВУХ (Страница 1)
  • 5. ГОРОД НА ОЗЕРЕ (Страница 2)
  • 6. ЛОВУШКА ДЛЯ ЧЕЛОВЕКА (Страница 2)
  • 7. СМЕРТЬ ИГРАЕТ В ПРЯТКИ (Страница 2)
  • 8. ТАМ, ГДЕ НЕКОГДА ЛЮДИ ЛЕТАЛИ... (Страница 3)
  • 9. НА ЗЕМЛЕ ВЗРЫВА (Страница 3)
  • 10. ПЛЕНЕН! (Страница 4)
  • 11. БАРАБАНЫ ГОВОРЯТ ГРОМКО (Страница 4)
  • 12. ГДЕ КАТЯТСЯ ВАЛЫ ВОЙНЫ (Страница 4)
  • 13. ОГНЕННОЕ КОЛЬЦО (Страница 5)
  • 14. ПОЛЕТ СТРЕЛЫ (Страница 5)
  • 15. ПРИМАНКА (Страница 6)
  • 16. ДИЧЬ И ОХОТНИКИ (Страница 6)
  • 17. ПОСЛЕДНЯЯ ВОЙНА (Страница 7)
  • 18. СИЯЕТ НОВАЯ ЗВЕЗДА (Страница 7)


Андре Нортон

Сын звёздного человека

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin