Андре Нортон - Серебряная снежинка

1 Андре Нортон Сьюзан ШВАРЦ

Глава 1

Ярко-бронзовый и зеленый в косых лучах зимнего солнца, фазан в облаке снега вылетел из укрытия. Серебряная Снежинка столь же мгновенно подняла свой лук из дерева и рога и выстрелила. Тяжелая птица упала в кусты. Девушка кивнула, и один из сопровождающих поехал за добычей.
- Прекрасный выстрел, достойнейшая! - воскликнул старый воин ао Ли. Говорил он грубоватым голосом, как с новобранцем. - Даже женщины шунг-ню.., смиренно прошу прощения. Женщины шунг-ню грубые и невоспитанные, в то время как трижды достойная госпожа... - Он замолчал, и его обветренное лицо покрылось краской стыда и унижения.
Никто из сопровождающих не приветствовал ее выстрел, как поступили бы с равными себе. Все старые воины, сопровождавшие ее отца в походах, жившие на границе со своим традиционным врагом - шунг-ню, - они охраняли ее.
Серебряная Снежинка подняла руку, и ао Ли униженно склонился к ее ногам - в стыде и страхе перед своим военачальником и командиром. Ее отец ослаб и лишился чести, но все же он господин в своем доме.
Серебряная Снежинка повернулась и рукой в перчатке так сильно потянула узду своего косматого северного пони, что лошадь едва не встала на дыбы. Снег полетел с ее жесткой гривы и шкуры.
- Поезжай вперед, - с улыбкой приказала она ао Ли, стараясь смягчить то, что он считал серьезной ошибкой. - Разве можешь ты меня оскорбить? Мой повелитель и отец почитает твои советы, ты сам учил меня. Разве не слышала я, что женщины, живущие за Пурпурной Стеной, понимают язык птиц, могут разобрать скрип камня и дерева, а самые мудрые из них слышат даже голоса безвременно умерших из их могил?
Дыхание вырывалось у нее изо рта и образовало дымок на фоне бело-яшмового неба; ноги в сапожках из толстого стеганого войлока слегка покалывало от холода; но щеки раскраснелись и были почти цвета крови добычи, которую ао Ли привязал к своему седлу. Упряжь и седло у него такие, какими пользуются шунг-ню: хоть кочевники и варвары, но и несравненные всадники и воины.
С серьезным видом расхваливая искусство, с которым старый воин отыскал ее добычу и оценил ее, опустив лук, более легкий и тонкий, чем оружие степных кочевников, Серебряная Снежинка еле сдерживала слезы горя и гнева на себя. Она неблагодарна. Сын Неба за измену мог бы уничтожить всех обитателей дома ее отца: ибо если голова обратилась ко злу, можно ли доверять телу?
Но до сих пор они оставались в живых - она и ее отец; оставались в живых и даже в какой-то степени испытывали удовлетворение. Иногда она даже забывала, что им оставили жизнь исключительно из каприза, и даже чаша подогретого вина может стать причиной их смерти.
Послышался звук рога, за ним крик, такой громкий, что Серебряная Снежинка оглянулась: не падают ли сосульки с деревьев, ао Ли обернулся, положив одну морщинистую руку на рукоять меча, а другой натянув поводья. Его лошадь протестующе заржала, но он поставил ее между дочерью своего господина, которую жизнью и душой поклялся защищать, и тем, кто приближается.
Еще не увидев, она почувствовала виноватое прикосновение ао Ли к своей упряжи.
- Госпожа, - осмелился он прошептать.
За ней воины натягивали луки и высвобождали мечи. Серебряная Снежинка вздрогнула, несмотря на теплую меховую одежду. Они сегодня забрались далеко: неужели их заметили шунг-ню и решили напасть?
Девушка повернулась и посмотрела, куда указывал пальцем ао Ли. И хотя он всегда казался ей бесстрашным, сейчас его рука в шрамах дрожала.
Серебряная Снежинка еще быстрее, чем когда стреляла в фазана, натянула лук. Она внутренне простонала и бросила тоскливый взгляд на сверкающую изгибающуюся Великую Стену. С замирающим сердцем она подумала, что, может, это последнее, что она видит в жизни. За ней лежат бесконечные равнины и своеобразная свобода, которую, несомненно, узнал ее отец за годы своего изгнания. Может, ему там и следовало оставаться - какая она неблагодарная дочь, что даже могла так подумать! Потому что хоть отец побежден и обесчещен, его решение сдаться, а не подвергать свою армию массовой бойне, послужило причиной падению ряда министров в блистательном Шаньане. Он десять лет провел в плену, как знаменитый полководец и предатель Ли Лин. Как полководец Чан Чен, который тоже жил среди шунг-ню, даже женился там и завел детей, но потом тоже вернулся в земли Хань.
И вот к ним на вспотевшей лошади, от которой идет пар, приближается вестник, которого она все годы боялась увидеть. Что если он прибыл из Шаньаня, из столицы, где на драконьем троне во славе восседает Сын Неба и произносит свой приговор родам, которые считает предательскими? Может, вестник уже вручил ее отцу алый шнурок, а теперь едет, чтобы и ей передать приказ умереть. Может, тело Чао Куана свисает с дерева, или лежит, скорчившись от яда, или истекает кровью от удара мечом? А она поклялась, что не переживет отца; и выбор этот продиктован не волей Сына Неба.
Несмотря на железное самообладание, к которому ее так рано приучили - вначале в печальном, бедном внутреннем дворе, потом в доме мрачного искалеченного отца, - по щеке ее поползла слеза, горячая, но быстро остывающая. Девушка заставила себя застыть в неподвижной охотничьей позе и смотрела на границу между Чиной и степями. Охранница Чины со времен правления первого императора. Великая Стена вилась по местности, как спящий дракон. Этот каменный хребет, мрачно возвышающийся над поверхностью, теперь казался серебристым от нанесенного ветром снега. Глядя на такой же снег, мать Серебряной Снежинки дала имя своей дочери, прежде чем умерла в горе и одиночестве. У девушки не было братьев. Сыновья старшей жены, все они погибли на границе, надеясь загладить грех отца. Потому что их отец, вельможа и военачальник, не оправдал доверие Сына Неба. Он не только сдал остатки своей обескровленной армии варварам, но и, поступив так, осмелился остаться в живых. ао Ли сделал резкий жест, и все сопровождающие сомкнулись вокруг Серебряной Снежинки. Это все испытанные солдаты, участвовавшие в походах еще до ее рождения. Девушка быстро посмотрела на старого воина и сразу отвела взгляд. Вся его жизнь построена по кодексу воинского повиновения. Неужели он решится напасть на посланника Сына Неба? А она, дочь своего отца, решится натянуть лук рядом с таким человеком?
Она раскрыла дрожащие губы и глотнула, готовясь к тому, чтобы отдать приказ ао Ли. И тут же ахнула. Зрение у нее моложе, лучше, чем у командира отряда, хотя глаза и затуманились слезами. Она увидела, что всадники на вспотевших, спотыкающихся лошадях одеты в ливрею людей ее отца.
Протянув руку, она коснулась руки ао Ли, и старик отскочил, словно притронулся к горячему углю.
- Друг, - прошептала она и отъехала в тыл, набросив, как плащ, подобающую женщине застенчивость.
Всадник хотел соскочить с лошади и встать на колени, но его остановил окрик ао Ли. Совсем молодой, юноша-вестник осмелился бросить на нее лишь беглый взгляд. Потом опустил глаза на заснеженную землю, сделав поклон, какой полагается делать разве перед императрицей или первой женой господина, а не перед бедной дочерью обесчещенного солдата.
Истощенный и утомленный быстрой скачкой не меньше лошади, вестник глотал холодный разреженный воздух. Он закашлялся, и Серебряная Снежинка, поморщившись, дала себе слово сегодня же вечером вместе со своей служанкой Ивой приготовить лечебный настой от легочной лихорадки.
- Послание.., приказ... Сына Неба... - Вестник говорил между приступами кашля, и Серебряная Снежинка с трудом разбирала его слова. - Твой достопочтенный отец полководец призывает...
- Едем! - Собственный чистый и ясный возглас поразил Серебряную Снежинку. Она повернулась спиной к Великой Стене, оставив позади окровавленный снег, где ранее лежала ее добыча.

***

В этот день Серебряная Снежинка со своей стражей далеко уехала в поисках добычи. Заставляя лошадь скакать быстрее, она укоряла себя. Если посланник Сына Неба остановился в их доме, она, как хозяйка, должна была присутствовать, позаботиться, чтобы для посыльного императора и его людей было сделано все необходимое, и продемонстрировать, что они, хоть и северяне, верно служат драконьему трону.
Однако, напомнила себе девушка, если бы она оставалась дома, чиновнику из Шаньаня пришлось бы питаться остатками еды. Хорошо, что их охота оказалась успешной: немногие оставшиеся во внутреннем дворе женщины смогут приготовить пир, который понравится гонцу.
Кто знает, ощутив укол тревоги, подумала она, какую стражу расставил этот господин с юга по собственному приказу? Может, уже сейчас его люди наблюдают за ней. Она все время осматривала местность в поисках врагов, но теперь опустила взор. Когда в доме ее отца гость из столицы, она должна соблюдать все приличия, даже так далеко от дома. Она знала, что наблюдатель может приписать ее поведение нескромности, не подобающей незамужней девушке. Что сказали бы предки или Книга Обрядов о девушке, которая насмехается над подобающим поведением и даже рискует своей целомудренностью, скача с луком на охоте, как мальчишка дикарь? И хотя трудная жизнь вынуждала ее отказаться от обычаев, она понимала, что за это придется отвечать. Пусть предки сердятся, в необычно мятежном, но искреннем протесте воскликнула она про себя.
Пусть осуждает ее неизвестный, невидимый чиновник - именно благодаря ей он сегодня вечером поест; и, что гораздо больше ей по душе, поест отец, все домочадцы и эти воины, кони которых увешаны трофеями успешной охоты; и даже предки будут почитаться и дальше благодаря ей.
Конечно, не сама Серебряная Снежинка будет прислуживать предкам. Как дочь, она не может жечь благовония и бумажные изображения в их склепе, чтобы привлечь благосклонное внимание. Им должен прислуживать сам отец, слишком искалеченный годами, проведенными в седле, и старыми ранами, чтобы охотиться; но он достаточно здоров, чтобы научить дочь, своего единственного уцелевшего ребенка, натягивать лук, играть в шахматы, думать и действовать так, как одобрил бы Конфуций. Хотя в остальном и она, и отец почитают "Ли Чи", или "Книгу обрядов", и "Аналекты" Конфуция.
Действительно, старшая жена Чао Куана предпочла повеситься, чем жить в позоре и бесчестии, когда было объявлено, что ее муж больше не вельможа и военачальник. Ее сыновья, трижды почитаемые братья Серебряной Снежинки, отправились в смертельный бой против Куджанги, шан-ю варваров запада. Младшая жена - Осенний Дым, которая ждала ребенка, после получения известия о позоре и бесчестии господина осталась жить в надежде, что ее сын когда-нибудь вернет то, что утратил отец. Но когда родилась Серебряная Снежинка, ее мать утратила всякую надежду на жизнь, дав дочери такое же печальное, меланхоличное имя, как у нее самой. Ребенка вполне могли бы бросить на произвол судьбы; ее спасла и вырастила старая нянька; и каким-то образом девочка выросла.
Когда ей исполнилось десять лет - задолго до достижения этого возраста девочку полагалось бы перевести на женскую половину, которую она не должна покидать до самого замужества, - отец сбежал от шунг-ню. Слухи, добравшиеся быстрее его самого, сообщали, что он бросил там жену (если можно считать, что у варваров шунг-ню существуют такие семейные связи) и новорожденного сына. Эти слухи вызвали страх в бедных холодных помещениях, в которых росла Серебряная Снежинка. Как благородный полководец и вельможа Чао Куан (хотя по декрету императора он больше не полководец и не вельможа) воспримет известие, что у него есть только дочь и нет ни одного живого сына?
Качая головой, с многочисленными оговорками и предупреждениями, нянька представила ему Серебряную Снежинку. Даже сейчас, вспоминая, она думает, что произошло ниспосланное небом чудо: она не разразилась испуганными слезами. Отец показался ей ожившим предком, а не человеком. Потому что он не походил на человека. Борода и голова под тусклой шапкой поседели, а древнее шелковое одеяние с меховым воротником и кружевами повисло мешком на его худой фигуре.
И даже больше чем седина и худоба, поражала хромота. Должно быть, во время безумного бегства с запада она причиняла ему больше мучений, чем самый строгий указ императора. Под рукой лежал эбеновый посох, рядом шелковый свиток трудов Конфуция и бронзовая жаровня в форме горы с двенадцатью вершинами, отделанная драгоценными металлами и сердоликом, - сокровище дома. От жаровни поднимался тонкий ароматный смолистый дымок артемизии; впоследствии в памяти Серебряной Снежинки кривые сосновые ветви всегда связывались с испытаниями отца.
И сейчас, дыша на замерзшие руки, Серебряная Снежинка вспоминала тепло и аромат жаровни. И только это тепло тогда поддерживало ее, когда она, устало передвигая ноги, шаг за шагом, опустив глаза, подходила к человеку, который сидел на изношенных подушках неподвижно и прямо, как будто не доверял им. И в этот момент, словно по желанию благосклонных богов, с жаровни взвились искры. Серебряная Снежинка, забыв о скромности и покорности, посмотрела прямо в лицо отца и увидела полный любви и доверия взгляд. Ее отец протянул руку, худую, дрожащую, с одним отсутствующим пальцем, и она побежала к нему.
Отныне все мысли о сдержанности и скромности были забыты; с десятилетнего возраста Серебряную Снежинку воспитывали как сына, которого так не хватало ее отцу; ее учили охотиться, играть в шахматы, петь и - самое дерзкое - читать и писать стихи.
И вот они продолжали жить на севере, вблизи Великой Стены. С окутанных дымкой времен пяти императоров здесь располагались поместья их семьи; но столь же традиционно здесь всегда жили изгнанники, те, кто должен продолжать позорную, лишенную чести жизнь.
Может, север и земля изгнанников, но Серебряная Снежинка всегда любила его суровую красоту, бесконечные просторы равнин, разрываемые Великой Стеной и менее древним, но таким же полуразрушенным домом ее предков. Теперь слабые лучи послеполуденного солнца падали на Стену, делая снег и лед, на которые она отбрасывала длинные фиолетовые тени, великолепным, исполненном красоты зрелищем.
Но, возвращаясь домой, девушка чувствовала, что на ее сознание легла гораздо более густая тень. Она торопилась подчиниться приказу Сына Неба, посланному после десяти лет молчания. То, что рассказывал ей отец о шунг-ню, заставляло ее заглядывать за Великую Стену не со страхом, а с любопытством. Она знала, что за стеной тянутся бесконечные просторы степей, населенных безбожными дикарями, которые едят мясо сырым, никогда не моются и пытают цивилизованных людей. Но там же, за Стеной, открытые просторы и свежий воздух, там свобода и утраченная честь отца.

***

К тому времени как госпожа Серебряная Снежинка добралась до древней полукрепости-полужилого дома (престарелые лучники на сторожевой башне кивнули ей и ее сопровождению), ее заставлял торопиться не только холод, но и стремление подчиниться воле отца и узнать, какие новости заставили их самого молодого слугу рисковать собственной жизнью и жизнью лошади, чтобы как можно скорее добраться до нее и передать приказ возвращаться. Дрожа от холода и возбуждения, девушка сделала последний поворот - мимо пустого пространства, с которого прошлой зимой загадочно исчезла нефритовая статуя, мимо стены, с которой за последние два поколения стерлась краска - и попала в свой собственный крошечный дворик. Ширмы и стены приглушали суматоху, которая поднялась после ее возвращения.
Здесь Серебряную Снежинку схватила старая нянька - руками, похожими на цыплячьи лапы, но сильными, несмотря на старость, - и потащила во внутренние помещения, где ждали огонь, горячая вода и одежда, пусть поношенная, но теплая и безупречно чистая.
Но когда старуха собралась раздевать Серебряную Снежинку, девушка ее остановила.
- Матушка, такая служба, - и такая быстрота, подумала она, - тебе не под силу. Где моя служанка Ива?
- Она там. - Женщина показала в сторону двора. Несмотря на тщательно расставленные ширмы, в открытую дверь врывался сквозняк. Можно было мельком разглядеть клочок вечернего неба, ставшего фиолетовым, как весенняя одежда первой наложницы.
Нянька сделала жест, отвращающий зло. Если бы старуха не была для Серебряной Снежинки почти бабушкой, девушка ударила бы ее.
- Твоя недоверчивость глупа, - укоризненно сказала она. - Десять лет, с того самого времени, как отец привез ее с собой, Ива служит преданно и хорошо.
Старуха поклонилась - на руках у нее лежало тяжелое, стеганое, подбитое мехом платье - и что-то пробормотала, какой-то очередной слух об Иве.
- Опять глупость, - сказала Серебряная Снежинка. - Старушечьи сказки. Зачем девушке оборачиваться против дома, который спас ей жизнь? - Она пальцем потрогала горячую воду. - Вода слишком холодная. Добавь горячей и оставь меня.
Еще не привыкшая к тому, что ее недавняя воспитанница обращается с ней, как госпожа дома, женщина поклонилась и вышла. Пальцы закололо, в них возвращалось кровообращение; Серебряная Снежинка неловко расстегнула застежки, направляясь к служанке. Ива склонилась за ширмой, как всегда, словно не замечая холода. Слабый свет огня и двух экономно расставленных ламп освещал ее роскошные красновато-рыжие волосы, такого же цвета, как шкурка лисицы, с которой Ива словно разговаривала повизгиваниями и резким лаем. Так конюхи разговаривают с лошадьми, а дети - с разными домашними животными. На земле лежал кусок мяса - остаток ужина самой Ивы.
Опытная охотница. Серебряная Снежинка умела незаметно подбираться в своих плотных войлочных сапожках. Однако лисица и служанка услышали ее шаги и застыли, как преследуемые звери. Ива повернулась к хозяйке, на лице ее появилось выражение страха, страх отразился в необычных зеленых глазах. Именно цвет глаз, а также рыжие волосы заставляли темноволосых черноглазых ханьцев считать служанку необычайно уродливой, слишком похожей на страшных духов-лис, которых они так боятся. Серебряная Снежинка, самая снисходительная из всех хозяек, это суеверие сурово преследовала.
- Младшая сестра, узнай все, что тебе необходимо, но побыстрей. Ты мне нужна. - Серебряная Снежинка говорила негромко и с улыбкой, но твердо.
И, как будто они действительно понимали друг друга, Ива и лисица обменялись повизгиваниями. Потом лиса раз подала голос, принюхалась, схватила мясо и исчезла. Медленно, неловко Ива встала; ее зеленые глаза не отрывались от места, где во тьме исчезла лиса. Хромая, служанка направилась к госпоже.
- Если бы не родилась хромой, - больше к себе самой, чем к девушке обратилась Серебряная Снежинка, - осталась бы со мной или захотела бы, как говорят слухи, сменить шкуру и уйти к своим сестрам в меху?
Она считала, что говорит тихо, но не приняла во внимание ночной ветерок и сверхъестественную остроту слуха Ивы. Служанка осторожно взяла из пальцев Серебряной Снежинки застежки платья. Ее руки были теплыми, даже горячими; это еще одно обстоятельство, в котором винили ее остальные слуги: известно, что у лис - и у тех, в кого вселяется лисий дух, - кровь горячей, чем у обычной женщины. Это обстоятельство, а также рыжие волосы Ивы и ее умение обращаться с мелкими зверьками едва не погубили ее. Ее хотели убить, а спас купивший ее отец Серебряной Снежинки. С тех пор она преданно служила дому; и, как всегда. Серебряная Снежинка расслабилась и успокоилась под искусными теплыми прикосновениями рук служанки.
На меховое платье Серебряной Снежинки упали слезы.
- Когда твой отец купил меня и сделал твоей служанкой, он меня спас. Сначала меня хотели убить, как лису, потом - как рабское отродье. Как я могу тебя бросить - даже если бы не была калекой и могла бегать в шерсти, как мои сестры, - если обязана тебе жизнью? - спросила Ива. И тут же добавила, сверкая глазами, с каким-то невысказанным чувством:
- Скорее, это ты меня бросишь.
Быстро, как и появились, слезы высохли. Хромая, Ива повела госпожу по комнате. Они походили скорее ва сестер, чем на служанку и хозяйку. Как всегда. Серебряная Снежинка подумала: ((Ива просто не может быть лисьим духом. Известно всем, что лисы-духи не могут любить, они лишь делают вид, что любят и заботятся".
- Я тебя брошу? - переспросила Серебряная Снежинка. Она глубоко вдохнула, чтобы подавить нарастающее волнение. Она знала, что должна призвать ли и чи - атрибуты достоинства и мудрости, которые учитель Конфуций объявил необходимыми для достижения чун юн - безукоризненной и строгой дисциплины мыслей, к которой должен стремиться каждый человек. Однако достойные мысли трудно призвать по своей воле. Надо торопиться к отцу, это верно; но все же не следует торопиться, как будто ее неподобающим образом учили искусству ли.
- Тебе придется сделать это, - сказала Ива, прикрывая зеленые глаза длинными ресницами; в глазах словно мелькали озорные искорки. Если бы она была обычной обитательницей внутреннего двора, девушка испытывала бы неловкость в присутствии Ивы. Но они стали сестрами с того мгновения, как увидели друг друга.
- Сегодня твой почтенный отец принял вестника из Шаньана. - Ива стягивала тяжелое платье для верховой езды с худого тела госпожи.
Серебряная Снежинка кивнула и ступила в ароматную от трав воду ванны. По крайней мере охота принесла хорошее мясо для пира. Она должна побыстрее выкупаться и переодеться, потом поторопиться на кухню и в пиршественный зал, чтобы проверить, все ли достойно дома вельможи, даже находящегося в немилости.
- Посол привез приказ императора, - продолжала Ива.
- Об этом я догадалась, - ответила Серебряная Снежинка, смачивая горячей водой свое обветренное лицо. Ива тем временем приготовила ароматное масло. Должно быть, событие действительно исключительное, если Ива и старая нянька согласились истратить немного драгоценных маминых благовоний. Освежившаяся и расслабившаяся, девушка спросила:
- Откуда ты это знаешь?
- От своих сестер, - прошептала Ива. Улыбка обнажила ее белые зубы, служанка быстро дернула головой и шеей. И на мгновение стала очень похожа на зверя, с которым общалась во дворе. Серебряная Снежинка встала, и Ива одела на нее согретое платье. Бояться Ивы невозможно. Если она умеет превращать слухи в развлечение своей хозяйки, тем лучше. Если дружит с животными, что с того? Это хороший дар.
Сама Серебряная Снежинка, выезжая из дома, всегда замечала с любопытством наблюдающих за ней зверьков. И, в свою очередь, всегда думала, на кого охотиться.
- Что сказала тебе сестра? - Серебряная Снежинка повернулась, чтобы служанке было удобней расчесывать ее длинные черные волосы, совершенно прямые, в отличие от рыжих и вьющихся волос Ивы. Девушка смотрела в зеркало, которое держала перед ней Ива, - отлично отполированный серебряный диск, вдоль края которого вырезаны пожелания удачи. Этот блестящий лунный диск был единственной вещью, которую принесла Ива из своей прежней жизни в дом Серебряной Снежинки; служанка высоко ценила его.
На мгновение комната за ней, маленькая, убогая, но такая знакомая и привычная, дрогнула, поглощенная видением обширных просторов и войлочных юрт; порыв ветра донес голоса работающих женщин. Девушка мигнула и снова увидела госпожу из народа хань, с кремовой кожей, с большими, глубоко посаженными миндалевидными глазами, с бровями, которые не нужно выдергивать, чтобы придать им форму крыльев мотылька, и с крошечным алым ротиком. Серебряная Снежинка покачала головой, удивленная собственным женским тщеславием.
- Мы слышали, - Ива укладывала зеркало в защитный шелковый футляр, - что умерла возлюбленная первая наложница Сына Неба.
Осторожно одеваясь, Серебряная Снежинка кивнула. Каждый раз она боялась порвать старинный тонкий шелк, порвать так, что невозможно будет починить. Даже здесь, на далеком севере, оплакивали высокопочитаемую госпожу, которая была так храбра, что однажды, когда вырвался из клетки тигр, встала перед императором и защищала его своим телом, пока зверя снова не загнали в клетку. Она тогда сказала всем, что его жизнь драгоценнее, чем ее, а ее жизнь вся посвящена ему.
- Разве не рассказал торговец мехами, который приезжал прошлым месяцем, - продолжала Ива, - что на время траура Сын Неба отослал всех женщин по домам? Хотя все министры и поэты воспевали глубину траура императора, для купцов это было тяжелым испытанием. Они не могли больше предлагать шелка и меха живущим за ширмами феникса.
Конечно, правда, подумала Серебряная Снежинка: когда некому продавать шелк, драгоценности и украшения, некому предлагать изысканные блюда, продавцы страдают. Конечно. Но я сама бедна, думала она. Что необычного в бедности? И праведный человек не должен расстраиваться, даже если его чашка для риса почти пуста. Она знала, что говорил об этом Конфуций. Разве спокойствие и серьезность отца, несмотря на раны и плен, несмотря на бедность и бесчестье, не доказывали правильность такого отношения?
- А знаешь, - прошептала ей на ухо Ива: Серебряная Снежинка знала, что ухо у нее такое же розовое и тонкое, как раковины, которые привозят с далекого моря, - что Сын Неба написал стихотворение о госпоже, прежде чем призвать своих колдунов?
В старинной лакированной шкатулке, перед которой села Серебряная Снежинка, звякнул браслет из древнего белого нефрита. Слова служанки вызвали дрожь сильней, чем от зимнего ветра.
- Император призвал колдунов? - выдохнула девушка. - Быстрей двигайся! Я и так слишком задержалась.
- Прошу прощения, старшая сестра, - сказала Ива, - но я предпочитаю задержаться, чем позволить страдать твоим легким. Моя пятой степени родства сестра в меху, - Ива снова улыбнулась и снова показалась хозяйке настоящей лисой, - сидела во дворе императора в Шаньане и слышала, как он говорил:
- Не слышен больше шелест шелка юбки.
На мраморном полу осела пыль.
В ее пустом покое лишь холод и подвижность.
Опавшая листва осталась на полу.
Тоскуя о любимой госпоже,
Как успокоить мне больное сердце?
Серебряная Снежинка повторила глубокий вздох Ивы.
- Прекрасные стихи, - выдохнула она, - и такие печальные. Но зачем он призвал колдунов?
- Чтобы вернуть ее. - Одна из ровных рыжеватых бровей Ивы - это несовершенство ни один император не допустил бы у своих женщин, но оно придавало служанке вид заслуживающей доверия - дернулась, как будто у Ивы было собственное мнение о колдунах и их делах. - Они обычно бормочут одни глупости. Дао проходит, как должно: мы, люди и животные, рождаемся и умираем. Но Сын Неба мудр; и потому призвал своих колдунов, которые старались изо всех сил - для людей, занимающихся такими делами. Наконец одному из колдунов удалось вызвать тень.., всего лишь на мгновение - на фоне шелковой завесы. Сын Неба заплакал и воскликнул:
Так есть ли оно или этого нет?
Я стою и с надеждой смотрю.
Шорох, шорох шелковой юбки.
Как медленно она приближается!
- Мой достопочтенный отец плохо отзовется обо мне, если я еще задержусь! - воскликнула Серебряная Снежинка. - Ты закончила меня причесывать? Или будешь еще задерживать, неряха, рассказывая глупые новости, которые будто бы услышала от лис?
Ива рассмеялась, откинув голову, обнажив белые зубы, показывая крепкое горло, такое же белое, как мех на груди лисы.
- Вот, старшая сестра, моя самая важная новость. После многочисленных слез, еще более многочисленных стихов и такого количества поминальных служб, какого никто не припомнит. Сын Неба согласился выбрать себе новую наложницу, а может, и не одну.
Серебряная Снежинка поднесла руку к горлу.
- Но я дочь обесчещенного... - Она глубоко, с дрожью вздохнула. - О, что бы я смогла сделать, если бы стала фавориткой! Что бы смогла сделать для отца! Возвратить милость, вернуть звания и честь... - Мечты ее взвились высоко, до самой луны, и госпожа, живущая на луне, конечно, заметила их и улыбнулась. - Ты думаешь...
- Я думаю, - прервала Ива, - что многие женщины сегодня мечтают о том же. Однако зеркала, особенно мое, говорят правду. Ты очень красива, старшая сестра. Но Зал Великолепия будет полон прекраснейшими женщинами Срединного царства. И на них будут драгоценности, которые затмят тебя, как твои глаза затмевают мои.
- Госпожа, - более серьезно продолжала Ива, - вестник прибыл, он говорил с твоим отцом, и тебя призывают. Говорю тебе от всего сердца: это все, что я знаю. Иди и узнай остальное.
Неожиданно глаза Серебряной Снежинки вспыхнули, и, хотя ее охватил страх, она принужденно рассмеялась.
- Слушаю и повинуюсь, старшая сестра, - ответила она Иве и направилась в кабинет отца.

Глава 2

Торопясь по замерзшему двору, Серебряная Снежинка радовалась теплому платью. На ней было одето шелковое нижнее платье с высоким скромным сатиновым воротником, длинное, прикрывающее даже туфли; а верхнее платье с длинными рукавами, которые закрывают руки и сберегают немного тепла. Пальцы, которые в таком платье совершенно бесполезны, остаются в тепле. В воздухе слышался гул ритуала гостеприимства. Хотя сама Серебряная Снежинка, возможно, так и не познакомится с чиновником, который привез ее отцу императорский указ, она сможет из-за ширмы посмотреть на пир, которым позже отец будет развлекать гостя.
Ручей, текущий в бассейн во дворе отца, замерз. Над ним склонились изогнутые сосны, они разбрасывают свои темные ароматные иглы на снег, серебристый в свете лампы в отцовском кабинете. Девушка пошла медленней, чтобы не споткнуться о полы одежды и добиться скромной семенящей походки, которую приписывает ей книга обрядов. Она осторожно поднялась по скользким ступенькам. У резной двери отцовского кабинета удивленно остановилась.
От великолепной жаровни исходили любимые ароматы сосны и благовоний. Жаровню заново начистили, и ее золотые и серебряные кольца и драгоценные украшения сверкают. Обычно такой экономный, отец приказал зажечь все двенадцать огней в самой большой керамической лампе. В ореоле аромата и света сидел сам Чао Куан. Серебряная Снежинка низко поклонилась, как из любви, так и в соответствии с правилами приличия, прежде чем поднять голову и осмотреться.
На Чао Куане его лучшая одежда, вышитая красным и синим, с приколотыми справа пятью золотыми пуговицами иероглифами, предвещающими удачу. Платье затянуто широким зеленым поясом: Сын Неба некогда даровал отцу эту привилегию и по непонятной причине не отобрал ее. Длинные рукава спадают на руки отца, скрывая шрамы и недостающий палец. Хотя в комнате жарко, у отца соболий воротник; тем же драгоценным, хотя и старинным мехом отделано платье. Несомненно, все это великолепие надето ради чиновника, которому Чао Куан никогда не откроет, насколько он на самом деле беден.
Отец склонился на подушках, держа в руках свиток на деревянных спицах. На свитке тщательно выписанные иероглифы. Должно быть, это и есть указ императора! Со свитка свисает несколько сломанных печатей, и среди них самая главная - печать самого императора.
Серебряная Снежинка глубоко, с дрожью вздохнула и в тревоге ждала, пока отец не заговорил.
- Садись, дочь. - Чао Куан указал на подушку. Серебряная Снежинка села, старательно и красиво расправив складки платья. И снова осмелилась бросить взгляд.
- Ты, несомненно, слышала разговоры в женских помещениях, - заметил отец. Но он не хмурился недовольно. - В основном лисья болтовня. Но даже лисы, если долго лают, могут раз в жизни пролаять правду.
Неужели Чао Куан слышал женские толки об Иве? Серебряная Снежинка думала, что эти презренные толки давно всем надоели. Стрела страха, когда-то сопровождавшая подобные разговоры, давно потеряла свою остроту. Он хочет расспросить ее об этом? Но зачем это делать в такое напряженное время? Купив служанку, отец заметил только, что человек должен помогать тем, кто в беде, и что он слышал о далекой провинции, в которой - как в это ни трудно поверить - рыжие волосы считаются признаком красоты. Серебряная Снежинка, однако, заметила, что с тех пор как у них стала жить Ива, отец запретил охоту на лис в своих землях; и сам надевал только соболий мех или овчину.
Чао Куан поднял деревянные спицы императорского указа, и Серебряная Снежинка низко поклонилась, прижавшись лбом к стеганому войлоку пола.
- Как ты, наверно, слышала, императорский внутренний двор давно пустует. И вот блюстители нравов доложили императору, что те, чье благосостояние зависело от обитателей внутреннего двора, плачут.
Серебряная Снежинка кивнула, продолжая держать голову опущенной. Однако взгляд ее метался по знакомой уютной комнате. Она заметила в углу незнакомый сундук, выглядящий очень древним. Девушку охватило сильное волнение. Ей стало трудно сидеть неподвижно и покорно слушать, как требуют строгие правила приличия. Для нее и ее отца подобное поведение никогда не определялось только требованиями приличия: за приличным поведением скрывается син, или искренность, и йен - добрая воля. А за этими добродетелями, как ей отлично известно, - любовь. Хотя, конечно, приличнее никогда не показывать эти чувства.
- Больше того - и это тоже лисья болтовня - говорят, однажды ночью императору приснилась женщина, такая же прекрасная, как умершая госпожа. И император поклялся, что узнает, действительно ли существует подобная красота в Срединном царстве. И в соответствии с этим издал указ, по которому должно быть отобрано пятьсот наложниц. Это дело поручено Мао Йеншу, администратору внутреннего двора. - Отец замолчал, и Серебряная Снежинка осмелилась взглянуть ему в лицо. Глаза его потемнели от воспоминаний, морщинка между ними стала глубже.
- Мао Йеншу - искусный художник, он способен оценить красоту. Но он может только оценивать, потому что он евнух. Подобно всем евнухам, он, несомненно, любит власть. И в процессе этой оценки и выбора может действительно возвыситься.
Но какое это имеет отношение ко мне? - хотела спросить Серебряная Снежинка. Впервые в жизни испытывала она нетерпение от отцовской манеры излагать новости неторопливо.
Чао Куан склонился вперед и взял своими мозолистыми пальцами подбородок дочери. Он приподнял ее лицо, так что она посмотрела ему в глаза.
- Дочь моя, древний старик перед тобой может быть обесчещенным и опозоренным; но слухи о его прекрасной юной дочери достигли слуха администратора внутреннего двора. Тебя призывают.
Серебряная Снежинка ахнула. Слезы жгли ей глаза. Она не понимала, рождены они страхом или волнением. Из всех девушек Срединного царства оказаться в числе пятисот красавиц, отобранных для внутреннего двора! Может быть, стать следующей Великолепной Спутницей, которая согреет сердце горюющего императора.., да об этом и мечтать нельзя!
- Да, ты правильно делаешь, что плачешь, дитя мое. Потому что это наше расставание. Женщины внутреннего двора - если только не будут неугодны императору - никогда больше не увидят своего дома. Позволь предупредить тебя, что их жизнь состоит не только из прекрасных платьев, вкусной еды, великолепных залов и императорской милости. Многие могут так никогда и не увидеть Сына Неба, тем более родить ему сына. И все же они привязаны к внутреннему двору, как самый жалкий из рабов.
- Но эта недостойная призвана, - прошептала Серебряная Снежинка. Сердце ее бешено забилось. Она прекрасна. Даже отец, который больше всех на свете хочет, чтобы она была скромной, так говорит. Она смела и искренна. Нужно только заслужить милость императора, и отец вернет все, что утратил. Потому что хорошо известно: любимая наложница всегда может возвысить свой род.
- Ты отправляешься в изгнание, и, хотя битва не будет открытой, тебе предстоит серьезная опасность и риск, дочь моя, - сказал Чао Куан. - Мне рассказывали, что женщины во внутреннем дворе ведут собственные войны; в лучшем случае их оружие - хитрость; в худшем - заговоры, ловушки и смерть от яда. Ты привыкла к свободе, может, даже слишком; жизнь в стенах дворца может показаться тебе такой же трудной, как мне - мой плен. И все же... - Отец глубоко вздохнул.
Серебряная Снежинка затаила дыхание. Нечасто отец говорил о своих десяти годах плена.
- Со времени своего пленения и до этого дня я живу в бедности и горечи, и горе мое как незаживающая рана. И сейчас во сне я вижу вокруг себя варваров. Вся эта далекая страна покрыта черным льдом. Я слышу стон зимнего ветра, который лишает меня надежды на возвращение.
- И все же, дочь моя, и все же с самого изгнания я иногда думаю, что моя жизнь среди шунг-ню была не такой уж плохой. Как говорит поэт? "Взятый в плен шунг-ню, я тосковал по земле Хань. Теперь я вернулся в ханьские земли, но меня уже превратили в шунг-ню... Ханьское сердце и ханьский язык в теле шунг-ню. И теперь я думаю, что мне никогда снова не стать цельным".
- Когда попадаешь в чуждую цивилизацию, нужно приспособиться к чуждым обычаям, - процитировала Серебряная Снежинка высказывание из "Аналектов". Город Шаньань для нее будет так же чужд, как земли и юрты шунг-ню ее отцу; но она будет вести себя так же достойно. Хоть она и женщина, она наследница своего отца.
Чао Куан одобрительно кивнул. Свет лампы отразился от его мехового воротника, от зеленого пояса, упал на широкое знакомое лицо. Оно теперь словно купалось в свете.
- Возможно, ты тоже сумеешь так усвоить чуждые обычаи, что изгнание покажется тебе не столь уж тяжелым. Я буду молиться об этом предкам. Мое бесчестье означает, что я не могу выдать тебя замуж, как подобает твоему статусу. Тем не менее я всегда надеялся подобрать для тебя достойного супруга. Увы, дитя мое, я не могу не повиноваться этому приказу.
Серебряная Снежинка поклонилась. Если бы она была обручена, у нее не было бы этой возможности вернуть отцу честь.
Отец указал на сундук на краю освещенного про-С1ранства.
- Двадцать свертков шелка и двести унций золота... Так много? Дом станет нищим! Серебряная Снежинка вела хозяйственные записи, как должна делать старшая жена. Она ахнула и покраснела. Отец продолжал, как будто ничего не заметил:
- ., подготовлены для представления Мао Йеншу, когда приедешь. У тебя будут платья и драгоценности твоей матери, а также моей старшей жены. И еще вот это. - Чао Куан с трудом встал. Повинуясь его желанию - он не хотел, чтобы дочь видела его слабость, - Серебряная Снежинка смотрела в другую сторону, пока по стуку посоха не поняла, что он подошел ко второму таинственному сундуку, который она заметила.
По его знаку девушка встала и подошла. Крышка сундука открыта, и свет лампы сверкает на великолепных нефритовых плитах и золотой проволоке. Доспехи, включая капюшон для головы и сапоги. Серебряная Снежинка наклонилась, разглядывая нефрит. Цвета самых драгоценных камней, какие привозят в сердце земли Хань из земли Огня через Нефритовые Врата. Погребальный наряд, достойный самого Сына Неба!
- Внизу, под слоем шелка и золота, второй такой же, - сказал отец. - Они изготовлены давно, когда наши предки были принцами здесь, и должны были служить погребальными саванами. Увы, с тех пор мы низко пали; и самое глубокое и низкое падение - мое. Возможно, Сын Неба слышал, что мы обладаем таким сокровищем, а может, и не слышал. Но если тебе повезет завоевать его внимание, приказываю тебе подарить эти нефритовые доспехи ему. Он может захотеть сберечь один для себя, другой - для тебя; а может выбросить их на свалку; мне все равно.
На самом деле ему не все равно, подумала Серебряная Снежинка. Нефритовые доспехи - последнее великое сокровище его рода, и он передает его ей, как полководец вручает знамя младшему из своих воинов, чтобы испытать его в битве.
- Может быть, когда ты вручишь ему этот подарок, он вспомнит своего самого ничтожного, недостойного и покорного слугу, - сказал Чао Куан. У него перехватило горло, и он отвернулся.
И отец и дочь долго молчали. Серебряная Снежинка слышала со двора голоса и звон посуды. Должно быть, продолжается пир, который отец дает в честь чиновника, привезшего указ. Он оставил пир, чтобы поговорить с нею, хотя она всего лишь его дочь. Она наклонила голову, прислушиваясь, и отец кивнул.
- Действительно, мне пора вернуться к гостям, но на сердце у меня тяжело. Ибо, дочь, это наше прощание. Завтра на рассвете чиновник уезжает; ты должна будешь ехать с ним. Заберешь с собой дары и служанку; тебя будет сопровождать охрана. Иди с моим благословением... - Серебряная Снежинка опустилась на колени.
- Не думаю, чтобы жизнь обошлась с тобой слишком жестоко, - сказал отец и, хромая, вернулся на свои подушки. - Разве не сказано в "Аналектах": любовь к учению - это почти мудрость? Я знаю: ты любишь учиться; во внутреннем дворе у тебя появится возможность научиться многому; здесь такой возможности нет.
По щекам Серебряной Снежинки потекли слезы, оставляя круглые пятна на шелке платья.
- Но я не смогу учиться у тебя, досточтимый отец, - прошептала она.
К ее изумлению, он, как и при первой встрече, протянул к ней руки. Мелкими торопливыми шажками она подбежала к нему; он обнял дочь и привлек к себе.
- Пусть предки улыбаются тебе, дочь моя, - сказал он. - Может, ты родишь сына, который сможет им поклоняться, и тогда наш род не закончится в бесчестье.
Он еще мгновение прижимал ее к себе, и она ощутила запах камфары, в которой хранятся соболя.
- А теперь я действительно должен вернуться к гостям, - сказал он. - Поздравляю тебя с успехом сегодняшней охоты. Особенно хорошо для последней охоты. - Как подобает последователю Конфуция, он говорил ровным голосом, пытаясь вернуть им обоим душевное спокойствие, которое так ценит Учитель.
Серебряная Снежинка высвободилась из объятий отца, сердито мигнула и приказала своим губам не дрожать.
- Увидимся утром во время твоего отъезда, - сказал отец. - Но настоящее наше прощание сейчас. Если будет время и возможность, приказываю тебе писать мне.
Она низко поклонилась, вслушиваясь в неровные шаги отца. Тяжело опираясь на посох, он спустился по ступенькам и вышел во двор, направляясь к пиршественному залу. Там пируют чиновник и его офицеры; завтра они увезут ее от единственной жизни, которая ей знакома.
Воздух в комнате проникнут ароматами сосны, миндаля и артемизии; ярко светит лампа. Девушка свернулась на подушках, на которых сидел отец, и заплакала. Она понимала, что впереди ее могут ждать великолепие и необыкновенная жизнь, но плакала так, словно всему миру не выплакать ее слезы.

Глава 3

Как дочь обесчещенного вельможи. Серебряная Снежинка никогда особенно не задумывалась, каким будет ее брак. Она знала, что отец не сможет выдать ее за равного. Поэтому она не может жаловаться, что уезжает из дома отца, что на ней не алое платье невесты, а дорожные меха поверх самого теплого платья, что ее усаживают в неудобную тесную двухколесную повозку, а не в носилки, увешанные колокольчиками и пестрыми лентами. Ее приданое - шелка и золото, окончательно обеднившие и так нищее имение отца, - уже погружены на телеги и на вьючных лошадей, чтобы начать далекое путешествие на юг, в столицу Шаньань.
Упакованы и платья, которые они с Ивой сшили сами или переделали из платьев матери и старшей жены отца. Среди шелков и величайшее сокровище, с помощью которого Чао Куан надеется смягчить сердце Сына Неба, - погребальные нефритовые доспехи, достойные только императора и его супруги.
Свадебную процессию должны сопровождать гобои, трубы и барабаны. Ее отъезд сопровождает только звон колокольчиков, которыми увешана упряжь кареты чиновника, привезшего указ Сына Неба.
Конечно, свет ламп и факелов, какой может сопровождать свадебную процессию, и сейчас разливается вокруг, мерцая и раскачиваясь, бросая строгий отблеск на топоры и копья солдат, сопровождающих карету чиновника. Пар от дыхания солдат поднимается вверх. Чиновник, до глаз закутанный в лисьи меха (у Ивы, увидевшей это, дернулся рот), занял почетное место в своем роскошном экипаже.
Отец, окутанный игрой света и теней, казался таким же истощенным и слабым, как после своего бегства от шунг-ню. Из-за занавесок своей повозки Серебряная Снежинка отчаянно всматривалась в него, стараясь в эти последние мгновения запомнить каждую черточку лица. Она знала: будет ли ее судьба доброй или злой, отца она видит в последний раз. И для нее бесценно, что он оказал ей честь: поднялся так рано, оделся и вышел ее проводить. В последние годы он обычно просыпается по утрам с кашлем. Но сегодня он не кашляет, может, благодаря снадобью, которое они с Ивой приготовили вчера. Серебряная Снежинка осмелилась отвести занавеску и, когда отец посмотрел на нее, поклонилась, как подобает при прощании.
Конечно, ее не сопровождают ни конюх, ни родственники. Только Ива, сидящая в запряженной быками телеге опустив глаза, и нянька. И еще домашняя охрана на старых лошадях и в потрепанной разномастной одежде. Эта охрана так жалко выглядит на фоне солдат в новых одинаковых мундирах, на блестящих сытых лошадях. Лошади гордо изгибают шеи, от их дыхания на утреннем морозе идет пар.
Тем не менее обычаям нужно следовать, насколько это возможно. Если не считать Ивы и няньки. Серебряная Снежинка - единственная женщина во всей процессии. Единственная, кого можно назвать госпожой. У нее нет свиты из женщин, нет посредниц и свах, чтобы сопровождать в поездке ко двору и учить его обычаям. Через неделю после отъезда из Шаньаня госпожа Сирень, которая должна была занять пост наставницы, заболела и осталась в поместье по пути. Чиновник едва не снизошел до извинений перед отцом Серебряной Снежинки за это нарушение приличий; любой вельможа счел бы это за оскорбление. Но отец, конечно, не мог позволить себе такое. Серебряная Снежинка, хоть и сожалела о пренебрежении к отцу и его роду, тем не менее испытывала облегчение. В пути и так будет много необычного; она еще успеет привыкнуть к роли придворной.
Так как Серебряная Снежинка поедет не в носилках, а в повозке, ее не могут закрыть от посторонних взоров. Тем не менее отец торжественно вручил охране ключ, как символ того, что девушку следует довезти в сохранности, потом поклонился в последний раз. Чиновник сделал знак возчику, и Серебряная Снежинка, выглядывая из-за занавески, увидела, как ее собственный возчик принялся погонять быков.
Она глубоко, с дрожью вздохнула. Оставить свой дом, свою землю, все, что ей знакомо. Может быть, она заслужит прощение для рода Чао. А может, всю жизнь проведет в закрытых женских помещениях. Как страшно! Свет факелов отразился радугой, и девушка быстро замигала. Ива успокоительно сжала руку хозяйки. Быки двинулись вперед; повозка, качаясь, покатила по знакомому холму, который она больше никогда не увидит. Началось далекое путешествие в Шаньань. Рассветный ветер бросил в лицо снег и донес последние слова, которые произнес лишившийся дочери отец, входя в дом:
Поворот холма, изгиб дороги, и тебя уже не видно,
Остался лишь след на снегу от копыт твоей лошади.
После нескольких ночлегов в дороге караван и солдаты, перевозящие Серебряную Снежинку в Шаньань, остановились в небольшом городе, где можно было удобнее переночевать в доме магистрата. Сам глава города ожидал у городских ворот. Он низко поклонился и стал извиняться, что трижды почтенный чиновник из Шаньаня найдет его жалкую лачугу (так он выразился) и усилия его старшей жены достойными презрения.
Нянька Серебряной Снежинки в пути заболела и часто теряла сознание; девушка с облегчением вздохнула, когда старуху перенесли в дом. Здесь она будет отдыхать, лечиться и поджидать, пока кто-нибудь не отвезет ее назад, в дом отца Серебряной Снежинки. Молодая хозяйка посмотрела на Иву, которая кивнула и плотнее натянула на голову капюшон. Как необычно выглядит Ива! Во время последней остановки она усиленно натирала волосы ламповой сажей, чтобы непривычный рыжий цвет не вызвал замечаний женщин в доме магистрата.
- Не нужно, - сказала Серебряная Снежинка, но Ива упрямо продолжала свое дело. Даже старая нянька из своего гнезда в шкурах и мехах высказала (между стонами и чиханием) несколько одобрительных слов.
Теперь ее ждут, судя по смешкам и шепоту, которые доносятся из-за освещенного кружка земли. Так далеко от столицы женщины тоже должны скучать без новостей; им, конечно, хочется поскорее увидеть ту, которая однажды, возможно, станет самой почитаемой в мире. Расправив как можно лучше свои меха, Серебряная Снежинка вышла из повозки, лишь на мгновение легко прикоснувшись к руке стражника. Потом быстро прошла к приглашающему кругу света и тепла - в новый мир.
Она ожидала увидеть дворик, очень похожий на свой, старый, полуразвалившийся и почти пустой - и без мебели, и без людей. Но здесь ее окружили свет, цвета, запахи; девушка ошеломленно замигала, глядя на искусные дорогие занавеси и настоящую армию роскошно одетых высокородных женщин. Все они недоверчиво, с поджатыми губами, разглядывали Серебряную Снежинку широко раскрытыми глазами с подкрашенными бровями. Все, начиная от старшей жены и кончая самой младшей наложницей, были одеты в роскошные шелка, их широкие рукава касаются чисто выметенного пола. Платья у всех расшиты цветами; и каждая пахнет ароматом того цветка, который вышит у нее на одежде. Они поклонились - каждая, как соответствует ее рангу, - и игра цвета и запахов напомнила цветущий сад. Ошеломленная роскошью цвета и запахов, а также непривычным теплом дворика. Серебряная Снежинка шагнула назад - и пропустила церемонное приветствие старшей жены. Она почти сразу пришла в себя и низко поклонилась, чтобы загладить свой промах; но поняла с замирающим сердцем, что уже было поздно. Начало сплетням уже положено; зашелестел шелк, чья-то рука украдкой ухватила другую; одна накрашенная щека прижалась к другой; сочувственный шепот по адресу старшей жены; и прежде всего осуждающие толки, похожие на шум унылого ветра.
- Видели, она просто вошла в дом, как будто перешла из одного дворика в другой. Не заплакала и не потеряла сознание. Как грубо! Как неприлично!
- Ну, по крайней мере пришлось заносить эту каргу, ее старуху. Я сама после такого путешествия лежала бы без сил...
- Какое необычное появление: ни свах, ни служанок, только эта уродливая девчонка...
- Уберите от меня ее тень! - закричала одна из наложниц. - Я жду ребенка! Не хочу, чтобы сын господина родился хромым!
Глупости, хотелось крикнуть Серебряной Снежинке. Ива сжалась за хозяйкой.
- Смотри, как эта уродливая девка смотрит на тебя! Думаешь, она слышала? - Слабый смешок, и наложница вместе с подругой убежали.
- Не думаю, чтобы император даже взглянул на нее, - сказала старшей жене одна из младших жен. - Деревенщина, грубая и отвратительно здоровая. Кто знает, подлинная ли она ханька? Говорят, у ее отца была жена из шунг-ню...
- Это объяснило бы ее отвратительное здоровье. Если она полукровка...
- Тише! - приказала старшая жена и подошла к Серебряной Снежинке со сверкающей улыбкой, в которой девушка не видела ничего приветливого.
Ванна, более роскошная, чем дома, не освежила и не согрела ее. Девушка не получала удовольствия от шелковых одежд, в которые ее одели - со многими замечаниями относительно обветренной кожи, загоревшего лица и мозолей на руках от тетивы лука и меча. Зеркало Ивы говорит, что она красива, когда сидит одна дома; здесь, однако, она увидела себя в истинном свете: ей не хватает безжизненной красоты, которая делает одну женщину похожей на другую, как два соседних цветка сливы на одной ветке. Они семенят и спотыкаются - она ходит; они всплескивают ресницами и рукавами - она действует быстро и решительно; ее брови, хотя и красивые и естественно выгнутые, слишком широки, а рот слишком велик. И все равно, думала девушка, вызывающе задрав подбородок, она не уродлива: просто другая, она женщина с северной границы.
Она сидела с другими женщинами и ела густой суп, сдобренный такими приправами, о которых на ее кухне могли только мечтать; и вдруг ее охватил неожиданный страх; суп показался безвкусным. Ведь это, как сказал хозяин, всего лишь провинциальный дом. Если это отсталая провинция, то каков должен быть императорский двор?
И примут ли ее там лучше?
Неважно. Она сделала единственный возможный для себя выбор - и будет повиноваться с открытым сердцем.

***

1 Следующая страница


Серебряная снежинка 2

На следующее утро, когда снова начались пересуды, Серебряная Снежинка узнала, что, несмотря на мольбы местного магистрата, посыльный Сына Неба решил не задерживаться еще на день, а двигаться дальше. Она лишь с облегчением вздохнула.
Но от старшей жены магистрата она еще не отделалась.
- Сестра, - сказала эта госпожа, обращаясь к девушке как к равной себе: кто знает? может, когда-нибудь она действительно станет возлюбленной императора, - тысячу извинений, но я должна поговорить с тобой о твоей служанке.
От гладких волос старшей жены пахло сиренью; и на роскошном платье тоже была вышита сирень. Хотя говорила хозяйка о скромности и покорности, ничего этого Серебряная Снежинка не видела ни в ее одежде, ни в походке, ни в речи. Девушка вежливо ждала, изображая внимание и готовность выслушать.
- Эта девушка уродлива, - продолжала старшая жена. - Прошу простить ничтожной ее невоспитанную речь, но твоя служанка некрасива и хрома. В столице она не принесет тебе добра.
Серебряная Снежинка опустила глаза и ответила, что Ива давно ей служит.
- Может, на севере и нельзя выбрать лучшую. - Старшая жена дернула пышным плечом: на этом варварском севере все возможно. - Ты молода и далека от дома, младшая сестра. Позволь мне дать тебе совет, как твоей свахе.., у тебя ведь нет с собой свахи или посредницы?
- Она заболела. - Серебряная Снежинка почему-то начала защищаться; она извинялась за женщину, которую не знает и которая позволила болезни помешать ей исполнять свои обязанности.
- Ну, хорошо. Я знаю, она посоветовала бы тебе принять мое предложение. Я дам тебе трех прекрасных служанок, и они будут сопровождать тебя в Шаньань. А эта может здесь подождать выздоровления старой няньки и вернется на север или... - Она снова пожала роскошным плечом, показывая, что будущее Ивы не имеет никакого значения.
- Благодарю тебя, старшая сестра, - Серебряная Снежинка поклонилась, - и прошу меня простить; но я сама испытала трудности путешествия и не могу подвергнуть им твоих женщин; они все так благородно воспитаны и не перенесут пути. Ива сильна и верна мне, она вполне подходит.
- Действительно, - ледяным голосом ответила старшая жена и поклонилась так небрежно, как только позволяли приличия. А Серебряная Снежинка ушла.
Ветер трепал занавески повозки, но Серебряная Снежинка готова была обнять его, как брата. Путешествие - это не только освобождение из слишком тесных, жарких и полных предательств женских помещений; нет, оно само по себе интересно. Серебряная Снежинка не поверила бы, что так легко приспособиться и с таким интересом будет встречать каждый новый день. Ей все труднее становилось скрывать свой интерес и радость от сопровождающих, которые были озабочены тем, чтобы трудности пути не повредили ее хрупкое женское тело и дух.
День за днем местность становилась все более незнакомой; девушка всматривалась в щель занавесей своей повозки, вслушивалась в гортанные, едва понятные голоса крестьян, высокомерные требования и замечания чиновника, а иногда и сборщиков налогов, также путешествовавших согласно императорскому указу. Это сборщики казались чумой местности. Единственное, о чем сожалела Серебряная Снежинка, это что она не может ездить с ними верхом, как привыкла (хоть это и не соответствует приличиям) делать дома.
Дело не в том, что она с трудом выносила многолюдные города и общество хозяек с их постоянными сплетнями и разговорами о дочерях, слугах, наложницах и кухне. Не все были настроены так враждебно, как ее первая хозяйка. Некоторые были по-настоящему добры. Другие ее жалели; и все равно повсюду ее сопровождало перешептывание, гудение и всплескивание рукавами.
- Бедное дитя, какая у нее обветренная кожа.
- Она всего лишь одна из пяти сотен. У нее нет богатства, у нее смуглая кожа. Разве ее заметят? Я ей об этом сказала, а она ответила, что едет ко двору по воле отца.
- На севере с этим строго; там дочери послушны. Но какая у нее мужская походка!
- Пусть возвращается домой. Никто о ней и не вспомнит. Думаю, что в Шаньане ее вообще никто не заметит. Когда я увидела этот город...
- Да ты видела его в десятилетнем возрасте...
- Когда я увидела Шаньань, позволь сказать тебе, младшая сестра...
Серебряная Снежинка научилась искусно притворяться, что ничего не слышит. Никогда раньше она не думала, что слова могут быть острыми, как ножи или клыки. Слова женщин, которых она встречала, и добрых, и недружелюбных, ранили ее глубоко.
Когда теснота и затхлость женских помещений слишком утомляли или ранили ее, она напоминала себе о долге перед домом и о гордости тем, что она, женщина, может послужить возрождению чести и богатства рода.
Она понимала, что в Шаньане окажется в таком же заключении, в каком живут все эти женщины. Возможно, судьба к ней добра и ее заключение будет более роскошным, но это все равно заключение. Тем не менее у нее нет выбора. Хотя никто не осмеливается отказаться от вызова Сына Неба, девушка была уверена, что добрая хозяйка последнего дома совершенно права: если бы дочь обесчещенного вельможи, одна из пятисот, не появилась в Шаньане, никто бы этого не заметил; а если бы и заметил, то ему было бы все равно. Больше того, остальные четыреста девяносто девять только возрадовались бы.
Но снова ее ждала повозка, запряженная быками, и снова они пускались в путь. Снова Серебряная Снежинка с интересом всматривалась в щели занавесей, и Ива тоже.
Каждый день становился новым приключением. Но лучше всего были вечера, когда караван останавливался у дороги; вечера у костров под звездным светом, под обширным продуваемым ветрами куполом неба.
Девушка обнаружила, что радуется случаям, когда караван, - подгоняемый нетерпеливым чиновником, который предпочитал еще несколько часов провести в пути, не останавливаясь в очередном городе, - останавливался на ночлег у дороги.
Если бы только она могла ехать верхом! Хоть и привыкла к более активной жизни, она не решалась высказать свою просьбу начальнику каравана. Он уже, наверно, слышал пренебрежительные отзывы о ней; она не может рисковать, вызвав его неудовольствие. Даже лошадь, которую она всегда считала своей, осталась в конюшне.., в месте, которое отныне она должна считать домом своего отца, но не своим домом. Боль от осознания этого с каждым днем слабела, побежденная видами новых городов или крестьян, вспотевших от работы, несмотря на зиму.
Осужденная на бездействие, как подобает знатной госпоже. Серебряная Снежинка наблюдала, как разбивают лагерь, улыбалась тому, как бестолково действуют слуги чиновника, одобряла быстрые привычные действия своих людей, которые сразу защитно окружали ее повозку. А когда разжигали костер, ее повозка становилась удобным павильоном. У них с Ивой был свой костер и свой дворик, хотя и без стен и без крыши, окруженный на приличном расстоянии старыми солдатами ее отца.
Когда ветер дул в их сторону, Серебряная Снежинка слышала доносящийся из мужского лагеря стук игральных костей, возгласы досады и разочарования, изредка торжествующий смех победителя. Она даже иногда могла расслышать самоуверенную речь чиновника, обращенную к подчиненным и к нескольким ученым, сопровождавшим караван. Ученые воспользовались относительно быстрым и безопасным способом, чтобы достичь столицы, где им предстоит сдавать важнейший экзамен.
Девушка внимательно слушала, согретая грубым мужским смехом и шутками по адресу того или иного чиновника. Имена этих чиновников она старалась запомнить с усердием, с каким новобранец полирует меч и доспехи. Однажды командир ее охраны рассмеялся и презрительно отозвался о Мао Йеншу, том самом, от которого зависит ее будущее. Ни за что на свете Серебряная Снежинка не нарушила бы обычай и не спросила бы, что он знает; но ей очень хотелось это сделать.
Кутаясь в стеганое платье, Серебряная Снежинка сидела у вечернего костра и ждала возвращения Ивы из одной из своих загадочных отлучек. Над костром висел небольшой котелок с супом, и хоть не ее обязанность за ним присматривать, она тем не менее это делала. Если бы она была ученым, пусть самого низшего ранга, или даже просто кандидатом, едущим в столицу на трудный гражданский экзамен, она могла бы сидеть у большого костра и согревать не только тело, но и разум.
Ее живой ум тосковал по таким разговорам. Заключенный в женское тело, он должен был заниматься супом и ждать, пока другие люди не принесут новости. Отец всегда разговаривал с ней, как мог бы говорить с сыном и наследником. Эти мужчины, если бы заметили ее появление, если бы она решила появиться в их обществе, отнеслись бы к ней как к хрупкому цветку, случайно упавшему с прилавка на рынке: он красив, но не имеет подлинной ценности для мужчин, занятых серьезными делами.
Целомудренная девушка, предназначенная для внутреннего двора императора, Серебряная Снежинка будет для них товаром, чем-то вроде свертка шелка или резной нефритовой вазы. Товар нужно благополучно доставить во дворец. Когда чиновник вынужденно обращался к ней, он пользовался изысканной, сложной, полной цветистых комплиментов речью, принятой при дворе; эти комплименты ничего не значили ни для него, ни для нее, сидящей в безопасности за занавесями повозки.
А чего еще она может ожидать? Даже госпожа Пан, которая много лет провела при дворе и стала прославленной, насколько может прославиться женщина - она написала историю своих братьев, - в руководстве для придворных дам писала, что самое большее, на что может рассчитывать женщина, это то положение, которого уже лишилась Серебряная Снежинка. Женщины, утверждала госпожа Пан, созданы исключительно для скромности и покорности, благоразумия и спокойствия. Желание Серебряной Снежинки ехать верхом, ее стремление хотя бы послушать обсуждение за мужским костром - все это поведение неприличное и непочтительное. Девушка уже заметила, что некоторые женщины, неохотно принимавшие ее в своих домах, считали ее неженственной, потому что она самостоятельно входила в дом; ее не вносили, слабую и больную после дороги.
Она знала, что сказал бы ей отец. Он и сказал как-то, когда она несколько лет назад затронула в разговоре с ним эту тему.
- То, что пишет госпожа Пан, несомненно, хорошо и прилично. Но сама госпожа тоже женщина и потому способна ошибаться. - Веселые искорки в глазах отца устраняли всякий намек на нравоучение, который она могла бы услышать в его ответе.
Из лагеря чиновника донеслись отдельные слова. Опять Конфуций: "Тот, кто неестественно ведет себя, придет к неестественному концу". Серебряная Снежинка вздрогнула и плотнее закуталась в дорожное платье. Она знала, что вот уже несколько ночей стража каравана удваивается, а ее собственный эскорт старается держаться поближе к ней. Это означает угрозу разбойников - крестьян, согнанных со своих земель за неуплату налогов и жестоких в своем гневе; или (об этом она и думать не хотела) - страх перед каким-то зверем, диким или домашним.
Серебряная Снежинка помешала суп и снова вздрогнула. Ива.., служанка каждый вечер тщательно красила волосы, она всегда держалась в тени. И тем не менее в каждом доме, где они останавливались, начинались отвратительные разговоры, что Ива - больше зверь, чем человек.
Это могло стать опасным. Поколение назад страх перед колдовством стоил императорским министрам поста, а некоторым и головы - или другой части тела. Не будет пощады ни ей, ни ее отцу, если будет доказано, что они держали под своей крышей ведьму. Даже просто обвинение в колдовстве смертельно опасно, особенно для семьи, которую считают изменнической.
Чужаки видят только рыжую женщину (или с волосами, выкрашенными в неестественный черный цвет), к тому же хромую, и считают Иву противоестественным созданием. Они не знают, какая она верная и любящая. Я должна предупредить ее, подумала Серебряная Снежинка и тут же пожалела о своей мысли. Служанка будет плакать, лицо ее необычно покраснеет, и глаза станут казаться еще более странными, чем обычно. Она начнет говорить, что одним своим присутствием приносит опасность возлюбленной хозяйке.
На снегу заскрипели шаги, остановились в темноте, за пределами круга света от костра.
- Достопочтенная госпожа?
Серебряная Снежинка взяла себя в руки, не успев вскочить от неожиданности.
- Младший брат, - приветствовала она ао Ли, который старше ее не менее чем на тридцать лет. Он переминался с ноги на ногу, держа руки за спиной, смотрел в землю, словно не знал, с чего начать. После долгой паузы - девушка терпеливо ждала, когда он заговорит, - старый воин показал то, что держал за спиной.
- Ничтожный подумал, что достопочтенная госпожа захочет сохранить это, - сказал он.
Лук, тщательно смазанный, хотя и не ею, и колчан со старательно оперенными стрелами.
Глаза девушки наполнились слезами, она раскрыла дрожащие губы, чтобы поблагодарить старого солдата. Вместо того чтобы тут же исчезнуть в замешательстве и смущении, как она ожидала, ао Ли снова переступил с ноги на ногу и вытянулся, как будто собирался докладывать ее отцу.
- Достопочтенная госпожа хорошо умеет им пользоваться. - Действительно хорошо: ее учил этому сам ао Ли.
Серебряная Снежинка улыбнулась. Но когда ответной улыбки не последовало, она встревожилась.
- Достойный солдат считает, что ей придется им воспользоваться? - спросила она. - Стража... - Она указала на привязанных лошадей и расположившихся вокруг ее костра воинов. ао Ли оглянулся. Несмотря на холод, на лбу его, под широким шарфом, выступил пот. Он наклонился вперед, но не пренебрежительно, а для скрытности.
- Волки, госпожа, - прошептал он. - Но не .. Треск, как от сломанной под ногой ветки, заставил их подпрыгнуть.
- Благородная госпожа оказала честь недостойному солдату, - сказал ао Ли голосом, который показался девушке неестественным. - Солдат удалится, чтобы лучше защищать ее.
Ему она вполне может доверять. Но что испугало старика? Серебряная Снежинка прижалась щекой к луку, вспоминая последнюю охоту у Великой Стены, прежде чем появился императорский посыльный и призвал ее к незнакомому будущему. Прикосновение знакомое, привычное; девушка попробовала тетиву. Она новая и туго натянутая.
Где же Ива? Ведь она хромает. Если поблизости волки, она не сможет ни убежать от них, ни сражаться. Серебряная Снежинка едва не окликнула ао Ли, чтобы тот организовал поиски. Но служанка, наверно, не хочет, чтобы к ней было привлечено внимание. Девушка заставила себя сидеть неподвижно, но под длинными рукавами так стиснула кулаки, что ногти впились в ладони.
- Красные брови.., разбой прошлой ночью.., трое крестьян...
Опять отрывки разговора от костра чиновника. Итак, совсем не звери. Пока можно не опасаться за Иву. Но кто такие "красные брови"? Наверное, разбойники. Серебряная Снежинка была вдвойне благодарна за этот подарок... может, если она воспользуется луком, это не сочтут ужасающим нарушением приличий.
Но лучше нарушение приличий, отважно подумала она, чем насилие над ее телом. Она дочь полководца, возможная будущая наложница императора; она не добыча разбойников.
Ветер изменил направление, заставив девушку вздрогнуть; слова чиновника стали не слышны.
Неожиданно звезды над головой перестали обещать свободу. Напротив, открытые просторы вокруг скорее угрожали, чем сулили освобождение. Ветер поднял от костра искры. Серебряная Снежинка встала и пошла в повозку. Она хотела отыскать в своих вещах кинжал с нефритовой рукоятью. Им она прервет жизнь разбойника или свою собственную.
Шорох завесы заставил ее вздрогнуть и обернуться. Девушка схватила зловеще сверкнувший кинжал, готовая пустить его в ход.
Завеса раздвинулась. Перед Серебряной Снежинкой стояла Ива. Своими зелеными лисьими глазами она сразу увидела кинжал в руке хозяйки.
- Госпожа? - осторожно начала она, используя свое самое формальное обращение к хозяйке.
Серебряная Снежинка покраснела и опустила кинжал. Однако она с удовлетворением заметила, что рука ее не дрожит ни от холода, ни от страха.
- Входи, Ива, пока здесь, как и снаружи, не наступила зима.
- Я сберегла немного супа, - сказала Ива, поднимая закутанной в тряпку рукой котелок. Она опустила за собой завесу, закрываясь от ветра и внешнего мира. Серебряная Снежинка ждала, едва сдерживая нетерпение. А Ива наливала суп, расправляла подушки. Наконец они сумели сесть рядом и сблизить головы над вкусно пахнущей едой.
- Я рада, что ты благополучно вернулась, - прошептала Серебряная Снежинка. Ива рассмеялась.
- Легко пройти по лагерю, если тебя считают уродливой, госпожа. Мужчины хватаются за амулеты и пропускают меня всего лишь с одной-двумя шутками. И если не обращать внимания на их грубые слова, можно услышать и узнать многое. - Блеск в глазах служанки напомнил Серебряной Снежинке, как трудно было Иве этому научиться.
- И что можно узнать таким способом? - спросила она.
Ива достала маленький диск, исписанный иероглифами и идеограммами. Несмотря на всю свою ученость, Серебряная Снежинка не могла его прочесть. Необычные картины и символы, конечно, язык зверей.
- Солдаты спрашивали, зачем такой уродливой женщине, как я, такая красивая вещь, - заметила Ива. Выглядела она так, словно хочет в кого-то вцепиться когтями. - Я ответила: чтобы видеть, что у меня за спиной. Они рассмеялись. Но это правда: я вижу в нем, что у меня сзади, по бокам и впереди, потому что не все люди таковы, какими кажутся.
- Ты видела таких? - спросила Серебряная Снежинка.
Ива кивнула.
- Да, старшая сестра. Некоторые из них волки. Волки! Именно об этом хотел предупредить ее ао Ли, когда их разговор прервали.
- Что ты знаешь о "красных бровях"? - спросила девушка у служанки.
Чашка не дрогнула в руке Ивы, но служанка пристально взглянула на хозяйку.
- Я мало что узнала в окрестностях лагеря, старшая сестра, - сказала она. - Братья и сестры в меху боятся луков и копий солдат. Но еще больше они боятся волков. В лагере есть люди, которые принимают серебро, но не оправдывают его своей службой. Но...
- Что но? - подхватила Серебряная Снежинка. - Если твои братья и сестры так боятся, они не стали бы с тобой говорить.
- Это верно, госпожа, - согласилась Ива. - Но еще больше они боятся "красных бровей", которые охотятся не от голода, а из-за страсти к убийствам, которые сжигают деревни, когда им не нужно тепло, и убивают детей, человеческих и звериных, словно не думают о завтра. Мне кажется, солдаты охраны тоже боятся. Когда я проходила мимо них, ветер принес запах страха...
Она поморщилась и чихнула.
- Но что еще хуже, многие боятся лазутчиков. И действительно, здесь они есть.
- Ты можешь их узнать? Ива кивнула.
- Хорошо. Наблюдай внимательно. Серебряная Снежинка достала лук, радуясь удивлению Ивы.
- Мы не безоружны, - сказала она.
- Госпожа, если они узнают, что ты умеешь стрелять...
- Они предпочтут, чтобы я повесилась на собственном шарфе из страха насилия? Я заставлю дорого заплатить за развлечение и убью себя, прежде чем они смогут развлечься. Ива, не забудь: кроме торговых товаров, мы везем шелка и золото - и нефрит - в подарок Сыну Неба. Наш караван был бы богатой добычей. Ты можешь найти след этих разбойников? - спросила она.
Ива положила руку на свои войлочные сапожки. Один с толстой подошвой, чтобы компенсировать недостаток: слишком короткую ногу.
- Госпожа, если бы у меня была свободная ночь, я могла бы узнать. Но оставить тебя неохраняемую, без служанки...
- О чем ты говоришь? - спросила Серебряная Снежинка. - Я думала... - Она указала на хромую ногу Ивы, скрытую складками платья. Ива не может подтверждать подобные отвратительные слухи. Она говорит просто о подсматривании.
Но Ива энергично покачала головой.
- Когда твой достойный отец купил меня у работорговца, я была всего лишь щенком. Могла ли я выжить без хозяина? Нет. Поэтому я и осталась. Старшая сестра, позволь мне...
Я думала, ты меня любишь. А ты говоришь, что если бы не была хромой, оставила бы меня и убежала! При этой мысли глаза Серебряной Снежинки наполнились слезами. Ива взяла ее руку свой мозолистой ладонью, похожей на лапу, и поцеловала.
- Я тебя никогда не оставлю. Только разбойники охотятся на себе подобных и оскверняют свои гнезда. Звери чувствуют благодарность к тем, кто их кормит, согревает.., любит, - сказала Ива, кланяясь до земли. - Ничтожная подобна зверю у твоих ног. Прости меня, старшая сестра, за мои слова.
Слишком большой риск.., а если разбойники заметят Иву и решат поохотиться на нее? Но готовность Ивы рискнуть собой может спасти их всех.
- Только до захода луны. - Хотя Серебряная Снежинка имеет право приказать, голос ее звучит просительно. - Разве не сказал полководец Сунь-цзы, что армия без тайных осведомителей все равно что человек без глаз и ушей?
- А служил ли этот мудрец с твоим отцом, да улыбнутся ему предки? - спросила Ива. Дорогая Ива! Как Серебряная Снежинка ни пыталась учить ее, та добровольно никак не хотела учиться.
Для служанки важны не традиции человечества, а виды и запахи местности, по которой они проезжают, ей понятны речи растений и животных; Ива, подобно женщинам шунг-ню, умеет читать местность. Умеет и кое-что еще. За все годы жизни вместе Серебряная Снежинка делала вид, что не замечает этого.
В своей невинности и наивности Серебряная Снежинка так же упряма, как Ива. Что если слухи справедливы и Ива действительно лисица-дух? Сама ответь на свой вопрос, девушка, - непривычно резко подумала Серебряная Снежинка. - Что с того, если она действительно лиса? Она отдала тебе свое сердце! Разве все остальное имеет значение?
Впервые Серебряная Снежинка позволила себе допустить невероятное. Конфуций считал веру в духов-лис глубочайшим суеверием. Ну, тогда скажем просто, что Ива умна и что она владеет силами, недоступными обычной женщине. И что на любовь она отвечает любовью.
- Это человеческое искусство; я о таких людях ничего не знаю, зато знаю, как вынюхивают и разведывают животные, - сказала Ива, и в глазах ее светились смелость и суховатая усмешка. - И буду действовать согласно своей природе и тому, что приказывает хозяйка.
Она дождалась неуверенного кивка девушки и повернулась, собираясь выйти из повозки.
- Куда ты?
- Следить за волками, старшая сестра.
Ива загадочно улыбнулась и исчезла за завесами повозки.
Снаружи донесся лисий лай. Серебряная Снежинка удивилась тому, что зверь решился подойти так близко к лагерю вооруженных людей. Лай был полон боли, однако девушка не стала выходить и смотреть, кто это кричит.
Наконец лай и вой замерли вдали. Серебряная Снежинка выглянула. На утоптанном снегу лежало тяжелое верхнее платье из овечьей шкуры. Это платье Ивы, подумала девушка. Несмотря на хромоту, служанка была очень вынослива. Очевидно, сбросила платье ради большей скорости и гибкости.
Неожиданно из-под овчины выползла большая лиса, ее блестящая рыжая шерсть казалась почти черной в тени повозки. Лиса встала. Серебряная Снежинка заметила, что она хромает. Попала в ловушку стражников или это простое совпадение? Серебряная Снежинка протянула к лисе руку, но та метнулась мимо девушки в ночь.

***

Положив рядом лук, приготовив кинжал, Серебряная Снежинка дремала, прислонившись к стенке повозки. Она не осмеливалась крепко уснуть, чтобы встретить нападение в готовности. Где Ива? думала она. Ночь подходила к концу.
Будь это обычная ночь, служанка давно погасила бы костер и выполнила другие необходимые работы по лагерю. Если эта работа не будет сделана, могут заметить. Подняв тяжелое верхнее платье Ивы, Серебряная Снежинка надела его. Платье было пошито на более высокую и плотную женщины и легко легло поверх платья самой девушки. Серебряная Снежинка выбралась наружу, наслаждаясь сладостью воздуха, смешанной с запахом пепла угасающего костра.
На мгновение она остановилась, восхищаясь огромной аркой неба. Но потом услышала шаги. Мгновенно насторожилась, положив руку на рукоять кинжала. Она готова была бросить снег на огонь, чтобы и враг ничего не видел. Но это воин.., точнее ао Ли. Серебряная Снежинка подозвала его и, так хорошо подражая голосу Ивы, что сама удивилась, отдала приказания, какие может передать служанка от госпожи. ао Ли ушел, а Серебряная Снежинка осталась снаружи, напрягая слух. И наконец услышала визг, как будто собаку - или лису - пнули или ударили. А может, это вскрикнула женщина. Ей так больно, что ее вопль больше не похож на человеческий.
Выкрик, удар какого-то снаряда о фургон, протестующие возгласы из глубины каравана; а зверь закричал снова и побежал ., побежал к ней.
Если они ударили Иву, я позабочусь, чтобы они лишились головы - с непривычной яростью подумала Серебряная Снежинка. И поклялась также, что если Ива не вернется, она отправится искать ее.
Она прислонилась к повозке, стараясь как можно больше походить на служанку, которая выполнила одно поручение и не торопится идти за другим. Ведь в повозке ее ждет бесконечная череда новых дел. Звуки в чистом ночном воздухе разносились далеко. Серебряная Снежинка услышала тяжелое дыхание лисы, которая хочет поскорее добраться до норы.
Теперь слышны и звуки лап зверя. Один, два, три ., волочение; один, два, три ., волочение; долгая пауза, за ней слабый визг, почти сразу стихнувший, как будто животное отдает себе отчет об опасности. Серебряная Снежинка заставила себя признать: лиса появилась, когда исчезла Ива. У лисы такая же хромая нога, как у Ивы. У нее расцветка Ивы, ее храбрость и верность. Это Ива!
Итак, то, чему она старалась не верить все эти годы, правда: Ива лиса. Но она же ее служанка, ее подруга; и сейчас ей грозит опасность. Серебряная Снежинка поднесла руку ко рту. Неужели Ива так серьезно ранена, что звериные чувства победили в ней человеческие и она не сможет вернуться?
- Ива? - шепотом позвала она. Ей ответил новый визг.
Серебряная Снежинка Побежала в темноте вперед; за последними умирающими углями костра видна была фигура зверя. Когда девушка прикоснулась к его правому боку, животное отпрянуло. Свежая рана на лапе - на хромой лапе. Серебряная Снежинка понадеялась, что кровь смыла с раны грязь. В тусклом свете рана кажется болезненной, но не серьезной: скорее результат бессмысленной человеческой жестокости, чем стремления убить. Девушка подняла дрожащую лису, а та здоровой лапой коснулась ее щеки. Потом отнесла животное в повозку, положила рядом с котлом воды и укутала в тяжелое платье Ивы.
Серебряная Снежинка согрела драгоценные остатки рисового вина - еще один предмет роскоши, оставшийся от прошлого богатства дома. Обычно это высокоценимое вино предназначалось только для дворца, но у отца был его небольшой запас, и он отдал его дочери, чтобы она могла согреться в долгой трудной дороге. Говорят, от вина бывает воспаление ран, но Ива так замерзла. Если выпьет, может, ей станет лучше.
А под платьем билась лиса, вначале слабо, потом со все большей силой. Серебряная Снежинка решительно отвернулась. Она не будет смотреть. Судя по звукам, переход от лисы к девушке еще труднее и болезненнее, он сопровождается смесью лисьего лая и человеческих стонов и слез. Если бы только она могла чем-нибудь помочь!
Снаружи небо перед рассветом уже посветлело. Скоро поднимутся возчики и стражники и займутся своими делами. Ива должна участвовать в этой работе, в подготовке к отъезду, но совершенно очевидно, что сегодня она даже не сможет выйти из повозки. Впервые Серебряная Снежинка радовалась обычаям и занавесям, которые позволяют ей оставаться незаметной и держаться в стороне от всех. Неловко и неумело начала она убирать защитные ширмы. Очевидно, она успешно изображала служанку; если кто-то и заметил ее неловкость, то приписал хромоте.
Снова забравшись в повозку. Серебряная Снежинка ощутила густой аромат подогретого вина. Под теплыми одеждами спала, свернувшись, Ива.
Серебряная Снежинка наклонилась, чтобы поправить покрывало, и в этот момент Ива вскрикнула и дернулась. Одежда распахнулась, обнажив кровоподтек на боку и глубокий порез на ноге. Однако дышала служанка ровно, и Серебряная Снежинка решила, что ребра у нее не сломаны. Когда Ива проснется, нужно будет перевязать ей грудь. А пока можно заняться раненой ногой. Серебряная Снежинка начала промывать рану остатками вина; Ива снова вскрикнула и пришла в себя.
- Сейчас закончу, младшая сестра, - прошептала Серебряная Снежинка.
- Я рисковала жизнью не для того только, чтобы ты могла меня лечить, - ответила служанка. - Нужно бежать отсюда. У красных бровей есть свои люди в лагере. Они подозревают, что ты везешь с собой сокровища. Если будет милость... - Она смолкла.
Небо духов-лисиц, должно быть, заселено множеством богов, подумала ее хозяйка. Неужели у этих существ, способных менять форму, есть свой бог, которому они поклоняются?
- Хорошо, что не напали сегодня. У тебя верная и бдительная стража. Но в караване есть и другие.., одного-двух я знаю. Следует ожидать нападения в пути. Может быть, сегодня, а может, и нет.
Но предупреждаю тебя, старшая сестра: если мы сегодня заночуем не в городе, нам нужно быть очень осторожными. Разбойников много, и они очень озлоблены. Это в основном крестьяне, согнанные с земель. Они не смогли заплатить налоги, которые берут с них чиновники именем императора.
- Значит, они не виноваты в своих злых делах, - заметила Серебряная Снежинка.
Ива покачала головой. Глаза ее горели ярко и гневно.
- Один из них сделал со мной это, я думаю, просто потому, что я пробегала мимо. Может, они не виноваты в своем положении, но и сами причинили много зла. Госпожа, говорю тебе: мы должны сами о себе позаботиться, чтобы не попасть им в руки! Следи за гнедыми лошадьми. Я слышала, что они в основном на гнедых!

Глава 4

Когда громоздкий караван растянулся на дороге в Шаньань, Серебряная Снежинка в утренние часы немного поспала. Хотя раньше она спокойно спала в повозке, укутавшись в одеяла и втиснувшись между подушками, чтобы не очень качало, сегодня ей не спалось. Какие из всадников каравана - лазутчики, о которых говорила Ива? Многие сидят на гнедых лошадях. С того места, которое повозка занимала в длинной процессии, трудно было судить, сколько именно. Действительно ли Ива обнаружила среди стражников врагов?
Служанка была слаба, молчалива, она не затевала, как обычно, разговоров с возчиком, который в прошлом приносил им обрывки новостей. Ива дремала и бредила, хотя решительно отказалась от нового осмотра своих ран.
День стал тяжелым испытанием, проверкой самообладания Серебряной Снежинки и ее ли, или правильности. Она должна была сидеть прямо, не подглядывать в дырочку, как деревенская девушка, и в то же время следить, чтобы ее стража была поблизости и постоянно держала луки наготове, как она приказала накануне вечером. Не могла она и потребовать у чиновника дополнительной охраны или мер предосторожности: он бы ее не послушался, хоть она и предназначена в наложницы самому императору.
И поэтому путешествие было трудным и неприятным. Каждое облачко на горизонте могло скрывать собирающиеся красные брови. Удары крестьянской мотыги на замерзшем поле звучали как звон меча в начинающейся битве. Для перенапряженного сознания треск ветки дерева или заледеневшего в морозе куста казался сигналом к началу нападения. Но Серебряная Снежинка не решилась жаловаться чиновнику, который спросит, откуда ей это известно. Сам он окружен большим отрядом стражи. Она же, несмотря на свое возможное будущее высокое положение, охраняется гораздо меньше.
Серебряная Снежинка держала руки в рукавах. Но под ее верхним платьем были спрятаны кинжал и стрелы. Лук лежал поблизости, прикрытый подушками. Всякий раз, когда караван проезжал мимо плетущихся по дороге крестьян, девушка настораживалась. Кто знает, не разведчики ли это, закутанные в тряпки и лохмотья? И у каждого, может быть, в руке меч или лук. Снова принималась Серебряная Снежинка разглядывать всадников на гнедых лошадях. Может, этот шпион? Рука девушки скользила вдоль рукояти кинжала, спрятанного под платьем.
Медленно тянулся день - день тусклого неба и унылого однообразного снега. Местность затянуло туманом, в котором тут и там мелькали какие-то тени. К вечеру небо начало светлеть, на горизонте, к которому они двигались, показалась светло-зеленая полоска. Тучи разошлись, и теперь от людей, лошадей, повозок по замерзшим полям тянулись длинные тени.
Ива поднялась и заняла свое обычное место рядом с возчиком. Вскоре она ахнула, и Серебряная Снежинка заторопилась к ней. Впереди стояли нищие, двое или трое, у одного не было ноги. Вооруженные только посохами, которые помогали им продвигаться по скользкому льду, они теснились у обочины, пропуская караван. Выглядели они ужасно замерзшими. Когда мимо проезжала роскошная карета чиновника, они умоляюще протянули руки. Карета неуклюже затормозила по приказу одного из сопровождавших ее всадников.
- Почему остановились? - послышался в ледяном воздухе негодующий возглас.
- Разве милость не добродетель, господин? - От такого нахальства чиновник, должно быть, онемел. Во всяком случае он ничего не ответил. Двое всадников спешились и направились к нищим, ведя лошадей. Лошади у них были гнедые.
Серебряная Снежинка напряглась. Ее повозка остановилась совсем недалеко от нищих. Рядом зашипела Ива. Она сжимала и разжимала кулаки, как будто у нее не только пальцы, но и когти.
Серебряная Снежинка видела в зеленых глазах служанки такое же, как у себя, подозрение и растущий страх. Она кивнула. Ива набрала в грудь воздуха и издала резкий, пронзительный лай. С мастерством настоящей лисы она закричала так, что звук исходил словно из-за нищих и стражников, бросавших попрошайкам монеты.
От неожиданности один из стражников распрямился. Ива крикнула снова, и из ближайшего кустарника выскочили две лисы, побежали к нищим и набросились на согнувшихся людей. Даже со своего места Серебряная Снежинка видела, что глаза у животных остекленели. Шерсть их встала дыбом. Они страшно боялись, но исполняли приказ Ивы, против которого восставали защитные инстинкты зверей.
- О, храбрецы! Храбрецы! - воскликнула Серебряная Снежинка. Она торопливо откинула завесу и высунулась из повозки, чтобы убедиться, что ее собственный эскорт выстроился защитной стеной между нею и шумом схватки.
- Мои друзья, - сказала Ива и залаяла. Даже для человеческого слуха Серебряной Снежинки в этом лае звучало одобрение и благодарность. Лисы оглянулись на повозку, пролаяли что-то и исчезли, прежде чем бранящиеся люди успели пошевелиться.
Один из нищих, тот, который потерял равновесие от нападения лис и упал, пытался подняться с земли. Грязная шапка упала с его головы, шарф сполз, обнажив ., брови ярко-алого цвета. Неестественный цвет бровей делал глаза сверкающими и полными огня, а не просто жадностью и стремлением к насилию.
Серебряная Снежинка перевела дыхание. Пора действовать, хотя ей не хочется кончать с ролью беззащитной беспомощной женщины. Откинув голову назад, девушка крикнула, вложив в свой крик нотку ужаса.
Ее стража действовала мгновенно. Лучники построились на крыльях, ао Ли хриплым от многих лет командования в степях голосом отдал приказ:
- Внимание! Разбойники! Копейщики, ко мне! Стража чиновника тоже бегом - или галопом - устремилась к ним. К несчастью, словно из-под земли, из каждого укрытия, канавы, куста, из-за каждого дерева показались люди в одежде нищих. Они сбросили шапки, и у всех на лбу яркой полоской сверкали, словно кровоточащие разрезы, выкрашенные в красный цвет брови. И каждый в руках держал дубинку и кинжал; у многих также имелись копья, мечи и луки. В ответ на резкий свист показались всадники на гнедых лошадях.
Серебряная Снежинка много читала о битвах, но не думала, что когда-нибудь сама их увидит. Схватка на окровавленном снегу не походила на упорядоченные передвижения войск, описанные в свитках полководца Сунь-цзы. Даже на холоде девушку поразили запахи крови и смерти. Это настолько хуже охоты, насколько лесной пожар хуже огня в очаге.
Ива спряталась в углу повозки, зарылась головой в одежду. Серебряная Снежинка схватила ее за руку.
- Приготовь мои стрелы! - приказала она, Она видела, что ее собственные лучники построились крыльями, и если эскорту чиновника удастся загнать разбойников в эти крылья, бандиты попадут под смертоносный перекрестный огонь. Единственная проблема - зато очень серьезная - ее повозка слишком близко к направлению возможного нападения.
В такой суматохе никто не заметит стрел с неожиданного направления. По крайней мере она на это надеялась. Тщательно прицелилась в разбойника, который криками пытался сдвинуть с места быка. Разбойник схватился за глаз. Он пытался вытащить стрелу. Из раны хлынула кровь, такая же алая, как краска бровей. Девушка поняла, что разбойник мог убить или изнасиловать ее, однако убить человека совсем не то, что убить зверя. Рука у Серебряной Снежинки дрожала; следующим выстрелом девушка промахнулась и сразу почувствовала стыд.
Она видела, что даже чиновник, вооруженный красивым дорогим мечом, вступил в бой. Разбойник верхом, привлеченный богатыми соболями господина, направил к нему лошадь и замахнулся. Серебряная Снежинка тщательно прицелилась, но ао Ли опередил ее ударом копья, и задыхающийся грабитель упал на землю. По сигналу ао Ли два солдата утащили разбойника в сторону.
Возможно, это был предводитель нападавших. Потому что после его пленения остальные запаниковали, как муравьи, когда в муравейник втыкают палку. Они нарушили порядок своего строя и теперь отбивались, как загнанные в угол волки.
Глаза Ивы ярко блестели, она снова залаяла и улыбнулась, когда из засады выскочили звери, принялись хватать разбойников за ноги, искусно избегая ударов падающих людей.
- Их убьют! - протестующе воскликнула Серебряная Снежинка.
- Старшая сестра, многие охотно умрут, чтобы защитить детенышей или отомстить за утраченных. Они тоже воины.., туда! - Она показала, и Серебряная Снежинка натянула лук и выстрелила в бандита, который нападал на раненого ао Ли, выронившего меч и стоявшего безоружным.
- Назад! - закричала Серебряная Снежинка, но, конечно, старик не послушался. Он схватил в левую руку копье упавшего разбойника, и тут на него напали одновременно с двух сторон. Под этим двойным ударом он упал.
Серебряная Снежинка замигала, прогоняя слезы. Они, горячие, непрощенно наворачивались на глаза. Для воинов ао Ли его смерть оказалась таким же неоспоримым приказом, как пленение предводителя разбойников для его последователей. Солдаты безжалостно двинулись вперед; с мрачными лицами они образовали строй, который не могли разорвать разбойники и от которого не могли спастись.
- Это страна смерти, - прошептала Серебряная Снежинка.
- Да. - Ива прижалась к госпоже, желая ее утешить, как животное, успокаивающее детеныша.
- Нет! - выкрикнула Серебряная Снежинка. - Не то, что мы видим вокруг себя. Те, с кем мы сражаемся, должны были предусмотреть возможность отступления, иначе их проглотит страна смерти.
- Опять твои пыльные свитки, госпожа? - спросила Ива.
- Да. Сунь-цзы учил, что армия никогда не должна сражаться в стране смерти. Он имел в виду такую местность, из которой невозможно отступление.
Ива кивнула.
- Это правда. Я много раз видела, как лиса, прижатая собаками к стене, поворачивается и сражается. Убивает одну собаку, а остальных заставляет отступить и выпустить ее. Нельзя, чтобы слепая храбрость солдат прижала разбойников к такой стене.
Она снова крикнула необычным лающим языком, что-то похожее на приказ. Стало ясно, что лиса-дух обладает властью над своими сестрами-в-меху, потому что отовсюду неожиданно снова выскочили лисы, отвлекая и разбойников и солдат своим внезапным появлением и не менее внезапным исчезновением. Ива не хотела, чтобы ее друзья вступили в собственную страну смерти.
- Гнедые лошади, - напомнила она.
Верно. Разве лазутчики на гнедых лошадях заслуживают лучшей участи, чем их собратья с выкрашенными бровями? Выглянув с другой стороны повозки, Серебряная Снежинка заметила, как всадник, одетый в костюм охранника, подбирается к солдату, собираясь его убить. Она натянула лук, выстрелила, и Ива одобрительно кивнула.
- Теперь вот этого, - показала она пальцем с острым ногтем.
- Быстрей, Ива! Стрелу! - Разбойник-всадник, один из тех, что убили ао Ли, напал на чиновника, который схватил узду лошади, потерявшей седока. Быстрыми, привычными движениями Серебряная Снежинка наложила стрелу, натянула тетиву и выстрелила. Разбойник упал, схватившись за грудь. Из нее торчала стрела, углубившись почти до оперения. Девушка не знала, что способна послать стрелу так глубоко.., ао Ли, это за твою смерть! Ты видишь? Одобряешь?
Но Серебряная Снежинка боялась, что он не одобрил бы. Старый воин провел всю жизнь на службе ее отцу и отдал жизнь, спасая его дочь, и все же он не одобрил бы такое неженское участие в бою.
- Следи за гнедыми лошадьми, - прошептала Ива. Солдаты снова начали наступление. Чиновник выкрикнул приказ, и Серебряная Снежинка одобрительно кивнула. Он тоже читал Сунь-цзы и не хотел рисковать жизнью своих людей. Разбойники повернулись и побежали, бросив мертвых и раненых.
Теперь, когда битва окончилась. Серебряная Снежинка попыталась спрятать лук под подушками и одеялами в повозке, но так сильно дрожала, что позволила Иве усадить себя в гнездо из одеял. Руки девушки тряслись, она выронила лук. Под платьем текли ручейки пота, но ее по-прежнему била дрожь от холода. Серебряная Снежинка прижала руки к горящим щекам, не подозревая, что стала идеальным изображением хрупкой и изнеженной женщины, пришедшей в ужас от сцены насилия. Ее лук - он должен быть спрятан! Девушка взяла себя в руки настолько, что смогла сунуть оружие под подушки. Снаружи доносился хриплый голос чиновника. Глава каравана приказывал связать разбойников, перевязать раненых, чтобы они дожили до суда. Девушка была уверена, что для них суд станет только более жестоким методом казни. Слыша стоны и крики раненых солдат и разбойников, она решила, что существует слишком много методов причинять боль и смерть.
Ее отец всю жизнь провел в таких действиях и хорошо знал подобные методы. Но он никогда не был жесток с окружающими. Поэтому он еще больше достоин восхищения. Теперь она, изображая хрупкость и наивность, тем более способна это понять. Может, удастся написать ему письмо и рассказать об этом. Это он тоже заслужил.
Но тут к ней медленно направилась группа солдат в кожаных доспехах и поблекших мундирах. Некоторые с трудом держались на ногах, но все шли прямо - не вызывающе, конечно, потому что знали ее с того возраста, когда она впервые смогла натянуть лук и сесть на лошадь. Нет, они оказывали почести человеку, чье тело везли на повозке.
- ао Ли. - Глаза Серебряной Снежинки заполнились слезами. На лице старого командира сохранялось выражение гнева и удивления, хотя кровь, которая текла изо рта и носа, превратила такое знакомое лицо в демонскую маску. Открытые глаза неподвижно смотрели в темнеющее небо.
Как бы поступил ее отец? Здесь, так далеко от отца, она должна сыграть роль военачальника, командира ао Ли, ради которого он умер. Глубоко, с дрожью вздохнув, девушка подняла вуаль и вышла из безопасности своей повозки.
Склонилась к старому воину и закрыла ему глаза.
- Я отомстила за тебя, старый друг, - прошептала она.
По ее телу пробежала неудержимая дрожь. На мгновение показалось, что ее вырвет. Это было бы ужасное происшествие, предвещающее дурное. Но Ива быстро и резко ущипнула ее. Девушка распрямилась и поискала причину такого неожиданного поступка служанки.
И тут же закрыла глаза, впервые в жизни пожалев, что не может по собственному желанию упасть в обморок. Потому что только такая слабость помогла бы ей избежать встречи с чиновником. В своих роскошных одеждах, пропотевших и окровавленных, он величественно приближался к ней.
Она стояла, вспотевшая, дрожащая, окруженная солдатами своего отца. Лицо открыто, как у крестьянки; она, не колеблясь, смотрела на сцены битвы и смерти, закрыла глаза погибшему. Хоть лук надежно спрятан в повозке, с отчаянием подумала она. Серебряная Снежинка быстро опустила на лицо вуаль.
Но если бы не взяла себя в руки, наверно, застонала бы, услышав первые слова чиновника.
- Госпожа, - он поклонился, и она ответила еще более глубоким поклоном, - госпожа доблестный воин.
Она умудрилась, несмотря на вспыхнувшие щеки, выглядеть смущенной.
- ао Ли, - она печально посмотрела на мертвого солдата, - был одним из самых лучших и верных спутников моего отца.
- Он был достойно отмщен. - Чиновник подозвал двоих своих стражников и приказал позаботиться о теле ао Ли. Серебряная Снежинка опустилась на колени.
- Ничтожная молит благородного господина, чтобы достойный ао Ли вернулся в земли ее отца, где мог бы лежать в знакомой земле, - прошептала она, опустив голову. Теперь, когда ужасы битвы остались позади, когда она уже не так боялась своего в ней участия, Серебряная Снежинка заплакала.
- Встань, встань, - сказал чиновник, взмахнув ухоженной рукой, теперь испачканной и покрытой волдырями от меча и лука. - Пусть исполнится твое желание, госпожа. Но это значит, что ты прибудешь в Шань-ань с меньшей стражей.
Серебряная Снежинка встала, на этот раз не дожидаясь помощи Ивы.
- Какая разница? - спросила она, отбросив формальную речь и осмеливаясь взглянуть в удивленные черные глаза чиновника. - ао Ли будет покоиться в своей могиле, достойно оплаканный сыновьями и друзьями. В сравнении с этим совершенно неважно, сколько будет у меня стражников, три или тридцать.., мой благородный господин, - добавила она виновато, услышав сердитое шипение Ивы.
- Ты хорошо понимаешь солдатскую верность, - ответил чиновник. - Я слышал, как ты отдала приказ - нет, не маши рукой и не делай вид, будто не отдавала его, - ты приказала позволить нескольким разбойникам уйти. Я бы хотел знать причину этого?

Предыдущая страница 2 Следущая страница


3 Андре Нортон Сьюзан ШВАРЦ

Серебряная Снежинка опустила глаза к своим испачканным войлочным сапожкам, увидела, как нетерпеливо притопывает чиновник, и поняла, что должна ответить.
- Страна смерти, - ответила она, пытаясь говорить умирающим шепотом: нянька учла ее говорить так с мужчинами. - Их предводитель погиб. Без него они превратились в дичь со свернутой головой. Птица может еще раз прыгнуть, но смерть ее несомненна. Но если нажимать на них, они стали бы сражаться, как обреченные на смерть. Так говорил мой отец, - торопливо добавила она.
- А ты слушала отца, даже когда он цитировал Сунь-цзы, - отозвался чиновник.
- Долг и честь недостойной - слушать, когда ее отец соизволит заговорить.
- Он научил тебя владеть луком? - спросил чиновник.
Серебряная Снежинка снова опустила взор, поняв, какой мощной защитой бывает обычная девичья стыдливость.
- Я вижу у тебя также кинжал... Снова девушка посмотрела ему в глаза, на этот раз без смущения.
- Я дочь вельможи, пусть и обесчещенного. И если позволят предки, я, может быть, стану наложницей Сына Неба. Разве я могла допустить, чтобы меня опозорили эти?..
- Госпожа, госпожа, - прервал ее чиновник, - может быть, я совершаю измену, говоря это, но тебе не место во дворце. Там много женщин, не менее красивых, но гораздо более искушенных в искусстве обмана и лицемерия. Если бы зависело от меня.., госпожа, - он начал, запинаясь, излагать свой план. - У меня есть старший сын, достойный молодой человек. Позволь мне быть твоей свахой...
Серебряная Снежинка снова вспыхнула, на этот раз от искреннего гнева. Этот человек забыл не только о страхе, но и о чести в попытке найти сыну жену. Неужели он считает, что может так с ней обращаться только потому, что она дочь обесчещенного отца?
- Я предназначена для дворца.., и порукой тому честь моего отца. И поэтому отправлюсь во дворец! Твои слова не приносят нам чести, мой господин.
Она повернулась и начала подниматься в свою повозку.
- Госпожа, ты устыдила меня, - произнес ей вслед чиновник. - Ты права. Но, госпожа, помни совет, автор которого, несомненно, Конфуций. Когда оказываешься в чуждом обществе, нужно приспособиться к его обычаям.
Она повернулась, по-прежнему в гневе, и добавила другую цитату:
- Подлинная природа человека - в независимости.
- Но немногие могут оставаться независимыми достаточно долго, - подхватил ее утверждение чиновник. Его шляпа, одно черное крыло которой было срублено в бою, качнулась на голове чиновника в рвении и, как неожиданно поняла девушка, от восхищения! Так смотрел на нее однажды отец, когда она оказалась достойным противником в шахматах.
- Когда человек полностью развивает свой характер, он обнаруживает, что от него неотделимы принципы верности и взаимопомощи, - процитировал чиновник. - Мы знаем, что это правда, и почитаем мудреца, впервые написавшего эти слова. Но говорю тебе, госпожа, будь осторожна! Ты встретишь людей, которые не всегда остаются благородными и верными тем нормам жизни, которые сами проповедуют. И такая встреча может послужить проверкой: сможешь ли ты вести себя так же доблестно, как сегодня в битве. Для меня было бы большой честью, если бы ты стала моей невесткой, достойным и ценным прибавлением к семье. Это гораздо лучше, чем стать бесполезным украшением двора.
Серебряная Снежинка снова покачала головой.
- Твои слова позорят нас обоих: тебя - за то, что говоришь; меня - за то, что слушаю. Чиновник кивнул.
- Я хотел бы также сказать, что надеюсь на расположение к тебе при дворе; но не думаю, что ты будешь там процветать, если не покоришься.
Серебряная Снежинка кивнула, спрятала руки в рукава и подождала на этот раз разрешения удалиться. Чиновник, с сжатыми губами, словно попробовал какой-то невкусной пищи, махнул рукой, позволяя ей удалиться в повозку. Несколько минут спустя она услышала, как он гневно распекает солдат.

Глава 5

Перед кортежем карет, повозок, лошадей и солдат, многие из которых еще не оправились полностью от столкновения с красными бровями, маячила восточная стена Шаньаня. Она прямой четкой линией тянулась с севера на юг, обозначая территорию Ян и положение солнца в зените. Теперь караван двигался не один, а с тысячами других, забивших улицы столицы. Серебряная Снежинка выглядывала в щель занавеса. Впервые с начала путешествия она была благодарна плотным занавесям своей повозки. Хотя они оставляли ее в полутьме и не пропускали свежий воздух, по крайней мере дочь ее отца не подвергалась взглядам тысяч глаз, когда смотрела - вернее, пыталась смотреть - на окружающие чудеса.
Как Великая Стена возле ее дома - Серебряная Снежинка смирилась с тем, что никогда больше не увидит ее, - стены Шаньаня сложены из кирпича и утрамбованной земли. Но на этом сходство кончалось. Стена на северной границе древняя, в некоторых местах перекрыта насыпями; она напоминает спящего дракона, засыпанного снегом. А стены Шаньаня в сравнении с нею - настоящие императорские драконы, ярко раскрашенные, укрепленные множеством солдат, которые внимательно наблюдают за тремя воротами, разрезающими толстые наклонные стены.
Не успев остановиться. Серебряная Снежинка потянулась к разрезу, который сама сделала в занавеси. Она много слышала о воротах Шаньаня. У каждых ворот три отдельных прохода; в каждый могут одновременно въехать три повозки. Девушке казалось, что даже в своей повозке она ощущает дрожь земли от бесчисленных колес и копыт лошадей. В Шаньяне не тысячи дворов, а десятки тысяч. Серебряная Снежинка не представляла себе, что такое невероятное количество народа может тесниться за мощными городскими укреплениями. В этот час на стенах кричали и стучали рабочие; их голоса доносились с расстояния. Грубый акцент людей, собранных со всех концов Срединного царства, смешивался с хорошо знакомой ей речью.
Когда пальцы девушки коснулись занавеса, женщина, сидевшая за ней, укоризненно кашлянула.
- Прости меня, старшая сестра, - сказала Серебряная Снежинка и склонила голову, изображая смущение и стыд: госпожа Сирень, которая наконец присоединилась к каравану за два дня пути до столицы, оказалась женщиной, которую невозможно было уважать и которой нельзя доверять. Девушка торопливо спрятала руку в рукав, чтобы Сирень не схватила ее мозолистую ладонь и не начала снова читать лекцию о том, насколько Серебряная Снежинка недостойна двора.
По крайней мере она сумела произнести эти слова негромко и искренне, достаточно покорно и скромно. Сирень кивнула быстро и еле заметно. Капюшон, отороченный мехом, так искусно облегал ее лицо, что оно, хоть и немолодое, демонстрировало пышность и красоту, которой, как хорошо понимала Серебряная Снежинка, ей самой не хватает. Брови у женщины были выщипаны и стали тонкими, как крылья мотылька; рот, которым она скупо улыбается, словно откусила гнилой фрукт - полный и яркий, как зимняя слива. Впрочем, улыбка, как у слишком долго пролежавшей сливы, приторно сладкая.
Сирень снова закашлялась, как будто доказывая, что все еще не оправилась от болезни, которая заставила ее покинуть караван в первом же удобном поместье, стерла с лица краску юности и вынуждала стучать зубами самым неподобающим образом. Но даже если бы у нее хватило сил, чтобы взять в руки дочь этого обесчещенного провинциала, госпожа Сирень и не подумала бы бранить девушку, которую Мао Йеншу, трижды достойный главный евнух, поручил ей доставить из варварской хижины в Шаньань. Она только расстраивалась, что не могла учить и воспитывать девушку на всем пути в Шаньань; предки видят, эта девушка нуждается в воспитании; она станет посмешищем среди утонченных и изящных красавиц, которые по праву живут за девятью вратами.
Серебряная Снежинка снова опустила взгляд и сдержала вздох. Она приехала издалека, чтобы взглянуть на великолепные стены Шаньаня; но теперь, кажется, придется жить во дворце и не иметь возможности рассмотреть все подробно, как ей хочется. Больше она не пыталась обменяться взглядами с Ивой. Это слишком опасно для служанки. Когда Серебряная Снежинка впервые была представлена Сирени - с большим количеством поклонов и размахиванием рукавами; происходило это в великолепном поместье крупного чиновника, - госпожа увидела Иву в тени и испугалась. К ужасу самой Серебряной Снежинки, страх женщины оказался искренним.
По крайней мере хоть раз, с новой для себя иронией подумала Серебряная Снежинка, реакция женщины оказалась непритворной. Та отшатнулась, потом прикрыла рот рукой и закашлялась, напоминая, какая она больная. Насколько могла судить девушка, этот кашель был единственным признаком болезни. Впервые услышав его. Серебряная Снежинка допустила ошибку: поклонилась и начала рассказывать, что ее служанка хорошо разбирается в лечебных травах и настойках. Она сказала, что Ива приготовит средство от кашля.
Госпожа Сирень встретила это предложение с большим неудовольствием, и Серебряная Снежинка поняла, что ее сваха принадлежит к числу тех женщин, которые используют болезнь как предлог не делать того, чего они не хотят, - в данном случае сопровождать Серебряную Снежинку в поездке на юг, в Шаньань. В повозке, запряженной быками! Серебряная Снежинка не обращала внимания на неудобства такого передвижения, жалела только, что не может ехать верхом. Но эту непритязательность госпожа Сирень сочла еще одним ее недостатком: девушка должна была лежать в обмороке, пока ее не усадят в карету, с колесами, обернутыми войлоком, с окнами, завешенными парчой (и скорее всего эта парча была бы дороже и тоньше самых изысканных ее платьев).
Сама Сирень, конечно, и не собиралась совершать трудную поездку на север. Но не могла нарушить приказ старшего евнуха. Очень хорошо. Но она ведь не виновата, что болезнь заставила ее покинуть караван и остаться в роскоши дома магистрата, где ее окружили таким вниманием и заботой, словно она сама великолепная наложница императора, а не придворная третьего-четвертого разряда, которой император за все время улыбнулся раз или два.
Она сердито посмотрела на Иву, а потом выкинула ее не только из числа достойных внимания, но и вообще за пределы человечества. Очень скоро Серебряная Снежинка поняла, что кашель женщины так же фальшив, как ее улыбка; столь же ложны деланные крики ужаса, которыми она отреагировала на мозоли на ладонях девушки или вообще любые другие признаки недостойности высокого положения при дворе.
Нет, конечно, император не удостоит своим вниманием девушку из такого запятнанного семейства, боже, конечно, нет! Особенно такую невоспитанную, не знающую правил поведения, с простой речью, такую уродливую и мужеподобную. Все это Сирень постаралась дать понять Серебряной Снежинке. Хотя Сирень заявляла, что никогда не слушает сплетни служанок и солдат, на самом деле она постоянно подслушивала; таким образом она узнала об участии Серебряной Снежинки в схватке с разбойниками и выразила ужас, что претендентка на внимание императора могла так опозориться.
Что стало бы с Ивой, если бы Сирень не разрешила служанке сопровождать госпожу? Серебряная Снежинка не строила иллюзий: так далеко от дома ее отца никто и не подумает отправлять Иву назад, на север; нет, верную служанку ждут яд, петля или рабский рынок; или участь хуже смерти, если станет известна ее тайна. Ведь Сирень не оставляет попыток разузнать, что делает эту приехавшую с севера отвратительно самоуверенную девушку и ее служанку с неумело выкрашенными волосами такими странными.
Серебряная Снежинка старалась умиротворить старшую женщину. Как новобранец перед встречей с гораздо более опытным противником использует весь свой арсенал, она постаралась припомнить все трюки, которые видела во внутренних дворах на пути в Шаньань: затихающий шепот, улыбки, опущенные глаза, проявления полного и униженного повиновения, даже страх перед грязью, холодом и любым другим неудобством. Сирень, возможно, ленива и невнимательно относится к своим обязанностям, но она не глупа и не поверила в маску, которую быстро надела Серебряная Снежинка. Деревенская девушка не сравнится с придворной госпожой в лицемерии и обмане.
И хотя попытки Серебряной Снежинки изменить поведение нисколько не смягчили ее сваху, та по крайней мере позволила Иве затеряться в тени. Поэтому они ехали в повозке, соблюдая видимость мира.
Может быть, это хорошо, сказала Ива, прежде чем погрузилась в мрачное молчание. Хорошо, что Сирень недовольна своим положением свахи. Ведь это сразу перевело ее в разряд тех пожилых женщин, которые уже слишком стары, чтобы привлечь внимание императора, тем более родить ему сына и тем самым принести удачу и богатство себе и всему своему семейству.
А что, неожиданно подумала Серебряная Снежинка, если бы она смогла предложить женщине что-нибудь более ценное, чем травяные настои? Эта мысль ее потрясла. В ужасе от мысли о попытке подкупить представителя императора девушка попыталась изгнать эту мысль из сознания, но мысль никак не уходила: Сирень может многому научить ее, многим поделиться, но за все это нужно платить Мысль о подкупе была отвратительна. Кроме того. Серебряная Снежинка хорошо понимала, что никакие ее платья или наряды не привлекут внимания женщины. Да и не может она ничего выделить из своего скромного багажа. Ничего, кроме, конечно, нефритовых доспехов - но они предназначены для самого Сына Неба.
Девушка вздохнула, почти так же как Сирень. Ей захотелось откинуть занавески и разглядывать окружающее, как самая бедная служанка, которая на подскакивающей телеге едет сейчас по дороге в Шаньань.
Сейчас, когда они подъезжают к большим воротам Шаньаня, Серебряная Снежинка не осмеливается выглянуть из повозки! Потребовалась долгая внутренняя борьба и напоминание об ограничениях, которым учили ее Конфуций и отец, чтобы смириться с такими условиями. Если бы только болтовня Сирени помогала ей разобраться в жизни огромного великолепного Шаньаня! Если бы Сирень была настоящей свахой или просто женщиной с добрым сердцем, Серебряная Снежинка вступила бы во дворец, как полководец, выславший вперед надежных разведчиков. Располагая такими сведениями, она могла бы начать кампанию и выиграть вначале внимание императора, а потом и его привязанность.
Но такой помощи у нее нет. Поэтому нужно пользоваться хотя бы теми обрывками сведений, которые иногда роняет Сирень.
Но Сирень говорила только о дорогом Мао Иеншу, о величии Сына Неба, о великолепии платьев первой наложницы (впрочем, она не делала тайны из своего мнения:
Серебряной Снежинке никогда не достичь таких высот, чтобы примерить эти платья), об ароматных павильонах, сооруженных из древесины кассии, в которых весенние ветерки заставляют ширмы из перьев зимородка трепетать, как живые. Она вздыхала, говоря о красоте круглого храма к югу от города, в котором каждую весну император преклоняется перед солнцем. Она напоминала птицу с ярким оперением, которая повторяет только то, что слышала, и поет только для тех, кто дает ей зерна.., или золото.
Их окружил шум Восточного Рынка. Серебряная Снежинка слышала о нем. Кровожадный рев толпы сотряс повозку, и девушка вздрогнула.
- Зачем дрожать, дитя? - спросила Сирень. - Вероятно, казнят вора или убийцу. Правосудие должно совершаться.
Госпожа Сирень, чей плащ был оторочен соболем и лисой (Ива бросила один взгляд на этот мех и еще дальше забилась в угол), может приписывать дрожь Серебряной Снежинки холоду. Она не видела крови, не присутствовала при том, как умирают воины, не плакала в гневе и боли над погибшим старым другом и не отомстила за него, приходя при этом в ужас от своих действий, в ужас больший, чем внушали разбойники.
- Ну, ты хоть не высунулась и не глазела на рынок, как крестьянка, - продолжала Сирень, проявляя великодушие при виде тревоги девушки. - Наверно, особого вреда не будет, если ты незаметно выглянешь. Увидишь красивые высокие стены с деревьями за ними. За каждой такой стеной сад, ты ничего подобного и не видела. Как прекрасны эти сады весной, когда цветет сирень!
Они проезжали квартал за кварталом. Привыкшая к вьющимся дорогам своей северной родины, Серебряная Снежинка находила правильную решетку улиц столицы угнетающей. Как можно десятки тысяч семейств втиснуть в такое ограниченное пространство? Конечно, стены дворцов с их эмалевыми печатными плитками, и высокие башни великолепны, но сколько несчастных бедняков в этот же момент ютятся в лачугах, чтобы обитатели дворцов могли нежиться в своих роскошных садах?
Крестьяне бедны; Серебряная Снежинка тоже бедна; но у нее по крайней мере всегда были свобода и простор, полный свежего воздуха. Теперь придется отказаться и от этого.
Оглянувшись, она заметила, как ярко блестят глаза Сирени. Повозка приближалась к воротам дворца, которые распахнулись, чтобы поглотить ее. Никогда Серебряная Снежинка не слышала такого громоподобного, окончательно завершающего звука, как грохот захлопнувшихся за ними ворот. По резкому приказу возчик остановил быков, и тряска и раскачивание, которые больше месяца назад, с момента отъезда из дома, стали частью жизни девушки, наконец прекратились.
Это мой дом до конца жизни! Станет ли он тюрьмой или раем? Девушка чувствовала, что должна узнать это - немедленно! Нетерпение и страх охватили ее. Госпожа Сирень довольно вздохнула. Не успев справиться со своим волнением. Серебряная Снежинка протянула руку - она со стыдом заметила, что рука дрожит, - к занавеске. С такой же скоростью устремилась рука Сирени; и от ее сжатия на обветренной коже подопечной остались бледные полумесяцы.
Они сидели в темноте и тени, Серебряная Снежинка и самоуверенная женщина рядом с ней, а также Ива, которая старалась изо всех сил вжаться в подушки, стать незаметной, как лиса в западне. Дворец - это величайшая ловушка Шаньаня. Но, возможно, напомнила себе Серебряная Снежинка, это инструмент для достижения ее счастья и прощения для отца. Прежде чем госпожа Сирень снова могла упрекнуть ее, девушка расправила складки платья, сознательно отогнала усталость, от которой сжимались губы, а в глазах появлялось загнанное, как у Ивы, выражение. Она заставила себя принять довольный вид.
За ними с грохотом остановилась грузовая повозка, в которой везут ее приданое, шелк и золото в дар императору; голоса возчиков звучали приглушенно.
Неожиданно в глаза Серебряной Снежинке ударил луч света, и мужской голос заставил госпожу Сирень ахнуть от ужаса.
- Госпожа, - сказал чиновник, который сопровождал Серебряную Снежинку от самого отцовского дома.
Он заслуживает благодарности за свою заботу; и только благодарность она и может ему дать, подумала Серебряная Снежинка. Но не успела она открыть рот, как госпожа Сирень покачала головой.
- Нет! - прошептала она. Впервые со времени их знакомства, навязанного Серебряной Снежинке, ужас на лице этой женщины был искренним. В неожиданном свете в ее взгляде, в изгибе губ был виден страх; этот свет грубо проявлял не только искусство, с которым она только сегодня утром накладывала на лицо косметику, но и морщины и сухую кожу, которые она так пытается скрыть.
- Сейчас придут евнухи. Не говори ни слова! Ива застыла, как загнанный в западню зверь. Даже глаза у нее остекленели. Серебряная Снежинка тоже оставалась неподвижной, прямой, как на охоте; но дышала она убыстрение.
- Помни, госпожа, что я говорил о своих надеждах. Она не смела заговорить, чтобы поблагодарить его, не смела даже кивнуть; только на мгновение закрыла глаза, надеясь, что чиновник поймет это как знак благодарности и прощания.
Занавес снова опустился, оставив женщин в темноте. Девушка услышала шаги, потом человек низко поклонился или отдал честь; послышался голос чиновника, передающего великолепную госпожу и ее подопечную, достойнейшую Серебряную Снежинку, в ведение трижды достойного Мао Йеншу.
Пухлая ухоженная рука откинула завесу повозки;
Серебряная Снежинка сидела, мигая в непривычном освещении.

Глава 6

Девушка мигала, чтобы сдержать слезы. Только сегодня утром Сирень неохотно показала ей, как нужно красить щеки, чтобы та не опозорила ее, явившись во дворец со гцеками, красными, как у деревенской девки. Через мгновение зрение прояснилось, и она удивленно принялась разглядывать дворец, которому отныне суждено стать ее домом.
- Помни, что я говорила, - дрожащим голосом напомнила ей Сирень.
- Выходите, дамы, - послышался высокий звонкий голос. На мгновение Серебряная Снежинка подумала, что ее встречает женщина, еще одна сваха или посредница. Она отведет девушку в ее комнату. Но тут ее ошеломили ослепительно яркие краски. Она увидела, что повозка окружена не женщинами, а.., у них фигуры и одежда мужчин, хотя эта одежда ярче и роскошней, чем праздничный убор ее отца или меха, которые носил чиновник на банкете у нее дома. И одежда застегивается, как мужская. Женщины на голове носят только цветы и драгоценные украшения, а у этих чиновников высокие лакированные шляпы удивительно разнообразной формы, каждая из которых, несомненно, имеет какое-то значение. И было бы грубым оскорблением проявить незнание этого значения. Однако Серебряной Снежинке, привыкшей к солдатам своего отца, великолепие одеяний, гладкие волосы, пухлые животы и ухоженные жадные руки, но больше всего отсутствие шрамов на лицах и высокие музыкальные голоса показались странными и неприятными. Она поняла, что перед ней евнухи дворца.
Только такие мужчины - вернее, немужчины - могут охранять женщин внутренних покоев. Они сами не способны на брак и деторождение, и их преданность отдана исключительно императору Юан Ти. Они будут охранять новых наложниц императора строже, чем берегут беременную молодую наложницу от ревности честолюбивой старшей жены. Будущее Серебряной Снежинки зависит от их расположения больше, чем от мнения таких женщин, как Сирень.
Не их вина, говорила себе девушка, что в детстве их искалечили для служения императору. Даже если они подверглись операции и в более зрелом возрасте. А не ради власти? - произнес внутренний голос. Один евнух, в менее пестрой, чем у остальных, одежде хлопнул в ладоши, и вперед выбежала группа молодых женщин с прическами служанок.
Госпожа Сирень качнула головой и высокомерно протянула руку, спускаясь. Серебряная Снежинка, украдкой оглядываясь, последовала за ней. Евнух, хлопнувший в ладоши, не может быть Мао Иеншу: такой влиятельный вельможа, как министр отбора, администратор внутренних дворов, примет их в помещении, если вообще соизволит принять столь незначительную наложницу, как Серебряная Снежинка.
Она посмотрела на евнухов, потом опустила глаза, подражая скромным манерам, которые наблюдала в домах по дороге в Шаньань. Но в этом единственном ее взгляде была настороженность охотника; она отметила сливовые, персиковые и абрикосовые деревья; их голые ветви были симметрично подрезаны и сейчас лишены жизни; заметила клумбы с белыми цветками, предвестниками роскошного весеннего цветения. Двор заполняли сложные ароматы, не похожие на сладость листвы и цветов или на дикую свежесть ветра и снега. Серебряная Снежинка додумала, что в этом обширном пространстве, окруженном дворцовыми стенами, нет ничего естественного, рожденного самой природой. За искусственной дикостью подрезанных в виде скульптур деревьев и шелковых трав поднимались великолепные колонны и стены, отделанные эмалью и позолотой, высокие резные столбы поддерживали крыши больших павильонов.
К одному из таких павильонов и повели Сирень и Серебряную Снежинку. Ива, хромая, пошла за ними.
Сирень облизала губы, пересохшие под красной помадой.
Да она испугана! подумала Серебряная Снежинка. И страх ее происходит не от невежества, как мой, а наоборот, от знания. И не нужно знать наизусть принадлежащий отцу свиток полководца Сунь-цзы, чтобы понять, что следует быть очень осторожной. Несмотря на все преувеличенные похвалы Сирени дорогому, обожаемому администратору Мао Йеншу, он, совершенно очевидно, вызывал не только стремление повиноваться, но и страх.
И от него зависит ее будущее.
Их повели вверх по лестнице; Серебряная Снежинка старалась семенить так же тщательно, как идущая рядом женщина. Может, она боится, что я расскажу этому евнуху о том, что она испугалась поездки на север? Мгновение она поиграла с этой мыслью, находя в злорадстве отвлечение от страха. Но в следующее мгновение покраснела от стыда. Конечно, если бы они поменялись местами, Сирень, не задумываясь, предала бы ее. Но сама Серебряная Снежинка выросла на поучениях Конфуция: она не хочет, чтобы Сирень так себя вела, значит и она сама не должна вести себя так.
Они вошли в павильон, где клубились серые мягкие дымки ароматных благовоний и смешивались с запахом древесины кассия, из которой, как решила Серебряная Снежинка, сооружен павильон. Но сам павильон был настолько украшен резьбой, столбы выложены нефритом, стены и карнизы в драгоценных камнях, потолок ярко разрисован цветочным узором, что девушка не могла разглядеть дерево стен Они поднимались по мраморным ступеням, и Серебряная Снежинка повсюду видела богато одетых чиновников и ученых. Она отчаялась понять тонкие различия цветов и фасона одежды, которые отличают один ранг от другого. Женщины, великолепные в своих ярких платьях и сложных прическах, с ароматными мешочками, свисающими с поясов, столпились на площадке, как стайка красивых бабочек, сидящая на одном стебле, но взгляд напыщенного важного евнуха, который сопровождал Серебряную Снежинку, заставил их пуститься в паническое бегство Они убежали так быстро, как только позволяли громоздкие сложные наряды.
Следующее помещение оказалось теплым, непривычно и неестественно. В больших стеклянных вазах росли деревья, которые цвели в этой жаре. За ними, скрываясь, как в амбразуре или за дверью, играли музыканты на флейтах или при помощи плектра извлекали звуки из струн и резонаторов n'u-na.
Войдя в помещение. Серебряная Снежинка услышала несколько высоких голосов. Но обращались не к ней; разговор шел о политике.
- Зачем поддерживать одного варвара против другого? - спрашивал один из евнухов. - В сущности как отличить их друг от друга?
- Куджанга не дурак, - терпеливо ответил ему другой, более низкий голос. - Он больше своих врагов хочет безопасности...
- Карр.., карр... - прервали его несколько человек, и все засмеялись.
Евнух, приведший женщин, ударил посохом в полированный деревянный пол и решительно прошел в центр комнаты. Девушка так никогда и не узнала, взглянул бы на нее кто-то из евнухов, если бы их провожатый не проявил решительности. Впрочем, ее это не интересовало. Она была слишком занята окружающим. В помещении сидело и стояло множество евнухов, все ярко одетые, все любопытствующие, за исключением одного, старше остальных, более худого. Старик евнух сделал легкий приветственный жест и выскользнул из комнаты. И девушка догадалась, что остальные смеялись над ним. Но хоть он был более худым, она с трудом могла бы отличить его от других.
Следующий по старшинству, гораздо более полный и одетый в самое роскошное платье, выступил вперед. Конечно, подумала Серебряная Снежинка, это должен быть администратор внутренних дворов, ответственный за все это.., великолепие.
Но нет, он жестом призывал их приблизиться к самой разукрашенной двери, какую приходилось видеть девушке.
- Примет ли он новую госпожу? - спросил их провожатый. В голосе его звучала неуверенность. Совершенно очевидно, он считал, что Серебряная Снежинка не заслуживает подобной чести.
- Сними верхнее платье, - прошипела Сирень, и в ее дрожащем голосе снова прозвучал страх.
Следуя примеру старшей женщины, Серебряная Снежинка сбросила с плеч тяжелое верхнее платье из овчины. Ива наклонилась, собираясь поднять платья, но евнух коротко приказал:
- Оставь их, девушка! - и пропустил женщин в глубь павильона.
Здесь на низком столике стояла резная шашечная доска и поднос с деликатесами. Кисточки и краски художника, шелк для рисунков - все подготовлено так, чтобы художник мог в любую минуту их взять. На низком диване, на обитых шелком подушках, полулежал Мао Йеншу, министр выбора, администратор внутренних дворов, ближайший советник Сына Неба.
- Низко поклонись, - прошептала Сирень, которая сама уже склонилась в таком низком поклоне, какого девушка, ни разу не видела. Она тут же повторила поклон Сирени, но прежде успела бросить быстрый оценивающий взгляд на человека в комнате.
Это был подлинный евнух среди евнухов. Те евнухи, что встретили женщин во дворе, были полными и гладкими, но этот напоминал зрелую сливу, вплоть до блеска шелковой одежды. Его бледная плоть ухожена лучше, чем у Серебряной Снежинки; глаза, которые из-за круглых, как белые дыни, щек, кажутся еще уже, блестят, словно высечены из нефрита; в них виден ум; у этого человека быстрый оценивающий взгляд художника - и придворного.
Блестящие глаза смотрели на Серебряную Снежинку, и девушка распрямилась и посмотрела в них, как смотрит птица в глаза голодной змее. Человек кивнул и поджал красные губы, как бы осознав, что молодая женщина, склонившаяся перед ним, отличается от нежного бутона, который пытается изобразить.
Он протянул холеную руку к маленькому ящичку, стоявшему у ног. Невозможно, подумала Серебряная Снежинка, чтобы у мужчины была такая маленькая, ухоженная и лишенная шрамов рука. Хотя Мао Йеншу художник, на его белых руках, которые явно никогда не занимались физическим трудом, нет ни следа краски.
- Посмотрим приданое госпожи, - впервые заговорил Мао Иеншу. Серебряная Снежинка почувствовала, как краснеет от этого оскорбления. Никакого приветствия, никаких вступительных слов. Просто "посмотрим приданое". Даже руку не протянет, подумала она, чтобы коснуться даров, которые с таким трудом собрал отец.
Но какой неповторимый голос у этого художника! Высокий, музыкальный, он выше вежливости и вне красоты; голос как бы содержит в себе скрытое утверждение, что его обладатель не может поступить не правильно или несправедливо, не может даже быть объектом критики ничтожных смертных, таких, как эта очень юная, очень испуганная и очень наивная молодая женщина.
- Госпожа?.. - вопросительно произнес голос, и в его музыкальности скрывался скучающий зевок. Он знает, как меня зовут! Серебряная Снежинка была в этом уверена. Она стиснула кулаки под свисающими рукавами, понимая теперь, насколько уже эти рукава, чем у госпожи Сирени или у других женщин, которые смотрели на нее и шептались, когда они проходили мимо. Даже служанки, которые помогали разгружать повозку, одеты роскошней, чем она. А ведь она специально оделась во все лучшее для этого важного свидания.
- Госпожа Серебряная Снежинка, - ответил младший евнух, пытаясь подражать мелодичному голосу хозяина. В его голосе звучал скрытый смех.
- А, да, - зевнул Мао Йеншу. - Дочь старика Чао Куана. Дочь изменника.
Слезы гнева и унижения навернулись ей на глаза, и девушка опустила голову, чтобы не выдать своего горя; но она успела заметить торжество в глазах евнуха. Он попытался задеть ее, и ему это удалось. Она сердито мигнула и дала себе слово, что больше в такую ловушку не попадется.
- Что ж, посмотрим, что может преподнести север Сыну Неба. Откройте сундуки. Здравствуй, Сирень, - добавил он, как бы спохватившись.
Сирень распрямилась из своего униженного поклона и начала произносить приветствия и благодарности.
- Можешь идти. Я уверен, ты рада будешь оказаться в своем дворике.., и увидеть, что там появилось.
Сирень покинула помещение с быстротой, на которую Серебряная Снежинка считала ее неспособной.
- Ты, госпожа. Можешь сесть. Принесите подушки для ., госпожи, - приказал Мао Йеншу. - Может, рисового вина? Нет? Не хочешь вина? Принесите миндальное печенье. И литчи. Приехав в Шаньань, стоит попробовать литчи.
Подушки оказались роскошней, чем те, о каких она могла мечтать, тем более их касаться. Серебряная Снежинка вынуждена была принять рисовое вино, но лишь притронулась к краю чашки губами. Она покачала головой, отказываясь от печенья, которое Мао Иеншу ел с удовольствием, не уронив ни крошки на соболий воротник и затянутый в сатин живот. По его настоянию она попробовала литчи, и, когда поморщилась, ощутив незнакомый вкус, Мао Иеншу громко рассмеялся. Он хлопнул в ладоши, и слуга взял у девушки фрукт.
- Возьми печенье, - приказал евнух и смотрел на нее, пока она неохотно не подчинилась. - Позволь мне сказать тебе: ты необычная женщина, госпожа, - сказал Мао Иеншу, наклоняясь и дергая шелк приданого.
Если шелк разорвется, - думала Серебряная Снежинка, глядя на него, как околдованная, - я могу взять свой пояс, пойти в сад и повеситься на ближайшем дереве. Она заставила себя отвести взгляд.
- Достопочтенный администратор, шелк и золото хорошего качества, - сказал младший евнух.
- Великолепно, великолепно, - одобрил Мао Иеншу. Он взял персик, надкусил и бросил младшему евнуху. - Прикажи принести еще печенья, потом возвращайся.
- А теперь, маленькая госпожа с севера. Для тебя хорошо, что твой отец так тупо честен, как я и думал. Но, кроме одежды, у тебя ничего нет. - Он пренебрежительно махнул в сторону серебристого старинного бархата, который Серебряная Снежинка нашла таким красивым, когда впервые месяц назад раскрыла сундук матери. - Проведя полжизни в степях и даже женившись там, он забыл, как важны такие вещи для женщины. Но мы это исправим; говорю тебе, мы это исправим.
Пухлая рука от блюда с печеньем переместилась к шкатулке с золотом; искусные пальцы перебирали тяжелый, сверкающий металл.
Как рыба, прыгающая по поверхности пруда, страх мелькнул на поверхности мыслей Серебряной Снежинки, потом погрузился глубже. Ведь золото и шелк предназначены для Сына Неба; министр императора не может присвоить их!
Мао Иеншу рассмеялся.
- Честное дитя! - сказал он, и девушка покраснела, чувствуя, что его слова делают ее еще более беспомощной и сознающей свою невоспитанность и грубость. Но одновременно она ощутила и гнев, который поможет ей защититься. - Несомненно, если другие девушки учатся играть на флейте и барабане, старый Чао Куан заставил дочь изучать "Аналекты". Пойдем со мной к окну, дитя. Посмотришь, на что будет потрачено твое приданое.
Не имея выбора. Серебряная Снежинка вслед за администратором пересекла комнату, держа в руке миндальное печенье. Проходя мимо Ивы, она сунула печенье ей в руку. Служанка быстро проглотила печенье, и Мао Иеншу рассмеялся.
- Я не должен это видеть, верно, госпожа? Пойдем: я покажу тебе кое-что более достойное внимания.
Он подвел девушку к окну и показал внутренний двор, хозяином которого был. Даже зимой слуги вынесли сюда прекрасные цветы; в центре огромного двора располагалось озеро, по нему плыла лодка, а в ней играл женский оркестр. Павильоны сверкали золотом, нефритом и полированным деревом; яркие плиты выстилали двор, но они уступали в яркости женщинам в их воздушных накидках и длинных пышных платьях.
Мао Иеншу вздохнул.
- Слишком долго в этом дворе звенят музыка и смех. Я создал здесь красоту, как достойную оправу для еще больше красоты. Н6 Сын Неба редко приходит сюда. Слишком много женщин, говорит он. Он по-прежнему скучает по своей сверкающей спутнице. - Неожиданным стремительным движением он отвернулся от окна и красоты внутреннего двора и прошел в комнату. Серебряная Снежинка не ожидала подобной стремительности от такого важного чиновника.
- Нет смысла стоять целый день на сквозняке, госпожа. Вернись на свое место. - К ее удивлению, он подождал, пока она не вернулась на сидение. Потом взял в руки кисть.
- Сын Неба сказал мне, что не хочет, чтобы пятьсот женщин проходили перед драконьим троном. Нет, он приказал мне сделать портрет каждой женщины. - Он замолчал, и тишина тянулась так долго, что Серебряная Снежинка поняла: он ждет от нее ответа. Не раз приходилось ей видеть, как кошка играет с мышью: может, она сейчас мышь в какой-то странной игре?
- Большая честь, - скромно сказала Серебряная Снежинка.
Евнух опустил глаза, очень точно изображая ее скромность, потом улыбнулся.
- Тяжелая обязанность для человека, который уже не молод. Так много женщин; все молодые, все красавицы. Кого мне предпочесть? Но искусство - это игра случая. Одно движение кисти, и самая прекрасная госпожа станет уродливой; прикосновение кисти тут и там, и простая девушка становится прекрасным пионом. В моей власти украсить или очернить. Госпожа, ты не обычная женщина. Нужен великий художник, чтобы подчеркнуть твои достоинства...
- И вы этот художник? - спросила она. Щеки ее вспыхнули; она не бледная девушка, которую нужно приукрасить. - Увы, - сказала она резко, - эта девушка некрасива и скромна. Как может она добиваться того, чтобы Сын Неба оценил ее не по заслугам?
Она посмотрела на евнуха и увидела, что он покраснел от гнева. Сзади шевельнулась стоявшая на коленях Ива: она приготовилась помогать госпоже, если понадобится.
- Вы заметили, что север беден, и вспоминали несчастья моего господина и отца. - В голосе девушки звучала ирония. - Мы очень честны на севере, но мы бедны. Слишком бедны, чтобы платить великим художникам.
- Но если ты желаешь таким художникам добра, госпожа... - Мао Йеншу улыбнулся. Он явно наслаждается этой игрой, с негодованием подумала Серебряная Снежинка. Знает, что у нее нет денег, чтобы его подкупить, и наслаждается ее неловкостью и замешательством. - Не правда, что мы, обитатели внутреннего двора, не способны любить, как утверждают некоторые. И мы верны тем, кто желает нам добра. А вот к тем, кто не желает...
Серебряная Снежинка вспомнила чиновника, который предупреждал ее о дворцовых недоброжелателях, о том, что она слишком бесхитростна, чтобы привлечь кого-то на свою сторону. Как справедливы его слова.
Глаза Серебряной Снежинки сверкнули; и на этот раз она не скрывала от евнуха блеск глаз.
- У меня нет богатых даров, господин, и нет перспективы в будущем, - сказала она Мао Иеншу. - Но даже если бы были...
- Это твое окончательное слово, госпожа? - спросил художник. - Принесите остальные сундуки! - приказал он.
В комнату вошли четверо мужчин, по двое несли они сундуки, которые Серебряная Снежинка видела в комнате отца. В этих сундуках нефритовые доспехи, дары, предназначенные для установления мира с императором.
- Ты говоришь, что у тебя нет даров и нет богатств. Но что это такое, госпожа? - спросил Мао Йеншу.

Глава 7

Хотя Серебряная Снежинка, не дрогнув, встречалась с бедностью, предательством и битвой, эта западня среди роскоши лишила ее дара речи. Она открыла рот, чтобы ответить, но не произнесла ни звука. Сжала в кулаки руки в рукавах, потом с усилием расслабила их. Руки у нее похолодели, как после целого дня и ночи пути.
Медленно, с трудом Мао Иеншу опустился на колени перед одним из сундуков.
- Глупец! - сказал он младшему евнуху. - Я должен трудиться, как батрак в поле? Немедленно открыть!
- Открой сундук. - Младший евнух хлопнул в ладоши, приказывая Иве. Та с трудом поднялась, бросила отчаянный взгляд на Серебряную Снежинку и открыла крышку большего из сундуков. Сверкнул нефрит доспехов. Простые и строгие, в древнем стиле, доспехи тем не менее были прекрасны, и их красота соответствовала роскоши комнаты с высокими колоннами и разукрашенными стенами.
- У тебя нет даров, госпожа? - повторил Мао Иеншу. Он провел пальцами по нефритовой пластине, едва не замурлыкав от удовольствия при прикосновении к прохладной поверхности. - Мои слуги нашли это.., то, что ты называешь пустяками.., в твоем багаже.
Наконец Серебряная Снежинка обрела снова дар речи.
- Это наследство нашего рода, - сказала она спокойно, несмотря на страх и гнев, которые грозили перейти в слезы. - Отец приказал преподнести это Сыну Неба...
- В брачную ночь? Как сентиментально и достойно, - сказал евнух. - Но прежде чем отпраздновать это счастливое событие, ты должна привлечь внимание Сына Неба. А это внимание можно привлечь только с моей помощью.
- Я уже сказала, - гневно ответила Серебряная Снежинка, отказываясь от вежливой формальной речи, - что эти доспехи - дар моего отца Сыну Неба. У меня самой ничего нет. Неужели это трудно понять? Посмотрите на меня. Разве я сверкаю драгоценностями? Мои платья того же фасона, что носят при дворе? Мы на севере бедны. Но...
Сзади зашипела Ива, но Серебряная Снежинка слишком рассердилась, чтобы обратить на это внимание.
- И заверяю вас, господин художник, даже если бы у меня было что подарить, я бы ничего не дала тому, кто пытается добиться своего с помощью хитростей и угроз.
Несмотря на свою полноту, Мао Иеншу вскочил так стремительно, что Серебряная Снежинка осталась стоять на коленях. Евнух возвышался над ней, пытаясь самим своим ростом запугать ее.
- Благородные слова, госпожа, слишком благородные для той, кто не смеет их произносить. Ты говоришь - дар, наследие. А если это не так?
- А чем еще это может быть? - спросила Серебряная Снежинка.
- Старшая сестра, - шептала Ива, - уймись, молю тебя!
Ива! Серебряная Снежинка испугалась, но не за себя. Впервые в жизни она пожалела, что не может найти убежище в слезах или обмороке, но тут же устыдилась своей слабости. Она должна защитить Иву! Девушка сделала жест, и служанка снова сжалась в углу. Серебряная Снежинка надеялась, что Ива, с ее неестественно черными волосами и хромотой, такой нелепой в этой великолепной комнате, останется незамеченной. Но Мао Иеншу так же искусен, как и алчен. Он не мог не заметить ее.
- Госпожа, - произнес евнух, и теперь в его мелодичном голосе звучала угроза, - ты по-прежнему утверждаешь, что эти доспехи - наследие твоего рода?
- Мой отец говорит, что они всегда принадлежали нашему роду, но достойны только Сына Неба и его старшей жены. - Серебряная Снежинка чувствовала, что запинается, и отчаянно пыталась подавить эту слабость.
- Ты можешь поклясться, что ими никогда не пользовались?
- Клянусь своими предками! - Негодующий голос девушки заполнил комнату.
- Тогда как - Ван Лу, будь моим свидетелем, - как ты объяснишь это?
Мао Иеншу наклонился и разжал ладонь у девушки под носом.
На ладони лежали три зуба, сломанные и пожелтевшие от старости.
Серебряная Снежинка посмотрела, смутившись от вида зубов и выражения торжества на цветущем потном лице художника.
- Госпожа, госпожа, если, как ты клянешься, доспехи никогда не использовались, как могли в них оказаться эти зубы?
Итак, Мао Иеншу не только художник, но и актер; ужас и омерзение на его лице, отвращение в голосе разыграны так искусно, что на какое-то безумное мгновение Серебряная Снежинка поверила, что стала осквернительницей могил предков.
Густой аромат благовоний в воздухе, вид зубов, запахи сандалового дерева и камфары, которыми пропитана одежда евнуха, а больше всего ужас от его предположения.., цветочный узор на потолке завертелся, и Серебряная Снежинка почувствовала, что падает.
Грабеж могил, осквернение могил собственных предков - ужасное преступление, о нем и подумать страшно, не то что говорить. Есть только две причины для грабежа могил: жадность и колдовство. А она дочь обесчещенного полководца. И ее слову противостоит слово Мао Иеншу и его подчиненного. Если ее обвинят в грабеже могил, никто ей не поверит. Она невиновна, но кто в это поверит? Она дочь человека, которого считают изменником. Только подумать о таком страшном преступлении - не говоря уже о жестоком наказании, которое за него полагается. Наказании не только ее, но и всей семьи! Девушка покачнулась, но взяла себя в руки и выпрямилась. Она не потеряет сознание. Не здесь, не перед этим скользким и гладким врагом!
- Ты подкинул зубы, - сказала она евнуху. - Как фокусник на деревенском празднике, ты держал эти зубы в руке и воспользовался ими, чтобы заставить отдать тебе доспехи. Пусть мир знает! Я невиновна, - закончила она шепотом.
- Но кто тебе поверит? - спросил Мао Йеншу. - Человек может считать себя невиновным, но всегда может найтись мысль или поступок. Он скорее умрет, чем откроет их. Даже у такой простушки, как ты, госпожа. Готов биться об заклад, что и у тебя есть свои тайны.
Серебряная Снежинка скорее почувствовала, чем услышала низкое рычание. Ива! Во имя предков, она выдержит обвинение в грабеже могил, хотя страшно подумать, что станет с ней, если такое обвинение будет высказано; но обвинение в колдовстве или в пособничестве в колдовстве? И хоть она не считает себя виновной, все-таки в этом она несомненно участвовала. А двор мало чего так боится, как колдовства; разве что чумы или войны с шунг-ню. Она может надеяться только на смерть, и ее наказание будет лаской по сравнению с муками Ивы.
Она опустила голову, все ее тело расслабилось от сознания, что ей нанес поражение вор. Хуже того, все ее надежды разбились. Мао Йеншу отберет ее единственное сокровище и, так как не смеет показать ее императору, использует лживую кисть, изобразит ее как можно непривлекательней.
Теперь надежды на успех нет; вообще нет надежды. Только гордость дочери полководца не позволяла ей расплакаться и броситься на пол перед Мао Иеншу. Евнух хлопнул в ладоши и приказал отвести девушку в ее помещения, а также заменить холст, который он нашел негодным для портрета.
Серебряная Снежинка заставила себя стоять спокойно, хотя ей хотелось закричать. Она вспомнила схватку с красными бровями. Там она могла что-то предпринять. Теперь же ничего не может сделать. С первого же знакомства она убедилась, что двор опасней любой битвы. Но отец ее пережил поражение, пережил и сохранил достоинство. Она должна сделать то же самое, доказать, что она его достойная дочь.
Серебряная Снежинка поняла, что пройдет немало месяцев, прежде чем Мао Йеншу завершит портреты пятисот женщин, собранных со всего Срединного царства. У нее столько же шансов стать одной из сверкающих наложниц Сына Неба, как у Ивы перескочить через стену Шаньаня и убежать назад на север. Художники и ремесленники делали последние мазки в Солнечном дворце, где будут жить избранницы императора. А Серебряная Снежинка тем временем гадала, что ждет ее.
Она не может достигнуть таких высот, не может даже рассчитывать на дворец Отражений, где будут жить любимые красавицы. Девушка вполне реалистично полагала, что ее поселят среди самых низших наложниц, дочерей благородных родов. И так как она предпочитала бездеятельности науку, принялась изучать обычаи, которым ей предстоит следовать в новой и такой нежеланной жизни.
Она приняла участие в празднествах, сопровождавших весенние посадки, использовала любую возможность улучшить свою каллиграфию и много часов проводила, создавая для отца на шелке правдивый отчет о своем путешествии в Шаньань. Когда старшие женщины, такие, как Сирень, слишком поблекшие, чтобы привлекать внимание или вызывать похоть, звали на помощь искусные руки и нежные голоса, она первой откликалась и первой же уходила, стоило ей заметить поднятую бровь из-за присутствия этой бесперспективной девушки с севера с ее уродливой страшной служанкой.
Женщины как будто чувствовали, что у Серебряной Снежинки иное будущее, чем у бесчисленных Драгоценных Жемчужин, Кассий, Жасминов и Сливовых Ароматов, которые расцветают во внутреннем дворе, толпятся на террасах и в проходах, соединяющих павильоны. Под предлогом помощи старшим женщинам они хвастались богатыми шелковыми занавесями, огромными раскрашенными вазами, украшениями из золота, малахита и бирюзы, которые появлялись в их квартирах.
Как они болтали! Серебряная Снежинка, привыкшая к тишине и размышлениям, находила самым трудным необходимость ежедневно выносить эту толпу вечно болтающих женщин. В отличие от нее, они словно без всякого труда приспособились к жизни при дворе, жестко очерченной, застывшей, неуклонно вежливой, даже если за вежливостью скрывалась жестокая вражда. Серебряная Снежинка часто думала, что даже если Мао Йеншу изобразит ее в лучшем свете, у нее не будет никаких шансов среди этого цветника красавиц. Ей казалось, что каждая их этих женщин достигала совершенства в красоте. Потому что женщина с внешностью цветка, со ртом, напоминающим бутон, с лунным лицом, с гибкостью ивы, с костями из нефрита и кожей из снега, с очарованием осеннего озера и поэтической строки, - это действительно совершенство!
И это действительно совершенство, так не похожее на ее внешность. В зеркале, которое держали любящие руки Ивы, отражалась женщина, глаза ко горой могут смягчиться или загореться, в зависимости от настроения; чей рот склонен к смеху; у которой беспокойная душа и чьи достоинства - если, конечно, кто-нибудь сочтет, что они у нее есть, - послушание, долг и гармония, а не стремительность и легкость, которые так ценятся при дворе. Чиновник был прав: Серебряная Снежинка была бы гораздо счастливей, если бы стала занятой старшей женой в каком-нибудь сельском поместье, а не придворной дамой, не пользующейся влиянием, но зато имеющей много обязанностей.
Хотя ей часто приходилось бывать в обществе других женщин, между нею и ими все увеличивалась пропасть. С тем же безошибочным чутьем, которое позволяло им безукоризненно укладывать волосы, они ощущали, что у Серебряной Снежинки при дворе нет будущего, тем более нет никакой надежды стать сверкающей наложницей. Все чаще и чаще они избегали ее. Ни даже слишком рослая девушка, нелепо названная Пионовый Бутон, ни Абрикос, которая плакала из-за желтоватой кожи и над которой все смеялись из-за этого, - даже эти девушки не хотели разговаривать с Серебряной Снежинкой; они предпочитали держаться остальных и тесниться вокруг тех, кто мог бы привлечь внимание императора. Ни у одной из этих женщин не было той верности, которая заставила солдат отца последовать за ним в бесчестье; они предпочитали связываться с возможными фаворитками.
А чем я лучше? - часто спрашивала себя Серебряная Снежинка в тишине, которой у нее теперь так много. Она проводила время с Ивой, успокаивала служанку, уверяла ее, что теперь, когда Мао Йеншу завладел нефритовыми доспехами, он не захочет вызывать скандал и не станет обвинять хозяйку и служанку в колдовстве. Она выполняла свои обязанности и любовалась красотой, которую, как она должна была признать, создал Мао Йеншу. Если бы только его душа была похожа на искусство рук и ума!

***

- Портреты! - Сдержанные смешки и возгласы деланного притворного ужаса послышались во дворе, в котором начали распускаться почки ивовых деревьев.
Три женщины миновали маленький дворик, отведенный Серебряной Снежинке; ни одна не задержалась и не позвала девушку с собой.
- Итак, он кончил портреты? - размышляла Серебряная Снежинка перед единственной слушательницей - Ивой. Она склонилась над своими собственными мазками - Богатство и бедность, слава и неизвестность - всему свое время. - Тщательно выводила она иероглифы, надеясь, что отец удостоит их вниманием. Сейчас он уже должен понять, что она не оправдает его надежд. Но пусть по крайней мере знает, что она неплохо устроилась и находит себе достойное занятие.
Она еще раз подняла кисть, но обнаружила, что рука ее дрожит. После стольких недель одно упоминание о завершенных портретах, которые будут представлены императору, разбивает всю ее философию в куски.
- Ива? - Голос у нее тоже дрожит.
Мгновенно верная служанка оказалась рядом; склонив голову, она словно восхищалась каллиграфией госпожи.
- Ива, - прошептала Серебряная Снежинка, - я знаю, что Мао Йеншу написал с меня некрасивый портрет. Знаю, как нелепо было даже мечтать, что этого не случится. Но если сама не увижу его, не буду знать точно, мне кажется, я никогда не усну.
Ива кивнула.
- Так пойди и посмотри, старшая сестра.
- Не смею. - Серебряная Снежинка поежилась, словно увидела перед собой нелепую мечту, которая часто тревожила ее во сне и о которой она не смеет рассказать даже Иве. - Я точно знаю, что не вынесу, если меня увидят. Ива, я знаю, что ты...
- Конечно, маленькая госпожа. Я исследовала дворы, и внутренний, и внешний, и видела Сына Неба, о котором эти красивые женщины заливаются, как стая ревнивых соловьев. Смею сказать, что я сделала больше, чем смогла каждая из них. Красивый, мужественный человек, должна заметить, хотя не понимаю, как он может предпочесть портреты самим красавицам.
- Ива! - Несмотря на негодование, Серебряная Снежинка не могла сдержать виноватый смех.

Предыдущая страница 3 Следущая страница


Серебряная снежинка 4

- В своих блужданиях нашла ли я место, в котором могла бы спрятаться госпожа и увидеть портреты? Это хочет знать старшая сестра?
Серебряная Снежинка неохотно кивнула. Осмелев, Ива протянула огрубевшую в труде руку с тремя одинаковой длины средними пальцами и коснулась рукава Серебряной Снежинки. Рукав задрожал; его хозяйка отчаянно пыталась сдержать дрожь.
- И это храбрая госпожа, которая отомстила за смерть достойного ао Ли? Смелей, старшая сестра! Я нашла место, с которого тебе будет все видно, но тебя не увидят. Хорошо, что Сын Неба придет во внутренний двор: опасно было бы вести женщину во внешний двор. Пойдем со мной, ты будешь в безопасности.
Серебряная Снежинка позволила поднять себя с мата. Подобрав длинное платье, она вслед за Ивой прошла пыльными переходами, которых не помнит, наверно, сам строитель этих павильонов. Ты будешь в безопасности, - сказала Ива, но Серебряная Снежинка сомневалась в этом

***

- Сюда! - прошептала Ива, и Серебряная Снежинка забралась в узкий проход третьего уровня Зала Яркости. Она оказалась в пространстве объемом со стенной шкаф. Заглянула в глазок и сдержала восклицание.
- Госпожа, умоляю тебя, не чихни! - прошептала Ива.
Серебряная Снежинка смогла только слегка покачать головой. Однажды она зимой выехала в солнечный день, посмотрела на солнце, потом на снег и снова на солнце. И от яркого света пошатнулась в седле. Потом у нее долго перед глазами плясали черные точки. Она помигала, думая, что и сейчас перед глазами запляшут черные точки. Даже одежда музыкантов и слуг роскошней ее лучших платьев; костюмы, шляпы и зонты чиновников, которые входили в зал и простирались перед Сыном Неба, казались ярким ковром на фоне великолепного цветника женщин. А эти женщины напоминали Тун Шуанчен, фею из легенды, которую так любила Серебряная Снежинка в детстве; эта фея сторожит хрустальную снежную вазу.
Женщины толпились в одном углу и занимались - вернее, делали вид, что занимаются, - тем, что поправляли украшения друг друга, расправляли рукава, помешали под правильным углом ароматный мешочек, прикрепленный к поясу. Но их глаза под выщипанными и накрашенными бровями устремлялись туда, где, окруженный другими евнухами, стоял Мао Йеншу, ожидая, пока Сын Неба обратит на него внимание. За пухлым плечом администратора толпились его помощники.
Серебряная Снежинка с дрожью перевела дыхание. Наконец она позволила себе взглянуть на Сына Неба, ради которого она ехала так долго и так бесполезно. Несмотря на свою молодость, император Юан Ти вел себя с достоинством человека средних лет. На нем было тяжелое платье с вышитыми пятипалыми драконами; но вид у него такой, словно он предпочел бы простую одежду ученого, и он решительно отводил взгляд от женщин, которые, напротив, следили за каждым его движением.
- Ван Суй! - прошептала Серебряная Снежинка. - Да живет император десять тысяч лет!
Воображение ли это или действительно Сын Неба в этот момент проницательно взглянул на стену, словно мог видеть сквозь нее? Девушка покраснела и попыталась расслышать, о чем идет разговор.
Очевидно, император разделял всеобщую озабоченность из-за шунг-ню. По крайней мере это вопрос занимал его гораздо больше, чем возможность отыскать среди пятисот портретов такой, который ему понравится. Судя по тому, как он говорил и как отвечали ему евнухи, они весь день обсуждают этот вопрос. И когда он вынужден был прервать дела и явиться во внутренний двор, он принес с собой заботы и тревоги, более важные, чем возможный выбор новой наложницы.
Так как во внутренний двор его могут сопровождать только евнухи, им приходится играть роль участников обсуждения: военачальников, хранителей сокровищницы и государственных министров. Но их попытки - с полным отсутствием интереса к теме и незнанием самых главных сведений - не нравились ни императору, ни самим евнухам. На круглом лице Мао Йеншу видно было с трудом сдерживаемое раздражение; некоторые его подчиненные раздували ноздри, стремясь сдержать зевоту; а сам император становился все более нетерпелив.
Со своего наблюдательного пункта Серебряная Снежинка видела, как поникли женщины, когда поняли, что не могут соперничать с интересом императора к переговорам с шунг-ню. Для них это все незнакомые имена и угроза насилия. Однако Серебряная Снежинка эти имена хорошо знала: все это враги или достойные соперники ее рода. Ей хотелось подобраться ближе, послушать это обсуждение, которое перенес сюда император вопреки обычаям. Ведь во внутреннем дворе всегда должны быть легкость, красота и мир. Глупый, вредный обычай, сказала себе девушка и тут же пришла в ужас от подобной еретической мысли.
Император выглядел недовольным, взмахом руки он отстранил подошедших к нему евнухов. Что - или кого - он ищет? Он определенно выглядит так, словно чего-то - или кого-то - ему недостает. Но тут он, по-видимому, вспомнил. Кивнул и поманил. К удивлению евнухов, подошел один из их числа: самый худой из всех, с морщинистым обветренным лицом, в отличие от подобных сливам щек его собратьев; глаза у него были задумчивые и слегка настороженные. Если яркая одежда других евнухов соперничает с цветастыми платьями женщин, на этом одежда простого ученого. Он поклонился и стал отвечать на вопросы императора голосом, более низким, чем у других.
- Ничтожный Ли Лин желает Сыну Неба прожить десять тысяч лет. Ничтожный благодарит Сына Неба за приглашение после долгого, очень долгого времени. (При этих словах евнухи ахнули в праведном гневе). Чем ничтожный может служить? О чем он должен говорить?
Ли Лин! Серебряная Снежинка слышала о нем. Как и ее отец, это вельможа и полководец ., вернее, был. Подобно отцу, ему не повезло - ив сражении и в выборе союзников при дворе. Но, в отличие от ее отца, Ли Лин больше не был мужчиной. Он не только проиграл сражение, но и был обвинен в колдовстве. А когда в его доме обнаружили орудия алхимика, его вначале подвергли допросу, а потом ножу, который превратил его из вельможи, полководца и господина большого поместья в самого ничтожного из евнухов при дворе, как знаменитого Су Мачина, который испытал такую же судьбу.
Все это неважно! - сказала себе Серебряная Снежинка. Она сосредоточилась на словах Ли Лина. Обесчещенный придворный встал и надел на себя прежнюю мудрость и достоинство, как платье.
- Мы могучий народ, - говорил Сын Неба. - Почему шунг-ню смеют нападать на наши границы? Снова Ли Лин поклонился.
- Пусть Сын Неба позволит ничтожному припомнить его прежние слова. Со времени своей сдачи и до сих пор я горько сознаю свою печаль. Но в течение всего дня я вижу вокруг себя только варваров.
Один из младших евнухов захихикал, и обесчещенный вельможа замолчал. Император раздраженным жестом велел ему продолжать. Евнухи расступились и скрыли молодого дурака, который посмел смеяться над императорским выбором советника, каким бы ни был его прежний статус.
- Шкура и войлок защищают меня от дождя и ветра. Бараниной и сывороткой я утоляю голод и жажду. Вся страна по-прежнему затянута черным льдом. Я слышу только стон холодного осеннего ветра, вся растительность исчезла. Славнейший Сын Неба, - старый евнух поднял голову, - шунг-ню бедны во всем, кроме доблести. Они считают добродетелью отбирать то, что им нужно, у тех, кого считают слабыми.
- Но этот Куджанга обещает прекратить нападения на наши границы, если мы окажем ему поддержку. Сдержит ли он свое слово?
Вельможа-евнух как будто задумался.
- Может ли ничтожный спросить, каковы точно его слова?
Император щелкнул пальцами, и ему подали свиток на деревянных палочках. Он покачал головой, удивляясь неаккуратному письму, и прочел:
- Я предлагаю вести оживленную пограничную торговлю с Чиной, отдать мне в жены принцессу из Чины, передавать ежегодно десять тысяч бочонков спирта, десять тысяч штук различного шелка, а также все остальное, о чем говорится в предыдущих договорах. Если это будет сделано, я не стану нападать на границы.
Ли Лин помолчал, пережидая, пока стихнет волнение в группе женщин: они услышали о том, что упоминается принцесса как невеста вождя шунг-ню.
- У ничтожного ничего нет, кроме жизни; эту жизнь я готов поставить в заклад, что шан-ю сдержит свое слово.
Серебряная Снежинка слышала гневный шепот о дани, о варварах, о великодушии императора, который согласился выслушать этого слабоумного.
Сбоку кто-то сделал жест, и Сын Неба вздохнул, покоряясь необходимости заняться делами более срочными, хотя и менее интересными.
- Мы подумаем и дадим ответ шан-ю; посмотрим будет ли он подлинным шан-ю не только в похвальбе, но и в выполнении обещанного. Ты будешь продолжать давать нам советы. Ты слишком стар, чтобы приплясывать на полу, как эти... А теперь.., пусть наш администратор внутреннего двора Мао Йеншу выйдет вперед.
Взмахнув ярким платьем, Мао Йеншу простерся перед драконьим троном.
- Да разорвется его одежда! - прошептала Ива, и Серебряная Снежинка решилась посмотреть на нее, требуя тишины.
Сердце ее билось так сильно, что она не слышала приветственные и благодарные слова евнуха. Но хорошо видела портреты женщин, когда их начали показывать. Да, вот Драгоценная Жемчужина, такая же прекрасная, как ее имя и характер. Сын Неба соизволил кивнуть. Он улыбнулся портрету Кассии, пожал плечами, разглядывая остальные.
- Ты всего лишь одна из пятисот, - прошептала Ива. - Может, он вообще не покажет твой портрет.
Серебряная Снежинка покачала головой. Господин внутреннего двора не забудет о ней, чтобы не спросили, почему представлены только четыреста девяносто девять портретов. Пионовый Бутон, Нефрит, Абрикос - он показывает самых непривлекательных девушек. Серебряная Снежинка напряглась.
Вначале она не узнала собственный портрет. Потом рука ее дернулась, прикрывая рот, она прикусила губу, чтобы не закричать в гневе. Ей казалось, что она совсем не тщеславна; она знает, что лишь с немногими из этих женщин, которые сейчас в ужасе ахают, глядя на ее портрет, она могла бы соперничать. Но это.., эта девушка на шелковом полотне! Это она: темные волосы, решительный маленький рот, блестящие миндалевидные глаза. Никто не скажет, что художник солгал.
Но Мао Йеншу изобразил ее с раскрытыми губами, за которыми видны зубы, слегка желтоватые. Он сделал ее лоб ниже, отчего она кажется очень упрямой; коже придал желтоватый оттенок, и она теперь выглядит нездоровой; и, что хуже всего, изобразил под правым глазом отвратительную черную родинку. Самое плохое место для такого недостатка девушки!
Юан Ти изумленно покачал головой.
- Как такую могли отобрать для внутреннего двора? - спросил он у самоуверенного евнуха. - Женщина, у которой родинка под правым глазом, приносит несчастье всему, на что ни посмотрит.
Как будто ощутив недовольство хозяина, майна слетела со своего насеста рядом с троном, села на ручку, распушила хохолок и резко закричала. Император погладил ее пальцем.
Мао Йеншу упал на пол и заплакал, как на похоронах отца. Девушка, сказал он, так же искусна, как злополучна: она сумела скрыть свой недостаток.
- Пусть голова этого несчастного ответит за ошибку! - завывал он. - Девушка предвещает дурное, как вся ее семья, но я не знал, что она так некрасива!
Если бы речь шла не о ней самой, Серебряная Снежинка рассмеялась бы. Она заметила, что из всех придворных и евнухов только Ли Лин не присоединился к очернению ее портрета. Он жевал безбородую губу и, казалось, хотел отвернуться.
- Злополучная и несчастная, - произнес император. - Разве ее отец не предатель?
- Позволь отослать эту девушку! - взмолился Мао Йеншу.
И тут опустился на пол Ли Лин.
- Ничтожный умоляет божественного! Может, девушка и некрасива, но она ни в чем не виновата, и не нужно подвергать ее такому позору. Ее отец уже дважды понес наказание. Ничтожный считает, что он не должен снова быть наказан, если не заслужил наказание.
Серебряная Снежинка сдержала рыдание. Отец, если бы только я могла рассказать тебе, как твой старый друг защищает твою честь и несчастную дочь! Но она понимала, что эту сцену никогда не сможет описать в письме: слишком она унизительна.
Мао Иеншу сердито посмотрел на старого евнуха и хотел что-то сказать, но император поднял руку.
- Ли Лин прав, администратор. Мы не можем незаслуженно наказывать Чао Куана, хотя он уже и так проклят... - Он закрыл глаза. - Уберите от меня этот портрет.
- Позволь ничтожному сделать больше! - взмолился Мао Иеншу. - Позволь убрать злополучную девушку из внутреннего двора, чтобы случайно твой взгляд не упал на нее! Пусть живет в Холодном дворце.
Серебряная Снежинка была всегда добра к Сливовому Цветку и Абрикосу, чьи портреты привлекли так мало внимания, но даже эти девушки не проявили жалости при этом приговоре к изгнанию.
Холодный дворец! Он совершенно изолирован. Возможно, в своем нынешнем настроении Серебряная Снежинка сочла бы это благословением, но Холодный дворец не только изолирован, но и зловещ. Некоторые самые робкие женщины шептались, что в нем живут духи-лисы.
- Не так уж все плохо, хозяйка, - прошептала рядом Ива, но Серебряная Снежинка застыла, услышав шепот одного придворного, который стоял в двух этажах под ее наблюдательным пунктом:
- Может, девушка повесится. Я повесился бы, будь я девушкой с таким лицом!
И жесткий контроль, который сохраняла над собой Серебряная Снежинка все путешествие и долгие месяцы при дворе - теперь он станет местом ее одинокого заключения до конца жизни, - этот контроль лопнул. Зная только, что должна бежать, спрятаться, она выскочила из своего укрытия в коридор, который никогда не видела раньше. Никаких крошечных красивых шажков, которыми семенят настоящие знатные дамы. Она не дама, она просто оскорбленная девушка, настолько оскорбленная, что не слышит шепота служанки, не сознает, что делает.
Коридор, по которому она бежала, отделен от зала Сверкания всего лишь тонкой шелковой ширмой; ширма находится прямо перед драконьим троном. И когда она побежала, весь двор увидел изящные очертания ее тела на этой ширме. И увидел Сын Неба.
- Стойте! Что это? - Он полувстал с трона, прижимая руку к сердцу. - Моя госпожа, которую даже мудрейшие их колдунов не смогли вернуть
Это она или нет?
Я стою и смотрю в тишине.
Шелест, шелест шелковых юбок
Как быстро она бежит!
Слезы текли по лицу девушки. Серебряная Снежинка исчезла еще до того, как смолкло эхо стихов императора.

Глава 8

По другую сторону стены пели сладкие флейты и цитры, почти такие же сладкие и гораздо менее искусственные, чем смех и возгласы женщин. Женщины с возгласами деланного страха бегали по крутым мостикам или сгибались к разрисованным наклонным доскам в центре озера. Тот двор освещают косые солнечные лучи. Серебряная Снежинка, глядя на свои руки, думала, что ее маленьких дворик в Холодном дворце никогда не освещается солнцем.
Сегодня для разнообразия она сидела не во дворе, с его неподстриженными деревьями и с кустами, заросшими сорняками, а в белом прямоугольном павильоне, в котором еще было по-зимнему холодно. Неудивительно, подумала девушка, что это место назвали Холодным дворцом; но холод в нем не от воды или воздуха, а от духа.
Серебряная Снежинка закрыла глаза, как будто бесконечно устала. Но даже в темноте, чувствуя, что рядом сидит Ива и напевает песню без слов, девушка не находила утешения. Унижения того дня оставили в ее сердце и душе раны, и эти раны все еще кровоточат. Даже сейчас, вспоминая, она начала тяжело дышать, как будто снова бежала плача по коридорам дворца, добежала до своего крошечного дворика и упала. Но ее сразу же окружили слуги. С вежливостью, которую от дерзости может отличить только тот, кто всю жизнь изучал этот вопрос, они вторглись в ее комнату, сняли даже простыни с кровати, упаковали ее немногие вещи и поспешно отнесли их - и ее тоже - в Холодный дворец.
Ее попытка привлечь к отцу внимание Сына Неба не удалась. И наказанием за проигрыш будет пожизненное заключение.
Холодный дворец, изолированный и несчастливый, был тихим миром одиночества. Никто не заходил сюда, за исключением тех, кто хотел воспользоваться трудом девушки, чтобы не платить слугам. Несколько пожилых наложниц, которым нужно было, чтобы кто-то выполнил их скучные обязанности и не пожаловался. Молодая женщина, которую к Серебряной Снежинке приводили страх, лень или каприз. Она пыталась исправить ошибку или сделать скучную работу побыстрее. Серебряной Снежинке все равно нечего было делать, и она всегда соглашалась на такие просьбы; если откажется, утратит даже то небольшое расположение, которое к ней испытывают. Пусть считают, что покровительствуют ей. Это лучше, чем быть наказанной.
Такие женщины приходили, передавали работу, как будто оказывали этим ей честь, и просили выполнить побыстрее. Но когда работа была закончена, больше в Холодный дворец они не приходили. Нет, решила Серебряная Снежинка, лучше быть одинокой, чем такое покровительство.
Иногда до Серебряной Снежинки доносились из-за стены женские голоса. Девушку они называли Тенью. Это имя стало известно по всему внутреннему двору, и от него Серебряной Снежинке становилось холоднее, чем от всегдашней нехватки дров для жаровен. Даже одна-две служанки, прислуживавшие ей, пользовались эти именем, когда говорили о ней. С нею и с Ивой они разговаривали как можно меньше, и она не могла наказать их за дерзость. Мало кто из обитателей дворца так мало значил, как она, не пользующаяся любовью женщин и евнухов.
Изредка какая-нибудь сентиментальная девица посматривала на Серебряную Снежинку с жалостью и тут же убегала, словно боялась, что девушка заразит и ее. Ведь птицы клюют тех, кто отличается от остальных, и изгоняют их из стаи. Красивые, увешенные драгоценностями обитательницы внутренних дворов напоминают этих птиц. Преследуя изгнанниц, они надеются предотвратить собственное изгнание.
Серебряная Снежинка могла бы от отчаяния сойти с ума, если бы при ней не было Ивы. Любящей терпеливой Ивы, которая просиживала с ней по двенадцать часов каждый день и ночами, когда девушка не могла уснуть. Ночи становились все короче по мере того, как природа возвращалась к летней радости и красоте. И лишь одна Серебряная Снежинка во всем дворце не радовалась этому. (Впрочем, она помогла выполнить не одной женщине работу, которая необходима для участия в праздниках). Ива время от времени заглядывала в свое гадальное зеркало или чертила гексаграммы, пытаясь увидеть в них предвестник благоприятных изменений в будущем.
- Все изменится, старшая сестра, - сказала она после одного из таких гаданий. - Нас ожидают перемены и путешествие.
Серебряная Снежинка с такой силой опустила кисть, что та сломалась.
- Я не предназначена для путешествий; мне предстоит оставаться здесь в заключении! - воскликнула она. - Твои палочки тысячелистника такие же хромые, как ты... О, Ива, прости меня!
Она прикрыла лицо худыми руками, с которых за месяцы жизни в Холодном дворце сошли мозоли, и заплакала. Подумать только! Она обратилась против Ивы, которая последовала за ней, рискуя жизнью, и хочет служить только ей! Так выйти из себя! Как стыдился бы ее отец - почти так же, как устыдилась она сама.
Прошло, казалось, очень много времени, и легкое прикосновение к колену заставило девушку поднять голову. Рядом сидела Ива.
- О, Ива, - сказала Серебряная Снежинка, проведя рукой по глазам, которые она не красила всю весну, - чем жить такой жизнью, мне лучше повеситься на собственном поясе на дереве. Не буду дожидаться, пока увяну.
- Госпожа, молчи! - воскликнула Ива. И добавила с улыбкой:
- В гексаграммах ничего не говорится о твоей смерти.
Несмотря на стыд и жалость к себе. Серебряная Снежинка рассмеялась.
- Ах, Ива, Ива, - сказала она, - ты показала мне, как справедлива поговорка: ты не живешь напрасно, если есть в мире хоть один человек, который тебя понимает.
К ее удивлению. Ива густо покраснела и отвернулась. Чтобы еще больше не смутить служанку. Серебряная Снежинка попробовала сменить тему.
- Я навышивалась до того, что у меня подушечки на пальцах. И вряд ли сегодня я смогу писать своему почтенному отцу. Как я могу ему написать? Даже если удастся найти человека, который согласится доставить письмо впавшей в немилость девушки, отец в ударах кисти и написании иероглифов увидит мое отчаяние. Но мне кажется, если бы я поговорила с кем-то, кроме тебя, это отвлекло бы меня.
- Может, госпожа, если бы ты доверила свою печаль поэзии, она перестала бы быть печалью. Запиши свои мысли, госпожа, и пусть ветер донесет твои слова до тех, кто сумеет их услышать, - предложила Ива.
- Отличная мысль! - воскликнула Серебряная Снежинка. - Но на чем мне писать? - Небольшой запас писчего шелка она должна сохранить для писем отцу, а деревянные пластинки ветер вряд ли унесет, тем более не подвесит к дереву в чьем-нибудь дворике, как предполагала Ива.
- Минутку, старшая сестра.., придумала! - Ива изящно, вопреки своей хромой ноге, вскочила, выбежала во двор и подняла принесенный ветром лист какого-то редкого дерева. - Напиши на листе, потом пусти его по ветру.
К своему изумлению, Серебряная Снежинка поняла, что улыбается. Она уже несколько месяцев не писала стихи. Девушка поудобней уселась на своем потертом матраце и взяла свежую кисть. В сознании возникло стихотворение. Серебряная Снежинка окунула кисть в тушь.
Как быстро течет вода! - написала она, глядя на ручеек, текущий мимо окон ее восьмиугольного павильона.
В одиночестве женских покоев
Дни проходят в унылом бездействии.
Красный лист, приказываю тебе:
Найди кого-нибудь
В мире людей.
Она прочла стихотворение Иве, и та захлопала в ладоши.
- А теперь, - приказала девушка, - выпусти лист, и пусть он отыщет того, кому я написала.
- А если никто не ответит, старшая сестра? - спросила Ива, наклонив голову набок.
- Тогда завтра ты найдешь другой лист, и я напишу еще одно стихотворение. - Серебряная Снежинка поняла, что улыбается, и от неожиданности рассмеялась. Услышав ее смех. Ива повеселела.
Нет, - подумала Серебряная Снежинка. - Она меня любит, а я не была ей хорошей хозяйкой.

***

На следующий день Серебряная Снежинка написала новое стихотворение; потом еще одно, и еще, и еще.
- Если буду продолжать писать на листьях, - сказала она Иве, - деревья скоро останутся голыми.
Служанка внимательно посмотрела на нее и принужденно рассмеялась. Но проходили дни, и Серебряная Снежинка вынуждена была признать, какое острое разочарование испытывает. Бросать листья с записками через стену - это детская игра. Нелепо была на нее надеяться. И все же.., все же.., слезы жгли глаза, и девушка не могла сделать очередной точный удар кистью. Она отчаянно замигала.
Конечно, и ее отцу в степях было одиноко и изгнание мучило его сильнее боли от ран. Однако он выжил. Все хорошее в ней, думала девушка, от него: она не может подвести его даже в момент слабости. Серебряная Снежинка глубоко вдохнула, чтобы успокоиться, и склонилась к лакированному столику. Нужно нанести новый иероглиф на зеленый лист.
- Госпожа, о госпожа!
Рука не дрогнула; девушка безупречно закончила иероглиф и только тогда подняла голову. Никогда раньше Ива так не говорила; она всегда старалась говорить негромко, как подобает скромной служанке, особенно сейчас, когда они в немилости. Серебряная Снежинка услышала знакомые шаги Ивы на ступеньках павильона. Шаг-подволакивание: сначала ступает здоровая нога, потом хромая.
Но что за еще одни шаги, более тяжелые и размеренные, сопровождают приход служанки?
Улыбка на лице вошедшей в павильон Ивы - несмотря на лето, в павильоне сохраняется зимний холод - такая же яркая, как отражение солнца от зеркала, которое служанка использует для гадания. Быстро, как гасит лампу, Ива погасила улыбку, прикрыла глаза, низко, с трудом поклонилась посетителю, который вслед за ней вошел в павильон.
Это был евнух Ли Лин, который так смело говорил о шунг-ню перед двором. В руке он, как гроздь сирени или веер, держал стопку высохших листьев. И на каждом стихи об одиночестве и тоске, которые она так старательно писала.
Серебряная Снежинка склонилась перед ним, дрожа от вернувшейся глупой и детской надежды. Конечно, он должен заговорить первым. Если он этого не сделает, тогда она сможет что-то сказать, если вообще обретет дар речи.
- При виде тебя, госпожа, - сказал Ли Лин, - чувствуешь себя так, словно просил принести дыню, а получил прекрасный нефрит.
Удивленная, Серебряная Снежинка подняла голову. Ли Лин сделал шаг вперед и протянул руку, так что листья коснулись ее подбородка. Потом он спохватился и отступил.
- Те же черты, которые изобразил Мао Йеншу на злополучном портрете, - задумчиво сказал он, - ив то же время какие отличия! Фигура у тебя как миндаль, а не как грязь; лоб и подбородок не выступают, как у солдата. А что касается родинки - конечно, это изобретение нашего достойного администратора.
Чувствуя, что щеки ее горят, что кожа напоминает не миндаль, а пион, Серебряная Снежинка опустила взгляд.
- Да, да, я хорошо знаю, что мое поведение непростительно, но прошу прощения ради моего достойного друга, твоего почтенного отца. Я слышал, что его единственная дочь прибыла ко двору, и мне было грустно думать о том, что ты одинока и несчастна.
Серебряная Снежинка почувствовала, что у нее болят уголки рта от непривычно широкой улыбки. Она наклонила голову набок, глядя на листья, которые держал Ли Лин.
- Это ты писала? Очень красивые удары кисти. Девушка покачала головой, словно осуждая свои способности.
- Стихи тоже твои? Я их никогда раньше не видел. Ты написала их на листьях, а потом просто пустила по ветру? Это так, госпожа?
Серебряная Снежинка кивнула, потом сообразила, что кивок - недостаточно вежливый ответ другу ее отца, советнику Сына Неба и единственному человеку, который, кроме Ивы, навестил ее в изгнании и захотел развлечь. Она встала, церемонно пригласила его садиться и приказала Иве принести последнее рисовое вино, привезенное с севера.
- Ива перебрасывала листья через стену, - сказала Серебряная Снежинка.
- Так это и есть Ива? - спросил евнух-ученый. Он смотрел на служанку с таким же острым интересом, как на ее госпожу и иероглифы на листьях; разглядывал волосы, сверкнувшие на солнечном свете рыжим, потом задумчиво опустил взгляд, посмотрел на руки Ивы, на ее своеобразные, одинаковой длины, средние пальцы.
- Очень интересно, - спокойно сказал он. - Твоя служанка. Она из... - он помолчал, потом произнес название отдаленного района Срединного царства. Серебряная Снежинка лишь раз или два слышала, чтобы упоминали эту местность.
Ива, вошедшая с подогретым вином, услышала его и застыла на пороге. Тонкие чашки задрожали на подносе.
- Ну, девушка, ты оттуда?
Ива неловко опустилась на колени, оберегая хромую ногу.
- Да, - прошептала она. И когда ставила вино на низкий столик, руки ее дрожали.
- Тогда ты должна разбираться в травах. Я ими тоже интересуюсь.., и еще алхимией. - Он бросил быстрый предупреждающий взгляд в сторону хозяйки.
Алхимия. Некоторые говорят, что с ее помощью можно открыть тайны дао, которые иначе останутся навсегда неизвестны людям; другие, более многочисленные и пугливые, считают, что эти тайны запрещено постигать людям. Серебряная Снежинка подумала, что от занятий алхимией до обвинений в колдовстве крохотный шаг, какой делает женщина в новом длинном платье на изогнутом мостике.
- Будь честна со мной, как я был честен с тобой, - сказал Ли Лин. - Госпожа, ты самый младший ребенок моего старого друга. А что касается моих.., занятий, - он тактично помолчал, - они, наряду с музыкой, каллиграфией и поэзией, - тут он слегка поклонился, делая тонкий комплимент ее стихам, - они компенсируют мне то, что я утратил. Но у меня нет наследника и теперь уже не будет. Что еще могут со мной сделать? Только убить.
- Мао Йеншу пригрозил мне наказанием за осквернение могил. - Слова, в которых по-прежнему звучала горечь, непрошеными выскользнули у девушки изо рта. Она тут же пожалела, что произнесла их. Этот человек - невозможно думать о нем, как об одном из рисующихся вялых женоподобных евнухов, окружающих Мао Иен-шу! - его повелительные манеры и острый разум вытянули у нее всю историю, прежде чем он кончил первую чашу вина, хотя, конечно, из вежливости ей следовало подождать, пока он не подкрепится, и только потом рассказывать.
Закончив рассказывать. Серебряная Снежинка сидела молча. Впервые за много месяцев после того, как администратор внутреннего двора отобрал у нее нефритовые доспехи, у нее не сжималось в груди и животе. Рассказав Ли Лину, она излечилась; так если проткнуть нарыв, сразу исчезнет боль и опухоль.
- Ты действительно дитя своего отца, - сказал старый алхимик. - Меня наказали не только за алхимию. Я был другом и защитником твоего отца. Ты знаешь, я был там, когда его взяли в плен. О, это была страшная битва. Мы преследовали шунг-ню, но настоящей поддержки и подкреплений у нас не было. Твой отец выставил самострелыциков. Они стреляли так метко, что сам шан-ю вынужден был сойти с лошади и сражаться пешим. А шунг-ню без своих лошадей теряют половину силы.
Как я сказал, мы преследовали их. Может, мы переоценили свои силы, нам вскружила голову победа. Твой отец вслед за шунг-ню вошел в узкую долину, намереваясь покончить с противником. И тут они скатили большие камни и закупорили ущелье. Твой отец оказался со своими людьми в западне, я остался снаружи.
Вначале у воинов твоего отца кончились стрелы. В спешке, в торопливости преследования они оставили повозки с припасами - фатальная ошибка. Вскоре им пришлось сражаться короткими мечами или осями, сорванными с повозок; очень быстро сокращалась их численность. Даже если бы твой отец решил отступать, он не мог бы это сделать.
Когда солнце село, твой отец решился на отчаянные меры. Он приказал спрятать вымпелы и знамена, под которыми так гордо маршировали его солдаты. Затем сжег сокровищницу своей армии, приказал своим людям рассеяться и сам остался с десятью солдатами. Двое из них погибли, прежде чем он сдался шунг-ню, чтобы спасти остальных восемь. И, госпожа, ты не убоялась бы смерти в Срединном царстве, если бы видела, какую смерть приносят шунг-ню. Луки, свистящие стрелы, ножи.., нет!
Твой отец сдался, чтобы спасти жизнь своих людей. И все же из всех храбрых солдат спаслось только четыреста человек.
Я, конечно, вернулся в Шаньань, чтобы отказаться от должности и признать свое поражение: я не смог спасти друга. Но я хотел заверить Сына Неба, что твой отец вел себя с гордостью и достоинством. Однако обнаружил, что из-за этого поражения возникли интриги и разразился скандал. Имя и предки твоего отца были опозорены, его объявили изменником. Я умолял: духи моего рода знают, как я умолял. В сущности, - добавил он, взглянув на девушку, - то, что ты жива и смогла выслушать мой рассказ, свидетельствует, как я умолял. Однако когда возникли опасения колдовства - а они регулярно возникают раз в несколько лет, - мне припомнили защиту человека, который сейчас в рядах шунг-ню. И мне пришлось честью и мужественностью заплатить за свою верность.
- Неужели после такой жизни, госпожа, я могу причинить вред тебе или твоим близким?
Серебряная Снежинка покачала головой; она была так тронута, что не могла говорить.
- Тогда позволь мне быть твоим другом. Ты далеко от своего дома; я тоже в некотором роде изгнанник; мне недостает чести, которая когда-то мне принадлежала. В тот несчастливый день представления портретов Сын Неба впервые за много печальных лет обратился ко мне. Твой отец хотел бы, чтобы ты училась, а я многому могу научить тебя. Примешь ли ты меня как друга?
У Серебряной Снежинки горели глаза от рассказа о доблести ее отца. Какое-то время она не отвечала. На несколько драгоценных мгновений рассказ Ли Лина освободил ее из заключения в Холодном дворце, освободил от пут внутреннего двора, позволил в воображении свободно блуждать по землям своего детства. И у нее тоже отобрали свободу. У отца в плену оставалась по крайней мере свобода степей. Она глубоко вздохнула.
Печаль и разочарование промелькнули на лице Ли Лина, он начал вставать.
Девушка протянула руку, останавливая его. Если он уйдет, у нее никогда не будет друга, она снова станет ненавистной Тенью. Она скорее умрет, чем пойдет на это. Умрет ли? Ли Лин не умер. И отец тоже.
И она не умрет.
Она подняла глаза и поняла, что заставила ученого слишком долго ждать ответа. Оба они пленники, страдающие от позора и одиночества. Она не хочет начинать эту новую дружбу с боли. Девушка улыбнулась, кивнула и налила еще немного рисового вина.
- Прекрасно! - воскликнул Ли Лин. - Твои уроки - и твои тоже, маленький подменыш, - начнутся прямо сейчас. - И на этот раз его улыбка была обращена и к Иве.

Глава 9

Все лето смех и музыка, а не листья, исписанные печальными стихами, плыли над стенами Холодного дворца: Серебряная Снежинка, Ива и Ли Лин, изгои среди богатой, счастливой жизни, делились своими талантами и воспоминаниями.
- Почтеннейший Ли Лин снизошел до знакомства с этой недостойной, - писала Серебряная Снежинка уверенными и точными ударами кисти, - и научил ее многому. Он шлет привет и покорно просит, чтобы недостойная напомнила о нем...
Теперь она могла писать отцу со спокойным сердцем и, благодаря Ли Лину, быть уверенной, что ее письмо доставят. Сейчас она с улыбкой вспоминала свои мятежные и жалкие мысли, которые посещали ее во время заключения во внутреннем дворе и изгнания в Холодный дворец. Двор, который, как она надеялась, будет орудием ее свободы и прощения отца, на самом деле оказался западней; а Холодный дворец, который должен был казаться ей ужасным, как западная граница этой нелепой госпоже Сирени, теперь принес ей спокойствие, учение, мир и даже своего рода свободу.
Конечно, физически она заключена в своем павильоне, и этот павильон содержится не лучше, в нем не стало теплей, чем в прошлую зиму. Но он не хуже двориков ее утраченного северного дома; и теперь в нем сокровище, которое значит для нее больше тепла жаровен и роскоши драгоценностей и шелковых ширм. Мысль ее далеко вырывается из этого павильона, как будто она физически пересекает Пурпурную границу и теперь свободно скачет по травянистым степям.
И хоть у нее очень мало шелка и совсем нет нефрита, зато в ее распоряжении обширные ресурсы ума Ли Лина. Вначале его уроки ограничивались тем, что, как он считал, интересно женщине благородного происхождения: музыкой, каллиграфией, стихами, ботаникой и травами. Впрочем, в изучении трав Ива быстро обогнала свою хозяйку и вскоре превзошла и самого Ли Лина. Она была в большем родстве с природой, у нее было острее зрение. И, как поняла Серебряная Снежинка, она, должно быть, больше страдала в первые дни заключения здесь.
Девушка знала, что эта новая радость и свобода однажды кончится. Ли Лин гораздо старше ее; вероятно, многочисленные раны, лишения и наказание ослабили его. Он умрет, и она будет предоставлена самой себе. Но к тому времени она будет старше. Можно надеяться, что скандал, сопровождавший представление портрета, будет забыт и ей позволят больше свободы и возможности передвижения во внутреннем дворе. Может, тогда она подружится с кем-нибудь, как подружился с нею Ли Лин.
- ., ничтожная не может достойно поблагодарить отца за уроки терпения и истинных ценностей, которые он преподал ей. И хотя у ничтожной нет иного выбора, кроме повиновения Сыну Неба, она ценит порядок и достоинство отцовского дома и мудрость его учения превыше нефрита. Она будет вспоминать их и попытается прожить с ними весь остаток своей недостойной жизни...

***

На второй год своего заключения в Холодном дворце, осенью, Серебряная Снежинка сидела в своем тщательно подметенном дворике и смотрела, как колышутся на ветвях золотые листья и сосновые иглы. Запахи напоминали о родине: ветер, даже после преодоления множества стен дворца, намекал на свободу, на движение. Она знала, что в степях ветер укладывает травы длинными серебристыми полосками, словно веет над морем, а не над растительностью.
Вошел Ли Лин - вошел быстрей, чем обычно. Серебряная Снежинка поклонилась. Но не успела она привстать, как Ли Лин прервал ее приветствие.
- Где Ива? - спросил он. - Прикажи ей бросить палочки тысячелистника и набросать гексаграммы.
- Ветер переменился? - с легкой улыбкой спросила Серебряная Снежинка. Это тоже признак роста, подумала она. Год назад она вся горела бы от нетерпения, ее мучили бы предчувствия. Теперь она ожидала перемен лишь с любопытством, могла понять их истинную цену и забыть о них: вероятно, это вообще не ее дело.
- Переменился? - переспросил Ли Лин. Его усталые осторожные глаза сверкнули; таким оживленным девушка его еще не видела. - Любая служанка - я не имею в виду твою Иву - уже почуяла бы ветер перемен. Ветер перемен, который дует над степями. Он приносит нам с запада новости, а может, и новый союз.
Шелест одежды, неловкая хромая походка и поклон возвестили о появлении Ивы. Служанка торопливо поклонилась.
- Осторожней, дитя! - воскликнул Ли Лин, помогая ей. Появились палочки тысячелистника; и вот - уже несколько месяцев этого не было - Ива бросила палочки и склонилась, разглядывая образованные ими гексаграммы.
- Перемены, - сказала Серебряная Снежинка. - Долгий путь. Ива, в последний раз у тебя получилась такая же гексаграмма. Да, да, - обратилась она к Ли Лину, - и я отругала ее. Скажи мне, достойный учитель, означает ли это, что тебя скоро заберут у нас и тебе придется снова отправиться на запад?
Слишком скоро, говорил детский мятежный голос в душе, слишком быстро теряет она человека, который стал ее другом и учителем, который заменил ей отца. И все же если он снова должен уехать на запад, значит Сын Неба вернул ему свою милость и все титулы. Если это правда. Серебряная Снежинка должна радоваться. И эта вторая мысль была достойней первой, эгоистичной и пугливой.
Ли Лин улыбнулся и покачал головой.
- Дни путешествий этого ничтожного позади, маленькая госпожа. Ты ведь знаешь, что шунг-ню - великие путешественники. Ты помнишь такое имя - шан-ю Куджанга?
- Отец был его пленником, - ответила Серебряная Снежинка. - И ты сказал Сыну Неба, что этот Куджанга, если победит своих противников на западе, будет искать союза со Срединным царством. Значит, это он едет в Шаньань?
К ее удивлению. Ли Лин рассмеялся, но в его смехе звучала печаль.
- Значит, ты подсматривала при дворе, госпожа? Наверно, твоя заслуга, - бросил он Иве, и та покраснела. - Ты отыскала глазок для хозяйки, а та оттуда видела и слышала, как ее чернят.
- Но я также видела и слышала тебя! - возразила Серебряная Снежинка.
- Знаешь, - задумчиво сказал Ли Лин, - в тот вечер Сын Неба поклялся, что видел тень своей умершей возлюбленной; она бежала по коридору. Несмотря на толпы Жасминов и Драгоценных Жемчужин, которые его окружают. Сын Неба спокойный человек, он глубоко привязывается и страдает, когда теряет тех, к кому привязался. Или когда считает, что его предали. И тогда наказание бывает тем жесточе, чем сильней его разочарование. Именно таков случай, когда он осудил меня и приговорил к заключению во внутреннем дворе. Не думаю, чтобы он забыл свою утраченную любовь. Какая ирония: тень утраченной возлюбленной - это была ты...
Ли Лин замолчал и как будто задумался. Вопреки желанию, Серебряная Снежинка постучала пальцами по матрацу.
- Значит, этот шан-ю Каджунга приезжает в Шаньань? Мне казалось, он совсем старый.
- Так и есть, дитя, - подтвердил Ли Лин. - Старый, весь в шрамах, искалеченный в битвах. Если бы он сейчас уехал из степей, умер бы в пути. Но он выиграл все битвы и сейчас ищет союза.
- Зачем? - спросила Серебряная Снежинка. - Стена защищает нас от шунг-ню. Зачем ограничивать за стеной их блуждания? Они хоть и варвары, но любят свободу.
Впервые за время их знакомства Ли Лин заметно приосанился.
- Никогда в жизни я не радовался так тому, что мой совет отвергнут. Много лет назад, когда я сам был в степи, Куджанга расспрашивал меня о Срединном царстве. И я сказал ему: "Вся твоя орда едва ли равна населению двух префектур, но тайна твоей силы в независимости от Чины во всем необходимом. Я заметил у вас усиливающийся интерес к предметам роскоши из Чины. Подумай: одной пятой богатства Чины достаточно, чтобы купить всех твоих людей. Для той жизни, которую вы ведете, войлок подходит больше шелков и сатина. И ваши кумыс и сыр питательней деликатесов".
Но Куджанга продолжает ценить шелка и роскошь и считает Чину матерью разумной жизни. Поэтому посылает своего сына как заложника своей верности дружбе с Чиной.
- А что в обмен?
- Ах, госпожа, если ты слышала наш разговор с Сыном Неба о союзе с Куджангой, ты знаешь, на что он надеется: шелка, золото и принцесса из Чины, чтобы закрепить союз.
Как человек, который советовал шан-ю заключить союз. Ли Лин в те дни был в большой милости. Сейчас он вспоминал об этом с легкой иронией. Вскоре, как только позволяла вежливость по отношению к другу, он ушел. Серебряная Снежинка сидела, покусывая кончик кисти. До того, как карикатура Мао Иеншу опозорила ее, она видела принцесс. Красивые бледные создания. Кому из них предстоит поехать на запад и выйти замуж за престарелого шан-ю. Как сможет выжить такая девушка, которая плачет из-за смерти любимой птички, словно это большая трагедия, чем поражение в битве; которой нужен целый отряд служанок, только чтобы одеться утром?
Такая девушка вполне может сойти с ума еще до встречи с шунг-ню. Серебряная Снежинка снова постучала кистью по нижней губе. Отец и Ли Лин много рассказывали мне о западе, гораздо больше, чем может знать такая девушка. Может быть.., может быть, я смогла бы поговорить с ней, утешить.
Ее охватила такая зависть, что кисть задрожала в руке. Эта девушка по крайней мере будет свободна! Серебряная Снежинка закрыла глаза, чтобы лучше представить себе земли, которые она никогда не видела: бесконечную травяную степь, жесткие стебли колеблются на летнем ветру, как вода в пруду; лошади скачут по земле, трава касается их боков; воет холодный зимний ветер, яростно завывает на тысячах ли; немыслимая жара спекает грязь и камни в пустыне.

Предыдущая страница 4 Следущая страница


5 Андре Нортон Сьюзан ШВАРЦ

Вскоре даже в одиночество Серебряной Снежинки проникли слухи. Она слышала, что Драгоценная Жемчужина получила приказ от самого Сына Неба: вскоре она станет великолепной наложницей или одной из ближайших. Это была единственная новость, касавшаяся внутреннего двора; все остальное - о шунг-ню.
Женщины - да, а также некоторые мужчины и евнухи - находили удовольствие в том, чтобы пугать друг друга рассказами о шунг-ню. Вскоре после того, как Мао Йеншу объявил, что принцессу ни в коем случае нельзя отдавать варварам, такие разговоры происходили все чаще. Сын Неба "удочерит" одну из пятисот девушек, которые прибыли во дворец год назад. Она станет его "дочерью", а не супругой; но ей недолго придется наслаждаться роскошной жизнью принцессы ханьской династии.
Естественно, сама Серебряная Снежинка не слышала это объявление, сделанное пухлым корыстолюбивым евнухом. Она могла себе представить, какие взятки сейчас текут в его ухоженные руки: женщины одна за другой умоляют, чтобы выбрали не ее. А кого же выберут?
Слухи становились все более и более зловещими. Как должен теперь наслаждаться ими Мао Иеншу, думала девушка. Внутренний двор бурлил, как муравейник, в который злобный воин воткнул копье. Шунг-ню едят только сырое мясо; шунг-ню питаются только корнями и мясом, которое кладут себе под седла; шунг-ню никогда не расстаются с лошадьми, они вообще не похожи на людей.
Слухи усиливались, становились все ужасней, и Серебряная Снежинка рискнула покинуть свое изгнание и обратиться к самым младшим наложницам, среди которых и будет произведен выбор.
- Если шунг-ню едят только сырое мясо, почему Ли Лин говорит о больших медных казанах? Если они никогда не расстаются с лошадьми, как смогут шунг-ню ходить среди нас при дворе?
Слухи и страхи, как чума, распространялись во внутреннем дворе, и лето прошло без признаков красоты, какими хвастают эти сады в другие годы.
Неужели они действительно похожи на животных?
Ива, конечно, сказала, что видела одного или двух. Она назвала их гордыми и мрачными; в незнакомом городе, среди незнакомой роскоши они опасались быть опозоренными; но все же это люди, а не звери. И хотя императорский зал Сверкания напоминает ей об унижении, Серебряная Снежинка подумала, нельзя ли снова спрятаться за ширмой и самой увидеть этих незнакомцев.

Глава 10

Много-много дней Ли Лин не навещал ее. Должно быть, занят государственными делами, думала сначала Серебряная Снежинка. Даже в своем уединении она слышала, что младший сын шан-ю останется при дворе заложником - на случай, если отец нарушит слово. Снова, как много лет назад, когда Каджунга пришел к власти, правитель Чины и вождь шунг-ню выпили вина, смешанного с лошадиной кровью, из чаши, сделанной из черепа Модуна - врага и шан-ю, и Сына Неба.
Девушка слышала толки о великолепных дарах, которые шунг-ню привезли в Шаньань, - о сотнях чистокровных лошадей, караване верблюдов, о прекрасных соболях и лисьем мехе (При упоминании об этом Ива ежилась). Слышала и о дарах, которые готовятся к возвращению шунг-ню в степи: лаке, шелках, красивых бронзовых зеркалах. Недоставало только самого главного дара - принцессы, невесты шан-ю.
Серебряная Снежинка уже начала раздумывать, как связаться со старым евнухом, когда он неожиданно появился в воротах Холодного дворца. Как только он оказался в безопасности за воротами, лицо его мгновенно изменилось. Оно перестало походить на маску, какую политикам безопасно носить при дворе. Со смесью сожаления и улыбки посмотрел он на девушку.
Прошлые годы научили Серебряную Снежинку умению ждать и внешне казаться невозмутимой. Поэтому она только поклонилась и слегка подняла брови.
- Наконец-то Мао Йеншу попался в собственные сети! - со смехом воскликнул Ли Лин. - Не успел он уехать в Ло-Янг, как Сын Неба принял решение относительно принцессы, невесты шан-ю. Снова Сын Неба показал, что его больше интересуют быстрота и легкость выбора, чем сами прекрасные женщины. Он сказал, что выберет невесту вождю варваров по портретам, написанным Мао Йеншу.
- И ты считаешь, что могут выбрать меня? Самообладание неожиданно покинуло девушку. Логично, что выберут именно ее. Она видела лживый портрет, написанный администратором; несомненно, он самый некрасивый. Император согласился изгнать ее в Холодный дворец; он будет рад вообще избавиться от нее. А она, о небо, она рада будет сбежать из тюрьмы, в которую превратился внутренний двор.
Однако она видела одно серьезное препятствие. Хотя Мао Йеншу тоже с радостью избавился бы от нее, вряд ли он хочет, чтобы к ней было привлечено внимание Сына Неба. Конечно, теперь он обладает нефритовыми доспехами; зато Серебряная Снежинка обладает знанием, кто он на самом деле. Он лжец и вор, он готов угрожать молодой женщине наказанием за осквернение могил, лишь бы присвоить последнее сокровище ее рода. Нет, Мао Йеншу выбрал неудачное время для поездки в Ло-Янг.
Ли Лин знает, что для Серебряной Снежинки Холодный дворец хуже изгнания на запад, и желает ей добра. Может ли он устроить так, что ее выберут? Лицо девушки раскраснелось, глаза наполнились слезами - но не страха, а волнения. Снова стать свободной! Свободно ездить верхом! Увидеть наконец степи и земли, по которым некогда проезжал ее отец!
В сознании ее возникли строки старого стихотворения:
Желта полынь на границе,
Ветки сухи и опала листва.
Битв поля опустевшие: белые кости,
Средь них мечи и стрелы лежат.
Ветер, мороз, пронизающий холод,
Холодная весна, холодное лето...
Она вздрогнула, переполненная чувством, которое с ужасом назвала желанием.
- Не могу поверить, - начала она капризно, - что Мао Йеншу принесет мне такое добро.
И тут же заметила печаль на лице старика.
- При нормальном ходе обстоятельств, почтенный учитель, - заверила она его, - и с течением времени это ты покинул бы меня. В степях есть лошади, а там, где есть лошади, есть и вестники, которые могут доставлять письма, если их отправляет королева. К тому же меня еще не избрали.
- Евнух с улыбкой покачал головой.
- Но, как и ты, я думаю, что тебя выберут. Особенно если удастся организовать вызов достойного Мао Йеншу куда-нибудь в другое место.
Он искоса посмотрел на Иву.
- А ты, дитя?
Ива поклонилась, демонстрируя наклоном головы готовность следовать за Серебряной Снежинкой, куда бы та ни пошла или поехала. Девушка припомнила, что у шунг-ню есть женщины, обладающие способностями, неведомыми обычным людям. Может, и Ива, со своей хромотой, нашла бы для себя среди них лучшее место, чем во внутреннем дворе, где женщину замечают только если она красива и изящна.

***

И снова Ли Лин сидел в Холодном дворце и пил рисовое вино, отмечая удачу. Отбросив обычное дисциплинированное спокойствие, рассказывал он, как главный помощник Мао Йеншу принес портреты, поклонился, и ему пришлось помогать распрямиться, такой большой вес он набрал за прошедшие годы.
- И тогда Сын Неба просмотрел портреты, просмотрел быстро, как будто заранее знал, что хочет увидеть. Когда дошла очередь до твоего портрета, он махнул рукой: "Вот эта! Пусть приносит удачу шунг-ню, со своей черной родинкой!"
- А знаешь, - добавил Ли Лин, - может, так оно и будет. Ты принесешь им удачу.
- Принесет, - прошептала Ива.
Серебряная Снежинка бросила на нее быстрый взгляд. На мгновение Ива совсем побледнела, ее глаза смотрели не на хозяйку и подругу, а сквозь нее. Но вот она вздрогнула и словно пришла в себя от транса.
- Что ты сказала, Ива? - осторожно настаивал Ли Лин.
- Я, благородный господин? - спросила Ива. - Как я могу говорить без разрешения? Я ничего не сказала.
- Шунг-ню могут поверить, что ты приносишь удачу, - объяснил Ли Лин.
Их - как же их назвать? жрецы? цивилизованных священников у шунг-ню не может быть - их жрецы принесли в жертву овцу, рассмотрели ее лопаточные кости и объявили, что госпожа Серебряная Снежинка, возлюбленная "дочь" императора, подходящая жена для Каджунги, шан-ю всех орд.
Теперь, в своем новом статусе любимой дочери Сына Неба, Серебряная Снежинка не должна оставаться в Холодном дворце. Слуги, такие же подобострастные, какими дерзкими были еще недавно, перенесли ее скудные пожитки и принесли новые - богатые платья, роскошные ширмы. Ей отвели просторную светлую комнату. Может быть, она в последний раз живет под неподвижной крышей, подумала девушка: говорят, шунг-ню ненавидят такие помещения, они живут в войлочных юртах, которые легко снять и перенести на новое место, на зимние или летние пастбища.
Как стая бабочек на особенно красивый цветок, к ней слетались теперь толпы посетительниц. Серебряная Снежинка в милости; а они строят свою жизнь на прислуживании тем, кто в милости. К тому же, подозревала девушка, они хотят понаблюдать за ней и про себя посмеяться над ее ужасом и отчаянием.
- Это удовольствие слабых, - саркастически заметила Ива, когда очередная стая бабочек улетела, - наслаждаться бедами сильных.
- Тише, Ива. - Серебряная Снежинка заставила себя даже не улыбнуться на это замечание, хотя призналась себе, что оно справедливо.
Даже госпожа Сирень - Серебряная Снежинка знала, что та ее невзлюбила с самого начала, и надеялась, что женщина о ней забыла, - пришла, оплакивая свою прежнюю подопечную и пытаясь добиться ее доверия.
- Госпожа, - ответила Серебряная Снежинка, ответила нервно, насколько могла себе позволить, - ты знаешь, как я неприлично здорова и вынослива, как плохо приспособлена для внутреннего двора. Мой отец жил среди шунг-ню пленником; думаю, что и я смогу. Я буду женой самого шан-ю; не думаю, чтобы они со мной плохо обращались.
Потом она думала, что такой укол ее недостоин, но не смогла сдержаться.
Приближался день, когда Серебряной Снежинке предстояло покинуть внутренний двор, сесть в специально построенную дорожную карету и выехать из Шаньаня через западные ворота. Девушка все больше рассматривала путешествие как приключение. Но женщины, которым было приказано ей прислуживать в пути, думали совсем по-другому. (К несказанному облегчению госпожи Сирени, ее среди этих женщин не было). Они уже заранее плакали, как на собственных похоронах.
Переживут ли они путешествие? Хотя шунг-ню, или принц, который будет сопровождать невесту к отцу, поклялся, что с границы их вернут, сдержит ли он слово? Снова и снова задавали они эти вопросы, несмотря на уверения Серебряной Снежинки, что с границы она одна поедет с шунг-ню или с теми женщинами, которых вышлют ей навстречу. В конце концов ведь с нею будет Ива. (Как всегда, женщины поджимали накрашенные губы при упоминании хромой служанки). Она не может и подумать о таком путешествии, о такой полной перемене в жизни без своей верной Ивы.

***

Наконец настал день, когда Серебряная Снежинка сидела в одеянии, таком тяжелом и дорогом, что не решалась пошевелиться, и ожидала вызова в тронный зал. В том же самом зале, в котором она подсматривала за своим позором, она должна появиться послушной "дочерью" Сына Неба, попрощаться со своим "отцом", ради которого она приехала с севера, но который с ней никогда не встречался.

***

Она взглянула в зеркало, которое поднесла Ива.
- Ах, этот евнух, этот Мао Йеншу, лопнет от ужаса, старшая сестра! - Служанка улыбнулась, сверкнули ее белые острые зубы. - Как это он не смог предотвратить этой встречи?
- Ли Лин лишился своих армий, - ответила Серебряная Снежинка, - но он все равно гораздо лучший полководец, чем хозяин внутреннего двора.
- Ах, госпожа, как только Сын Неба тебя увидит, он сразу поймет, что ты не та уродливая девушка, которая нарисована на портрете этого вора.
- Может, художник рассчитывает, что император будет смотреть только на портреты, а не на живых женщин. К тому же, у меня будет очень тяжелый головной убор.
- Тогда заставь его посмотреть! - сказала Ива.
- Зачем, дитя? Я оставляю Шаньань, как оставила дом отца: чтобы никогда не вернуться.
- Ради мести! - выпалила Ива.
Но Серебряная Снежинка покачала головой.
- Мне не нужна месть, - сказала она.
- Но ты все равно отомстишь! - воскликнула Ива. - Сын Неба побоится, что ты слишком некрасива и шунг-ню откажутся принять такую невесту. Пусть посмотрит на тебя! Вот что он увидит!
Ива снова поднесла зеркало. В нем Серебряная Снежинка увидела правду нескольких типов. Первая - это ее собственная красота. Вторая - ее характер: она дочь солдата и выросла на севере в бедности и лишениях. Такая не откажется от мести, какие бы мудрые высказывания ни произносила.
- Да, - призналась она. - Я хотела бы очистить имя отца, пусть даже он вернет честь благодаря моему удочерению и браку. - Она вздрогнула, словно тяжесть шелка и дорогих одежд стала невыносима. - Но это не то же самое.
Ива пожала плечами, ясно выражая свое отношение к таким тонким различиям. И тут, когда служанка склонилась и стала с бесконечной осторожностью поправлять головной убор госпожи, их позвали. Окруженная женщинами и почетным караулом. Серебряная Снежинка направилась в тронный зал.
Медленно, внушительно вошла она. Неожиданно колени у нее стали словно изо льда в кипятке; ей показалось, что кости вот-вот растают и она упадет. Головной убор у нее был такой тяжелый, что она поневоле держала голову наклонно, опасаясь сломать шею. И из-за свисающих жемчужин, которые раскачивались перед глазами, она не поднимала и их, как скромная, девушка, а не женщина, явившаяся сражаться за свой род и свое будущее.
Она вошла в зал, в котором ее так жестоко унизили, и приникла к полу в церемониальной позе, как ее учили. По двору пронесся вздох. Дыхание вырывалось быстро. Серебряная Снежинка чувствовала, что вся дрожит. Даже перья зимородка, украшавшие ее блестящие волосы, дрожали.
Она хотела получше рассмотреть императора, но теперь, когда была совсем рядом, не отрывала взгляда от пола, охваченная одновременно чувствами страха и гнева. Этот человек, этот худой и бледный мужчина с руками ученого, и есть Сын Неба, наследник Чиншин Хаунди, который укрепил границы Срединного царства и принял законы для всего. Практически земной бог. Но этот же человек унизил ее, изгнал, наказал друга ее отца и едва не убил и самого отца за его слишком суровую верность. Она боялась посмотреть на него; она была слишком рассержена, чтобы смотреть на него. Пусть простят ее предки: она слишком слаба для роли, которую играет.
Она перенесла внимание на шунг-ню, безбородых варваров, среди которых ей предстоит жить и умереть. Окруженный охраной, стоял мальчик, одетый так богато, что его одежда напоминала лошадиный чепрак. Его плоское лицо и гордая осанка свидетельствовали, что это тот самый заложник, которого потребовал император от шунг-ню при заключении договора. Будет ли ему легче в роскошном заключении во дворце, чем ей?
Он смотрел на нее и радовался, как ребенок при виде яркой игрушки. Серебряная Снежинка импульсивно приветствовала его на языке, которому научил ее отец, и мальчик едва не подпрыгнул от удивления.
Рядом с мальчиком стоял мужчина, чья отделанная соболями одежда свидетельствовала о высоком положении. Может, он даже принц. Мужчина стоял полуотвернувшись, словно участвовал в церемонии вопреки желанию. Услышав родной язык в устах женщины из Чины, он посмотрел на нее, выведенный из своего состояния недовольства. Глаза его скользнули по ней, как у человека, разглядывавшего лошадь и решившего ее не покупать. Он отвел взгляд и снова стал статуей, а не живым человеком.
Так вот какие шунг-ню, подумала она. Не похожи на дикарей, рассказами о которых женщины из внутреннего двора приводили друг друга в ужас. Если снять с них роскошную одежду, одеть в поношенные солдатские мундиры, они станут похожи на воинов ее отца.
Но вот заговорил Сын Неба; нельзя было ей мечтать в тот момент, которого она так долго ждала. Сама мысль об этом заставила ее покраснеть.
- Какая замечательная скромность, - сказал император. - Это величайшее украшение женщины. Подними голову, дочь моя.
Не выполнить прямой приказ Сына Неба - это измена или еще хуже. Не имея выбора. Серебряная Снежинка посмотрела вверх и в то же мгновение, услышав, как ахнул император, опустила голову.
- Это моя госпожа, моя возлюбленная! К удивлению Серебряной снежинки и к ужасу двора, император не использовал полагающееся по протоколу "мы"; он говорил так, словно в этом забитом людьми зале остались только они вдвоем.
- Дитя, у тебя лицо моей дорогой госпожи, ее походка, вся ее внешность, - сказал император Серебряной Снежинке. В этот момент все преграды между императором и женщиной рухнули; они смотрели друг на друга - горюющий мужчина и женщина, которой он причинил такое зло.
- Почему мне не сказали? - спросил Сын Неба. Он не обращался ни к кому в особенности, поэтому никто не решился взять на себя ответственность и заговорить - никто, кроме Серебряной Снежинки.
- Грозный Сын Неба, - сказала девушка, - прости ничтожной ее дерзость, но она униженно предлагает спросить Мао Йеншу.
Заговорила она не умирающим шепотом, какому ее учили, а громко, глубоким звонким голосом. Краем глаза она видела, как поворачиваются шунг-ню, привлеченные силой ее голоса. Тот из них, который был одет почти так же богато, как заложник, поджал губы и одобрительно взглянул на нее.
- Будь уверена мы так и поступим, - ответил император. Снова говорил Сын Неба, а не ученый, так не соответствующий драконьему трону. - Но прежде чем пред нами предстанет Мао Иеншу, госпожа, я спрашиваю снова. Я спрашиваю. Почему мне не сказали о том, что у тебя внешность моей дорогой утраченной госпожи?
- Священный повелитель... - начала Серебряная Снежинка, но император поднял руку.
- Нет, - сказал он таким теплым, дружеским голосом, что девушка поняла: через нее он говорит с призраком своей возлюбленной. - Она бы меня так не назвала Говори, мое дорогое дитя, и не бойся.
Серебряная Снежинка снова опустилась на колени, благодарная полу за его холодную устойчивость. Теперь перед ней неумолимый выбор: солгать императору, а это почти святотатство, или разоблачить могущественного повелителя внутреннего двора, что может быть смертельно опасно. Если сравнить с битвой, она попала в землю смерти, и у нее нет иного выхода, кроме наступления.
Сознание этого вернуло ей мужество и самообладание.
- Мао Йеншу не хотел, чтобы ты меня видел, - спокойно заговорила она, словно обсуждая этот случай с Ли Лином. - Когда я прибыла ко двору, величеств... - он поднял руку, но улыбнулся.
- Когда я прибыла, администратор.., сказал, что твоя милость зависит от его кисти и что его вдохновение будет возбуждено соответствующим даром. Но у меня не было даров, кроме одного.., это был дар, предназначенный тебе.
Сын Неба улыбался ей; его улыбка словно вопрошала, что это за дар, и одновременно уверяла, что лучший дар - это она сама.
- Священный.., то есть, я хотела сказать.., господин, земли моего отца бедны; мы много лет живем лишенные твоей милости. То приданое, которое я привезла в Шань-ань, гораздо больше того, что мог бы уделить мой отец, но он дал его покорно и добровольно. И дал кое-что еще.
- Повелитель, у нашего рода было одно последнее оставшееся великое сокровище - два набора доспехов из нефрита, достойных, несмотря на наше униженное положение, быть погребальным нарядом императора и его старшей жены. Он доверил мне эти наряды и приказал, что если я приобрету твое расположение... - Она покраснела, словно окунула руку в кипяток... - в первую ночь... - Серебряная Снежинка покачала головой и быстро закончила:
- Он приказал мне отдать тебе наряды в знак его покорности.
Шум у двери подсказал девушке, что Мао Йеншу попытался покинуть зал, но его остановили.
- Она лжет! - воскликнул евнух, и его высокий музыкальный голос вознесся к балкам потолка.
- Правда? - спросила Серебряная Снежинка, которая повернулась так, чтобы одновременно видеть и Мао Иеншу, и императора, чье лицо побагровело от гнева. Растрепанный после своей попытки бегства, евнух казался толще и не таким страшным. Это был уже не тот человек, который терроризировал бедную девушку с севера, защищавшую отца и служанку. - Тогда назови ложью и это: ты забрал нефритовые наряды, а когда я возразила, показал мне старые зубы, которые бросил в сундук. И сказал, что если я буду возражать, ты обвинишь меня в осквернении могил и уничтожишь весь род моего отца!
Она снова повернулась к императору.
- Умоляю тебя, - воскликнула она, - прикажи отыскать эти наряды, а потом суди нас. Несчастная слаба и предпочтет умереть, чем жить в ледяной тени твоего неудовольствия.
Император махнул рукой, и послышались шаги, удалявшиеся от зала. Пошли, несомненно, туда, где евнух хранил свои награбленные сокровища. Только теперь у Серебряной Снежинки нашлось время испугаться за себя. Что если Мао Иеншу продал или разбил доспехи? Продать их он не мог: кто купит подобное сокровище? И ценность его не столько в нефрите и золоте, сколько в мастерстве изготовления и древности; поэтому он не мог и разбить доспехи. Стражники их найдут.
И хотя разум говорил ей, что это правда, ей очень хотелось заплакать от страха. Да, это страна смерти, и она составила план, нанесла удар и, как командующий - как ее отец, - теперь должна придерживаться плана битвы, что бы он ей ни принес: победу или поражение.
Она услышала приближающиеся к залу шаги. Стражники возвращаются! Девушка не решалась посмотреть на них, только прислушивалась к звукам окружения. Какие у них медленные, тяжелые шаги! Они идут так, словно несут что-то тяжелое.., два погребальных убора их нефрита?
Как она на это надеялась!
Стражники прошли по залу, опустили свою ношу и низко поклонились. Серебряная Снежинка заставила себя посмотреть, что они принесли: она узнала сундуки!
Именно из них доставал Мао Йеншу нефритовые уборы, требуя их себе.
Сын Неба сделал нетерпеливый жест. Давайте, - говорили его взволнованные движения, - открывайте быстрей!
Сундуки открыли, в них ждала мирная зелень прекрасного нефрита и великолепие золота.
- Я тебе доверял! - крикнул Сын Неба Мао Йеншу, который бросился на пол лицом вниз. - Я тебе доверял, а ты нарисовал этот лживый портрет госпожи, достойной стать моей сверкающей возлюбленной. Разве тебе не хватало сокровищ? Разве я не был щедрым хозяином?
Лицо Мао Йеншу так побагровело, что Серебряная Снежинка опасалась, как бы он не скончался на месте. Она почти жалела его. Рот евнуха раскрывался и закрывался; толстые складки шеи, стиснутые высоким воротником, тряслись, но он не мог произнести ни слова.
- Уведите его, - сказал император скучным голосом. Он махнул рукой. - Я хочу, чтобы к закату его голова украшала западные ворота.
На этот раз Мао Йеншу обрел голос. Он резко закричал, но стражники уже тащили его мимо прежних подчиненных (которые отшатнулись, подбирая одежду, словно прикосновение могло их осквернить), тащили на смерть.
Мгновение все в зале стояли неподвижно, глядя на дверь. Потом все взоры обратились к Серебряной Снежинке.
- Ничтожная умоляет Сына Неба принять дар ради любви и верности, которые ее отец всю жизнь испытывал к Сыну Неба. - Вот! Ради этих слов проделала она долгий путь к Шаньану. Наконец она их произнесла.
Сын Неба под аккомпанемент удивленных возгласов встал с драконьего трона. Он медленно и торжественно прошел к сундукам и провел рукой по гладкой поверхности нефрита.
- Мы принимаем дар, - провозгласил он. - И благодарим Чао Куана, которому возвращаются все его прежние титулы и звания. Он снова становится вельможей и полководцем. Пусть писцы запишут это, и эдикт будет послан Чао Куану.
Серебряная Снежинка так стремительно прижалась лбом к полу, что перья зимородка запутались в ее волосах, а жемчужинки со звоном ударились друг о друга. Слезы покатились из ее глаз, грудь пронзило словно кинжалом. Но ей это было уже безразлично.
Если в следующее мгновение я умру, - подумала она, - я прожила достаточно долго. Я победила. Отец, честь возвращается тебе!
К ее изумлению, заботливая рука коснулась ее волос.
- Встань, госпожа, - прошептал император. - Кажется, я получил свой погребальный наряд. Но кто будет та женщина, которая наденет второй набор? Может, ты?
- Грозный император, - тоже шепотом ответила Серебряная Снежинка, - ты пообещал меня шан-ю. Кто я по сравнению со святостью твоего слова?
Император сделал жест группе шунг-ню. К удивлению девушки, подошел молодой, роскошно одетый варвар и медленно, с удивительной неловкостью поклонился. Эта неловкость свидетельствовала, что он всю жизнь провел в седле. Мускулистый и крепкий, хотя и не такой упитанный, каким был бы чанский принц, он ростом с самого Сына Неба.
- Принц Вугтурой, - резким голосом обратился к нему Сын Неба, - давай еще раз поговорим о заключенном нами договоре. Это не та принцесса, которую я обещал твоему отцу. В качестве невесты будет предоставлена другая женщина. Примете ли вы ее?
Молодой посол шунг-ню посмотрел на императора, потом повернулся к группе своих воинов и шаманов.
Вперед выступил старейший из шаманов.
- Император, - сказал он резко, - другую мы не примем.

Глава 11

- Нас устраивает эта женщина как невеста нашего шан-ю, - продолжал старик варвар. - Она очень красива, и наши кам-квамы, говорящие с духами, сказали нам, что она приносит удачу.
- Я не могу отпустить ее, - прошептал император, больше сам себе, чем Серебряной Снежинке или шунг-ню. - Моя утраченная возлюбленная.., шорох ее юбок, когда она шла по залу. Я утратил ее, мечтал о ней и нашел. Неужели только для того, чтобы снова потерять?
Шунг-ню начали переговариваться. Придворные отступили. Они словно ожидали, что варвары вот-вот натянут луки. Это передвижение позволило Серебряной Снежинке впервые заметить в зале Ли Лина. К ее удивлению (и легкому ужасу), он ей подмигнул.
Она снова посмотрела на шунг-ню. Хоть и с трудом, она понимала их слова.
- Он хочет забрать у нас эту женщину и дать другую, похуже, может, косую или с родинками, - сказал тот, кого император назвал Вугтурой. - Но мы не пленники в этом городе каменных ютр. Позволим ли мы ему это?
- Конечно, нет, - ответил старейший из послов. - Эту женщину пообещали нашему шан-ю как знак удачи. Посмотрите, как она прекрасна. Если бы император Срединного царства не боялся нас, не ставил бы нас превыше всех остальных, разве он расстался бы с таким сокровищем, чтобы купить мир?
Вугтурой что-то ответил о позолоченных птицах и о невозможности сохранить мир, если... Но его слова тут же приглушили.
Серебряная Снежинка снова посмотрела на Ли Лина, искусно занявшего положение, в котором император его заметит и попросит совета. Тот приподнял бровь, глядя на нее. Казалось, он спрашивает: Хочешь остаться?
Если не захочет покидать Шаньань, она вполне может остаться; останется и станет самой прославленной сверкающей возлюбленной в столетиях. Толпы женщин будут перед нею раболепствовать. Она сможет отомстить за все зло, причиненное ей; сможет призвать ко двору отца, обогатить его, вернуть милость Ли Лину...
Или она может сохранить верность своему происхождению и воспитанию, сдержать слово, данное императором, и отправиться на границу. Перед ней пример ее отца, который все десять лет плена у этих самых шунг-ню и впоследствии, когда его объявили изменником, сохранял верность. Перед нею пример Ли Лина, который продолжает служить, хотя и потерял свою репутацию, семью и мужественность. Но продолжает служить, потому что остается верен своему слову.
Перед ней стоял сам Сын Неба, печальный, тихий мужчина, который хочет сохранить ее для себя. Серебряной Снежинке казалось, что она сделала свой последний бросок. Но оказывается, в этой игре нужно сделать еще один.
Она задумалась. Что если остаться? Что станется с миром, который с таким трудом заключили Сын Неба и шунг-ню? Разумеется, он разлетится на куски. Сколько может продержаться такой договор с варварами? Она понимала, что ей придется отвечать на этот вопрос. Если она отправится в степи, может быть, мир продержится долгие годы.
Они не варвары! - припомнила она слова отца. А что же люди Чины? Сколько продлится милость Сына Неба, особенно если она станет причиной войны?
Он изменчив, непостоянен, не таков, как стоящие перед ним шунг-ню.
- Мы дадим вам другую принцессу и больше золота, нефрита и шелков... - Желание в голосе Сына Неба глубоко поразило девушку.
- Предложи нам другую принцессу, - сказал шунг-ню, - и мы предложим тебе войну!
Император повернулся к ней с видом загнанного в угол.
- А ты что скажешь, госпожа? - почти умоляюще спросил он.
- Ничтожная просит его священное величество думать о судьбе Срединного царства, нашей матери, - прошептала она. Слезы блестели в ее глазах, когда она произносила собственный приговор к изгнанию. - Нет ничего превыше этого.
- Мы дадим вам ее вес в золоте и жемчугах! - воскликнул Сын Неба, и в голосе его звучало отчаяние.
Шунг-ню сложил руки на груди и не удостоил его ответом. Сын Неба медленно опустился на драконий трон. Он сделал неуверенный жест, рядом с ним оказался Ли Лин, что-то прошептал. Шунг-ню между тем разговаривали друг с другом. Серебряная Снежинка знала: евнух говорит императору, что ни одна женщина не стоит войны.
- Но как она будет жить среди варваров? - Этот вопрос задавал не император, а человек, которому больно, который хочет защитить ее. Такой защиты у нее никогда не было. Теперь она не знала, смеяться ей или сердиться. Не имея права ни на то, ни на другое в присутствии императора, она сохраняла бесстрастное выражение. А Ли Лин тем временем уверял императора в ее силе, выносливости, знаниях языка и обычаев шунг-ню.
- Я забыл, - донеслись до нее слова Сына Неба. - Это женщина говорит на языке шунг-ню. И умеет писать, ты говоришь? Она пишет своему отцу?
Ли Лин поклонился в знак согласия.
- Тогда она будет писать и тебе, а я буду читать ее письма. По крайней мере хоть это мне останется! - заключил Сын Неба. - Буду читать ее письма к отцу и письма отца к ней. Да будет так! - приказал император.
Ли Лин поклонился и вышел из зала. Серебряная Снежинка стояла в одиночестве, лицом к Сыну Неба. Шунг-ню по-прежнему разглядывали ее, как лошадь, которую им удалось после ожесточенной торговли купить. Или украсть. Старик поклонился и вышел из зала, а император Юан Ти заверил шунг-ню, что Серебряная Снежинка отправится с ними, как только они будут готовы.
- Госпожа должна ехать быстро и с небольшим количеством спутниц, - сказал молодой человек, по имени Вугтурой, слегка подчеркнув слово "госпожа". - У нее может быть своя карета и осел. Если она умеет ездить верхом, мы можем предоставить ей лошадь.
На мгновение Серебряная Снежинка испытала гнев и замешательство: неужели они считают ее таким слабым созданием, что она не сможет усидеть на одной из их лошадей? Или просто считают ее слишком изнеженной. Но она тут же решила, что презрение к варварам не принесет ей ничего хорошего. Она должна заставить их уважать себя. И когда их слова передали ей, она кивнула.
- Мне не нужны никакие спутницы, кроме Ивы, - сказала она. - Я с ней приехала в Шаньань и не расстанусь сейчас. Таким образом, никакие придворные женщины мне не нужны. Я уверена, это их успокоит.
Она представила себе, что ее сопровождает в пути Сирень, и у нее от одной мысли о плаче и воплях заболели уши.
- Это хорошо, - сказал Вугтурой. - Степи зимой - не место для изнеженных женщин. - Серебряной Снежинке не показалось: в его голосе прозвучало презрение к таким слабым, избалованным созданиям. - Я пошлю вперед всадников, чтобы вызвать жен и дочерей орды - приветствовать принцессу и служить ей.
Вугтурой поднял голову и посмотрел куда-то за плечо Серебряной Снежинки. Впервые девушка внутренне дрогнула, представив себе, что подумают о ней эти жены и дочери. Это родственницы шан-ю; и они вынуждены будут уступить первенство женщине из Срединного царства? А ведь это царство, сколько они себя помнят, их злейший враг. Кстати, а что же этот ее проводник, этот Вугтурой? Говорят, он сын старика, который - она с трудом сдержала дрожь - станет ее мужем. Жива ли его мать? Что станет делать эта женщина, если шан-ю прикажет называть молодую "старшей сестрой"?
Серебряная Снежинка достаточно настрадалась от отношения наложниц во внутреннем дворе, чтобы опасаться этого. Говорят, женщины степей гораздо свободнее. Позволит ли им эта свобода обижать попавшую к ним женщину из чужой страны?
- Мне этого достаточно, - решилась она обратиться к принцу шунг-ню. Никакого умирающего голоса, никаких "ничтожная считает": эти манеры она оставит в Шаньане, как груз, брошенный в пути. И она подумала, что придется отказаться от гораздо большего. Впрочем, она сомневалась, что пожалеет об этом.
Серебряная Снежинка смотрела на зал, зная, что больше никогда его не увидит. Больше того, она чувствовала, что это ей безразлично.
- Когда отправляемся? - спросила она.
- Сейчас лето, - ответил Вугтурой, хотя создавалось впечатление, что ему не очень хочется обращаться непосредственно к ней. - Нам нужно добраться отсюда до Стены. От Стены до степей, где пасутся стада моего отца шан-ю, три месяца пути. Надо закончить путь до наступления холодов.
Серебряная Снежинка постаралась казаться равнодушной. Сзади послышалось легкое покашливание. Это Ли Лин говорит ей, что она ведет себя правильно. Советуйся только с самой собой, - предупредила она себя. - Никогда не проявляй слабости перед этими людьми. Тебя никогда не должны застать врасплох.
Ее отец сумел прожить среди них; она тоже сумеет.
- Госпожа, - прошептал Юан Ти. Серебряная Снежинка повернулась и посмотрела ему в глаза: в них блестел не только интерес к путешествию. - Неужели ты действительно это сделаешь?
Это мой последний шанс, - сказала она себе. Если на самом деле она не хочет уезжать, достаточно сказать об этом, и он оставит ее во внутреннем дворе. Или даже больше: она будет рядом с ним. Такой судьбе позавидовала бы любая женщина Чины. Но если он это сделает, он нарушит договор и снова ввергнет Срединное царство в войну. В такую же, какая погубила жизнь ее отца и Ли Лина. Ни одна женщина не стоит этого; и ни один мужчина - военачальник, принц или сам Сын Неба - не должен поступать так.
Она решила, что Юан Ти - человек странных желаний и решений. В один момент он изгоняет ее, в другой - готов вести войну, лишь бы сохранить ее. Он обращается к таким советникам, как Мао Иеншу, потом вознаграждает тех, от кого отвернулся, - как ее отец.
Серебряная Снежинка посмотрела на неподвижных неуступчивых шунг-ню. Пожалуй, она предпочитает искать удачи среди них.
- Ничтожная, как всегда, покорна твоим повелениям, - сказала она императору. - Но если бы ей позволили действовать по своей воле, она поступила бы так, чтобы лучше служить Сыну Неба, который оказал ей необыкновенную честь, сделав принцессой Чины, Срединного царства, и своему отцу. И по слабому разуму ничтожной, как ни скорбно ей это признавать, она лучше послужит, став старшей женой шан-ю.
Она прощально поклонилась в ноги императору, как когда-то, теперь уже так давно, поклонилась перед отцом.
Сын Неба хлопнул в ладоши.
- Мы пошлем с тобой к Стене свиту, которая подобает твоему рангу, госпожа: императорская колесница, верховая охрана, музыканты, чтобы развлекать тебя в пути, и все, слуги, какие тебе понадобятся. Если хочешь, можешь взять спутников. Мы хотим сохранить при себе только достойного Ли Лина и приказываем тебе писать ему и твоему отцу, чтобы мы могли воспользоваться твоими наблюдениями.
Двор одобрительным гулом встретил эти слова. Затем Юан Ти выступил вперед.
- Что касается меня, госпожа, - дрожащим голосом сказал он, - как только ты отправишься, я издам указ о трауре. Двор будет поститься и наденет белые одежды, - голос его дрогнул, - как в прошлый раз, когда я потерял тебя. А когда ты покинешь Чину через Нефритовые врата на западе, я прикажу, чтобы отныне и навсегда эти врата назывались Вратами Слез.
Устав от этих бесконечных любезностей на языке, которым он владел не очень хорошо, вперед выступил принц шунг-ню.
- Когда принцесса будет готова к отъезду? Мы должны миновать эти ваши Врата Слез до наступления морозов.
Снова Серебряная Снежинка посмотрела на Сына Неба. Император взглядом просил о задержке. Потом она взглянула на Ли Лина, тот еле заметно отрицательно покачал головой. Он явно давал понять, что ни себе, ни императору она не принесет ничего хорошего, если задержится. Каждый день, напомнила она себе, Сын Неба будет испытывать искушение разорвать договор и ввергнуть Чину в новую войну.
Она догадывалась, что шунг-ню непоседливы, они готовы в любую минуту свернуть свои войлочные юрты и отправиться на новые пастбища. Быстрота сборов, возможно, самое удачное начало жизни с ними. Она кивнула Ли Лину.
- Смотрите: принцесса уже покорная жена шан-ю, - сказал на языке шунг-ню выступивший вперед Ли Лин. - Она отправится, как только будет готова карета.

***

Сидя в роскошной императорской карете, Серебряная Снежинка не могла не сравнивать свое первое "свадебное путешествие" с предстоящим. Тогда, бедно одетая, она забралась в запряженную быками повозку, а ее немногие пожитки висели на спинах вьючных животных. Никаких факелов, никаких звуков музыки, кроме звона упряжи лошадей охраны и чиновника, в караване которого, одинокая и ничтожная, она ехала. Так приехала она в сердце Срединного царства, во внутренний двор Шаньа-ня, который, как ей казалось, она никогда не покинет.
Теперь она снова в пути. Нет, подумала она. Это не правда. Шунг-ню кочевники. Следовательно, теперь вся ее жизнь будет долгим путешествием; никогда больше не будет она заключена в стенах города или дворца. Вокруг нее вообще не будет стен.
На этот раз не любящий, опечаленный отец прощался с нею, а Ли Лин, который присматривал за приготовлениями. Впервые, насколько она помнила, он оделся в сверкающую роскошную одежду, подобающую евнуху высокого ранга, словно оказывая ей честь. Трудно узнать в этом нарядно одетом чиновнике того скромного ученого, который навестил ее накануне вечером и принес дары. Их, несмотря на всю их скромность, Серебряная Снежинка ценила выше мехов, нефрита или шелка. Он подарил Серебряной Снежинке запас писчего шелка, кисточки и новый чернильный камень. А Иве - сумку сушеных трав. Служанка понюхала их и кивнула. Глаза у нее горели.

Предыдущая страница 5 Следущая страница


Серебряная снежинка 6

Ли Лин закрыл карету на ключ, как полагается делать при отъезде невесты, и вручил ключ Вугтурою, который принял его с недоумевающим и неодобрительным видом. Затем по знаку старого евнуха музыканты завели мелодию, напоминающую одновременно приветствие и прощальный плач.
Они трубили, стучали в барабаны, дергали струны, пока карета оставалась в пределах дворца. Сзади ехали спутники девушки, а за ними - грандиозный караван с вещами. Упакованный среди шелков, золота и драгоценных пряностей, лежал погребальный нефритовый наряд для императрицы - самое ценное и древнее имущество девушки. Сын Неба прислал его ей, потому что она не остается и не сможет воспользоваться им здесь. Хотя солнце уже встало, рядом с каретой бежали факельщики, а за распахнутыми воротами она видела большую толпу, отделенную от дороги воинами Чины и шунг-ню. Это зрители, хотевшие стать свидетелями ее отъезда.
Как только ворота за ними закрылись, Серебряная Снежинка поняла, что Юан Ти держит слово: двор погружается в глубочайший траур по той, кого он утратил - вначале из-за своего равнодушия, потом из-за данного слова. Девушка подозревала, что многие в ее кортеже, особенно женщины, которым император приказал сопровождать ее до Стены, считают, что рискуют жизнью, уезжая так далеко из Шаньаня и от Сына Неба. Она почти слышала их плач. Да и Ива говорила, что женщины использовали травы и косметику, чтобы скрыть свой страх и слезы.
Ни император, ни эти женщины никогда не узнают, что Серебряной Снежинке этот отъезд кажется освобождением из тюрьмы.
Извилистая процессия, если ее можно так назвать, растянулась по улицам города, направляясь к Западным воротам.
Ива прошептала заклятие, и Серебряная Снежинка оторвалась от своей задумчивости.
- К чему такие сильные слова? - слегка укоризненно спросила она у служанки. - Вообще зачем заклятия?
Та просто указала.
Над Западными воротами, на заостренном столбе, висела голова Мао Йеншу - последний свидетель ее отъезда из города.
Восхитился бы он таким зрелищем? Серебряная Снежинка почему-то в этом сомневалась.
Девушка вздрогнула и снова посмотрела на запад. Она уже думала только о том, что ждет ее впереди. Сквозь голоса всадников и звуки музыки были слышны бамбуковые флейты шунг-ню, жалобные, свободные и отчасти дикие.

Глава 12

Направляясь на северо-запад, навстречу своему будущему повелителю и народу, Серебряная Снежинка ехала из лета в осень. За собой она оставила двор в трауре; но сама она не горевала, по мере того как караван из стражников, женщин, музыкантов, слуг и воинов шунг-ню приближался к степям. Постепенно трава блекла, кусты, покрывавшие землю, стали оранжевыми, потом бронзовыми, точно как помнила Серебряная Снежинка с самого раннего детства. Они не могла не сравнивать это путешествие с предыдущим. Когда они с Ивой покинули дом ее отца и направились в Шаньань, она считала, что им повезло, если у них были чистые, нелатаные одеяла и подходящая еда. Огонь был роскошью.
Теперь она ехала в императорской карете. По сравнению с ней карета ее бывшего сопровождающего казалась бы такой же жалкой, как повозка с быками. На ней шелковые платья, а когда необходимо, верхнее сатиновое платье и капюшон, подбитые таким мягким мехом, что в нем тонут руки. Стоит ей высказать желание остановиться в пути на час или день, ее немедленно окружают всем необходимым. Не желает ли госпожа рисового вина или литчи? Может, позвать служанок или музыкантов?
Так много вопросов; так много мелких утомительных обсуждений; так часто ей выражают восхищение, приглашают, когда ей хочется просто смотреть вокруг, на землю, которая с каждым днем становится все более знакомой. Родная земля севера! Но девушка словно по-прежнему заключена во внутреннем дворе: ее женщины ведут себя так, будто и не покидали дворец. Она поняла, что вздохнет с облегчением, расставшись с ними.
Разглядывая шунг-ню, своих предполагаемых будущих подданных, она испытывала большее удовлетворение. Не обращая внимания на вопли и стоны своих женщин (когда они просто не плакали и не восклицали испуганно при виде чего-нибудь незнакомого; а незнакомым им было почти все), девушка расспрашивала своих стражников, и просто людей Чины, и кочевников. С каждым днем она все больше овладевала языком своего нового народа. Она настояла также на том, чтобы ежедневно, пусть недолго, ехать верхом. Вначале она ездила на ослике, которого шунг-ню считали подходящим для изнеженной принцессы. Позже, убедившись, что она не падает с седла и не жалуется, ей доверили лошадь. Возгласы шунг-ню убедили девушку, что те одобряют ее умение ездить верхом.
День за днем становилось все холодней, ветер с огромной чаши небес ерошил меха ее одежды, он становился все сильней и суше. В нем чувствовался запах высыхающих трав и жестких равнин севера.
В тот вечер с заката до поздней ночи играла музыка. Звучали флейты и цитры, пели девушки. Ива разносила вино и сладости на маленьких тарелочках, и на этот раз никто от нее не отшатывался и не морщился. Сидя в палатке, купаясь в свете множества ламп. Серебряная Снежинка и ее девушки сблизились, музыка связала их. Все чувствовали, что путешествие приближается к концу.
Наконец, когда лампы начали догорать, их низкие огоньки отбрасывали тени на стены палатки. Серебряная Снежинка позволила уговорить себя спеть.
- Это песня севера, - объяснила она и запела. Ветер снаружи и барабаны поддержали ее сладкий звучный голос.
Неожиданно одна из женщин ахнула, прижав ладонь ко рту. Вырванная из музыкального транса. Серебряная Снежинка вздрогнула и замолчала.
- Прости ничтожную и глупую, госпожа, - заплакала женщина. - Но снаружи, снаружи я увидела тень и.., она испугала меня!
На этом вечерняя музыка кончилась. Серебряной Снежинке пришлось приложить немало усилий, чтобы страх и слезы этой женщины не охватили, словно огнем сухую траву, остальных. Когда у нее нашлось время, чтобы выглянуть наружу, тень, о которой говорила женщина, исчезла, конечно, если считать, что она вообще была. На стены палатки от костра постоянно падают дрожащие тени.
Вскоре девушка отпустила всех своих прислужниц, сняла тяжелые одеяния и вздохнула в мире и одиночестве.
- Доброй охоты, старшая сестра, - прошептала Ива, ложась на мат в ногах постели Серебряной Снежинки.
В свете крошечной нефритовой лампадки, оставленной гореть на ночь, девушка приподнялась на локте и посмотрела на служанку. Глаза Ивы, отражая свет лампады, блеснули зеленью; в них горело желание бегать на свободе, охотиться. Может, она захочет насовсем убежать от меня, с болью подумала Серебряная Снежинка.
Но вот Ива мигнула, глаза ее стали обычными глазами молодой женщины, усталыми и покрасневшими от ветра и пыли.
- Нет, - прошептала служанка. - Я говорю не о себе, а о тебе. Ты вышла на королевскую охоту. Ты преследуешь свое будущее, а я - я иду за тобой по пятам.
Она улыбнулась, показав белые зубы, такие неуместные на простом, непримечательном лице.
На следующий день они увидели Желтую реку - этого огромного непокорного дракона, который пересекает всю Чину, принося окружающим землям жизнь - и разрушительные наводнения. Теперь они двинутся вдоль реки дальше на север, пока не доберутся до горного перехода, в котором Желтая река прорывает Пурпурный барьер Великой Стены. Здесь кончается Чина и начинаются травянистые степи шунг-ню.
В этом месте река спокойна, это огромное широкое волнующееся пространство, которое тянется до самого горизонта.
Внимание Серебряной Снежинки привлекло движение на берегу. Очевидно, и шунг-ню заметили его, они переглядывались, доставая луки и стрелы.
- Речные птицы, - сказала Ива. Она подъехала к лошади Серебряной Снежинки на ослике, который потел и упирался, но все же нес ее. - Разве я не говорила тебе, госпожа, что нас ждет добрая охота?
- Быстрей, Ива, поезжай назад и принеси мой лук, - приказала Серебряная Снежинка. Как ни неприлично и недостойно хвастать, но ей хочется сбить хотя бы одну из этих водных птиц перед шунг-ню, особенно перед этим молчаливым Вугтуроем. Они убедятся, что их новая королева может не только есть, но и добывать пищу. И что она может защитить себя.
К тому же она вспомнила, что в тот день, когда ее вызвали в Шаньань, она тоже охотилась на дичь. Подбить сегодня птицу - это, несомненно, предвестник удачи.
Ива озорно рассмеялась, передала девушке сверток, который был привязан к ее седлу, и отъехала. Серебряная Снежинка развернула его: в нем был колчан со стрелами и лук, из которого девушка стреляла на севере и из которого убила разбойника на пути в столицу. Серебряная Снежинка проверила тетиву, кивнула, услышав легкий знакомый щелчок. Она не обращала внимания на шунг-ню, которые все заулыбались, увидев у нее в руках лук.
На берегу залаяла лиса, вспугнув птиц; они с криками поднялись в воздух. Шунг-ню, как один, натянули луки, и Серебряная Снежинка с ними. Она стреляла и стреляла, так же быстро, как они.
Птицы падали - одни на землю, другие с плеском в воду; шунг-ню поскакали вперед, чтобы подобрать их. Послышались их торжествующие крики, потом они смолкли. Принц Вугтурой быстро отъехал от берега и сделал жест, словно просил - если вообще шунг-ню могут просить - разрешения приблизиться к ней. К его седлу были подвешены две жирные птицы. В одной две стрелы, так близко, что их оперение касается друг друга. Вторая птица убита одной стрелой, пробившей ей шею.
- Госпожа, - сказал принц, указывая на птицу, убитую двумя стрелами. Выглядел он удивленным. Как будто недоумевал, почему принцесса не падает в обморок при виде крови и смерти. - Эта стрела мне известна. Она обычна в наших степях. Но это - и еще вот эта, отличный выстрел - их я совсем не знаю. Может, с нами среди солдат Чины есть меткий стрелок?
Серебряная Снежинка протянула маленькую руку и коснулась стрелы. Оперение ей знакомо, это работа лучника ее отца. Она раскрыла колчан и достала точно такую же стрелу. Потом улыбнулась и сразу отвела взгляд.

***

Наконец они достигли прохода, в котором встречаются великая река и Великая Стена. Как ни странно, но здесь, в защищенном месте, ветер был слабее, а трава оставалась зеленой. Так как шунг-ню, которых принц Вугтурой выслал вперед, еще не вернулись, солдаты и слуги поставили палатки и распаковали вещи. Возможно, придется простоять здесь долго.
Серебряная Снежинка спешилась без посторонней помощи. После нескольких дней, проведенных в седле, к ней вернулись выносливость и жесткость. Она опасалась, что навсегда их потеряла за время заточения во дворце. Земля здесь, думала она, расправляя плащ, прекрасна, хоть и мрачна. Она воспользуется передышкой, чтобы написать своим отцам. Всем троим, с легкой усмешкой подумала она: Чао Куану, который зачал ее; Ли Лину, другу, который спас ее от отчаяния и многому научил; и Юан Ти, Сыну Неба, который ее удочерил, чтобы отослать, но в конце концов пожалел о своем решении. Это ее долг; но в этом и ее удовольствие. Благодаря Ли Лину, у нее достаточно писчего шелка.
Но ей не позволили спокойно заняться этим делом. Как только поставили палатку и женщины смогли в нее войти, они разразились слезами горя и страха.
Серебряная Снежинка вздохнула. Ива поморщилась. Шунг-ню и солдаты Чины, которым теперь не нужно было особенно следить за собой, заулыбались. Серебряная Снежинка нагнулась к самым горюющим женщинам.
- Что вас пугает? - спросила она голосом, который женщины называли сладким, как литчи. (Однако когда ее называли Тенью, говорили, что и голос у нее неприятный и пронзительный; но об этом лучше не вспоминать). - Вы не больны; мы здесь отдохнем; и скоро вы вернетесь домой.
Упоминание о доме вызвало новый приступ плача. Вот оно что. Женщины шунг-ню еще не появились, и эта стайка испуганных дворцовых неженок боится, что они и не появятся. В таком случае их обязанностью будет сопровождать Серебряную Снежинку ко двору шунг-ню, откуда, они уверены, им домой не вернуться.
- Я умру! - закричала одна из женщин.
- Вы видели эту траву? - завывала другая. - Зеленая, вечно зеленая, как могилы изгнанников, политые слезами.
- Мы никогда больше не увидим свой дом!
- Нас увезут на запад, и мы никогда не увидим дворец, сады, мой маленький дворик с золотым карпом в пруду. Нас заставят есть сырое мясо!
Если бы страх их не был так реален, что мог довести до безумия, Серебряная Снежинка позабавилась бы этой сцене. Она и сама устала и испытывала опасения; ей хотелось только отдохнуть и собраться с мыслями, прежде чем писать отчет о прошедших днях для людей, которых она почитает больше всего в мире.
- Это мое дело, старшая сестра. - Благословенная Ива искала в багаже травы, которые ей дал Ли Лин. Она заторопилась к костру и начала готовить успокоительную настойку. Взглядом она встретилась с хозяйкой, и Серебряная Снежинка кивнула.
Лагерь окружали немногие деревья, чахлые, низкорослые и тонкие; они не выдержали бы тяжести женщины, которая попыталась бы спастись от бесчестья, повесившись на них на своем поясе.
Мы здесь слишком близко к реке, к скалам, - подумала девушка. Она удвоила бы охрану вокруг женских палаток, пока женщины не отправятся назад, в Шаньань.
Наконец Серебряная Снежинка вышла из палатки. По крайней мере ужас мешает женщинам осуждать ее за то, что она ходит среди мужчин без присмотра. Поискала командира своей охраны и нашла его разговаривающим с принцем Вугтуроем. Принц что-то говорил, показывая на запад, но замолчал, как только увидел девушку. Серебряная Снежинка кивнула ему, потом объяснила свое желание.
Командир охраны поклонился и побежал исполнять ее приказ. Принц, однако, остался на месте. Он смотрел на нее своим лишенным выражения взглядом.
- Никто не заболел? - спросил он.
- Никто. Это просто страх, - объяснила она. - Я хочу помешать страху довести слабых до безумия.
Она посмотрела в том направлении, куда указывал принц.
- Наши люди приближаются, - снизошел он до объяснения.
Какое у него должно быть острое зрение! Она ничего не видела. Кажется, вот оно! Облачко пыли на фоне безмерности земли и неба, крошечное, как муравей. Серебряная Снежинка вздохнула. Пусть женщины шунг-ню грубы, но они привыкли к этой земле.
- Я буду рада их прибытию, - решилась сказать девушка. Впервые принц улыбнулся, у него лишь слегка дрогнул угол рта. Серебряная Снежинка ушла, чувствуя, что одержала большую победу.
Она вернулась в свою палатку, где бушевала куда более недостойная и громкая битва, и постаралась успокоить нервничающих женщин. Им с Ивой пришлось работать допоздна; только когда они уложили последнюю дрожащую и рыдающую женщину и спрятали все ножи, какие смогли найти, у них с Ивой появилась возможность выпить самим немного подогретого рисового вина, поесть и наконец попытаться уснуть.
Все же женский плач так подействовал Серебряной Снежинке на нервы, что спала она плохо. И снились ей лошади и тучи пыли, дикий свист и кровь, капающая на землю, а где-то далеко звучал грубый жестокий смех. Проснулась она в поту и дышала в дрожащие ладони, прижав их к губам, произнося негромкие благодарности.
Потом она села. Тело затекло, словно после годичного бездействия она целый день провела в седле. Костер догорел; придется звать слугу, чтобы разжечь его, или сделать это самой. Ива крепко спала, только шевелилась время от времени - единственное свидетельство, что она жива. Но если разжечь костер, это, вероятно, только разбудит самых отчаявшихся женщин, которые также спят в ее палатке.
В палатке должно быть темно, но светит яркая луна, и при ее свете Серебряная Снежинка различила теплое платье в ногах своей постели, свою спящую служанку - и маленькую, согнутую фигуру, тенью метнувшуюся от палатки к реке. Серебряная Снежинка быстро встала, надела платье, потом плащ. Сунула ноги в отороченные мехом сапожки, схватила лук и направилась вслед за тенью.
За ее спиной во сне что-то забормотала Ива. Когда она просыпалась, то быстро приходила в себя и настораживалась. Однако Серебряная Снежинка ничем не могла успокоить ее. С осторожностью охотника кралась она за тенью. Ноги ее в меховой обуви не производили ни звука, даже на хрустких ветвях кустарника; а скоро она добралась до зеленой травы, которую ее женщины считали дурным предзнаменованием.
Она приближалась к фигуре. В лунном свете фигура казалась серебристо-серой, но девушка узнала вышивку платья, наброшенного на плечи женщины. Платье тащилось за ней по траве. Это та женщина, которая боялась, что их заставят есть мясо сырым. Серебряная Снежинка сдержала стон. Из всех женщин эта самая чувствительная. Стоит птичке повредить крыло, и она разражается слезами; заболеет подруга, и женщина сама заболевает.
Что заставило ее ходить во сне? Серебряная Снежинка подняла руки. Она собралась резко хлопнуть в ладоши и тем привести женщину в себя. Но потом передумала. Кто знает, в какие странные царства улетел ее дух? И что произойдет, если ее разбудят так бесцеремонно?
Девушка ускорила шаг, чтобы перехватить женщину, прежде чем та доберется до реки. И тут она услышала ее слова:
- Ветер на равнинах.., ни отдыха.., ни мира.., ни друзей. Я умру, и никто не отметит мою могилу, не поставит памятную табличку.., горе, горе.., быть проклятой так далеко от дома.
Быть проклятой? Серебряная Снежинка остановилась и перевела дыхание. Словно сама стала диким зверем, принюхалась к воздуху. Он сладкий и незагрязненный; откуда тогда эти слова о проклятиях и изгнании?
Серебряная Снежинка почувствовала, что ее платье зацепилось за ветку. Она освободила его, разорвав с шумом, и еще быстрее пошла за женщиной, которой грозила опасность. Длинная юбка зацепилась опять, и еще раз. Серебряной Снежинке захотелось сбросить ее и бежать в нижней одежде. Над головой небо как будто завертелось; девушка подняла, защищаясь, руку. Земля дрожала и тряслась; нигде нет опоры, нет прочности и постоянства.., она сейчас упадет в реку, которая так глубоко и широко раскинулась перед ней, и река унесет ее далеко, туда, где ее никто не знает...
И тут ее протянутой руки коснулся холодный нос, зазвенел металл.
Серебряная Снежинка ахнула и посмотрела вниз. Пальцев ее руки коснулась морда лисы. Крупнее обычного и с роскошной шкурой. Лиса хромает; в пасти на цепи она держит свисающий амулет.
- Не могу дотянуться, - сказала девушка. Она все еще не пришла в себя от действия силы, которая едва не швырнула ее на землю. Лиса прижала свою заостренную морду к ее ладони и выпустила амулет.
Серебряная Снежинка повесила амулет на шею, а лиса побежала вперед. Как и с Серебряной Снежинкой, она прижалась мордой к ладони спящей женщины, потом взяла ее пальцы в рот и осторожно потащила в сторону от реки, назад, к Серебряной Снежинке.
Последний яростный рывок - и юбка свободна. Мгновение спустя - но все равно было бы слишком поздно для спящей женщины, которую сейчас ведет лиса, - она схватила женщину за руку и потащила к палатке. И тут на дорогу упала тень, лунный свет блеснул на лезвии оружия.
Серебряная Снежинка ахнула и остановилась. Лиса растаяла в ночной тени, а Вугтурой вложил лезвие в ножны.
- В Чине есть обычай бродить в такие ночи? - спросил он, и в его глубоком голосе не было улыбки.
Она принцесса Чины, она королева его орд, и она дочь своего отца; у нее есть право приказать ему уйти. Но она не понимала, почему ответила абсолютную правду.
- Мне приснился дурной сон, - сказала она, опустив голову, неожиданно осознав, что на ней тонкое платье, а волосы спутались на голове и падают на спину. Даже если в лунном свете будет видно, как она покраснела, все равно не время для девичьей скромности.
- Проснувшись, я увидела, что Нефритовая Бабочка вышла из палатки, - продолжала Серебряная Снежинка. - Она шла во сне, плакала и говорила о проклятье, которого боится и которое унесет ее, если она ему поддастся. У нас в Чине нет таких проклятий, - гневно добавила она. - Нужен острый язык, чтобы произнести такое проклятие.
- Да, - согласился Вугтурой; он словно откусил гнилой фрукт. - Действительно острый язык. Проводить тебя в твою палатку, госпожа?
Серебряная Снежинка покачала головой.
- А что если она проснется и увидит тебя? У нас будет еще больше плача и криков. Благодарю тебя, принц, но не нужно. - Чем быстрее она вернется в палатку, тем быстрее Ива сможет принять человеческий облик. Ей казалось, что она и сейчас слышит лай служанки-лисы. Та трижды - со своей хромотой! - оббежала лагерь.
Вугтурой с умением, которое говорило о том, что он искусный охотник и воин, растаял в тени. Серебряная Снежинка потащила Нефритовую Бабочку к палатке и безопасности спальных матов.
Долго не могла она уснуть, а когда наконец глаза ее закрылись, последним она увидела яркие настороженные глаза Ивы и неподвижные очертания верхового стражника у входа.

***

Назавтра к полудню прибыл караван шунг-ню.
- Теперь все в порядке, госпожа, - сказала Ива. - Новизна отвлечет твоих спутниц, и мы сможем уехать раньше, чем проснется эта твоя Бабочка и расскажет, что ею овладела лиса.
Серебряная Снежинка кивнула и знаком велела Иве занять ее обычное место в тени. Сама она очень заинтересовалась приближающимся отрядом. Всадники в коже были вооружены гибкими, усиленными костью лукам, какими пользуются в орде; музыканты сразу заиграли, но такой музыки девушка никогда не слышала. Две женщины, которые казались массивней и сильней половины чинских стражников; повозки; огромный табун вьючных и запасных верховых лошадей; и карета, которая явно предназначалась для Серебряной Снежинки.
Девушку особенно поразило, что в карету были впряжены не лошади и не быки, а верблюды. Она впервые увидела их, двух животных с ровной, слегка покачивающейся походкой, которые так же беззаботно несли на спинах горбы, как тащили карету. Приехавшие криком и шумом приветствовали Вугтуроя и трижды объехали лагерь под самой Стеной.
Именно вид верблюдов убедил Серебряную Снежинку, что они добрались до места, где Чина встречается с дикостью. Она глубоко вдохнула от страха, удивления и - да - радости и повернулась к своим женщинам. С отсутствующим видом протянула старшей пакет писем, старательно написанных на шелке, препоручила своих сопровождающих Сыну Неба и попрощалась с ними. Больше она их никогда не увидит, и это вполне ее устраивало. Ее удивило, что они, по-видимому, относились к ней иначе. Столпились вокруг и в слезах плакали от расставания.
Их слезы - всего лишь ритуал, они плачут из страха перед Сыном Неба. Да, я осталась для них Тенью, - думала девушка. - Но когда они успели полюбить меня? И почему?
- До того места, где находится зимний двор моего отца шан-ю, три месяца пути, - заметил Вугтурой, когда Серебряная Снежинка села на лошадь и готова была выехать за Стену, покинуть единственную страну, которую она знает с детства.
- Правда? - Она подняла брови, не утратившие изящества, хотя девушка больше не выщипывала их и не придавала при помощи карандаша форму крыльев мотылька. Там, куда она едет, о таких вещах не думают. - В таком случае не лучше ли выступить немедленно, господин принц?
Они направились к Стене, и чинские стражники преподнесли прощальные дары. Ворота, которые Сын Неба приказал отныне именовать Вратами Слез, со скрипом открылись. Вопреки своему желанию, Серебряная Снежинка оглянулась на суматоху свертываемого лагеря у Желтой реки. Ее удивило, как безразлична ей вся эта суета. Подняла прощально руку, и ветер донес до нее вопль женщин, собравшихся проводить ее. Девушка поморщилась и сжала коленями бока лошади.
Серебряная Снежинка миновала ворота, и копыта ее лошади застучали по песку и сухим веткам пустыни. Все это нанесено здесь ветром. Она въехала в земли шунг-ню, и ветер, пропитанный песком и пылью, ударил ей в защищенное шарфом лицо.

Глава 13

День за днем двигались они по местности, в которой, казалось, ни деревья, ни ручьи, ни камни, ни холмы не отличают один день пути от другого. Но вот однажды утром девушка увидела десять обвалившихся камней, возможно, остатки какой-то древней заставы. Для нее вид этих развалин, эти остатки каменной кладки были большим событием. Шунг-ню, проезжая мимо, только пожимали плечами.
- Единственная крыша, которая нужна шунг-ню, - это небо, - сказал один из них поблизости.
Сама девушка была озабочена. Если развалины существуют так близко к Стене (они повернули немного на юг и по-прежнему время от времени видели Стену), не стало ли Срединное царство слишком зависимо от защиты шунг-ню? Она вначале не поверила словам Ли Лина. А он говорил, что придворные чиновники стараются заверить императора: для Срединного царства вполне достаточно Стены, чтобы защититься от варваров.
Но ведь глупо со стороны Чины так полагаться на Стену и добрую волю кочевников. Неужели в ней говорит тщеславие? Я сама оружие в руках своего народа, - сказала себе Серебряная Снежинка. Ледяной ветер срывал слезы с ее глаз, и края шарфа начали примерзать к щекам.
Воздух стал холодным и сухим, потом еще холоднее и суше. Снег покрыл мертвую траву. Иногда небо бледнело, солнце блестело на нем, как серебряная монета, оно давало свет, но не тепло. К удивлению Серебряной Снежинки, несмотря на холод и ветер, крепкие низкорослые лошади чувствовали себя прекрасно. Шерсть их стала гуще. А верблюды шли по пустыне, надменно равнодушные ко всему, кроме своей ноши, погонщиков и своего мрачного характера.
Вначале дневной переход так утомлял Серебряную Снежинку, что вечером ей хотелось только забраться под одеяло и уснуть, иногда даже не поев. Очень много такого, что не понимает никто при императорском дворе, что она сама не поняла в рассказах отца о шунг-ню, стало ей теперь ясно! Их ненависть к стенам и заточению, их своеобразная одежда - короткие рубашки и брюки, а не настоящее длинное платье, их диета, в которой преобладают мясо и жир, - все это не признаки варварства, но просто образ жизни, наиболее подходящий для их земель. И здесь, под огромной чашей неба, которое гулко отражало звуки ветра, а не бамбуковых флейт и голоса людей, этот образ жизни становился понятен. Эта музыка обладает своеобразным ритмом, даже изяществом, и Серебряная Снежинка подумала, что когда-нибудь полюбит ее.
Постепенно, однако, начали сказываться результаты ее подготовки в отцовском доме. Привыкшая к сладким ароматам внутреннего двора, девушка вначале находила острый запах костров шунг-ню, в которых горел навоз, отталкивающим и ядовитым. Постепенно она привыкла к этому запаху и дыму и перестала их замечать. Она и раньше была здорова, но теперь закалилась, окрепла. И если не была столь элегантна, как видение в жемчугах и перьях зимородка, то все равно прекрасна и вполне подготовлена к жизни в своем новом доме.
- Я сейчас такая, как нарисовал Мао Йеншу: худая, обветренная и мужеподобная? - спросила она как-то у Ивы.
Служанка рассмеялась.
- Госпожа, тебе недостает черной родинки, а Мао Иеншу - головы. Не стоит о нем и говорить.
Шунг-ню, особенно женщины, которые вначале посматривали на них, качая головами, теперь стали по крайней мере понимать, что и женщины Чины способны без жалоб и плача, без обмороков и болезней выдержать день в седле Серебряная Снежинка думала, не разочарованы ли они. Их предводитель, принц Вугтурой, разговаривал редко. Может, сердится, что какую-то девушку-принцессу прислали из Чины, чтобы заменить его мать? Она старалась не вызывать неприятностей и знала, что ей это удалось; однако принц по-прежнему держался отчужденно.
Потом она заметила кое-что еще. Хотя Ива хромает, верхом она ездит не хуже кочевников. И так же вынослива, как они. И холод на нее не действует. И если Серебряную Снежинку шунг-ню считали слишком хрупкой, слишком неподготовленной для поездки к шин-ю Куджанге и жизни при его дворе, то к Иве они относились с неохотным уважением. Как сказал Ли Лин, у шунг-ню есть женщины, обладающие способностями, недоступными большинству людей. Постепенно знание трав принесло Иве известность, и кочевники, дикие и грубые, выражали это свое отношение открыто и свободно. Даже иногда шутили по этому поводу. Серебряная Снежинка не вполне понимала их шутки.
- Нужен острый язык, чтобы выдержать твои настойки, - пошутил всадник, пришедший к Иве за лекарством. - И таким языком...
Но тут, однако, за палаткой показался принц Вугтурой, и кочевник исчез, как напуганный щенок. Принц посмотрел ему вслед и пошел своим путем.
Постепенно Серебряная Снежинка и Ива смогли видеть в ночных лагерях что-то большее, чем возможность поспать и поесть. Защищенные от ветра - этого белого тигра, несущегося с запада над просторами степей и равнин, - защищенные прочным войлоком, кожей и шелком, женщины занимались своими делами. Ива разбирала травы, а Серебряная Снежинка писала или играла на лютне.
Однажды вечер был такой холодный, что чернила замерзли на камне, и поэтому девушке пришлось отложить свое последнее письмо к отцу. Она согрела пальцы у крохотной жаровни, взяла лютню и принялась наигрывать. Немного погодя у нее получилась старинная песня, которую она услышала дома от служанок. Те не знали, что она слушает, а когда увидели ее, сразу замолчали.
В песне, как она понимала, шла речь о другой женщине, тоже вышедшей замуж за повелителя орд.
Меня выдали замуж
В далекий угол Земли;
Услали меня на чужбину
К королю...
- Госпожа! - прошипела Ива - не голосом, а скорее губами.
Серебряная Снежинка задела пальцами не ту струну.
- Лютня не настроена, - сказала она. И посмотрела туда, куда молча указывала Ива. На фоне колеблющейся стены палатки ясно видны были очертания тени, которую они видели и раньше.
Почему он не заходит? - спросила себя девушка. - Я замужем за его отцом, этим самым шан-ю; он мог бы зайти, это не нарушает приличий.
Но он не заходил. Что ж, если хочет оставаться снаружи, на холоде и ветру, это его право; и с ее стороны было бы большой бестактностью настаивать.
Снова тронула она струны лютни.
Юрта - теперь мой дом,
Из войлока стены мои,
Мясо сырое - еда...
Они с Ивой рассмеялись. Правда, оказавшись на западе, они почти каждый вечер едят баранину. Правда и то, что в Чине не очень любят это мясо. Однако мясо всегда варили в большом бронзовом котле, который нес на себе самый надежный верблюд.
- Наверно, госпожа, глупый поэт, который написал эти стихи, никогда не выезжал на запад дальше ворот Шаньаня, - сухо заметила Ива.
- Да, я тоже так думаю.
- А как оно кончается? - спросила Ива. Серебряная Снежинка, вспомнив продолжение песни, пожалела, что выбрала ее. Тени, которая слушает снаружи музыку, это продолжение может не понравиться. Тем не менее отказ петь сразу насторожит подслушивающего. Вздохнув, девушка снова взяла лютню.
Я с мыслью всегда об отчизне,
На сердце моем печаль.
Вот стать бы журавликом желтым
И смочь улететь домой!
Серебряная Снежинка решительно надела на лютню футляр и отложила инструмент. Возвысив голос, чтобы слышала вся аудитория, она сказала:
- Никакой желтый журавль не выживет в северных землях, где я родилась и выросла. Красивая песня, но печальная и бессмысленная. Я больше не стану ее петь.
На следующее утро, когда Серебряная Снежинка, ахнув от холода и стряхивая снежинки с меха, вышла из палатки, она сразу приметила, что принц Вугтурой наблюдает за ней. Однако сделала вид, что не замечает этого, и направилась к своей лошади.
Эта песня - вздор. На следующий вечер Серебряная Снежинка пригласила к себе женщин шунг-ню. Она подождала, пока на стене палатки не появилась снова тень, а потом запела другую песню, в которой отразилась своеобразная красота замерзшей пустыни.
Северный ветер вьется над землей,
Ломается хрупкая трава;
Черное небо восьмого месяца
Затянуто белым снегом...
Тут она прервала песню и спросила:
- Слышали?
Одна из женщин, Бронзовое Зеркало, снисходительно кивнула другой. Соболю. Обе занимали высокое положение среди шунг-ню. У Бронзового Зеркала есть взрослый сын; Соболь слишком молода, чтобы оставаться вдовой с детьми (а она была вдовой), но ее положение определялось положением Басича, ее брата, который был любимцем принца Вугтуроя.
По дням, проведенным в Шаньане, Серебряная Снежинка знала, что мнение этих женщин распространится среди остальных, как огонь на лесном пожаре. Может, эта молоденькая маленькая чинская принцесса и выдерживает путь на запад и север, но у нее есть свои причуды воображения и слабости.
- Это ветер ревет над равниной, - успокоила ее Бронзовое Зеркало.
Наверное, Серебряная Снежинка покраснела бы и сменила тему, если бы не увидела в этот момент Иву. Служанка прижалась у клапана палатки, словно поджидала добычу; глаза ее хищно горели зеленым цветом, как всегда в ожидании опасности.
- Дыхание белого тигра, - прошептала она. Что это? Серебряная Снежинка знала, что белый тигр - это символ запада; ветер можно назвать его дыханием. Снова послышался звук, который заставил ее прервать пение. Она невольно посмотрела на стену палатки. Тень на ней застыла. И затем исчезла.
- Это не просто дыхание белого тигра, - решительно заявила Серебряная Снежинка. - Там какое-то животное. Может, белый тигр, а может, кто другой, - добавила она больше для видимости, потому что сама была уверена. Она слышала, что среди опасностей запада есть белые тигры и снежные барсы; и вдруг она с ужасом подумала, что такой зверь сейчас как раз подкрадывается к лагерю, может, к самой их палатке.
Если не считать звуков ветра снаружи и шагов этого зверя, все затихло. Серебряная Снежинка оглянулась на Иву, которая напряглась. Рыжие волосы служанки блестели в свете жаровни. Зеленые глаза словно остекленели, как будто видят то, чего не видит их хозяйка.
Постепенно в этой тишине звуки становились отчетливей: что-то похожее на довольное урчание хищника и стук гигантского сердца.
Ива оскалила зубы. Будь она в зверином облике, зарычала бы. Женщины шунг-ню впервые, сколько их знает Серебряная Снежинка, отшатнулись - не в страхе, а в благоговении. Но тут проснулась их жажда боя, а может, и страх перед принцем Вугтуроем и его отцом.
Стараясь не шуметь, девушка потянулась к своему меховому плащу, накинула его, прихватила лук и стрелы. Бронзовое Зеркало и Соболь достали острые ножи. Но у Ивы никакого оружия не было. Когда Соболь достала из-за голенища своей мягкой обуви запасной нож и бросила Иве, служанка кивнула благодарно, но отказалась.
- Вот все оружие, которое мне нужно, - объяснила она и достала зеркало, украшенное странными символами. Сколько ее помнит Серебряная Снежинка, Ива всегда его носит с собой.
Когда в смертельном страхе и боли закричала лошадь, девушка поняла, что оправдываются ее худшие страхи. В панике закричали другие лошади. Послышались тревожные крики людей; мужчины хватали оружие и бросались на защиту лагеря.
- Мы не можем просто ждать своей судьбы, - почти беззвучно шевеля губами, чтобы не привлечь внимание хищника, произнесла Серебряная Снежинка. - Мы вооружены и можем постоять за себя.
И Бронзовое Зеркало, и Соболь могли одной рукой удержать ее. Однако прежде чем они успели возразить, Серебряная Снежинка выскользнула наружу, Ива - за ней.
Над головой сияла луна, невероятно огромная и такая близкая к земле, где ее не могут скрыть из виду стены, дома или деревья. Звезды, они временами закрывались порывами снега, светили на небе и отражались в поднятом Ивой зеркале.
- Старшая сестра, - прошептала служанка, - я думаю, это то же самое, что встревожило Нефритовую Бабочку.
- Думаешь, нацелено на меня? - Серебряная Снежинка кивнула в ответ на собственные мысли. Нефритовая Бабочка угрожала не больше своей тезки, но сама Серебряная Снежинка, с ее рангом и будущим положением, вполне могла уже приобрести врагов. И тут же она поняла еще, что Бронзовое Зеркало и Соболь могут это знать, но не смеют заговорить.
Может, они поверят в меня, если я докажу свою силу, - подумала Серебряная Снежинка. Она хороший лучник. Но выступить с одним луком пешей против тигра - сама она бы себе такое испытание не выбрала. Она тщательно подобрала стрелу и наложила ее на тетиву.
Сверкнуло предупреждающе зеркало Ивы. Серебряная Снежинка услышала характерный кашель зверя, готового к прыжку. Зеркало сверкнуло еще раз, и зверь промахнулся в прыжке.
Серебряная Снежинка развернулась, натянула лук, выстрелила и была вознаграждена свирепым ревом. Девушка поняла, что ранила зверя, но не убила. А раненый зверь еще опасней. Когти рвали землю. Она выстрелила снова.
- За меня! - крикнул всадник, скакавший к ней. Она слышала звон его лука и еще нескольких. Зверь кричал и бился. Он подкатился так близко, что Серебряная Снежинка почувствовала его горячее дыхание и резкий запах крови. Она видела блеск его зубов и когтей, которые как будто обладали собственным свечением. Зверь проклят, заколдован! Крик рвался из нее, она не могла его сдержать.
Но вот зверь упал, дернулся раз, другой и застыл.
Воин соскочил с лошади, бросил взгляд в сторону девушки и служанки, убеждаясь, что они невредимы, и повернулся к добыче.
- Принесите огонь! - приказал он.
Серебряная Снежинка подошла ближе. Она тоже хотела разглядеть зверя, которого помогла убить. Факелы дрожали, холодный ветер сдувал их пламя. В их мерцающем красном свете Серебряная Снежинка увидела белого тигра. Огромного, с мощными лапами и челюстями, на которых застывала кровавая пена. Глаза его сверкнули в последний раз и погасли, как изумруды, разбитые ударом молота. Может, Серебряная Снежинка вообразила, что видела это свечение? Нет! Когти и зубы еще светились, но постепенно гасли в смертных бросках зверя. Тело тигра застывало и холодело.
Взяв одно из длинных копий, Вугтурой подошел к зверю и потыкал его на расстоянии. Когда тигр не шевельнулся, принц подошел ближе и склонился над тушей. Он считал стрелы, притрагиваясь к ним рукой.
- Еще один прекрасный выстрел, госпожа, - сказал он Серебряной Снежинке. - Но тебе не следовало забывать, что моя голова упадет, если я не доставлю тебя невредимой шан-ю.
Серебряная Снежинка понимала, что заслужила это порицание, но не уступала. И подумала, что своим упрямством завоюет больше уважения кочевников, чем трусливым отступлением.
Вугтурой продолжал рассматривать добычу.
- Два отличных выстрела, - заметил он, нисколько не удивившись, что она не ушла.
- Ну, все в порядке, - крикнул он воинам. - Кончайте кормить лошадей и все ложитесь спать! Мы повезем тигра с собой - если наши лошади согласятся - до следующей стоянки, а там снимем с него шкуру. А ты, госпожа, - добавил он тише, - сможешь представить моему отцу доказательство своей храбрости. Будет интересно наблюдать, какую это вызовет суматоху в юртах шан-ю.
Голос его не звучал недовольно, только задумчиво, словно Серебряная Снежинка - фигура, которую умело передвинул искусный игрок. Она не поняла его слов, но поверила ему. Вернулась в палатку и попыталась уснуть.
Когда на следующее утро пришли забирать тигра, чтобы привязать его к вьючной лошади, нашли только окровавленные пятна на снегу и остатки сгоревших стрел, которые убили зверя. Но сам зверь исчез.
Лагерь сворачивали молча и торопливо, даже для шунг-ню.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Сьюзан ШВАРЦ

Глава 14

Серебряная Снежинка решила въехать в главный лагерь шунг-ню в карете. Хотя это решение покажет ее слабой, она хотела получить несколько минут для наблюдения из-за занавески кареты за тем, что ее ожидает.
- По нашему обычаю невеста должна приезжать в карете или в носилках, - сказала Ива. - К тому же, - практично добавила она, - если пойдет снег, ты не испортишь свой наряд.
- Какая глупая, - ответила Серебряная Снежинка, отталкивая зеркало, которое протянула ей Ива. - Что думают шунг-ню о дорогих шелках?
- Они с удовольствием приняли шелка, которые Сын Неба послал шан-ю, и, не сомневаюсь, обрадуются тому, что ты привезла в приданом. Это простые и грубые люди. Пусть увидят, что ты сияешь, как солнце и луна, и станут еще больше уважать тебя.
Ива держала перед Серебряной Снежинкой ее лучший плащ - великолепную вещь из мягкого коричневого соболя, под которую подойдет красное платье невесты. Когда ее позвали, девушка вышла из палатки, подобрав полы с такой осторожностью, какую не проявляла за все месяцы путешествия ко двору шан-ю. За ней удивленные и восхищенные ахнули Бронзовое Зеркало и Соболь.
- Она достойна быть названной Небесным Величеством, - сказала одна из них. Доброта в ее голосе заставила подслушавшую Серебряную Снежинку удивленно поднять брови. - И правда, она похожа на небесное создание, а не на земную женщину.
Вторая рассмеялась - грубый смех. Это Соболь, решила девушка.
- Конечно, нет, - более низкий голос принадлежит Бронзовому Зеркалу. - А ты вручила бы в грубые руки кусок нефрита? У шан-ю взрослые сыновья, у его дочерей уже есть свои дети. Он будет ценить эту маленькую госпожу в драгоценностях как украшение своей юрты, а не как удовольствие в постели. Для таких занятий он уже стар.
- Какая жалость. Когда ее красота поблекнет, сын дал бы ей больше стрел в колчан, чем у нее есть сейчас. А она понимает толк в оружии.
Да ведь они мне желают добра, - подумала Серебряная Снежинка. - Если бы все в лагере отнеслись ко мне так хорошо!
- Это верно. Но Небесное Величество чахнет. Наступит день, когда...
- Тшшш!
Серебряная Снежинка не удивилась, увидев подъехавшего Вугтуроя. Он отдал приказ начинать последний отрезок пути ко двору своего отца. Однако она удивилась, заметив, что он надел свежую кожаную одежду и меха и что на шее у него висит ключ, которым Ли Лин церемонно закрыл девушку в карете перед выездом из Шаньаня и потом отдал Вугтурою как символ его обязанности охранять ее.
Принц улыбнулся, проезжая мимо кареты, практически под носом верблюдов, которые, раскачиваясь, неохотно, поднимались на ноги. Ключ покачивался на тяжелой цепи.
- Смелей, госпожа! - сказал он негромко. - Разве явиться ко двору моего отца страшнее, чем убить белого тигра?
Серебряная Снежинка много бы отдала, чтобы ответ на этот вопрос был благоприятным.

***

Неяркое зимнее солнце стояло высоко над головой, когда караван Серебряной Снежинки встретили первые всадники со двора шан-ю. Это была кавалькада косматых лошадей и всадников, закутанных в войлок и меха и вооруженных длинными копьями и луками. Они ехали прямо на караван с таким видом, как будто в любое мгновение могут опустить копья, наложить стрелы и начать нападение.
Серебряная Снежинка всматривалась из-за занавесей кареты. Лучше бы у нее совсем не было охраны. Стражники как будто ясно говорили: "Вот та, кого вы ищете".
- Дать лук, старшая сестра? - спросила Ива. Серебряная Снежинка слегка коснулась руки служанки. Лук хорошо послужил ей в прошлом, но сейчас нужно надеяться только на ум.
- Даже если бы он мне потребовался, все равно не помог бы.
Она смотрела, как Вугтурой проехал навстречу всадникам, восхищалась его посадкой. Он так хорошо владеет лошадью, что это умение кажется врожденным. Всадники были совсем другими, чем принц и его свита. Серебряная Снежинка решила, что за ней послали молодых, легче приспосабливающихся воинов. Этих шан-ю не решился бы послать в Чину. Конечно, не все среди них старики, но все кажутся грубыми, дикими, у них нет того влияния культуры Чины, которое изредка замечала девушка в своем эскорте. Хотя, как и у Вугтуроя, у них редкие бороды, но лица покрыты шрамами. Значит, они соблюдают древний обычай - резать лицо, оплакивая друга, родича, вождя.
Если бы это не были шунг-ню. Серебряная Снежинка знала, что они спешились бы, неторопливо посидели у костра, поели и только потом перешли к делу. Такая встреча могла продолжаться весь день. Но от шунг-ню она этого не ждала и оказалась права. Всадники и не подумали спешиваться. Порыв ветра донес до нее голоса, и она напрягла слух.
- Дорога туда прошла хорошо, назад еще лучше, - говорил Вугтурой старику, который похлопал его по плечам. Снова порыв ветра, и Серебряная Снежинка услышала часть фразы:
- ., не так плохо, как мы ожидали; даже хорошо. Я вижу, с вами Сандилик, кам-квам. Мы...
И изменчивый ветер унес слова, в которые Серебряная Снежинка вслушивалась так, словно от этого зависит ее жизнь. Она знала, что кам-квам - это шаман; да, действительно, вот и он, с барабаном духов, в одежде, увешанной костями и шкурами змей, здесь, на земле, где никогда не жили змеи. Голос Вугтуроя даже в тот вечер, когда они охотились на белого тигра, не звучал так напряженно.
Она ждала, что он задаст вопрос, который до сих пор не задал.
- Как.., эти разрезы кажутся свежими, Курсик.
- Его Небесное Величество пережил твое отсутствие, - ответил человек, которого принц назвал Курсиком. - Он здоров и послал нас тебе навстречу.
- Хвала солнцу! - воскликнул Вугтурой. - Но твои шрамы все равно слишком свежие.
- Мой брат, принц. Эрлик забрал его, но все же он был моим братом.
- Итак, он последовал за моим высокочтимым братом Тадиканом?
- Да, и это его погубило. У Тадикана есть новые стрелы, они свистят в полете. Говорят, - всадник понизил голос, и Серебряная Снежинка напрягла слух, чтобы услышать его слова, - что эти стрелы заколдованы, они никогда не пролетают мимо цели. А он издал новый закон для своих последователей. Когда он выпускает свистящую стрелу, все должны выстрелить. Дело было мелкое, что-то из-за украденной невесты, и Тадикан послал свистящую стрелу. В моего брата. С кого мне теперь требовать кровную дань: с принца или со всех, кто плетется по его следу? Вугтурой потрепал Кусика по плечу.
- Можешь потребовать с меня, когда я распакуюсь. Хвала Тангру и Солнцу, Чина по-прежнему богата и готова поделиться с нами своими богатствами, чтобы мы не нападали на нее. Но я должен доставить отцу его новую невесту.
- И это тоже, - заметил Кусик. - Тадикан и его мать говорят, что избалованный ребенок из внутреннего двора не сможет надолго заменить Острый Язык, а когда его Небесное Величество...
- Хватит! - Вугтурой сжал копье, потом расслабил руку: он как будто хотел бросить копье во врага, но не решался. - Мой отец жив, и я вернулся. Конечно, Тадикан первым из сыновей Куджанги может найти его тело. А его мать не зря получила свое имя. Но если я доживу до того, чтобы стать шан-ю, пусть побережется! Как бы не пришлось отравиться самой и отравить сына своим ядовитым языком!
Может, Соболь, более мягкая и податливая из двух женщин шунг-ню, объяснит ей положение. Ведь она рассказала девушке о сыновьях шан-ю: у него их было десять, но осталось всего трое: старший, младший и совсем ребенок, оставшийся заложником в Срединном царстве. Серебряная Снежинка опустила занавеску.
- Позови Соболь, - прошептала она Иве. Итак, Острый Язык - это не просто слова проклятия, от которых помрачнел на мгновение принц Вугтурой; это женщина, старшая жена шан-ю и мать принца, который явно считает себя наследником. Эти двое, очевидно, обладают немалой властью, иначе Вугтурой не отправился бы в Шаньань, когда ожидают смерти его отца. Его замкнутость и мрачность объясняются страхом за себя и старика отца, которого он явно почитает, а может, и за молодую женщину, которая поехала навстречу опасности, не подозревая о ее существовании.
Подъехала Соболь. По приглашению девушки она с поразительной ловкостью перебралась с седла в карету. Принц Вугтурой дал приказ отправляться.
Узкие глаза женщины шунг-ню расширились: Серебряная Снежинка приветствовала ее с изысканностью, достойной сверкающей наложницы; она говорила приятные слова, как принято между равными, прежде чем перейти к серьезному разговору. Женщине явно не терпелось услышать, что хочет сказать ей Серебряная Снежинка. Но она никаких вопросов не задавала, терпеливо ждала.
Наконец - для Шаньаня прошло совсем немного времени, но обе женщины больше не могли сдерживаться и не хотели тратить времени на пустые любезности - Серебряная Снежинка наклонилась вперед и увидела, как загорелись глаза Соболя. Конец ожидания!
- Расскажи мне о своем народе, - попросила Серебряная Снежинка.
Соболь начала расписывать силу королевского рода, величие шан-ю, который им правит, богатства его юрт и стад, доблесть его воинов, и среди них Басича, своего брата, и его героя, принца Вугтуроя. Серебряная Снежинка узнала, что у Басича есть дети, но нет жены. А у принца есть свое хозяйство, но "злая судьба сделала так, что его старшая жена умерла во время родов", бесстрастно говорила Соболь; для нее это были обычные неприятности повседневной жизни.
- Потом его младшая жена упала с лошади, когда та споткнулась. Я думаю, принц был рад исполнить приказ его Небесного Величества, поехать за Пурпурную Стену и привезти... - Она в замешательстве смолкла, и это удивило Серебряную Снежинку: девушка не подозревала, что шунг-ню умеют краснеть.
- А кто такая Острый Язык? - спросила она. Впервые за все время пути она увидела, как вздрогнула женщина шунг-ню.
Глаза ее округлились, они едва не выскочили из мелких глазниц.
- Она как твоя служанка, только сильнее. Острый Язык все знает о жизни женщин и мужчин и о их смерти, и у нее сильный голос, подобный голосу богов. Когда она выходит из своей юрты, все закрывают лица и преклоняются перед ней из страха перед ее властью.
Или из страха перед свистящими стрелами ее сына, - подумала Серебряная Снежинка.
- Значит, она мне не друг, - сделала заключение девушка и увидела, как Соболь слегка расслабилась. Если ее станут расспрашивать, она сумеет ответить, что рассказала этой пришелице из Чины только то, что у Острого Языка большая сила.
Серебряная Снежинка мягко заговорила с Соболем. Пусть видит, что я не боюсь, - подумала она. Потом, когда тучи пыли возвестили прибытие новых всадников из лагеря шан-ю, она отпустила женщину, чтобы ее не видели в обществе врага Острого Языка. Та уехала на своей лошади.
Серебряная Снежинка вздрогнула и спрятала руки в просторные рукава.
- Больше, чем всегда, Ива, - сказала она, - я рада, что ты со мной. Трижды благословен день, когда отец дал тебя мне.
Ива коснулась руки хозяйки.
- Все будет хорошо. Ручаюсь головой: никто не причинит тебе вреда, маленькая госпожа.
В этот момент стражники шунг-ню достигли каравана, окружили его и с приветственными криками проводили его в лагерь шан-ю, старика мужа, которого наконец предстоит увидеть Серебряной Снежинке.

***

Всадники поскакали вдоль каравана и рядом с каретой; постепенно процессия углубилась в узкий проход, охраняемый лучниками; с обеих сторон вдоль пути видны были высеченные из камня грубые статуи. Откуда приносят эти камни и зачем? - думала Серебряная Снежинка. Она искоса посматривала на эти каменные фигуры мужчин и женщин, интимные части которых были изображены преувеличенно четко, и отворачивалась.
Она ожидала увидеть лагерь. Но когда караван остановился, перед ним оказалось множество разнообразных павильонов, двориков и садов, как в Шаньане, хотя все в целом так же отличалось от столицы, как она сама отличается от крепких здоровых женщин, которые присматривали за огромными котлами снаружи большинства войлочных юрт.
Вугтурой сделал знак, и возница остановил карету перед входом в самую большую юрту. Если дворец можно соорудить из шелка, кожи и войлока, с вкраплениями редкого, драгоценного дерева, юрта шан-ю была как раз таким дворцом. Несмотря на холод, клапаны юрты были раскрыты, внутри горели костры, дым уходил через отверстия в крыше. Юрта была сооружена так прочно, что стены не дрожали от сильных порывов ветра, который мог бы свалить меньшее сооружение.
Сверкающими слоями, наложенные один на другой, повсюду лежали драгоценные ковры, привезенные из Чины или с далекого запада, из страны Ху, или Персии. Еще дальше внутри Серебряная Снежинка разглядела широкие вышитые подушки, блеск лакированных сундуков и груды шелков и мехов. Она ожидала встретить только то, что строго необходимо. А увидела великолепие, пусть варварское, но тем не менее странно привлекательное.
К удивлению Серебряной Снежинки, Вугтурой картинно спешился и приложил ключ, который носил на цепи на шее, к карете, хотя она была изготовлена шунг-ню и в ней не было никакого замка. Серебряная Снежинка вышла, булыжники под ногами создавали впечатление незнакомой поверхности. Странно, что больше не нужно ехать, хотя бы до весны, подумала она; и поняла, что так мыслят кочевники.
Вперед вышел старик. Он передвигался с трудом - от старости и оттого, что всю жизнь явно больше сидел в седле, чем ходил пешком. Под роскошными мехами на нем был наряд из Чины, вышитый драконами и отороченный зелеными шнурами. Одежда висела на нем, заставляя предполагать, что когда-то это был массивный и мускулистый мужчина. Хотя на нем надеты сапоги для верховой езды с мягкими подошвами, но они так богато украшены мехами и расшиты, что совершенно ясно: уже много дней он не ставил ногу в стремя. Редкая тощая бородка, характерная для мужчин его народа, поседела от старости. Глаза его, впавшие от долгих лет вглядывания в бесконечные степи, казались мудрыми, понимающими и даже слегка насмешливыми.
С огромным усилием он нагнулся и коснулся головы Вугтуроя, с которой молодой человек сдернул меховую шапку.
- Как видишь, сын мой, солнце еще не забрало меня, - сказал он. - Встань.
- Готов исполнять приказы твоего Небесного Величества, - ответил Вугтурой. И добавил с легким волнением:
- Я рад видеть тебя, отец.
- Старик тоже рад тебя видеть. - Шан-ю потрепал сына по руке, потом повернулся к Серебряной Снежинке, которая сразу опустилась на колени. Ива торопливо подхватила полы ее одежды, чтобы уберечь их от грязи, соломы и навоза.
- Моя невеста, - сказал шан-ю, с трудом наклоняясь, чтобы взять девушку за подбородок и рассмотреть с нетерпением ребенка, увидевшего новую игрушку. - Ничего прекраснее из Срединного царства я не видел, - провозгласил он. - Дитя, добро пожаловать. Ты станешь моей старшей женой, и я назову тебя королевой, которая принесла мир шунг-ню. Потому что ты принесла мир. Посему я объявляю, что моему брату Юан Ти незачем охранять Стену. От Великой реки до Дан Хуана я прикажу охранять ее своим сыновьям.
Серебряная Снежинка мигнула. Как можно быстрее нужно сообщить эту новость Ли Лину и отцу, вместе с тем, что она считает нужным предпринять. Но чтобы сделать это, она должна собрать наблюдения, пожить в юртах. Ну уж это будет легко: отныне юрты - ее дом.
- Подготовлены юрты для тебя и твоих.., ты привезла с собой женщин? Хорошо ли прислуживали те, которых я послал? - спрашивал шан-ю Куджанга, как будто действительно беспокоился о ней. - Пусть распакуют.., ага, я вижу лютню. Ты играешь?
Она кивнула и опустила глаза, благодарная за одно: женщины шунг-ню заверили ее, что этот человек, который по возрасту может быть отцом ее отца, слишком стар, чтобы интересоваться постельными удовольствиями.
- Я рад. Мне нравится музыка Срединного царства и все другое, что дала нам эта богатая древняя земля. Как тебя зовут и из какой ты семьи? - Он задал этот вопрос неожиданно, и девушка поняла, что хоть перед ней дряхлый старик, он по-прежнему до мозга костей полноправный правитель.
- До того как Сын Неба возвысил меня, я называлась Серебряная Снежинка из рода Чао; мой отец Чао Куан, военачальник и вельможа...
- И много лет прожил в моих юртах, - кивнул шан-ю. - Но пойдем, попей и поешь, встреться с теми, кем будешь править.
Серебряная Снежинка вслед за шан-ю прошла в подобную дворцу юрту и позволила усадить себя рядом с жаровней, искусно изготовленной из бронзы и отделанной нефритом, малахитом и ляпис-лазурью. От жаровни поднимался ароматный дым, забивая вездесущий запах навоза, пота, животных и вареного мяса. Девушке дали тонкую чашку с темным напитком. Она отхлебнула и постаралась скрыть свою реакцию. Напиток теплый, и от него покалывает язык.
Снаружи послышался резкий свист, за ним гул полета множества стрел, глухой звук, с которым они вонзались ., во что? Серебряная Снежинка вспомнила слова Кусика, того самого, которого они встретили на пути в лагерь шан-ю. Должно быть, это свистящие стрелы принца Тадикана. Пусть предки позаботятся, чтобы они вонзались в столб, а не в человеческие сердца.
В юрту вошел приземистый кривоногий мужчина, с лицом, изрезанным шрамами, в грязной овчине и мехах. Он размахивал луком. Серебряная Снежинка поняла, что догадалась верно. Это, должно быть, старший принц, сын Острого Языка, владыка множества людей и лошадей. И если он унаследует трон отца, обычай племени требует, чтобы она, в свою очередь, стала его женой. Судя по тому, как он ее разглядывал, этот будет ее мужем не только по названию. Девушка сдержала свое стремление отшатнуться, иначе упала бы с подушек на ковры.
К несчастью, ногой она задела тарелку, и мясо вывалилось в костер. И только быстрая реакция одной из женщин помешала упасть туда и ножу.
Ерунда, подумала Серебряная Снежинка. Могло быть гораздо хуже.
И тут же поняла, что ошиблась. В юрте стало тихо, все шунг-ню застыли. И в этой тишине слишком громко прозвучали шаги тяжелых ног, слишком напомнили они биение огромного сердца зверя. Многие шунг-ню вздохнули и отвернулись. А ведь они гордятся своим бесстрашием.
Серебряная Снежинка не понимала причины наступившей тишины и охватившего всех страха. Она ждала, что слуга или раб уберет то, что она натворила.
Но вместо этого ощутила неожиданный порыв холодного ветра. Клапан юрты распахнулся. Огонь взвился к отверстию в потолке. На пороге показалась громоздкая фигура. Серебряная Снежинка поняла, что это рослая массивная женщина. Она обвиняюще протянула руку.
- Огонь очага осквернен! - В голосе женщины звучали угроза и жалоба. До сих пор Серебряной Снежинке не приходилось слышать такой низкий женский голос, к тому же странно хриплый, похожий на рычание. - Погасите его, чтобы я могла очистить очаг. И предотвратить зло, которое принесло нам это невежественное хрупкое создание, посланное из-за Стены мне на смену.
Громадная, невероятно сильная женщина прошла сквозь толпу съежившихся шунг-ню. При ее приближении они откладывали баранину и кобылье молоко и смотрели на нее. Многие кланялись. Подобно принцу Тадикану, возле которого она встала в угрожающей позе, эта женщина тоже мускулистая и необъемная. Как у шамана, которого Серебряная Снежинка видела в пути, на ней платье, отороченное перьями, полосками меха и змеиными шкурами. Как и у шамана, у нее в руках барабан духов. Он обтянут кожей, слишком тонкой, чтобы принадлежать лошади, овце, верблюду или другому животному... Серебряная Снежинка посмотрела на свою руку в том месте, где она появляется из широкого рукава, и поняла, какая судьба постигла кого-то из пленников с Чины или их детей.
Значит, это Острый Язык. Жена ее мужа - и по всей видимости ее злейший враг.

Глава 15

С поразительным для хромой служанки проворством Ива выскочила из-за спины Серебряной Снежинки и опустилась у края очага на колени между нею и Острым Языком. Словно выполняя приказ женщины очистить очаг, она держала принадлежности для ухода за огнем. В свете костра ее волосы сверкнули рыжим цветом, потом потемнели, когда она принялась гасить огонь.
- Убирайся, девчонка! - зарычала Острый Язык. - Что вы, женщины Чины, знаете о том, что принадлежит Тангру, богу богов?
Она подняла ногу в тяжелом сапоге из стеганой кожи и войлока, как будто хотела ударит Иву. Стиснув зубы, Серебряная Снежинка быстро выступила вперед, схватив одной рукой служанку за плечо, чтобы поддержать ее. Словно зверь, уклоняющийся от удара. Ива отскочила в сторону. При этом из сумки, которую она всегда держала под одеждой, выпало ее серебряное зеркало. Оно зазвенело и покатилось по полу. Вырезанные на нем символы засветились.
- Убирайся, рабыня, - приказала Острый Язык. - Иначе я прокляну и тебя, и эту неженку с лицом из муки, которая держит твой поводок.
- Моя госпожа не знала, она не знает, - ответила Ива. Серебряная Снежинка не подозревала, что ее служанка настолько овладела речью шунг-ню. - Но я знаю. - Говорила она со странной протяжностью, почти подвыванием, и смело смотрела в глаза женщине. Лиса, стоящая перед дикой свиньей; обе знают силу друг друга, если придется драться, - подумала Серебряная Снежинка.
- Ива, назад! - приказала она; служанка говорила слишком резко, такой девушка ее никогда не видела.
Ива схватила зеркало, прежде чем Острый Язык или кто-то другой мог его подобрать. Потом посмотрела на хозяйку. В полусвете огромной юрты шан-ю кожа ее казалась очень бледной, глаза огромными; они светились. Длинные волосы вились вокруг головы, в них словно проскакивали рыжеватые искры.
Не надо бросать вызов этой женщине, думала Серебряная Снежинка. Возможно, в своем трактате "Искусство войны" Сунь-цзы не писал этого, но здравый смысл подсказывает, что не стоит связываться с сильным противником на его территории. Ива словно прочла ее мысли. Она отвела взгляд от Острого Языка, напряжение между ними спало. Сражения не будет, по крайней мере сегодня.
Серебряная Снежинка быстро осмотрела просторную юрту. Острый Язык в праведном негодовании и очень нарочито посылала слуг одного за другим за травами, музыкальными инструментами, статуэтками. Ее сын Тадикан стоял за матерью, сложив руки на груди, расставив кривые ноги. За ним столпилось множество шунг-ню. Все ждали.
Серебряная Снежинка увидела Бронзовое Зеркало и Соболя, прикрывшую рукой рот. Никто из женщин не покачивался, не кивал и вообще не делал никаких жестов, которые можно было принять за поддержку. Возможно, Бронзовое Зеркало и Соболь уважают Серебряную Снежинку, она даже может им нравиться, но они всю жизнь прожили в лагере, хозяйкой которого и шаманом была Острый Язык; остальные шунг-ню вообще ничего не знают о ней, кроме того, что ее прислал император Чины в качестве невесты их древнему шан-ю. Они вполне могут поверить, что она слабая, тщеславная и невежественная, какой и представила ее Острый Язык. Ей еще нужно проявить себя, а сейчас надо постараться отвлечь Острый Язык. Потому что если память у нее так же остра, как язык. Иве грозит серьезная опасность.
Девушка потратила одну секунду на глупое сожаление: как бы ей хотелось выложить в доказательство своей смелости шкуру белого тигра, которого они убили с принцем Вугтуроем. Бросить ее к ногам шан-ю Каджунги. Но тут она встретилась взглядом с Острым Языком.
- У меня не было намерения нарушить обычаи шунг-ню, - твердо сказала девушка. - Ведь это теперь и мой народ; его благо - и мое благо, его судьба - моя судьба. Прошу тебя, если я нарушила обычаи этой земли, скажи, как мне исправить ошибку?
К удивлению Серебряной Снежинки, Острый Язык не ответила ей негодующим взглядом. Она смотрела ей в глаза тем взглядом, о котором когда-то говорил Ли Лин: так змея с Инда, когда охотится, смотрит в глаза птицы. Она заставляет несчастное создание ждать, когда сможет ужалить. Маленькие, глубоко посаженные глаза женщины словно расширились, в их глубине вспыхнуло зеленое пламя. Женщина низко заурчала, как тигр.., белый тигр. Снова прозвучал звук огромного бьющегося сердца. Ну, конечно, это топот обутых в войлок ног, подумала Серебряная Снежинка. Ее этот звук почти оглушил, но никто из шунг-ню как будто его не заметил.
В тот вечер, когда белый тигр выслеживал добычу в лагере. Бронзовое Зеркало и Соболь тоже не слышали этот звук. Как будто шунг-ню глухи к нему.
Неужели она послала белого тигра убить неизвестную ей, но ненавистную принцессу из Чины, - убить, или свести с ума от ужаса, или запугать так, что она убежит домой? Очень возможно. Может, Ива сумеет разузнать больше.
Ива. Служанка, хромая, выскочила откуда-то, она всячески демонстрировала, что у Серебряной Снежинки есть союзница. Девушка выпрямилась. Но все равно оставалась на несколько дюймов ниже Острого Языка и вдвое легче.
Древний шан-ю встряхнулся, словно приходя в себя после глубокого сна.
- Сказано храбро и достойно! - провозгласил он, с улыбкой глядя на.., на свою новую игрушку, подумала Серебряная Снежинка. Я для него словно шелковая одежда или нефритовая ваза; меня нужно не запирать, а выставлять па всеобщее обозрение, как знак богатства и власти. Но в тот момент она этому радовалась.
- Острый Язык - мать Тадикана, моего старшего сына, - продолжал шан-ю.
- И наследника, - прошептала Острый Язык, хотя шан-ю не обратил внимания на ее слова.
- Она знает язык птиц и понимает звук камней, скрип дверей и петель, разговор мертвецов в могилах. Нет лучшего учителя среди женщин шунг-ню. Острый Язык, приказываю тебе: теперь, когда ты очистила очаг, научи свою старшую сестру обычаям шунг-ню, чтобы она придала еще больше славы нам своим присутствием.
Старшую сестру! Серебряная Снежинка сдержала стон отчаяния. Любая надежда, что она когда-нибудь сумеет умиротворить эту женщину, только что улетучилась, как дым рассевается в бесконечном воздухе.
- Я буду скромно признательна за такое обучение, - заставила сказать себя девушка и была вознаграждена новой улыбкой своего повелителя. Стоя рядом с отцом, принц Вугтурой едва заметно кивнул, но Серебряная Снежинка ощутила его одобрение, даже поддержку. Она знала, что это ей награда за смелость.
Потом она посмотрела на женщину по имени Острый Язык, которая окружила очаг бесцветными, растрескавшимися лопаточными костями и посыпала разнообразными порошками. Потом поморщилась, словно оставалась неудовлетворенной. Вероятно, так оно и есть. Работая, она двигалась не только с поглощенностью шамана, но с тем сознанием собственной важности, которое Серебряная Снежинка подметила у евнухов внутреннего двора: каждое движение совершалось с большой точностью и высокомерием; оно делало нелепым само предположение, что кто-то сможет его повторить. Уловив взгляд Серебряной Снежинки, женщина презрительно фыркнула и наклонилась, укладывая кость. Массивные груди и ляжки покачивались словно в сознании своего достоинства и правоты.
Серебряная Снежинка знала во дворце таких женщин, которые радовались чужим ошибкам, указывали на них громогласно и в присутствии вышестоящих и никогда ни сами о них не забывали, ни другим не давали забыть. Сама она считала такое мстительное поведение недостойным. Ведь Конфуций учил: не делай другому того, чего не хочешь, чтобы сделали тебе. А Серебряная Снежинка, которая переживала из-за своих ошибок так, словно они стоили многих жизней, не выдержала бы, если бы ей на них постоянно указывали.
Тем не менее здесь она чужая и должна еще себя проявить. Это жестокие земли, как она хорошо знает еще с детства. Может быть, постоянное указание на ошибки, непрерывные разносы помогают здесь выжить. Хоть Острый Язык явно не стремится помочь Серебряной Снежинке выжить, сама девушка постарается это сделать. Я выдержу, - сказала она себе. - Я использую ее враждебность, чтобы закалиться, стать более приспособленной к жизни здесь.
Но она знала, что Острый Язык не успокоится, пока она не допустит смертельной ошибки и не умрет.
Поэтому мне всегда нужно быть настороже, - сказала себе девушка. Судя по тому, как шан-ю улыбается обеим женам, он считает, что само его желание обеспечивает их дружбу. И это о многом ей сказало: и о его прежней силе и власти, и о том, как слаб сейчас его разум. Вождь, уверенный в своей власти, чтобы отдавать такой приказ, конечно, заметил бы враждебность между своей прежней женой и пришедшей ей на смену. Ведь каков чинский иероглиф для "неприятностей"? Две женщины под одной крышей.., или в данном случае в одной юрте.
И тут ее охватил новый страх. Куджанга слабеет от старости или чего, - то еще? Ей нужно самой тщательно присматривать за ним, иначе она очень скоро станет вдовой.
Серебряная Снежинка разглядывала женщину. Она знала, что это враг, хотя ей и приказано быть для девушки подругой и учителем. На ее мускулистой шее среди амулетов свисает длинный тигриный коготь, а нож у нее отлично наточен. Из всех шунг-ню в юрте вождя только у нее и ее сына совершенно нет чинских украшений, шелка, вышивки, нефрита. Учитывая, что Тадикан, по-видимому, предводитель тех, кто выступает против мира со Срединным царством, это вполне логично.
Глядя на Острый Язык, девушка заметила, что Тадикан так же неотрывно смотрит на нее. И если взгляд его матери был откровенно враждебным и мстительным, взгляд Тадикана был полон похоти. Серебряная Снежинка после этого взгляда готова была отдать половину своего приданого за горячую ванну.
- Хочешь учиться? - спросила Острый Язык. - Тогда начинай немедленно. Встань на колени и положи ладонь на мой барабан духов.
Казалось бы, какая обычная вещь. Встань на колени, коснись барабана, помоги этой женщине очистить очаг. Глаза Острого Языка снова потемнели, превратились в сплошные зрачки, в центре их вспыхнуло зеленоватое пламя, оно усиливалось, оно скоро вырвется и...
Нет, старшая сестра! Этот крик словно взорвался в голове Серебряной Снежинки, девушка покачнулась. На мгновение ее сознание и сознание Ивы соединились. Слух и обоняние у нее стали острыми, как у лисы, которая возвращается в логово, чтобы защитить детенышей. Запахи костра, от кизяка, пота и пищи, грозили поглотить ее, но теперь Ива передавала и запахи страха, гнева и - со стороны Острого Языка - огромного удовлетворения. Девушка слышала шепот шунг-ню, сдержанные возгласы протеста, когда она протянула руку, чтобы коснуться барабана Острого Языка...
Там кожа... Очищенная от жира, прокопченная, но так похожа на ее собственную кожу. Серебряная Снежинка отшатнулась.
- Боишься? - насмешливо спросила женщина. Серебряная Снежинка покачала головой, но знала, что обманывает.
- Как могу я коснуться вещей шамана? - спросила она. - Этот предмет полон силы.
Тадикан рассмеялся.
- Ты сама еще не знаешь его силы, - сказал он. - Этот барабан - трофей большой охоты...
А добыча этой охоты передвигалась на двух ногах, - подумала Серебряная Снежинка, едва не парализованная страхом, - умоляла на языке шунг-ню и на своем собственном, на языке Срединного царства, заклинала Огнем, Небом и Предками, просила сохранить жизнь или по крайней мере даровать чистую и внезапную смерть.
Не свистящие стрелы Тадикана милосердно свалили эту добычу. Ее принесли в жертву, чтобы обтянуть барабан Острого Языка. Может, я смотрю на останки своего родственника, - подумала Серебряная Снежинка. После своего поражения и пленения ее отец жил среди шунг-ню, женился, у него родился ребенок, которого он вынужден был оставить, когда бежал в Срединное царство.
Острый Язык протянула руку, словно силой хотела заставить Серебряную Снежинку коснуться барабана, но младшая женщина оказалась быстрей.
- Делай, что нужно, чтобы очистить очаг, - сказала она, полная желания замять ссору. - Я его больше не оскверню.
- Посмотрим, - ответила Острый Язык. Она забила в барабан, раздула огонь, бросила в него порошки, но от них исходил не тот острый чистый и сладкий запах, какой помнила Серебряная Снежинка по своему дому. Этот был более диким и резким. Барабан забил быстрее, Тадикан сделал шаг вперед и положил руки на плечи матери, словно поддерживая ее. Он улыбнулся Серебряной Снежинке, и заживающие шрамы превратили его лицо в маску демона. Он желает ее не только ради удовольствия, но и ради власти. Насилуя ее, он будет вымещать свою злобу к ее родине, земле, из которой она пришла.
Серебряная Снежинка слышала, как отражаются в воздухе и под ногами удары барабана. Острый Язык склонилась к пеплу очага и разжигала огонь.
С лицом, искаженным отвращением и тревогой, Вугтурой помог отцу опуститься на груду мягких мехов. Старик как будто не чувствовал напряжения, повисшего в большой юрте; он добродушно улыбался, глядя на своих жен. Новая стояла рядом со старой и наблюдала, как та разжигает огонь в очаге.
Неожиданно там, где только что был лишь пепел, вспыхнул огонь, сверкнул белый луч и мгновенно исчез, и Серебряная Снежинка обрела способность нормально дышать.
Услышав сдавленный крик, она повернулась. В темном углу опустилась на колени Ива. Глаза у нее были окружены темными кругами. Казалось, она в обмороке. Тем не менее она спрятала свое зеркало на груди, потом обхватила себя руками, как будто ей очень холодно. Слабо, словно с огромного расстояния. Серебряная Снежинка "услышала" мысленный голос своей служанки. Как могу я оставить хозяйку, свою маленькую старшую сестру, у очага, разожженного.., этим?
Ива упала набок, и Соболь и Бронзовое Зеркало бросились ей на помощь.
- В чем дело, дитя? - спросил шан-ю.
- Мы.., моя служанка и я ., после долгого пути отвыкли от такого количества людей. Небесное Величество, - ответила Серебряная Снежинка.
- Говори "мой муж", - сказал Куджанга тоном, каким уговаривают ребенка поесть.
Серебряная Снежинка, искусно изображая застенчивость, опустила глаза - этому она научилась у опытных наложниц - и повторила его слова, заслужив одобрительную улыбку. Клянусь предками, он слаб телом и умом. Как он удерживает этих людей в повиновении?
И это человек, который нанес поражение ее отцу и Ли Лину? Это человек, который сделал кубок из черепа Модуна, врага империи и его собственных орд? Этот высохший, улыбающийся старик, со всеми своими женами и множеством сыновей, двое из которых как раз сейчас вызывающе глядят друг на друга? В нем должно быть нечто такое, чего Серебряная Снежинка не замечает. Должно быть, иначе ее ждет участь, о которой не хочется и думать.
- Может, нам нужна помощь, - попросила Серебряная Снежинка, надеясь выиграть время.
- Я не думал, что ты захочешь покинуть нас так скоро после приезда, - снисходительно сказал шан-ю, - но, наверно, вы все и правда устали. Хочешь осмотреться.., конечно, место жалкое, бедное, ничего особенного, но шунг-ню зимуют здесь с тех пор, как мой дед был ребенком.
Улыбаясь, он сделал знак, и женщина открыла клапан большой юрты. Порыв ветра, ударивший по юрте, мехам, коврам и вновь зажженному огню, казался вдвойне слаще после напряжения ссоры и ритуала; после проникнутого вездесущими запахами навоза, пота, кожи и вареного мяса воздуха.
- Тебе приготовили твою юрту, госпожа. А сейчас я покажу тебе твой дом, - сказал шан-ю.
- Небесное Величество, ты не .. - начал Тадикан.
- Мой старший сын, - прервал его Куджанга. - Напомню тебе в последний раз. Я сражался с Модуном. Бок о бок со своим братом императором я сражался с Модуном и его племенами юе чи. Я езжу по нашим степям с тех пор, как меня родила мать. Когда я не смогу вынести поцелуй ветра, придет пора копать мою могилу. Но до этого я здесь правлю и я решаю, что нужно делать.
- Проводи меня! - приказал он, но обратился к Вугтурою, а не к Тадикану. Серебряная Снежинка подобрала юбки и вышла из душной юрты, не взглянув на Острый Язык.

***

В последующие дни Серебряная Снежинка лучше узнала характер людей, которыми судьба, повелитель этой земли и собственная верность доверили ей владеть. Никто не шел пешком, если мог ехать верхом, и женщины были такими же свирепыми, как мужчины, и так же искусно владели смертоносными луками всадников травяных степей.
В роскошной юрте, воздвигнутой для нее шан-ю. Серебряную Снежинку окружил ее собственный маленький двор. Она много узнала за следующие несколько недель. Она ожидала простоты, к которой привыкла в отцовском доме; готова была и к лишениям. Но нашла вместо этого своеобразное сочетание строгости и роскоши. Жила она в юрте из войлока и кожи, но здесь было теплей, чем в Холодном дворце во времена ее немилости в Шаньане. У нее были ковры, меха, занавеси, которым позавидовала бы сверкающая наложница; к ней относились почтительно, как к старшей жене шан-ю и женщине, удочеренной Сыном Неба. Конечно, чай, который Бронзовое Зеркало и Соболь готовили из брикетов, твердых, как нефрит, и древних, как почти забытый Шан, был крепким, горьким и черным, но холодными утрами он согревал тело, когда она выбиралась из-под собольих и куньих одеял.
Самое приятное в новой жизни заключалось в том, что она больше не была ограничена пределами двора. Никто не ждет от нее такого заточения. Ей оставили лошадь, на которой она приехала в зимний лагерь; у нее было бесчисленное количество кобыл и жеребцов, если понадобится пересесть; а границей ее свободы стал горизонт.
Она очень быстро поняла, что принцесса понадобилась шан-ю только для заключения договора с императором Юан Ти и установления мира между племенами. Но когда старик понял, что она отлично владеет луком и лошадью, он стал гордиться ею, как дед внуком. И действительно, думала Серебряная Снежинка, он обращается с нею, как с любимой внучкой, а не с женой. Это проявлялось во всем, кроме того положения, которое она занимала среди женщин шунг-ню.
Она стала его соловьем, искусной певицей, умеющей вести разговоры при дворе. И то, что она оказалась совсем не хрупким созданием, что она сумела увидеть радостные стороны жизни шунг-ню, еще увеличивало в его глазах ее ценность. Вечерами, когда она не пела Куджанге в одиночестве его юрты - Ива всегда оказывалась рядом и подливала горячее вино или кумыс, который шан-ю, несмотря на свою любовь ко всему чинскому, явно предпочитал, - Серебряная Снежинка слушала его рассказы о плоскогорьях и степях, о долгих переходах на запад, где, по его словам, находится Крыша Мира; о диких скачках за овцами, лошадьми и иногда за женами; о сражениях с другими племенами.
В таких случаях старость отступала от старика, он не замечал того, что происходит в его лагере, что находится рядом; он снова становился молод и силен.
- И, госпожа, когда умер мой отец Эдика, моя мать устроила так, что из всех сыновей отца я первым приблизился к его телу. И по праву стал шан-ю, но остальные сыновья Эдики сражались со мной зубами и клыками. И я волей Небесного Величества победил; и еще благодаря своему луку и силе рук своих людей. И правлю до сих пор и буду править еще много лет.
Потом он начинал смеяться. От смеха его охватывал кашель, а после приступов кашля - жажда. Серебряная Снежинка быстро подносила ему мех с кобыльим молоком или уговаривала выпить настойки, которую готовила Ива из целебных трав. Эти травы укрепляли сердце и очищали легкие. А пока он пил, Серебряная Снежинка пела.
Однажды он позвал сына, чтобы тот послушал ее пение и развлек ее рассказами об охотах и сражениях. Пришел принц Вугтурой, но больше никогда не приходил. Вскоре Серебряная Снежинка обнаружила, что украдкой ищет тень, которая кралась за ней в последние дни их путешествия в лагерь. Это открытие рассердило ее, и она решила все внимание уделять своему повелителю и писать письмо, которое надеялась отослать отцу.
- У него здесь родился сын, у Чао Куана. Ты это знала, госпожа? - спросил однажды вечером вождь шунг-ню.
Серебряная Снежинка посмотрела на тонкую, изящную чашку, которую держала в руках. Щеки ее неожиданно вспыхнули, а руки похолодели.
- Слышала, Небес...
- Как я приказал тебе называть меня, дитя? - Куджанга поднял дрожащий, изрезанный шрамами палец и снисходительно погрозил ей.
Каждый день он находит силы жить, и разум его остается ясным. Каждый день - это победа, - думала Серебряная Снежинка, но знала, что время - ее враг. Тем не менее, как военачальник, который знает, что его войска уступают врагу по численности, она призвала на помощь самообладание. Ива много знает о травах; еще многому она научилась в Шаньане; она может сохранить на годы жизнь шан-ю.
- Супруг, - поправилась Серебряная Снежинка со скромной улыбкой, которая - она это знала - нравится Куджанге. - Я слышала об этом и с радостью воздам дань уважения старшему брату.
- Он был слабый и болезненный, рассказывала мне жена, и знал это. Когда умерла его мать, он понял, что станет обузой для кого-нибудь еще. И поэтому однажды уехал, подальше от племени. Мы так и не знаем, пала ли его лошадь или он просто не вернулся. Но тогда было время большой болезни. Я сам думаю, что он предпочел умереть, чтобы не объедать других, более достойных жить, и уважаю его за это.
- И Острый Язык заставила тебя в это поверить, - с печалью думала Серебряная Снежинка. - Ты его уважаешь, но видишь на этом ее барабане. Если когда-нибудь стану подлинной королевой, как здесь меня называют, прикажу похоронить эту вещь.., и, может, вместе с хозяйкой.
В тот вечер она увидела тень на стене своей юрты; и хотя сама этого не заметила, смех ее зазвучал музыкальней, а песни стали слаще. И Ива ничего ей не сказала. Проходили дни зимы, и Серебряная Снежинка все больше поражалась переменам в своей служанке. Из-за хромоты она всегда считала Иву слабее себя. Но сейчас Ива расцвела, как зверь, избежавший ловушки, пусть и ценой увечья. Волосы ее стали гуще, длинней, роскошней, кожа потемнела.
Куда она уходит? - думала Серебряная Снежинка. Огромные табуны лошадей и стада овец не волновались; не кричали дети; ни один охотник не хвастал встречей с лисой. На рассвете Ива всегда спала в ногах хозяйки, пальцы ее дергались, глаза под опущенными веками двигались, как будто во сне она, дикая и свободная, охотилась. Пока Ива ничего не рассказывала хозяйке, и та не настаивала.

***

Серебряная Снежинка написала еще одно письмо. Может, с началом оттепели какой-нибудь смелый всадник согласится поехать на восток и передаст ее тщательно написанное на тонком шелке послание в ближайший пост солдат Чины. А оттуда с торговым караваном письмо пойдет в Срединное царство. Девушка чувствовала, что это письмо обрадует отца и Ли Лина; в нем она сообщала, что шан-ю повторил свое предложение защищать границы Срединного царства.
И, может, однажды такой всадник привезет к ее юрте ответ.
Приободрившись, она направилась в большую юрту Куджанги, поздоровалась и села рядом с вождем на груду подушек. Это место она занимала по своему положению и из-за гордости Куджанги вновь приобретенным сокровищем.
К ее удивлению, однако, принца Вугтуроя среди собравшихся не было. Девушка думала, как бы узнать, почему он отсутствует, когда заговорил Куджанга.
- Мой младший сын уехал со своими людьми, чтобы взглянуть на стада юе чи. - Это замечание шан-ю вызвало у присутствующих смех.
Путешествие по степи в самый разгар зимы? Это не храбрость, подумала Серебряная Снежинка, а глупость. А ведь Вугтурой не дурак. Но тут она увидела довольную улыбку Острого Языка и поняла, что это не глупость, а политика. Политика женщины-шамана. Внушить старику мысль, что за некогда мятежными юе чи нужно присматривать, и Вугтурой, как послушный сын, вынужден будет уехать. А когда он будет далеко от лагеря... Что ж, зимой по степи бродит множество болезней, а гиан-ю стар. Пусть умрет, пока Вугтуроя нет поблизости; а среди окружающих не найдется никого достаточно сильного, чтобы помешать ее сыну Тадикану захватить власть, имущество старого шан-ю.., и его жен.
При этой мысли Серебряная Снежинка вздрогнула и плотнее запахнулась в одежду, несмотря на то, что в большой юрте было тепло. Ей показалось, что с нее сорвали одежду и оставили без защиты на ледяном ветру под Крышей Мира, к востоку от Стены. Но ведь Куджанга здоров, - сказала она себе. - Он проживет еще годы. Во всяком случае до...
- Сегодня день пира, - сказал ей шан-ю. - Мнение моего сына Вугтуроя хорошо известно, - он покачал головой, удивляясь своему младшему сыну. - Вместе со мной он на стороне Срединного царства. Но Тадикан всегда выступал против этого. Однако сегодня - сегодня он согласился, что мы должны выступать против врагов вместе со Срединным царством. Если мы так поступим, может, людям Чины не нужно будет больше жить в этих крепостях по призыву; они смогут вернуться домой и жить со своими семьями, как мы.
Серебряная Снежинка чуть не ахнула в ужасе. Кто внушил эту мысль Куджанге? Дьявольски хитрая мысль:
Ли Лин опасался, что именно на это согласится император. Если крепости опустеют; если Тадикан получит власть над гарнизонами и будет следить за их пополнением - "защита" шунг-ню может быстро превратиться во вторжение. В Шаньане должны узнать об этом! - подумала она.
- Пей, отец мой! - воскликнул Тадикан. Неуклюжей походкой человека, который большую часть жизни провел в седле, старший принц направился к отцу. Сторонники приветствовали его громкими криками. В руках принц держал отделанную серебром чашу из какого-то желтоватого материала ., может, слоновая кость? Но по торжествующим кровожадным крикам девушка догадалась, что это такое: этот кубок сделан из черепа Модуна, вождя юе чи, врага и Куджанги, и Юан Ти. А жидкость в кубке - смесь кобыльего молока с кровью.
Шан-ю встал, схватил кубок и осушил его.
- Аххх! - воскликнул он и бросил кубок назад сыну. Несколько капель упали на бесценные меха и ковры.
- Таким будет конец всех врагов шунг-ню! - закричал вождь под приветственные возгласы, от которых юрта затряслась, как от порывов зимнего ветра.
- Всех врагов шунг-ню! - подхватил его старший сын. - Я сам отрублю им головы и сделаю из них кубки!
Крики стали лихорадочными, их усиливало биение барабана. Серебряная Снежинка с отвращением узнала в нем барабан Острого Языка.
- Это только один из них, - сказал Тадикан, повернувшись лицом к Серебряной Снежинке, чтобы она могла прочесть слова по движениям губ.
Если не убегу, меня стошнит, - подумала она и тут же строго упрекнула себя. - Ты останешься, тебя не вытошнит, и сегодня вечером ты не ляжешь спать, пока не напишешь подробный отчет об этом отцу. Ли Лину и Сыну Неба.
Письмо, которое она так тщательно написала перед этим, должно быть переписано.
Но как его отправить? На этот вопрос она пока не имела ответа. Не было его и позже, когда она, с горящими от усталости глазами ложилась спать, ни на рассвете, ни в последующие дни, которые все удлинялись - время шло к весне.

Предыдущая страница 7 Следущая страница


Серебряная снежинка 8

Наконец Серебряная Снежинка решила, что у нее есть только один способ решить эту проблему. Шан-ю относится к ней снисходительно; пусть даст ей посыльного, чтобы тот отнес письмо к ее отцу, его давнему пленнику-гостю.
- Письмо может отвезти брат Соболя, - подсказала Ива, со своим обычным искусством читающая мысли хозяйки. - Со смерти жены он очень предан сестре, которая заботится о его детях.
Серебряная Снежинка кивнула. Брат соболя Басич, молодой, стремительный (даже для шунг-ню), опрометчивый храбрый почти до потери рассудка, действительно может отнести ее письмо. Больше того, он предан Вугтурою, как его сестра (так казалось самой девушке) - Серебряной Снежинке. Но все же, может, лучше спросить шан-ю, который считает себя снисходительным мужем молодой жены. Надев свое самое яркое платье - слабые глаза старика прояснялись при виде ярких цветов, - Серебряная Снежинка подозвала Иву, взяла тщательно запечатанный пакет с шелковым свитком и направилась к большой юрте.
- Стой! - послышался возглас, сопровождаемый хриплым, грубым смехом и топотом копыт.
Это голос Тадикана.
Неужели он умер, старик, который был так добр ко мне? - подумала охваченная паникой и страхом Серебряная Снежинка. - И Тадикан захватил власть шан-ю, не дав еще остыть телу отца? Я отомщу за отца и выполню свою клятву: скорее повешусь на своем поясе, чем дам ему надругаться над собой.
Ива тянула ее за рукав, как будто уводила в укрытие до прихода охотников.
- Иди, Ива, - прошептала Серебряная Снежинка. Чем реже Острый Язык будет видеть служанку, тем лучше. - Уходи.
Ива, однако, не уходила, и Серебряная Снежинка в отчаянии прикусила губу. Но тут ее посетило вдохновение, и она сунула письмо в холодные сильные руки служанки.
- Ты должна уйти. Отнеси это письмо Соболю. Пусть Басич его увезет и постарается уехать незаметно.
Как можно быстрее, полубегом, хромая, Ива отправилась к палатке Соболя, а Серебряная Снежинка заставила себя стоять неподвижно, чтобы не подгибались колени. Продолжался высокомерный, внушающий ужас парад людей Тадикана.
Лошади рвались вперед. Но Серебряная Снежинка оставалась на месте. И тут с криком, который мог разбить ледяную глыбу, Тадикан выпустил свистящую стрелу. Запели в воздухе стрелы его людей.
Шунг-ню осторожно выглядывали из юрт, чтобы посмотреть, кого на этот раз убил Тадикан. Только оцепенение и шок позволили девушке стоять неподвижно: она боялась, что как только оцепенение пройдет, она упадет.
Тадикан подъехал к ней, и Серебряная Снежинка заставила себя открыть глаза. Его взгляд, скользивший по ней, казался назойливыми руками, ласкавшими ее против ее воли.
- Впервые моя мать ошиблась, - сказал он; голос его напоминал урчание хищника. - Ты храбра. Мне это нравится, госпожа. Помни, что я сказал. Ты мне очень нравишься.

Глава 16

Остаток зимы прошел в ожидании: в ожидании весны; в ожидании возвращения брата Соболя Басича и его рассказа о том, как он доставил письмо в гарнизон; в ожидании возвращения принца Вугтуроя; и в ожидании новых козней со стороны Острого Языка. К удивлению Серебряной Снежинки, месяцы, проведенные во дворце в Шаньане, не прошли зря: она научилась ждать, ждать даже в отчаянии.
Ко времени возвращения принца Вугтуроя замерзшие травы начали оттаивать. Принц прискакал из земель юе чи. Он вошел в большую юрту, склонился к ногам отца, потом по его приглашению встал и принял участие в пире.
Серебряная Снежинка нагнулась к своему шитью, чувствуя, как он сразу отыскал ее взглядом, одобрил то, что она сидит спокойно, все принимая и - внешне - всеми принятая. Тепло, которое ее охватило, не имело ничего общего с жарой в юрте: здесь, за толстыми слоями войлока, в тесноте множества тел, было действительно очень жарко. Если среди шунг-ню кто-то представляет связь между ее прошлым и настоящим, так это принц Вугтурой, который видел ее в роскошном наряде в Шаньане, отказался взять вместо нее другую принцессу и даже сейчас не презирает ее. Вместе они сразились с белым тигром.
Но присутствие одного воина - пусть и военачальника, командующего другими воинами, - не должно было вызывать у нее ощущение безопасности, какое вызвало появление принца шунг-ню. Однако она чувствовала себя так, словно перед нею поставлен щит или на плечи в самый разгар зимней бури ей набросили меховой плащ.
Но после первого, полного облегчения взгляда она решительно отказывалась поднимать глаза, позволила шан-ю наедине поговорить с сыном, хотя какое может быть уединение в юрте, забитой любопытными кочевниками?
- Как поживают бывшие дети Модуна, мой сын? - спросил Куджанга.
- Следуют за нами, как ягненок за овцой, - ответил принц отцу. - Ты приказываешь, они повинуются.
- Это хорошо, - сказал старик. Глаза его оживились и стали яснее, чем накануне. Должно быть, из-за триумфального возвращения Вугтуроя, не потерявшего ни одного человека. А может, также из-за заботы Серебряной Снежинки и Ивы. Лихорадка, обрушившаяся на лагерь во время оттепели, унесшая жизни самых старых и молодых, пощадила вождя. Он почти не кашлял, даже утром, говорили Иве его рабы, и каждый день охотно выезжал верхом.
Все вокруг ответили одобрительными выкриками, которые тут же стихли. Это сильные младшие жены шан-ю большими крюками доставали мясо из огромных котлов и раздавали пирующим. Потом они же обнесли всех кобыльим молоком. Шунг-ню ели быстро, много и жадно, как будто никогда не знали, когда удастся поесть в следующий раз, или ожидали в любую минуту пира неожиданного нападения. Постепенно, однако, все утолили самый острый голод; снова и снова обходили круг мехи с кобыльим молоком; пирующие откидывались, рыгая и удовлетворенно постанывая. Теперь, когда важнейшее дело - еда - осталось позади, постепенно начались разговоры.
- Итак, брат, - сказал Тадикан, - похоже, юе чи ведут себя покорно, как овцы. Разве подобает нашим родичам, как скоту, повиноваться приказам Чины?
Вугутрой выпрямился, глаза его оставались настороженными.
- Я не слышал, старший брат, чтобы юе чи повиновались Срединному царству или кому-то другому. Они слушаются только любимца неба, нашего отца шан-ю, который победил их в честной схватке. Пока они повинуются нам, меня это устраивает. Однако я слышал, что есть такие в нашем клане, кто не подчиняется королевской воле шан-ю. Он хочет - я прав, отец? - чтобы с Чиной был мир. Но, говорят, фу ю и жо чиан настаивают на набегах на Срединное царство, вопреки запретам моего отца. Небесный...
Куджанга нетерпеливо махнул рукой, прерывая пышный титул, а Вугтурой улыбнулся. Серебряная Снежинка поразилась тому, насколько моложе и проще стало после этого его лицо.
- ., отец, позволь мне с приходом весны выехать со своими воинами и научить их повиновению!
Его энтузиазм оказался заразителен. Сидящие в юрте воины улыбались и криками поддерживали его просьбу.
Серебряная Снежинка старалась не хмуриться. Хоть Срединное царство произвело впечатление на Вугтуроя, но во многом он оставался подлинным шунг-ню. Она надеялась, что сражаться он начнет, только когда не удадутся все попытки договориться с фу ю или запугать это племя. Но остальные так не считали.
- Нет, брат! - воскликнул Тадикан. - Ты уже ездил в другие кланы. Теперь я со своими людьми отправлюсь к фу ю, и немедленно! Клянусь, мы вернемся до того, как нужно будет сворачивать лагерь и отправляться на летние пастбища.
Игра света привлекла внимание Серебряной Снежинки к лицу Острого Языка. На этом лице появилось выражение разочарования, которое сразу же сменилось прежним торжеством; девушка была уверена, что женщину шамана неприятно поразило неожиданное предложение сына. Для Тадикана сражение оказалось привлекательней схватки за власть.
Легкий раскат прокатился по юрте, затем стих: это Острый Язык ударила по своему проклятому барабану и отложила его в сторону. Она склонилась к плечу сына и что-то настойчиво зашептала, а когда он попытался ответить, нетерпеливо подняла руку. Наконец она улыбнулась, обнажив крепкие белые зубы, и с довольной улыбкой опустилась на место. На лицо ее вернулось удовлетворенное выражение, и теперь она сидела неподвижно и спокойно, как наевшийся зверь, который теперь до следующей кормежки будет спать.
Однако это не относилось к остальным шунг-жо. Радостное согласие Куджанги было встречено приветственными криками и требованиями свежей выпивки; через некоторое время шум и жара стали невыносимыми и Серебряная Снежинка решила уйти. Она чувствовала на себе презрительный взгляд Острого Языка. Наверно, старшая женщина сочла ее слишком слабой, чтобы выдержать пир шунг-ню; тем не менее Серебряная Снежинка вышла, брезгливо подбирая юбки и обходя пьяных воинов, лежащих на роскошных испачканных коврах.
Сильная, блестящая от масла и всего своего золота и серебра. Острый Язык, вероятно, займет ее место рядом с шан-ю. Но если рассуждения Серебряной Снежинки верны, если Тадикан уедет из лагеря, его мать на время будет обезврежена. Может, ее неудовольствие объяснялось тем, что придется воздержаться от своих интриг.
Позже Серебряная Снежинка поняла, что это не так. Правда, на следующий день все в лагере стихли, как будто в голове у воинов стучал барабан духов Острого Языка. Собираясь на верховую прогулку, девушка заметила, что многие уставшие от зимней бездеятельности или недовольные тем, что их не взял с собой против юе чи Вугтурой, воины собираются последовать за Тадиканом. Даже некоторые сторонники младшего принца присоединились к ним. Они явно хотели участвовать в походе и покорении фу ю и жо чиан.
Жажда действий. Тадикан знал еще кое-что, кроме своих свистящих стрел и драк. Он знал, что его люди нуждаются в постоянном движении, в постоянном обещании сражений. В отличие от ханьцев, шунг-ню слишком молодой народ, чтобы ценить достоинства мира.
Ли Лин подарил Серебряной Снежинке карту степей, хотя и очень приблизительную. Девушка подумала, что нужно узнать, где именно располагаются эти племена, и каким-то образом передать сообщение в Шаньань.
Острый Язык вышла из своей юрты и остановилась, подбоченясь, перед входом в большую юрту шан-ю.
- Она ведет себя так, словно она, а не старик правит лагерем, - прошептала Ива. - Заставь ее понять, что это не так, старшая сестра.
Вот и конец мыслям о миролюбии ханьцев, грустно подумала Серебряная Снежинка. Сама она дочь воина и выполняет поручение Сына Неба: она не должна уступать никому из варваров, даже если это означает войну. Кроме того, у Срединного царства много сильных армий;
Срединное царство знает, что иногда за мир приходится платить дороже, чем шелками или нефритом.
И вот, когда Острый Язык поймала взгляд Серебряной Снежинки для привычной уже схватки, девушка не опустила глаза. Больше того, она приветствовала женщину, как старшая жену младшую, и подождала, пока Острый Язык не ответила соответственно и не ушла. К собственному ужасу, глядя на широкую спину уходящей женщины. Серебряная Снежинка ощутила, что дрожит даже от такого ничтожного испытания своей силы.
Весь этот день и весь следующий Серебряная Снежинка гадала, какую форму примет месть Острого Языка. Она проверяла ноги своей лошади; принюхивалась к пище; ждала во время пира в юрте шан-ю словесного нападения. Но никакого нападения не было. Без сына Острый Язык словно утратила боевой дух.
Поскольку именно Тадикану шан-ю поручил возглавить новый поход, который может обернуться войной, все говорили о Тадикане и его смелости. О принце Вугтурое словно забыли. К удивлению Серебряной Снежинки, он казался довольным таким оборотом. Девушка обратила внимание, что с каждым вечером Вугтуроя усаживали все дальше и дальше от отца. А когда он пытался с ним заговорить, возникала какая-нибудь помеха, какое-нибудь требование Острого Языка, спор между воинами; а гордые обидчивые старики, окружавшие шал-ю, относились к Серебряной Снежинке как к игрушке старика и по-прежнему оказывали почести Острому Языку.
Именно эти старики начали весной разговоры о войне, они планировали ее, надеялись на нее. С усиливающимися дурными предчувствиями наблюдала Серебряная Снежинка, как они все больше возбуждаются. И боялась, что после какого-то момента образумить воинственных шунг-ню будет очень трудно. К тому же она помнила эдикты и договоры с Чиной, которые делали такую войну невозможной.
Если бы вернулся брат Соболя Басич! Если бы Серебряная Снежинка точно знала, что ее письмо доставлено! Она сжимала кулаки под прикрытием широких шелковых рукавов. Пусть только получат ее письмо: надеяться на ответ - это уж слишком.
Проницательные глаза Вугтуроя тоже разглядывали шунг-ню. Он должен помнить эти договоры, думала Серебряная Снежинка. Должен. Почему же он тоже воспламеняет кочевников? Проверяет, насколько верны его сторонники? Оценивает силу отца? Или - Серебряная Снежинка ухватилась за эту мысль - просто хочет удалить из лагеря Тадикана, как недавно устранили его самого? Принц смотрел на старшего брата, как лиса, готовая к прыжку на добычу.
- Я говорил только о посольстве, - сказал наконец Вугтурой. Возвысив голос, чтобы слышал отец, от которого он сидел теперь далеко, принц спросил:
- Небесное Величество, разве договор с твоим братом в Шаньане не запрещает такие сражения?
Вначале крадучись, потом прыжок. Вугтурой не забыл о договорах. Его предложение о поездке к фу ю - план не войны, а посольства; то, что Тадикан понял это по-другому, не должно снискать ему милость в глазах отца.
Серебряная Снежинка осмотрела юрту, и сердце ее упало. Вугтурой умен, но не искусен в государственных интригах. Его предложение вышло из-под контроля, как огонь костра в степи летом распространяется по всему пространству, грозя поглотить всех встречных. Как ни любит его отец, он не сможет пойти против так решительно выраженного желания своих людей.
- Какое нам дело до причудливых росчерков кисти на шелке? - воскликнул пожилой воин. - Прежние договоры забыты или сожжены! Нам интересны стада, луки и мечи; мы не подчиняемся никому!
- Я видел армии Чины, - ответил Вугтурой. - И говорю, что не выступлю против них.
- Мы тоже видели их солдат, - резко сказала Острый Язык, пользуясь привилегией шамана участвовать в обсуждении войны. - Когда их протыкаешь стрелами, они истекают кровью, хотя не так сильно, как настоящие воины. Живые в наших лагерях хорошо работают рабами.
И она погладила свой барабан, словно напоминала, что у людей чинской крови есть возможность послужить и по-другому. И служить долго после своей безвременной смерти. Серебряная Снежинка сдержала дрожь, потом с отвращением поджала губы. Она должна делать вид, что не замечаете презрения Острого Языка.
- Может, это и правда, - сказал Вугтурой. - Но правда и другое: тот, кто не умеет вовремя отложить оружие, рано или поздно погибает от него.
Да ведь это слова Конфуция из "Вечерних и осенних аналектов", поняла Серебряная Снежинка. Может, он даже услышал их от нее или Ли Лина. Она не сознавала, какое сильное впечатление произвела на принца Вугтурая. Нет, это не варварское дитя варварского племени, но мыслящий человек, который надеется, что отец к нему прислушается.
- Какой трус это сказал? - послышался хриплый крик. Его сопровождало какое-то замечание о ленивых верблюдах и навозе. Но произнесено оно было слишком быстро и пьяным голосом, и поэтому Серебряная Снежинка его не поняла, даже если бы захотела.
Этот крик сбросил с Вугтуроя налет ханьской цивилизации, уничтожил самоконтроль.
- Трус? - воскликнул принц. В этот момент об был только шунг-ню. - Трус? Я тебе покажу, кто из нас трус! - И, сжимая в руке нож, с искаженным от ярости лицом, он бросился вперед.
Хотя шунг-ню приветствовали его решимость, они разняли принца и воина, прежде чем кровь могла обагрить ковры и подушки, а Куджанга отдал приказ.
- Сдерживай собственные слова! - сказал он младшему сыну и больше до конца вечера не обращал на него внимания. Серебряная Снежинка бросила на принца один взгляд - он неподвижно стоял у костра, слишком гордый, чтобы уйти немедленно, - и приложила все усилия, чтобы развеселить шан-ю и улучшить его настроение. И очень боялась, что не достигла успеха.

***

В последующие дни брешь между шан-ю и его младшим сыном, казалось, расширялась.
Припоминая свое собственное пребывание в немилости в Шаньане, Серебряная Снежинка узнавала искусность и тонкость последних ходов Острого Языка: изолировать младшего принца; убедиться, что он рассержен; ставить его в сомнительные положения; а потом распространять про него сомнительные слухи. Ответ Вугтуроя последовал немедленно. Однажды вечером Куджанга сидел в юрте Серебряной Снежинки, слушая песни севера. - И тут в юрту вошел Вупурой. Он поклонился отцу, прижавшись лицом к полу, хотя обычно Куджанга не позволял сыновьям и воинам это делать. Потом принц кивнул Серебряной Снежинке и по знаку отца сел.
Хотя он и получил разрешение, Вугтурой сел у входа в юрту, как будто не вполне уверенный в доброжелательном приеме. Он принял рисовое вино, но не произнес ни слова. Просто сидел, как министр, защищающий при дворе Сына Неба непопулярный проект; ничего не говорил; только сидел, демонстрируя свое присутствие и выполняя роль представителя своего дела.
Пальцы Серебряной Снежинки мелькали за вышивкой; никогда голос ее не звучал так сладко; шутки ее сверкали, как искры в хрустале. Куджанга покачал головой, по-старчески восхищаясь своей чужеземной женой.
- Признаюсь: некоторые приближенные считают меня дураком. Говорят, что мужчина, который берет такую молодую жену, дурак. Считают, что я вдвойне дурак, если слушаю ее песни и рассказы. Но ты сам видел Чину. Ты как считаешь, сын?
Он заговорил со своим впавшим в немилость сыном! На мгновение пальцы Серебряной Снежинки застыли, она взглянула на Вугтуроя, который почтительно склонился вперед. Его плоское лицо покраснело, в глазах мелькнули искры.
- В тот день, когда возлюбленный неба станет дураком, наши равнины превратятся в горы, - осторожно начал Вугтурой. - Я был в Чине, как ты говоришь. Могу подтвердить, что рассказы госпожи правдивы. - Куджанга скептически приподнял седую бровь.
- Но, - добавил Вугтурой, - они слишком скромны. Он быстро посмотрел на Серебряную Снежинку и тут же отвел взгляд.
- Хань - великий народ, - сказал принц.
- Все народы великие, мой сын. Разве мы хуже? Вугтурой поклонился, прижавшись головой к ковру.
- Конечно, нет. Небесное Величество. Но в Срединном царстве людей как песка в пустыне. Это очень древнее царство, и с возрастом оно стало невероятно богатым. Чума или суровая зима не уничтожат клан; у этих людей есть изобилие, и оно позволяет им совершать чудеса, накапливать сокровища и защищать их от любых юрт и орд.
Серебряная Снежинка решительно не отрывала взгляда от работы; она была рада, что работа не позволяет ей стискивать пальцы или дергать ими рукава. И то и другое было непочтительным жестом и нарушило бы ту маску спокойствия и невозмутимости, которую она надевает в присутствии шан-ю. Для него она должна символизировать отдых, мир и изящество; он должен постоянно стремиться к ней, и тем самым ее влияние будет усиливаться. Отец и сын разговаривали доброжелательно, напряжение прошлых дней спало, и девушка занялась другой работой, принялась искусно вышивать сумку для благовоний. Хотя это было и нескромно, но она знала, что сама является одним из тех ханьских чудес, о которых говорил Вугтурой.
Еще один-два вечера, подумала она, и сумка будет завершена. Сумка для благовоний. Неожиданно Серебряная Снежинка опустила сумку на колени и уставилась на нее. В Шаньане женщины шьют такие сумки, чтобы провести время, проявить себя и - иногда - преподнести подарок человеку, которым восхищаются.
Зачем она шьет сумку из парчи, соболя и шелка? У нее в сундуке есть много гораздо более тонких тканей; могла бы сшить что-нибудь для себя. Она вспоминала травы, которые может предложить для такой сумки Ива. Какие из них смогут отбить сильные запахи - лошадиного пота, вареной баранины и немытых грязных тел? Но не все травы Ивы предназначены только для этого. Другие могут останавливать кровь, останавливать болезнь, отвращать дурные пожелания.
Я тоже могу их использовать, - подумала девушка, понимая, что обманывает себя.
Щеки ее раскраснелись, она попыталась переменить тему, заговорила о весне и весенних садах. Серебряная Снежинка понимала, что говорит слишком возбужденно и громко, как любая из Сливовых Цветков, Нефритовых Бабочек и Абрикосов, которые переполняют внутренний двор. Вскоре шан-ю встал, собираясь уходить. Когда он с трудом поднимался. Серебряная Снежинка отвела взгляд, как поступала со своим отцом. Но шан-ю принял руку сына и вышел, опираясь на нее. Серебряная Снежинка испытывала большую радость и облегчение и не только из-за своих мечтаний о мире между шунг-ню и Чиной.
Пройдя вслед за ними, девушка выглянула из юрты. Еще несколько шагов отец опирался на руку сына, словно радуясь поддержке и близости молодого человека. Но тут к ним направились два всадника, и шан-ю оставил руку сына и пошел им навстречу. Серебряная Снежинка видела, как трудно дается Куджанге ходьба. Вугтурой посмотрел вслед отцу, потом слился с тенью.
Итак, он больше не в немилости у отца, однако Куджанга хочет, чтобы об этом не знали. Серебряная Снежинка нахмурила брови. Вспомнила, сколько раз ей говорили не хмурить их, и нахмурилась еще больше. Почему Куджанга не хочет объявить о своем примирении с сыном?
Ей пришла в голову только одна причина: делая вид, что отстраняет от себя младшего сына, шан-ю на самом деле защищает его.
Как ни невероятно это звучит, между ней и Вугтуроем возникла привязанность, возникла с того самого момента в Шаньане, когда она сражалась за честное имя своего отца и свое собственное. Тогда она заслужила его невольное одобрение. Эта привязанность все усиливалась с каждым новым препятствием в пути на запад.
Серебряная Снежинка знала, что не разбирается в мужчинах. У нее в доме не было других женщин ее статуса; в дороге и в Холодном дворце она была изолирована от тонких интриг, процветающих во внутреннем дворе, от тирании и изощренных унижений, с которыми одни женщины обращаются с другими; не знала лести и игр, с помощью которых завоевывают расположение мужчин.
Серебряная Снежинка никогда не относилась так к мужчинам. Для нее есть мужчины как ее отец и Ли Лин - их нужно почитать, им нужно повиноваться, как старшим и учителям; есть мужчины как Сын Неба и шан-ю - властители, распоряжающиеся жизнью и смертью и - что еще хуже - их честью; есть чиновники, евнухи, воины, которые обязаны быть верными первым двум группам и чье отношение к ней самой зависит от их хозяев. Однако о молодых людях - с неожиданной, болезненной ясностью она подумала о старшем сыне, которого так давно чиновник предложил ей в мужья, - о молодых людях, при виде которых женщина смеется или плачет, она ничего не знает.
Никогда женщины внутреннего двора или домов, в которых она останавливалась по дороге в Шаньань, не казались ей более чуждыми и несимпатичными, чем когда они говорили о мужчинах и о том, что деликатно именовали весенними стремлениями, вечным желанием, смертельной страстью и множеством других названий. Все эти названия казались девушке слишком вычурными. Она, выросшая в бедности и повиновении, считала их глупыми.
Но она вышивает сумку, в которой объединяется искусство Чины и богатства травяных степей, и с каждым стежком все больше думает о принце, который стал ее первым защитником среди шан-ю, о принце, который стоял за ее палаткой, слушая ее игру на лютне, и который теперь в завуалированных словах назвал ее чудом.
Она замужняя женщина, хотя и не жена; она королева; она символ мира между Сыном Неба и шунг-ню. Неужели она должна забыть о достоинстве и хихикать, как взбалмошная девчонка? Посмеет ли она так вести себя?
- Послушай! - обратилась она к Иве. - Возьми это и спрячь! Мне стыдно, как плохо у меня получается!
- Как прикажешь, старшая сестра, - ответила Ива, улыбнувшись своими чересчур красными губами.
- Не смей улыбаться! - приказала Серебряная Снежинка.
- Конечно, - согласилась Ива. - Прости ничтожную, если старшей сестре показалось, что я смеюсь над ее плохой работой. Но материал прекрасный, и его можно использовать для чего-нибудь другого. - Она перестала говорить с униженной вежливостью, что для Серебряной Снежинки хуже улыбки. - Уберу в черный сундук.
Она так и поступила и поклонилась хозяйке.
- С твоего разрешения, - сказала служанка и принюхалась с горящими глазами, повернув голову к выходу из юрты, - ночь предстоит свежая и приятная, хотя и холодная, и я хотела бы побродить. Кто знает, что я могу услышать...
- Иди! - воскликнула Серебряная Снежинка. - Но когда будешь нюхать весенний ветер, смотри не увлекись молодым самцом лисом. Я бы не хотела объяснять, откуда в моей юрте лисята.
И тут же зажала руками рот, произнесший такие неподобающие слова. Ива, однако, резко рассмеялась, почти залаяла по-лисьи, и исчезла за плотной завесой. Вскоре у стены юрты послышалось царапанье, и Серебряная Снежинка поняла, что осталась одна.
Почти вопреки желанию она бросилась к черному сундуку, раскрыла его и достала сумку для ароматов. Прижала ее к себе, зарылась лицом в мех и смотрела сквозь отверстие юрты на луну, пока глаза ее не сомкнулись.

***

Скребущие звуки у задней стены юрты едва не прервали тяжелый сон девушки, но нужны были слишком большие усилия, чтобы проснуться. Серебряная Снежинка застонала и, закутавшись в меха, снова уснула. А когда опять проснулась, почувствовала запах паленого. Она принюхалась и с неожиданной тревогой посмотрела на жаровню. Нет, огонь не просто притушен; его совсем нет, жаровню нужно разжигать заново. Это всегда было обязанностью Ивы.
Серебряная Снежинка оделась и раздраженно поморщилась, обнаружив, что во сне все время сжимала сумку. Но где же Ива? Она всю ночь отсутствовала; но теперь светит солнце, и она лежит на своем мате. Все шунг-ню, несомненно, встали на рассвете.
Что ж, надо пойти и разбудить младшую сестру Иву. Она скажет ей... В решительном настроении девушка направилась к служанке. Запах паленого усилился.
И тут Серебряная Снежинка увидела, что роскошные длинные рыжие волосы Ивы обожжены, словно кто-то бросил в них факел. Служанка спала на боку, подобрав под себя хромую ногу, и напоминала журавля, стоящего в воде.
- Ива? - прошептала Серебряная Снежинка. - Ива! ; - Она наклонилась и потрясла служанку за плечо. Та мгновенно проснулась. Глаза ее заполнились утренним светом, в них появилось насмешливое выражение. Серебряная Снежинка немного отодвинулась от девушки, сидя на корточках.
- Что случилось, дитя? - спросила она. Весь гнев ее растаял. Она погладила волосы Ивы. В Чине рыжие волосы считаются большим недостатком, но здесь невозможно не видеть, что роскошная густая грива, которая блестит под пальцами Серебряной Снежинки, необыкновенно красива, похожа на отличный мех. И сожженные волосы вызвали у нее неожиданную печаль.
К ее изумлению. Ива рассмеялась.
- Ах, как я побегала! Воздух и земля пришли в движение, старшая сестра, и мы танцевали всю ночь, братья в меху и я. Прибежала глупая овца, думая, что мы хотим украсть ее ягненка. Все стадо пришло в панику, прискакали всадники. Поэтому мы убежали, они в степь, а я в лагерь. А тут она, - дерзкий подбородок Ивы указал направление на юрту Острого Языка, и Серебряная Снежинка поняла, кого имеет в виду служанка, - сидит и бормочет заклинания. Я ткнулась в ее юрту носом, надеялась разузнать что-то полезное.
- Она быстра, старшая сестра, хоть у нее туша призового барана. Прежде чем я успела исчезнуть в тени, она встала, щелкнула пальцами и бросила - что-то огненное - бросила в меня, и я закричала и убежала.
- Надо подрезать тебе волосы, чтобы она не увидела ожог и не догадалась, - предупредила Серебряная Снежинка.
Ива занялась этим, а Серебряная Снежинка принялась разжигать огонь.
- Я сделаю это, старшая сестра, - сказала служанка. - Тебе не нужно делать мою работу.
- А я могу потанцевать на ветру и самой разузнать новости? - спросила Серебряная Снежинка. И когда Ива покачала головой, спросила:
- Так что же ты узнала в юрте Острого Языка?
- Что она очень довольно твоим.., немилостью к твоему принцу, - сказала Ива. - Однако кое-что ее не устраивает. Воинственный характер ее собственного сына увел его далеко от дома. Мы оказали услугу старику, уведя от него сына. Сколько бы ты поставила...
Серебряная Снежинка покачала головой.
- Ни единой монеты, - ответила она. Вугтурой может быть в немилости из-за своего нежелания сражаться, что запрещает договор, заключенный его отцом; но он здесь, а Тадикана нет. Что касается Серебряной Снежинки, то для нее это очень хорошо. Чтобы стать наследником, Тадикан должен первым из сыновей приблизиться к телу отца. Чтобы сделать это, он должен вернуться в клан. Таким образом, если у Острого Языка есть планы ускорить отправление старого шан-ю в вечные степи, она не приведет их в действие, пока Тадикан воюет с фу ю. Но если Тадикан вернется, а Вугтурой уедет.., в таком случае Серебряной Снежинке придется позаботиться о себе и о своем муже, своей единственной защите.
За стенами юрты послышался шум. Она такого еще не слышала в лагере шунг-ню. Торопливо одевшись, девушка вышла. Над головой небо из бледного зимнего и серого во время недавних бурь стало голубым и бирюзовым. Ветер пах по-новому свежо. Он развевал полы одежды и лошадиные гривы; всадники ездили по проходам лагеря и торопливо что-то выкрикивали. Даже вздохи и кашель верблюдов, которых содержат на краю лагеря, казались менее мрачными, чем обычно.
Под ногами лошадей бегали дети; оживленно переговаривались женщины. Одна из юрт на периметре лагеря уже исчезла; ее толстые войлочные маты и раму укладывали на повозку. Со смехом, улыбаясь, подбежали Бронзовое Зеркало и Соболь.
- Пора сворачивать лагерь, госпожа! - сказала Соболь. - Мы поможем тебе и твоей служанке собраться. Поедешь верхом или в карете?
Серебряная Снежинка замигала. Итак, после проведенной здесь зимы настало время перебираться на весенние и летние пастбища.
- Ах! - воскликнула Бронзовое Зеркало. - После долгой зимы юрта кажется стенами городского дома.
Скакать свободно, следуя за стадами, - такова настоящая жизнь шунг-ню!
Ее возбуждение передалось Серебряной Снежинке, и та заторопилась переодеться для езды верхом и собирать вещи.
Ива спрятала сумку для ароматов среди дорожных мехов. Ни слова не говоря, Серебряная Снежинка снова положила ее в черный сундук и осторожно закрыла крышку.
Вскоре после этого упала ее юрта. Девушка наклонилась к очагу.
- Оставь, госпожа, - услышала за собой. Оглянувшись, Серебряная Снежинка увидела принца Вугтуроя на любимой лошади. В нетерпении лошадь мотала гривой. Принц негромко свистнул, и один из воинов подвел Серебряной Снежинке ее белую лошадь.
- Принца сделали пастухом маленькой королевы, - услышала она негромкие слова старого воина и поморщилась от вспыхнувшего гортанного хохота.
- Что ж, если ему не хватает духа для драки, пусть пасет стада. Или одну овечку.
Она запомнила говоривших, обратила внимание, что все это пожилые воины, которые недовольны сближением с Чиной, но не смеют сказать об этом шан-ю. Их тоже следует считать врагами или просто недоброжелателями.
Девушка указала на огонь, опасаясь, что от искры может начаться пожар в степи.
- Земля еще слишком влажная: можно не бояться, что огонь выйдет из-под контроля, - сказал ей принц Вугтурой. С обычным самообладанием он не обращал внимания на слова, сказанные достаточно громко, чтобы достичь его слуха. - Таков обычай шунг-ню. Уезжая, мы оставляем горящие костры как знак того, что вернемся на следующую зиму. Из-за весны и влажной почвы - ну, влажной для этой местности, - можно не бояться, что огонь распространится, как если бы это было в середине лета. Уезжая, мы в самом высоком пункте дневного перехода останавливаемся и смотрим назад. Если огонь еще горит, это предвещает хорошее будущее.
Серебряная Снежинка села на лошадь, обернулась и посмотрела на то, что еще недавно было процветающим многолюдным лагерем. Она увидела землю в ямах, разбросанные костры и вещи, которые быстро грузили на вьючных животных. Последним из своей большой юрты вышел шан-ю, с трудом сел на лошадь и улыбнулся, видя, что молодая жена ждет его приказа на выход. Проехали с грохотом повозка за повозкой. Впереди Острый Язык. Она правила повозкой, для которой, по мнению Серебряной Снежинки, нужно было по крайней мере пять погонщиков. Женщина шаман посмотрела на девушку, бесстрашно сидящую на лошади; та улыбнулась в ответ.
Хорошо после зимы, проведенной в тесных юртах, снова свободно путешествовать, думала она и не могла понять, то ли это привычная мысль шунг-ню, то ли желание ее собственного сердца. Ветер выл, от него на глазах наворачивались слезы. Девушка нагнулась, уменьшая сопротивление ветру; в вое ветра она слышала призыв вперед, обещания новых чудес, перемен, возбуждения и прежде всего - свободы.
И словно не в силах сдерживаться, всадники закричали, и шан-ю сделал знак. Лошади промчались мимо раскачивающихся на ходу мрачных верблюдов, мимо повозок и вьючных животных и вырвались в степь - свой настоящий дом.
Ехали весь день, останавливались только на короткие промежутки и по крайней необходимости, ели не слезая с лошадей, разговаривали сидя верхом, ездили взад и вперед вдоль длинного неуклюжего каравана повозок, стад и семей. Воздух был очень чист. Тадикану с его людьми легко будет найти летний лагерь, хотя это Серебряную Снежинку не радовало. Хотя она была уверена, что они проехали много миль, небо и земля были такие огромные, что, когда она оборачивалась, ей казалось, что они совсем не отъехали от зимнего лагеря.
- Попробуй теперь увидеть огонь, госпожа, - услышала она голос Вугтуроя. Принц улыбнулся ее удивлению.
Серебряная Снежинка прищурилась и посмотрела назад, в сторону лагеря. Огонь.., вон там стояла ее юрта, а там - юрта шан-ю. С мест очагов поднимались столбы дыма и вверх рвались крошечные языки пламени.
Хорошее предзнаменование, так ей сказали. Она посмотрела в сторону мужа, почти невидимого в мехах и войлоке. Пусть так и будет, взмолилась она, хотя и не знала, к кому обращена ее молитва.

Глава 17

День проходил за днем, племя становилось все ближе к летним пастбищам. Вместе с людьми следовали огромные стада овец. Становилось теплее, и косматые лошади начали терять свою густую шерсть. Даже раскачивающиеся бактрианские верблюды принимали поклажу, не огрызаясь на погонщиков; их двойные горбы, которые за зиму покосились и уменьшились - признак лишений и голода, - снова начали расти. На весенних пастбищах все ярче становилась молодая трава.
Весенние пастбища тянулись на много дней пути - огромное расстояние, даже по меркам шунг-ню. Но протяженность дневного перехода не была строго обязательной, не нужно было двигаться от рассвета до захода и покрывать такое-то расстояние; все зависело от состояния животных и всадников. И шунг-ню никогда не передвигались целый день; они могли задержаться на особо подходящем месте, известном многим поколениям, где особенно хороши водопой или охота.
Жизнь нелегкая - езда верхом, на повозках, перегон тысячных стад по степи, которая, казалось, тянется до края мира. Но когда дул ветер и солнце отражалось в конской упряжи, в металлических украшениях одежды, на сияющих смазанных жиром лицах детей, которые быстро поправлялись, и в бронзе огромных котлов, которые перевозили на верблюдах, - это была хорошая жизнь, утомительная, возбуждающая и богато окрашенная. По сравнению с пастельной, застывшей жизнью внутреннего двора Сына Неба... Серебряная Снежинка даже не могла сравнивать эти два образа жизни. И если здесь воздух обжигает холодом легкие, то им по крайней мере свободно дышится.
Поглощенная новой жизнью, девушка перестала даже тосковать по своему дому на севере; постепенно сны о его осторожной бедности тускнели; и Серебряная Снежинка вспоминала о нем только когда под благожелательное кивание мужа писала письма. Находились один-два воина шунг-ню, которые соглашались совершить небольшую, всего в две-три недели, поездку до ближайшего ханьского гарнизона. Там воины проверяли, держится ли еще непрочный мир, и убеждали гарнизон принять тщательно запечатанный писчий шелк, на котором знак принцессы Шаньаня и королевы шунг-ню. Девушка думала, что некоторые из самых опытных офицеров могут еще помнить ее отца и Ли Лина и передадут письма из верности своим бывшим военачальникам.
Два обстоятельства продолжали тревожить ее: Вугтурой почти не разговаривал с ней, а когда разговаривал, то всегда как подданный с королевой; и брат Соболя Басич не вернулся из своей поездки со срочным тайным посланием, которое доверила ему Серебряная Снежинка. Девушка опасалась, что письмо попало в руки врага. Из всех ее писем это для нее самое опасное.
Однако жизнь она вела занятую, слишком заполненную, чтобы много думать о том, что может оказаться вымыслом. Когда ярко светило солнце и воздух казался слаще, чем даже вино Турфана, которое, как говорят, загадочные жители этого края делают не из риса, а из винограда, - девушка забывала о своих тревогах и восхищалась окружающими просторами.
Многого не ожидала Серебряная Снежинка, но больше всего такой изобильной, буйной жизни. Каждый день приносил с собой новые виды, звуки и запахи, и это полностью занимало ее. Каждый вечер звезды казались все ближе, и когда лагерь наконец устраивался, степь была такой тихой, что становился слышен каждый удар копыта, каждый плач ребенка и порыв ветра. По ночам Ива уходила и возвращалась с новостями: юе чи на западе, фу ю на севере, они движутся на летние пастбища параллельным курсом.
Тадикан по-прежнему наблюдает за фу ю, думала Серебряная Снежинка. Его отсутствие укрепляло ее удовлетворенность. "Духи говорят, он заблудился", - сказала как-то Ива, когда, измученная сменой внешности, лежала, тяжело дыша, перед рассветом. Серебряная Снежинка вытерла ей лоб, укрыла и попросила замолчать, потом сама легла на постель из мехов и шелка; однако должна была самой себе признаться, что была бы довольна, если бы грубый сын Острого Языка никогда не нашел обратного пути к юрте своей матери.
Однако такой удачи не случилось. На следующий день пронзительный крик, за которым последовал свист множества стрел, пронзивших жирного барана, возвестил триумфальное возвращение Тадикана и его людей из похода против фу ю. В этот вечер у шан-ю был более роскошный, чем всегда, пир; старший сын сидел по правую руку отца; его мать гордо улыбалась и все время что-то шептала ему на ухо.
В этот вечер шан-ю казался слабее, чем обычно.
- Ива! - шепотом подозвала Серебряная Снежинка служанку. Обычно она старалась, чтобы та не попадалась на глаза женщине шаману. - В шкатулке, которую тебе дал Ли Лин, возьми настойку в нефритовой бутылочке. - Она подбородком показала в сторону шан-ю, который тяжелее опирался на руку старшего сына, чем в тот гораздо более счастливый вечер на руку Вугтуроя. Да он едва не падает!
- Принеси быстрее!.. - прошептала она, и Ива исчезла и тут же вернулась с нефритовым подносом, бутылочкой и двумя тонкими чашками с эликсиром, от которого шел сильный сладкий запах. Серебряная Снежинка встала и поднесла чашку мужу. Выхода у нее не было, и вторую чашку она предложила Тадикану, который посмотрел на мать и нетерпеливо оттолкнул чашку.
- Пей сама, госпожа, - сказал старший принц, как будто испытывал девушку. Как ее учили. Серебряная Снежинка вежливо возразила. Краем глаза она заметила, как Острый Язык делает повелительный жест сыну.
- Я сказал, пей! - выпалил Тадикан.
- Прости говорящей ее глупость, о принц воинов, - сказала Серебряная Снежинка самым сладким волнующим голосом. Ей было очень трудно переводить полагающиеся по обычаю ее народа вежливые формулы на грубый язык шунг-ню. - Она всего лишь хочет, чтобы ты воспользовался благами ее напитка, в котором только лечебные травы и вино. - Она поднесла чашку к губам и осушила; шан-ю сделал то же и столь же осторожно поставил чашку на поднос.
- Сын, ты не должен так разговаривать с моей старшей женой, - упрекнул шан-ю. Голос его прозвучал громче, на впалых щеках появилась краска. Он повелительно указал на ковер у ног Серебряной Снежинки. Тадикан униженно склонился, а старый вождь благожелательно улыбался и жене, и своему рослому рассерженному сыну.
В замешательстве от неожиданного нападения Тадикана Серебряная Снежинка перебирала край рукава. Если стрелы Тадикана умеют находить цель, то заклинания матери помогли ему найти путь домой.
Может, заклинание привязывает сейчас Куджангу к сыну? И еще более сильное - к Острому Языку?
Если так, то, вероятно, снадобье ослабило эти заклинания. И хоть Серебряная Снежинка испытывала сомнения, думать об этом было приятно. Вскоре Острый Язык подозвала сына, а шан-ю повернулся и заговорил с пожилым воином.
Тень за плечом заставила Серебряную Снежинку повернуться со скоростью, которую ей, несомненно, придал эликсир.
- Ты удивляешься, госпожа, как мой старший брат нашел дорогу домой? - К ее удивлению, Вугтурой после долгого молчания обратился непосредственно к ней. Она пробормотала что-то насчет "силы Эрлика".
- Теперь ты говоришь как подлинная дочь степей, - улыбнулся младший принц. - Говорят... - он заговорил тише, - в этом, как и во многом другом, моему брату помогает его мать. Но говорят также - и это справедливо, - что мы, шунг-ню, находим в степях, которые наш дом, путь с такой же легкостью, с какой житель города передвигается по тесной тюрьме, которую называет своим домом.
Это предостережение или одобрение? Серебряная Снежинка не могла решить. Но одно она знала: сила шунг-ню - не благотворное целительное воздействие снадобий Ивы и не наука Ли Лина. Эти знания ей знакомы, она в них разбирается и знает, что они предназначены для добра. Но волшебство шунг-ню, напротив, смертоносно и непредсказуемо; и те, кто искусно им владеет, ее смертельные враги.
Как только это позволило приличие. Серебряная Снежинка ушла.

***

Когда она вернулась в свою юрту. Ива внимательно посмотрела на нее.
- Я думала, ты уже убежала, - сказала Серебряная Снежинка служанке, удивленная тем, что слова ее звучат почти как обвинение.
С удивительной покорностью служанка только покачала головой и принялась раздевать госпожу. А когда помогала расплести длинные волосы, положила девушке на лоб узкую ладонь.
- У тебя как будто жар, старшая сестра. Выпьешь настойки? У меня есть ивовые ветви, они помогут от головной боли и лихорадки, - предложила Ива.
- Нет! - резко ответила Серебряная Снежинка и сразу покраснела. - Нет, - повторила она мягче. - Просто в большой юрте слишком жарко. Мне нужно отдохнуть.
- Правда? - Ива подняла свои ровные брови и больше ничего не сказала. Только достала свое зеркало и показала в нем напряженное бледное лицо хозяйки.
- Было слишком жарко, - снова сказала Серебряная Снежинка. - И Острый Язык сожгла на костре какие-то свои ужасные травы. Ты чувствовала их запах? Должно быть, тебе заложило нос. Я хочу спать. - Даже в собственных ушах ее голос показался ей мрачным. Ива помогла Серебряной Снежинке лечь. К удивлению девушки, служанка не выскользнула из юрты, чтобы сменить внешность и провести ночь с братьями в меху. Снаружи послышался лисий лай, Ива подошла к выходу, постояла там, и лай удалился.., и девушка уснула беспокойным сном.
Вокруг нее закружился туман, который постепенно все уплотнялся. Снова стояла она у входа в большую юрту шан-ю. Чувствовала она себя очень одинокой. Ей холодно. Вугтурой... Ива... Соболь... Бронзовое Зеркало.., где все ее друзья и защитники? Она открыла рот, чтобы позвать их, но ветер унес ее слова.
Снова заклубился туман. Она увидела отца, молодого и не хромающего; двигался он крадучись; она никогда не видела, чтобы он так двигался; отец направлялся к табуну лошадей, поймал сильную лошадь и вскочил на нее так, как это делают шунг-ню.
Но он оставил сына, юного сына. Ясно, словно он лежит рядом с ней. Серебряная Снежинка увидела мальчика, увидела его удивленные, печальные глаза. У нее на глазах мальчик пожал плечами, словно забывая об утрате отца, о перемене всей свой жизни. Каково это, думала Серебряная Снежинка во сне: быть сыном плененного врага, верить ему, уважать его? Каково потерять его?
Она застонала во сне. И тут громко, заглушая даже горе, которое она разделила с этим незнакомым мальчиком, загремел барабан духов, призывая ее, призывая их обоих туда, где ждет враг с острым ножом и жестоким смехом.
Серебряная Снежинка проснулась с криком, и потребовалось все искусство Ивы, чтобы успокоить ее.
Весь следующий день она чувствовала себя усталой и слабой. Острый Язык выглядела довольной, как ребенок шунг-ню, которого накормили вареной бараниной так, что он едва не лопается.., довольной она казалась до тех пор, пока Куджанга, заметив, как обвисла его молодая жена в седле, не приказал привести карету и сам заботливо усадил ее.
- Она не рожала; она не пасет стада и не бьет войлок; не охотится и не готовит пищу, - передала Соболь насмешливые слова Острого Языка.., сказанные, впрочем, подальше от Куджанги. - Такая забота о бесполезной разукрашенной неженке.
Дети цеплялись за Соболя - дети Басича и ее собственные.
- Пусть едут со мной, - попросила Серебряная Снежинка, и дети радостно завопили.
Радость детям, отдых от них на день - хоть это она может дать Соболю, которая всегда ей верна. А вот возвращение брата - этого она не может пообещать. Даже Ива не могла узнать ничего о Басиче: братья в меху ничего не говорят об этом. Слишком они молчаливы.
Ночной отдых восстановил ее силы, и на следующий день Серебряная Снежинка попросила свой лук. Одобрительные крики людей Вугтуроя подсказали ей, что она поступила правильно. Прежде чем охотники повернули назад, она подстрелила несколько птиц.
Ива подъехала и взяла у Серебряной Снежинки добычу, прежде чем кто-нибудь успел вмешаться. Она понимающе посмотрела в глаза хозяйке.
- Ощипай и очисть, Ива, - приказала Серебряная Снежинка. - Может, тебе помогут Соболь и Бронзовое Зеркало. Сегодня вечером, супруг, - впервые она так назвала шан-ю без его приказа, - ничтожная униженно приглашает тебя поужинать в своей юрте.
Воины одобрительными криками приветствовали близость своего вождя и его жены. Но присутствовавший здесь же Тадикан не радовался. Зато, к удивлению Серебряной Снежинки, это делал Вугтурой.
А вечером шан-ю с почти детской жадностью ел приправленные пряностями блюда, которые были приготовлены из добычи его молодой прекрасной жены.
Однако после этого по его настоянию они перешли в большую юрту, где были встречены громкими криками и грубыми шутками. Когда крики кончились, старый вождь провозгласил большую охоту, которую возглавит его верный сын Вугтурой.
Неужели только Серебряная Снежинка слышала резкий треск, когда лопнула кость, сжатая в кулаке Тадикана?

Предыдущая страница 8 Следущая страница


9 Андре Нортон Сьюзан ШВАРЦ

- Возьмем с собой маленькую королеву, которая принесла нам мир! - закричал воин, выпивший слишком много кобыльего молока. - Пусть приносит и добычу для наших луков!
Это вызвало взрыв одобрительных криков и сердитый взгляд Острого Языка. Вугтурой сразу отвернулся, а Серебряная Снежинка покраснела. Она радовалась, что эта краска останется незамеченной в тени и неверном свете костра. От дыма, поднимавшегося к отверстию в потолке, у нее сжимало грудь; она положила руку на сердце. Не подобает королеве, чтобы ее имя выкрикивали в палатке мужа; она была пристыжена. Может, Куджанга рассердится?
Но нет, Куджанга улыбался. Наклонившись вперед, он потрепал девушку по руке, как это делал Ли Лин.
- Не могу избавить тебя от этого, маленькая королева, - сказал он. Хотя от него пахло кобыльим молоком, дышал он сильно и ровно, как уже не было несколько недель. На глазах у Серебряной Снежинки он посмотрел на кубок, сделанный из черепа врага, поморщился и отодвинул его. Серебряная Снежинка радостно улыбнулась.
- Доброй охоты, старшая сестра! - сказала Ива, раздевая хозяйку на ночь. Она гибко потянулась, с изяществом, которое так не соответствовало хромой ноге. - И умных мыслей!
Серебряная Снежинка приподнялась на локте.
- О какой охоте ты говоришь, Ива? - спросила она. - И о каких мыслях?
- Умно было успешно поохотиться, умнее даже, чем приготовить ужин для старика, - ответила Ива. - Этот его кубок. - Она поморщилась. - Нехорошо пить из чаши, связанной с такой жестокостью. - Она захромала к своему маленькому сундуку, открыла его и достала тщательно увязанные мешочки с травами. Многие из них - прощальный подарок Ли Лина.
Серебряная Снежинка посмотрела на служанку. Ива взглянула на нее и покачала головой, как будто удивлялась тому, как медленно доходит до хозяйки то, что ей самой уже давно ясно. Серебряная Снежинка вздрогнула, хотя покрывала у нее теплые и она ими хорошо укрыта Все ее воспитание, которое было основано на уважении к отцу, Сыну Неба и вообще ко всем, кто справедливо стоит выше ее, не давало понять то, что Иве, выросшей в жестоком и аморальном мире рабских рынков, тайных колдунов и смены облика, кажется совершенно естественным и очевидным Сегодня Вугтурой на охоте весь день был рядом с отцом Сегодня шан-ю не ел приготовленную Острым Языком пищу и потому стал крепче и сильнее.
Неужели женщина шаман сознательно использовала свои средства против мужа и вождя племени? Серебряная Снежинка знала, что существуют травы, которые дают коварному и нещепетильному человеку власть над другим, поевшим этих трав. Представив себе Острый Язык, Серебряная Снежинка почувствовала уверенность. Нужно было только вспомнить высокомерные злые глаза этой женщины, чтобы поверить, что она способна опоить Куджангу, чтобы подчинить его своей воле. Когда появилась Серебряная Снежинка и заменила одно волшебство другим, более первичным и колдовским, Куджанга оказался между двух огней - и слабел в этой борьбе.
Острый Язык тоже это понимает, подумала Серебряная Снежинка.
Может, это и так. Может, она устала от борьбы, - услышала Серебряная Снежинка внутренний голос. Острый Язык, которая так долго и напряженно пыталась захватить власть и на пути которой неожиданно возникло препятствие, противник нетерпеливый и неблагородный. Вугтурой находился рядом с отцом, а Тадикан отсутствовал. Если бы не это, поняла Серебряная Снежинка, она была бы уже вдовой.., вдовой, которая вынуждена опять стать женой. Уже сейчас ей пришлось бы спать с...
В ужасе от этого нового мрачного подозрения она подавилась, но отослала подскочившую к ней Иву.
- Опусти голову, - сказала служанка голосом, который не допускал возражений. - Теперь дыши глубоко. Я опасалась, что правда так на тебя подействует.
Серебряная Снежинка дышала глубоко и ровно, пока тошнота и головокружение не отступили. Потом укуталась в одежду, благодарная тому, что можно стереть холодный пот.
- Шан-ю сегодня крепче, - сказала она. - Если он так окреп после одной еды...
- Значит, старшая сестра, отныне.., ты должна для него готовить. Балуй его так, словно он твой единственный внук, подхвативший простуду. Я позабочусь, чтобы еда была не только вкусной, но и содержала в себе только полезное.
- А если Острый Язык обвинит нас в колдовстве? - спросила Серебряная Снежинка.
- Тогда, - ответила Ива, - пусть на себя посмотрит. Ах, старшая сестра, если бы я могла пробраться к ней в юрту! Я бы обязательно нашла там такое, что привело бы ее к быстрой и болезненной смерти!
Отныне Серебряная Снежинка и ее служанка готовили для шан-ю. Заинтересованный необычными вкусными блюдами и разнообразными приправами, он благожелательно улыбался жене и служанке и ел с удовольствием. И Серебряная Снежинка не ошиблась: в последующие дни передвигался он уверенней, говорил не тем дрожащим голосом, что в последние недели, особенно после еды, и способен был садиться верхом без посторонней помощи. В этом новом возвращении здоровья сердце его смягчилось, Вугтурой каждый вечер сидел рядом с отцом, который не отрывал взгляда - Серебряная Снежинка была в этом уверена - от нее.
Она играла и пела, хорошо понимая, что на ставке ее жизнь. Впервые поняла она пожелания Соболя и Бронзового Зеркала. Если бы у нее был сын! Будь шан-ю моложе, думала она, никаких вопросов не возникло бы. Сейчас она, несомненно, кормила бы ребенка. Да, если бы шан-ю был молод, ни ему, ни ей не грозила бы опасность от Острого Языка.
Однажды вечером Серебряная Снежинка со страхом принялась рыться в запасах Ивы. Шан-ю стар. Но ведь известно, что старики женились и становились отцами (или признавали ребенка своим). Это случалось тысячи раз. Серебряная Снежинка перебирала травы, способствующие зачатию, укрепляющие тело и ослабляющие волю. Если слегка подпоить шан-ю, потом соблазнить его.., и у нее будет наследник и безопасность.
Столько времени, сколько позволят ему жить Острый Язык и Тадикан! Вполне обычно, если ребенок степей умрет в первые три года жизни; если он переживет эти первые годы, потом потребуется много стрел, чтобы его убить. Рождение мальчика ничего не решит. И его еще нужно заиметь. Женщина постарше и небрезгливая могла бы воспользоваться иными методами, чтобы иметь ребенка. Но как может Серебряная Снежинка, еще не знавшая мужчину, разработать план, требующий участия любовника? Если бы не шан-ю должен был стать его отцом... Она покачала головой и, хотя свидетелем ее мыслей был только костер, густо покраснела от стыда. Такие мысли ведут не только к смерти, но и к бесчестью. Серебряная Снежинка убрала травы и закрыла шкатулку. Наклонилась, по звуку проверяя тетиву лука. Потом открыла сундук и рылась в нем, пока не отыскала нож и не спрятала его на теле.
И поклялась, что теперь шагу без него не сделает.

***

- Госпожа, - разбудила ее в предрассветных сумерках Ива. Служанка была бледна и казалась измученной, ее рыжие волосы утратили блеск, и хромала она сильней обычного.
Серебряная Снежинка выпустила рукоять кинжала, которую сжимала под подушкой.
- Ты всю ночь пробегала, - сказала она с улыбкой, хотя старалась говорить строго. - Наверно, теперь целый день от тебя не будет толку. Острый Язык сказала бы, что тебя нужно побить.
Ива раздраженным шипением заставила хозяйку замолчать.
- Время от времени я доказываю, что чего-то стою. И никогда не делала этого лучше, чем сейчас. Посмотри, старшая сестра, что принесли мне братья в меху.
Она неловко присела и протянула то, что держит, так, чтобы хозяйка могла рассмотреть.
- Что это за грязь? - воскликнула Серебряная Снежинка и попыталась отбросить добычу Ивы. - С каких пор тебе приносят падаль? Не знала, что лисы и коршуны родственники.
- Посмотри внимательней. - Голос Ивы звучал мягче, но настойчиво, так она никогда не разговаривала с хозяйкой. Казалось, у нее есть та же сила, что у Острого Языка: в этот момент Ива была шаманом, а не служанкой.
Серебряная Снежинка всмотрелась. Ива держала путаницу кожаных ремней, грязный и покрытых засохшей кровью. На мгновение рука ее дрогнула, но потом застыла как у статуи.
- Похоже на ремни упряжи, - задумчиво сказала Серебряная Снежинка. - ., но вот медальон, он прикреплен к ремню. Постой! - выдохнула она. - Эта узда, медальон, эти нагубники...
Невозможно не узнать рисунок на бронзе: приземистая толстая женщина или богиня. Она видела такой рисунок на упряжи коня Басича.
Серебряная Снежинка села, спустив до пояса спальные меха.
- Откуда это? - спросила она. Девушка схватила платье, которое Ива уложила в ногах постели, и начала одеваться, не дожидаясь помощи служанки.
- Братья в меху ждали, пока белый тигр не наестся, - ответила Ива, - а потом принесли мне это.
Серебряная Снежинка вспомнила холодную ясную ночь, тишину, нарушаемую только частым испуганным дыханием, редкими шагами и биением огромного враждебного сердца. Тогда белый тигр подходил к ее палатке, охотился на нее, а она на него. Басичу не повезло. Соболь будет плакать и как Серебряной Снежинке ее утешить? Как потребовать возмездия? У нее нет даже доказательств смерти Басича.
А что с письмом или ответом на него? - послышался внутренний голос, который постоянно упрекал Серебряную Снежинку в том, что она политику поставила выше своих личных проблем. Она гневно покачала головой. Здесь не Чина; это степи - и государственные дела зависят не только от законов и обычаев, но и от личных отношений и связей.
- Нашли... - голос девушки дрогнул. - Нашли твои родичи следы самого всадника?
Ива покачала головой, но глаза ее под ровными бровями были печальны. Под взглядом Серебряной Снежинки она завернула свою страшную находку в шелк и упрятала в сундук, в котором держала принадлежности своего колдовства. Выдумала это Серебряная Снежинка или рука служанки действительно задержалась на крышке сундука?
- Он мог остаться жив, принес в жертву лошадь, а сам ушел. - Однако ни она сама, ни Ива не очень в это верили. Степи бесконечно широки. Сможет ли человек, возможно, раненый, уставший и смертельно боящийся белого тигра, человек, который много дней провел в седле, сможет ли такой человек добраться до своего племени?
- Может быть, - медленно сказала Ива. - Может быть.
- Ива, попроси своих родичей поискать его. - Серебряная Снежинка быстро взглянула на служанку. Та, казалось, опечалена исчезновением Басича.
Ива улыбнулась.
- Они уже знают это и предупредят его; я им сказала, что он был ко мне добр. Поверь, старшая сестра, они не меньше нас ненавидят белого тигра и боятся его. Узнаем, кто его высылает против нас, и тогда увидим охоту получше забавы этого твоего шан-ю?

Глава 18

Весна в степях сменилась летом; трава становилась все зеленей и роскошней. У овец появились ягнята, и стада процветали; лошади снова начали лосниться, даже верблюды роскошествовали, их двойные горбы раздулись - признак изобилия пищи и воды. Шунг-ню радостно скакали по просторам до самого невероятно далекого горизонта, где возвышались туманные горы. Их снежные вершины были неотличимы от облаков, которые теснились вокруг них, оставляя все остальное небо чистым.
В таких необъятных просторах даже обширный королевский клан с его огромными стадами и табунами казался цепочкой муравьев, ползущих по куску нефрита вслед за своим вожаком. Глаза Серебряной Снежинки привыкли к солнцу и к бесконечным просторам; она с трудом припоминала то время, когда полдня езды верхом утомляли ее и вызывали боль во всем теле. День за днем двигались шунг-ню, но горы, на которых начал таять снег, не становились ближе. Таявший лед наполнял ручьи, а от них трава становилась еще богаче и зеленей.
Мы подобны муравьям, думала Серебряная Снежинка, только ползем не по нефриту, а по барабану. Задача в том, чтобы пройти незаметно, чтобы барабан не взорвался звуками. Всю весну и часть лета у девушки было то же ощущение, которое охватывало ее на севере перед бурей: небо чистое, ветер легкий, но нервы ее ощущают раскаты грома, и мысленно она видит, как сгибается трава под ударами непогоды.
Весна была прекрасна, лето еще лучше. Воины часто уезжали присматривать за стадами, оставляя заботы о юртах старикам и женщинам. Но если отсутствовал Вугтурой, не было и Тадикана. Честная игра, и то, как приветливо относился Куджанга к младшему сыну, делало ее еще честней в глазах Серебряной Снежинки. Девушка старалась постоянно держать глаза опущенными, в отличие от женщин шунг-ню, которые смотрели, куда и на кого хотели. Она вела себя еще скромнее, чем раньше, когда поняла, зачем доставала сумку с ароматными травами, которую теперь тщательно прячет под одеждой.
Часами Серебряная Снежинка ехала верхом, работала и жила, испытывая удовлетворение, но потом резко приходила в себя от злобного взгляда или резкого замечания Острого Языка, у которой было много сторонниц среди пожилых женщин, заправлявших юртами. Но если у Острого Языка были приверженцы, появились они и у Серебряной Снежинки, и она радовалась, заметив, что число их день ото дня растет.
Она почти забыла, что так и не получила ответ на свое первое письмо, которое со страхом срочно отправила с Басичем. Постепенно она смирилась с мыслью, что если Басич не погиб от когтей и клыков белого тигра, то умер от истощения и письмо потеряно. Это помогало ей утешать Соболя, которая гордилась своей сдержанностью, но тем не менее горько плакала в одиночестве. Часто с ней сидела Ива, молча утешая, как это делают животные, одним своим присутствием.
Неужели только Серебряная Снежинка воспринимает лето как промежуток между бурями, которые обрушиваются с высот? Такие бури приносят влагу на поля, и потому их приветствуют; но если поля пересохли, такие бури несут с собой молнии и угрозу пожара, который ветер погонит по степи, голодный, свободный и свирепый, как сами шунг-ню, но гораздо более разрушительный и быстрый.
Впервые поняла Серебряная Снежинка, насколько священен огонь для шунг-ню. Зимой его нужно охранять, потому что на нем готовят еду и он согревает юрты; летом его нужно остерегаться, чтобы он их не пожрал. Серебряная Снежинка слышала о живущих далеко на западе ху, которые считают огонь демоном. Возможно, они варвары, но теперь, поняв страх шунг-ню перед степным пожаром, она сочувствовала их верованиям.
Куджанга продолжал здравствовать. Враждебность Острого Языка словно смягчилась, но Серебряная Снежинка все время чувствовала, что барабан духов готов загреметь или что зверь, например, белый тигр, присев, ждет первого же неосторожного движения своей добычи.
Солнечный свет, более золотой и яркий, чем люн, или дракон, вышитый на одеянии императора, освещал лагерь королевского племени. Он запускал свои сверкающие когти в большую юрту шан-ю, заставляя по-новому блестеть роскошные ковры и подушки и затемняя свет огня в жаровне, который по сравнению с ним казался слабыми искрами. День стоял ясный, и Серебряная Снежинка приказала женщинам вытащить ковры и подушки из юрты, чтобы они с шан-ю могли в ожидании ужина посидеть на свежем воздухе.
Голоса в юрте свидетельствовали, что там появилась Ива. Она приняла на себя приготовление еды и заодно присматривала, чтобы Острый Язык не могла добавить своих трав и листьев. Из-за юрты доносились звуки бамбуковой флейты; играет, конечно, ребенок, на время свободный от работы, которую дети степей учатся выполнять, еще не научившись ходить или ездить верхом. Ветер подхватил песню, и она слилась, ядовитая, горько-сладкая, со звуками лютни Серебряной Снежинки и ее мягким высоким голосом. Старый шан-ю улыбался. На мгновение сердце Серебряной Снежинки устремилось к нему. Старик, сидящий рядом с ней, называется ее мужем, а не отцом; но разве, облегчая ему жизнь в прошедшие месяцы, не служила она ему, как, по Конфуцию, должна преданная дочь служить отцу?
Ветер исполнял вариации на ее мелодию и приносил ей запахи ее нового дома: острые запахи лошадей, пыль равнин, заманчивый аромат вареного мяса, приправленного пряностями из ее запасов.
Из юрты вышла Острый Язык, за ней незаметно последовала Ива. Короткий момент хорошего настроения кончился. Девушка инстинктивно оглянулась. Нет, Вугтурой уехал смотреть приплод кобыл. Но он может вернуться к вечеру или завтра: он свободный человек и может ехать, куда хочет. Но Серебряную Снежинку успокаивало сознание, что только сегодня утром Тадикан тоже уехал с отрядом своих приспешников, объявив, что хочет снова навести страх на фу ю.
Навевающие меланхолию звуки флейты смолкли, их сменила брань матери музыканта, ругавшей ребенка за безделье. Серебряная Снежинка кончила свою песню. Беззубой улыбкой и смехом Куджанга побуждал ее начать новую, на этот раз веселую песню пьяных, которую она слышала в Шаньане. Девушка не обращала внимания на раздражение Острого Языка и ее красноречивое притоптывание ногой в фетровом сапоге.
Но это притоптывание все больше и больше ее отвлекало. Она не смела посмотреть, принесла ли Острый Язык свой ненавистный барабан духов, обтянутый страшной кожей, но притопывание напоминает звуки барабана, который бьет в ритме ударов сердца.
Звуки копыт прервали ее задумчивость и песню. Девушка взглянула на шан-ю Куджангу, который должен знать, какие всадники возвращаются в лагерь. Тот напрягся, явно собираясь с силами, чтобы встать и схватить копье. Но потом поморщился.
- Кто может в одиночку скакать по степи? - произнес шан-ю.
Теперь, внимательней прислушавшись, Серебряная Снежинка почувствовала в этих ударах копыт что-то тревожное. Как и подсказал более опытному шан-ю его слух, только один всадник приближался к лагерю; ритм шагов свидетельствовал об усталости лошади и о том, что она нервничает; она спотыкалась, что совсем необычно для лошадей шунг-ню, за которыми хозяева тщательно ухаживают.
- Брат! - Соболь, обладавшая острым зрением степнячки, побежала вперед, пряди волос и кожаные полы одежды летели за ней. Ива сделала неуверенный шаг вперед и остановилась. Никогда не видела Серебряная Снежинка на лице служанки такого горя и ненависти к своей хромоте.
Соболь добежала до спотыкающейся лошади вместе с несколькими старыми воинами. Схватив узду, она повела лошадь к юрте и к шан-ю, который стоял, сжимая копье. Серебряная Снежинка отложила лютню. Она ахнула, рассмотрев Басича.
Некогда сильный и здоровый мужчина, он сильно изменился. Лицо его было изуродовано шрамами от когтей, одна рука привязана к груди. Серебряная Снежинка подавила дурноту, заметив, что рука кажется слишком короткой и кончается грязными окровавленными тряпками.
Увидев ее, Басич высвободил руку и приветственно поднял ее. Это усилие совсем доконало его, он пошатнулся в седле и упал в протянутые руки сестры. Серебряная Снежинка и Ива подбежали. Соболь всхлипнула и подавила слезы.
- Кто это сделал? - спросила она у своего почти потерявшего сознание брата, тряся его за плечи. Ива перехватила ее руки и отвела. - Кто?
Ива сунула Басичу под нос растертые травы, он вдохнул их запах и закашлялся.
- Белый тигр... - прошептал он. - Я бежал.., бродил.., пока не нашел... - Он замолчал и захрипел.
Как ты думаешь, он выживет? - Серебряная Снежинка посмотрела на Иву, надеясь, что та поймет вопрос и успокоит ее. Ива едва заметно пожала плечами и наклонилась, разматывая повязки на руке Басича. Если он прожил так долго после нападения белого тигра, рана не должна воспалиться, хотя известно, что укус большой кошки вызывает такое воспаление. Но Басич очень слаб, особенно для шунг-ню, которые обладают легендарной выносливостью. Если Басич отдохнет, если у него не начнется лихорадка, если он сохранил волю к жизни, можно надеяться.
- Спроси у него, кто это сделал, - настойчиво зашептала она. Служанка, хромая, вернулась к Басичу. При ходьбе она отбрасывала длинную угрожающую тень. Увидев ее, несколько шунг-ню расступились, зазвучал барабан Острого Языка - коротким раскатом грома перед началом бури.
- Меня.., изгнали, - с трудом сказал Басич.
- Его пытали, - прошептала Ива Серебряной Снежинке, потом снова склонилась к воину, который лежал, прислонившись к плечу сестры. - Кто тебя изгнал?
- Фу ю, - со стоном ответил он и замолчал. Голова его откатилась в сторону. Соболь испустила вопль, который сдерживала все эти недели, не зная, жив ее брат или умер.
- Он не умер, - сказала ей Ива. - Пока не умер и, может, проживет еще много лет.
И, может, он всем нам спас жизнь, - подумала Серебряная Снежинка. Она смотрела, как Соболь и Ива пытаются устроить Басича поудобнее. Но когда они попытались его поднять и перенести к юрте Соболя, он стал сопротивляться. Ему достаточно было смотреть на лагерь и знакомые лица, которые он, очевидно, уже не надеялся увидеть. Итак, вначале фу ю его приютили, а потом изгнали. И фу ю - это то самое племя, которое вызывает такую тревогу у Тадикана. Девушка стояла, поворачивая футляр от письма, когда голос мужа заставил ее вздрогнуть от неожиданности.
- Это не призыв к войне, - пожаловался шан-ю. - Ну, тогда созовем на пир. К нам вернулся Басич, которого мы оплакивали как мертвого, и мой старший сын отомстит ничтожным фу ю за раны Басича. Может, мне следует потребовать череп предателя-вождя фу ю и сделать из него кубок, как из черепа вождя юе чи. Не каждый день кто-нибудь из моих детей возвращается с того света. Давайте выпьем за него! - И он выпил - из этого ужасного кубка, как с отвращением заметила Серебряная Снежинка. И кончил речь приступом кашля, а Серебряная Снежинка заторопилась к нему на помощь.
- Это еще не мой погребальный пир, - проворчал Куджанга, когда она усаживала его на ковры и подушки. Но под его ворчанием скрывалось удовольствие от заботы девушки, и он опирался на молодую жену с большей готовностью, чем на длинное копье. Кубок из черепа остался лежать на траве, пока Острый Язык не послала ребенка принести его.

***

К вечеру Ива наконец заявила, что довольна состоянием Басича. Серебряная Снежинка уговорила Куджангу принять немного укрепляющих снадобий, которые привезла с собой из Шаньаня. Тени удлинились и лежали на траве, как удары кисти искусного каллиграфа. Девушка вдвойне ценила свои припасы: кто знает, дошло ли письмо, в котором она просит прислать еще трав, чтобы Ива могла делать из них настойки, и получит ли она ответ? Не попадет ли этот ответ не ей в руки, а в когти белого тигра?
Будет еще возможность, надеялась Серебряная Снежинка, позаботиться о своей судьбе. В данный момент те, кто бережет ее и кого охраняет она, в безопасности; самой ей тоже ничего не грозит; Острый Язык в отсутствие сына и подчиняясь приказам шан-ю, вынуждена сдерживаться. Женщина сидела у костра, всем своим злобным видом показывая, что очаг будет осквернен, если Серебряная Снежинка или Ива осмелятся к нему приблизиться. Или просто это зависть стареющей женщины, замененной молодой женой, которую она намерена превзойти в приготовлении еды и в других отношениях?
Серебряная Снежинка покачала головой и поджала губы: когда Куджанга велел ей сказать, что ее печалит, она улыбнулась и сменила тему. Если бы были силы, надо было бы поиграть и спеть. Меланхолия по-своему так же ужасна, как ночные кошмары. Сегодня она в безопасности; сегодня она может петь повелителю, который так благожелателен к ней, как она не могла надеяться. Но что будет завтра? Она не смеет поделиться своими опасениями ни с мужем, которого волнение может прикончить, ни с его младшим сыном, который сочтет их проявлением неверности или слабости. Даже простое признание этих подозрений делает ее уязвимой к оскорблениям и обвинениям.
Хотя снаружи, за пределами юрты шан-ю, темнело, дневная жара еще не спала. Только накануне Куджанга заговорил о необходимости свернуть лагерь и ехать на самые высокие летние пастбища, к подножию Небесных гор, где никогда, даже в самое жаркое лето, не пересыхают ручьи, питаемые ледниками.
Постоянно подъезжали все новые всадники шунг-ню. Они соскакивали с лошадей, поднимая пыль, которая танцевала в огне костра и заката на фоне далекого горизонта. Что за этим горизонтом? - думала девушка. Даже постоянные бродяги шунг-ню не могли сказать ей уверенно.
Она закашлялась, сдерживая желание сорвать высокий шелковый воротник и заставляя себя держать руки неподвижно на коленях. Пыль может вызвать у Куджанги приступ кашля. Но нет, проведя всю жизнь в степях, шан-ю привык. Он лишь слегка чихнул, закрыл глаза и опустил голову на грудь. Похоже на дремоту, в какую впадают старики.
Старики дремлют в тепле, думала девушка, а остальным надо работать и заботиться о них. Кто заботится сейчас о ее отце? - думала она. У него теперь снова есть земли, богатство, честь; но рядом нет послушной дочери, которая дает ему не только свою заботу, но и поддержку зятя и радость от крепких внуков, чтобы почитать предков, и пухлых внучек, которые установят связи с другими древними родами.
На мгновение старик шан-ю, от которого она всегда видела только добро, показался ей таким же, как остальные шунг-ню. Все они чужаки, варвары, и она застряла среди них в бесконечном океане пыли и травы.
Она молода, красива, однако ее отдали скорее как дочь, чем как невесту, старику варвару, продали по существу, хотя обычай и вежливость называют это браком; у нее никогда не будет детей, и когда ее кровь остынет, когда замедлится пульс, она умрет - в одиночестве и бесчестии. Она и сейчас чувствует этот пульс. Он уже замедляется и скоро совсем остановится, и она умрет - от одиночества и пыли, если не от других причин. Старые песни правы: жизнь ханьской женщины или ханьского мужчины в степях суха, горька и коротка.
Но этот замедляющийся пульс прервал молчание ее отчаяния. Она только раз в прошлом испытала абсолютную печаль. А потом, - подумала она, - потом я излила свою печаль на листе, и Ива перебросила этот лист через стену. И это незначительное происшествие, этот ничтожный лист дал мне дружбу, какой я никогда раньше не знала.
Возможно, и из нынешней печали тоже может родиться радость. Биение стихало, совсем стихло; но на этот раз тишина была долгожданной. Из печали может родиться удовлетворение. Серебряная Снежинка вспоминала слова мастера Конфуция, вспомнила месяцы, проведенные в Холодном дворце, и ту гораздо более печальную участь, которую годами без жалоб выдерживали ее отец и Ли Лин. Своим собственным изгнанием она вернула им богатство и честь; а Чине она дала еще больше. Разве не называют ее королевой, которая принесла мир шунг-ню? Даже если шунг-ню не хотели этого мира, он был необходим Срединному царству. По сравнению с этим что такое ее маленькая жизнь? Послушание всегда было ее долгом; она счастлива, что ее послушание принесло ее земле, ее народу, людям, которых она любит, такой богатый дар.
Эта мысль заставила ее снова улыбнуться; она взглянула на мужа, который спал всегда, когда появлялась возможность: каждый воин знает, как это предусмотрительно. Кубок, простой, из бронзы с резьбой, выпал у него из рук. Серебряная Снежинка осторожно перегнулась через старика и поставила кубок прямо, потом посмотрела на Иву, которая сидела вместе с Соболем возле Басича, опустив, как и подобает скромной служанке из Чины, голову; женщины кормили и поили больного. Интересное зрелище, подумала Серебряная Снежинка, глядя, как Басич засмеялся и попытался заставить Иву поднять голову. У Басича есть маленькие дети, у него много лошадей, он обладает большим влиянием в клане; и, очевидно, он не считает, что хромота Ивы приносит неудачу. Здесь, далеко от Шаньаня и его незыблемых представлений о красоте, рыжие блестящие волосы и ровные брови Ивы тоже кажутся красивыми.
Ага, он завоевал улыбку служанки, заметила Серебряная Снежинка. Только подумать: она смеялась над Ивой из-за лисьих щенят. Что ж, у всех живых существ бывает время любви; может, она не правильно поступала, неотвязно держа служанку при себе. Было бы хорошим предзнаменование, если организовать такой брак. Спрошу Вугтуроя. Мысль промелькнула в сознании так быстро, что у Серебряной Снежинки не было даже времени покраснеть.
У нее на глазах Басич затих на ковре, который вытащила для него Ива; он отдыхал, как повелитель перед пиром.
Как жарко у костров для приготовления пищи! Серебряная Снежинка заставила себя сдержать стон и потянулась за своей чашкой. Кислость перебродившего кобыльего молока охладит ей горло. Девушка чувствовала себя так, словно наглоталась пыли. Она уже предвкушала, как жидкость потечет по пересохшему горлу.
- Нет, малышка! Не пей это!
Приказ прозвучал так быстро, что рука девушки дрогнула. И сразу вслед за этим шан-ю бросился к ней. Удар его тела, еще сохранившего крепость после жизни, проведенной в седле, выбил из ее руки кубок и отбросил на ковры и подушки. А старик упал на нее, как будто они и на самом деле муж и жена.
Кубок покатился по ковру, свет отразился от серебра и пожелтевшей кости. Кость? Это совсем не ее кубок. Это тот кубок из черепа, который она ненавидит. Она не то что пить, и смотреть на него не хочет! Кто подменил кубки.., и почему?
Шан-ю выпрямился, из его рук свисал полупустой мех с кобыльим молоком, которое он пил. Серебряная Снежинка попыталась подняться, а он покачнулся и одной шишковатой рукой ухватился за опору юрты. Он пытался сохранить равновесие, и свет от жаровни упал на его лицо. Половина лица словно вспыхнула; другая оставалась в тени и как будто обвисла, словно была сделана из воска и на нее неосторожный ремесленник пролил кипяток. Уголья жаровни словно зажгли его глаза; крошечные демоны грозно заплясали в их глубине.
Свободной рукой Куджанга погладил волосы Серебряной Снежинки, растрепавшиеся от падения.
- Я буду охранять тебя, малышка, - сказал он, и слова его звучали нечетко.
По-прежнему держа в руках мех с кобыльим молоком, он прошел к кухонному костру и полил его; пламя вспыхнуло сверхъестественным зеленоватым цветом. Затем с шипением огонь погас. Женщины вокруг закричали в гневе из-за пропажи доброй еды и осквернения священного пламени. Что-то едкое, с запахом горького миндаля, смешалось с запахами горелой пищи, угля и мяса. Серебряная Снежинка наклонила голову и принюхалась к пятну на подушке, куда пролилось кобылье молоко. Тот же запах горького миндаля. Ива, с ее острым лисьим чутьем и знанием трав, узнала бы это немедленно; шан-ю, с его охотничьим обонянием, тоже понял, хотя и не заметил подмены кубков.
Кобылье молоко отравлено. Серебряная Снежинка тщательно вытерла пальцы о тряпку и отбросила ее в сторону, чтобы больше к ней не притрагиваться.
Острый Язык, как и в день первого появления Серебряной Снежинки в юрте шан-ю, заторопилась к оскверненному огню. Ее мозолистые пальцы сжимались и разжимались на коже барабана духов, который стучал так, словно в нем бьется человеческое сердце. Шаман сделала повелительный знак столпившимся у огня женщинам, и они в страхе прикрылись от нее, знающей язык травы, камней и самих мертвецов.
- Выбросьте мусор! - приказала она шепотом. У людей, которые известны тем, что никогда ничего не выбрасывают, этот приказ вызвал шок, но ему немедленно подчинились. Мясо, должно быть, отравлено; иначе зачем его выбрасывать, если оно только подгорело и запачкалось. А Острый Язык повернулась к шан-ю, который справился со своим телом и встал ей навстречу.
- Ты болен, супруг, - начала Острый Язык голосом заботливой жены, но тут же перешла к обвинениям. - Эта маленькая гадюка в шелках околдовала тебя, отравила твой разум, и поэтому ты сам осквернил священное пламя...
- Не мой разум отравлен. - Голос Куджанги по-прежнему звучал слегка неуверенно, и хотя он пытался крикнуть так, что вены вздулись на висках, получился у него только хрип. - Вот что отравлено!
Серебряная Снежинка вскочила, сжимая нефритовую рукоять своего кинжала; она намерена была бежать на помощь мужу; а он в это время бросил в Острый Язык мех с кобыльим молоком. Шаман легко увернулась, не дав ни капли упасть на себя: какое нужно еще доказательство, что она знала об отраве?
- Ты пыталась убить мою жену, - прошептал Куджанга. - Убей ее и убьешь...
- Да, и убью тебя, слабоумный, как убивают животное, которое съедает больше, чем стоит само. Твое солнце закатилось: пора передать власть людям помоложе и похрабрее. Таким, как Тадикан, чья кровь не превратится в молоко из-за того, что какая-то избалованная девчонка улыбается ему и поет себе под нос!
Только послушайте ее! - хотела крикнуть Серебряная Снежинка, но некому было говорить. Женщины по приказу Острого Языка разбежались, старики дремали и только начинали приходить в себя, а воины еще подъезжали.
- Я прикажу бросить тебя под копыта табуна! - сказал Куджанга своей старшей по возрасту жене.
- Ты? - Она презрительно рассмеялась. - Ты будешь лежать под могильной насыпью!
Снова пальцы ее шевельнулись, выбивая такой быстрый ритм, что даже молодое, полное жизни сердце не смогло бы его долго выдержать. Куджанга схватился рукой за горло, лицо его побагровело, он подавился, как будто проглотил язык, и через мокрый пепел костра бросился на Острый Язык, как только что на Серебряную Снежинку.
Барабан вылетел из рук шамана. Но женщина возвышалась над шан-ю, который неподвижно лежал, уткнувшись лицом в пепел. Его редкая бородка была в слюне и угольях.
Несмотря на жаркий вечер. Серебряная Снежинка содрогнулась и нагнулась к старику. Руки у нее похолодели, словно она полдня держала их в ледяном ручье.
Куджанга умер, не успев коснуться земли.
Умер, подумала Серебряная Снежинка. А с ним и ее безопасность, какой бы непрочной она ни была. Теперь править будет проворный сын Острого Языка, если мать сумеет призвать его в лагерь шан-ю.
- Вугтурой, - прошептала Серебряная Снежинка. - Я должна его призвать. - Кто бы мог его отыскать? - Она повернулась, отыскивая взглядом Иву, которая, хромая, торопливо, едва не падая, побежала к ней.
- Можешь звать своего защитника, но он придет слишком поздно, - насмешливо сказала девушке Острый Язык. Не поворачиваясь спиной к Серебряной Снежинке, женщина с монументальной уверенностью наклонилась и подобрала барабан с груды ковров, на которую он упал.
Серебряная Снежинка представила себе, как гремит этот барабан, призывая Тадикана приехать и принять титул, стада, власть шан-ю.., и ее саму. Желчь заполнила рот, девушка побоялась, что упадет на колени у очага и еще больше осквернит его своей рвотой. Но ведь она моложе и проворнее Острого Языка.
Выхватив кинжал, она ударила по барабану. Кожа разошлась с таким звуком, словно кто-то вздохнул в последний раз. Прости меня, мысленно попросила девушка, сама не зная кого. Может, она только выпустила на свободу душу, которая мучилась все эти годы, когда Острый Язык извлекала голос из барабана с человеческой кожей.
Тяжело дыша. Серебряная Снежинка встала. Конечно, она боялась. Этот страх был сильней того, что она испытала на дороге в Шаньань, когда ждала нападения разбойников, или когда выскользнула из палатки, чтобы отыскать белого тигра. Но одновременно она испытала облегчение. Теперь, когда Куджанга умер, она может открыто выступить против врага. Серебряная Снежинка держала свой кинжал наготове.
Острый Язык только сложила руки на массивной груди и рассмеялась. С насмешливой неторопливостью она порылась в платье и извлекла оборванный, окровавленный свиток шелка с печатями, которые Серебряная Снежинка сразу узнала.
- Добыча белого тигра, - усмехнулась женщина шаман.
- Отдай - потребовала Серебряная Снежинка. Она бросилась вперед, чтобы вырвать из рук Острого Языка бесценное письмо, в котором содержатся новости и советы Чине. Ее кинжал провел узкую кровавую царапину на руке старшей женщины, но тут же толчок отбросил ее, и она упала на гору подушек.
Острый Язык подошла и остановилась над ней.
- Лежи так и жди возвращения Тадикана. А пока ждешь, думай об этом!
Она сорвала печати, которые нужно снимать с уважением, и показала Серебряной Снежинке изысканно выписанные иероглифы.
- Что здесь написано, девочка? Ворковать с дикарями, - последнее слово она выплюнула, - пока мы не станем такими же слабыми, как вы, в Срединном царстве, и нас можно будет уничтожить? Опасаться фу ю, которые станут сильной рукой моего сына, отгонят вас за вашу глупую стену, а потом сломают вам голову? И не одни фу ю Тот, кто должен править племенем юе чи, восстанет по приказу моего сына и поведет армию! Он поклялся, что сделает из черепа Вугтуроя чашу в отместку за то, что сделал его отец. А потом он так же поступит и с вашим императором!
- Отдай! - Серебряная Снежинка снова бросилась к Острому Языку, но женщина снова отбросила ее.
- Не пытайся меряться со мной силами! - воскликнула женщина шаман. Она щелкнула пальцами, и раб принес кубок-череп. Может, Серебряная Снежинка еще пожалеет, что не выпила его содержимое. Шаман вытерла кубок куском кожи и поставила его на сидение Куджанги, перед которым упала Серебряная Снежинка. - Пусть ждет моего сына и твоего нового повелителя.., дочь моя!
Она презрительно повернулась спиной к миниатюрной женщине и пошла к костру, который продолжал ярко гореть. Проходя мимо мертвого шан-ю, она задела его лицо полами своей одежды. И со смехом бросила письмо в огонь.

Глава 19

- Старшая сестра, старшая сестра! - Ива склонилась к Серебряной Снежинке. - Ты ранена?
- Неважно! - с трудом ответила девушка. Вся опасность, ее ожидающая, отразилась в одном слове Острого Языка - дочь. Снова они с Ивой сидят в тесной повозке, боятся разбойников с алыми бровями, но решают, что скорее умрут, чем дадут себя осквернить. Снова противостоит она продажному евнуху перед Сыном Неба.
Ее назвали королевой, которая принесла мир шунг-ню. Что с того, что шан-ю, за которого она вышла, мертв? Она по-прежнему королева шунг-ню, и ради всего, что ей дорого, она должна решить, кто станет следующим повелителем.
- Надо найти Вугтуроя, - сказала она Иве. Принц, который первым вернется к телу отца, унаследует его титул. Таков закон. Серебряная Снежинка поняла, что предстоит соревнование между колдовством Острого Языка и теми силами, которыми располагает Ива. Или удачей, на которую она только и может рассчитывать.
К ее удивлению. Ива не заползла в угол и не проделала болезненный переход из служанки в лису. Она, хромая, но стараясь держаться прямо, миновала толпу собравшихся шунг-ню и остановилась в сумерках. Резкий лающий звук сорвался с ее губ, ему ответили со всех сторон. Еще несколько мгновений стояла так Ива. Потом опустилась на колени и дрожащей рукой погладила шерсть огромной лисы, словно ниоткуда возникшей у ее ног. Лиса лизнула ее руку, ответила резким лаем и исчезла в ночи.
Ива медленно начала спускаться с холма, на котором была установлена большая юрта вождя, к тому месту, где лежал Басич. Он проснулся от криков в юрте и теперь, схватив оружие, тоже хромая, шел ей навстречу. Схватил за руку и повел назад, в юрту.
Серебряная Снежинка склонилась к телу старого шан-ю. Она уже пыталась его перевернуть, но это удалось ей лишь частично. Теперь глаза его были устремлены к крыше юрты, руки широко раскинуты. Он был стариком; по-своему хорошим человеком и другом Чины; и он был добр к ней. Не подобает ему лежать так, без внимания и оплакивания. Девушка закрыла глаза, из которых исчезли весь ум и насмешливость, подержала так руку и отняла ее. Потом рукавом стерла с лица грязь и засохшую слюну, попыталась расправить редкую бороду и смягчить искаженное выражение лица.
И тут послышались настойчивые удары барабана: бум ., бум.., бум. Острый Язык не стала тратить времени на починку этого своего проклятого барабана духов.
А чью кожу она использовала на этот раз? - Серебряная Снежинка содрогнулась.
Раньше, когда она оказывалась в опасности, ей всегда приходил на помощь Куджанга. Но теперь на него нет надежды. Глаза девушки заполнились слезами, слезы падали ей на руки, которыми она придавала телу более подобающую позу.
Капли крови упали на пыльный ковер. Серебряная Снежинка негромко вскрикнула, рядом с ней опустился Басич. Свежие разрезы на лице показывали, что он оплакивает мертвого вождя по обычаям своего народа. В горе шунг-ню ножами режут себе лицо. Они плачут, но не слезами, а кровью.
- Позволь, госпожа. - Голос его звучал хрипло. Отворачивая лицо, он поднял тело, отнес на ковры, где обычно сидел старик, и уложил. Посмотрел на отвратительный кубок и поморщился.
Серебряная Снежинка пододвинула под бок мертвому шан-ю подушку, как часто делала для живого. Она не чувствовала ни страха, ни отвращения к мертвецу.
- Она, - Басич подбородком указал на Иву, - говорит, что сделала все, чтобы отыскать моего принца. Я тоже поеду...
- Поедешь? - переспросила Серебряная Снежинка. - Да ты с трудом ходишь!
На окровавленном лице воина горе смешивалось с гордостью.
- Ты забываешь, госпожа. Я шунг-ню, а мы ездим верхом, еще не научившись ходить. Для меня спина моей кобылы лучше постели. Я призову принца, чтобы он защитил нас. - Он издал бессловный крик и, пошатываясь, вышел из юрты.
Подошли женщины Серебряной Снежинки и склонились рядом с ней. С ними были и старики, слишком слабые для сражений. Более молодые воины, те, что не уехали с Вугтуроем и Тадиканом, наблюдали с любопытством. У всех были кровавые царапины на щеках; у всех с собой мечи и луки; и все после смерти старого шан-ю разделились в своей верности старшему и младшему принцам. У кого сторонников больше, Серебряная Снежинка решила не гадать.
"А что если я прикажу: "Убейте ведьму"? - подумала она.
Ясно, словно она склонилась к его ногам, перед ее мысленным взором возникло лицо отца. Она не должна отдавать приказы, которые не будут немедленно выполнены, или ее вообще не будут слушаться. Она была женой покойного шан-ю, но не родила ему сына. И повиноваться ей будут только тогда, когда убедятся, что новый шан-ю относится к ней так же, как прежний.
Но Острый Язык пыталась отравить меня. Она по существу призналась в этом.., моему мужу.
Но никто, кроме Куджанги, этого не слышал. И кроме того, шунг-ню привыкли к Острому Языку; она шаман племени, и они ее боятся. Нет, они не станут врываться в ее юрту и убивать ее.., или станут?
Она достаточно прожила среди шунг-ню, чтобы понять: стоит попытаться. И в голове ее возникла сладкая предательская мысль: Вугтурой надеется, что я сумею защититься.
- Пусть самый смелый из вас, - спокойно сказала Серебряная Снежинка, - - принесет мне голову Острого Языка.
Вскочил с просветлевшим лицом не мужчина, а юноша. Неловко, но низко поклонившись Серебряной Снежинке, он схватил копье, выбежал из большой юрты и направился туда, где, как знала девушка, расположилась женщина шаман.
Послышался крик, с ревом вспыхнуло пламя, как будто в костер подлили масла. Запахло горелым мясом. Вскочили еще двое юношей, на лицах их был гнев, но Серебряная Снежинка подняла руку.
- Нет, - прошептала она. - Я больше не хочу рисковать вами.
И словно в Холодном дворце, она сидела и ждала окончания ночи, а бой барабана Острого Языка становился все громче и настойчивей. Слышалось хриплое пение, оно стихало, потом снова становилось громче. Шунг-ю наблюдали, неподвижные, как Куджанга, но далеко не такие спокойные.
Серебряная Снежинка сидела, лишенная даже утешения от присутствия Ивы. Где-то среди ночи служанка исчезла. Может, именно в этот момент хромая лиса пробирается сквозь траву к принцу шунг-ню? Он услышит и потянется за копьем, которым владеет с таким смертельным мастерством...
- Нет! - Серебряная Снежинка обхватила себя руками и раскачивалась взад и вперед перед телом мертвого мужа. Соболь принесла ей плащ на меху. И хоть ночь была теплая, девушка обрадовалась теплому плащу.
Она посмотрела на женщину, которая первая из шунг-ню стала относиться к ней с симпатией, а не только почтительно и с любопытством. Сегодня она может пострадать за свою верность. Все зависит от того, кто выиграет двойную гонку: волшебный вызов и безумную скачку к юрте вождя. Хоть Тадикан уехал к фу ю, он вполне может быть на пути назад; а стада, за которыми присматривает Вугтурой, далеко разбрелись по степи.
Тьма сменилась серостью, все костры в лагере погасли. Постепенно стихли барабанный бой и звуки пения из юрты Острого Языка. На рассвете вернулась Ива, шла она медленно и хромала сильнее обычного. С бесконечной осторожностью она села за хозяйкой. А когда Серебряная Снежинка приветливо повернулась к ней, ответила только вздохом и слабой улыбкой поблагодарила за предложенную подушку.
Рассвет перешел в ясное утро. Солнце, почти белое, поднималось к зениту; день будет жарким. Может быть, думала Серебряная Снежинка, сидя возле застывшего тела своего мертвого повелителя, ни один из принцев не сумеет взглянуть на тело отца: его нельзя долго держать в такую жару. Сморщенное лицо уже обесцветилось, скоро тело начнет раздуваться. Серебряная Снежинка принюхалась, но ощутила только запахи пепла, пота и напряжения.
Она позволила меховому плащу соскользнуть с плеч. Ива, словно обрадовавшись легкой работе, сложила его и спрятала.
У входа в юрту появилась тень, заслонившая солнце. Медленно, тяжело Острый Язык прошла сквозь толпу шунг-ню, словно они не существуют, и склонилась, только подойдя к телу шан-ю. За ней послышался гомон; мужчины и женщины в просторной юрте словно разделились, как падает полосами трава перед большой бурей. Воины уже внимательно следили друг за другом, думая, на чьей стороне они будут сражаться, когда вернутся Вугтурой и Тадикан.
Не снисходя до взгляда на своего мертвого повелителя и на Серебряную Снежинку, Острый Язык опустилась на колени. Все ждали в общей тревоге. Время от времени приносили воду, они пили. Никаких белых одежд, наемных плакальщиц, никаких сложный приготовлений - пока. Воины разрезали лица, женщины ждали. Следующий шан-ю отдаст все необходимые приказы.
Послышался стук копыт, и половина находившихся в палатке вскочили на ноги. Серебряная Снежинка стиснула кулаки и вонзилась ногтями в ладони. Цвета ковров и занавесей смешивались, стены юрты словно раскачивались, грозя упасть на нее. Даже Острый Язык, несмотря на свою обветренную кожу, посерела в дурном предчувствии.
Но это был один из юношей. Он соскочил с лошади, вбежал в юрту и склонился - с невероятным тактом, как не могла не заметить Серебряная Снежинка, - точно посредине между ней и ее противницей.
- Они идут! - выдохнул он, стараясь, чтобы его голос звучал как у мужчины, хотя оружие и разрезы на лице были единственными признаками его мужественности.
- Кто они? - спросила Серебряная Снежинка.
- Кто идет, мальчик? - в тот же момент спросила Острый Язык.
- Оба принца, великие королевы. - Юноша перевел взгляд от одной женщины на другую, поклонился им обеим одинаково низко и исчез, очевидно, предпочитая угрозу открытой войны близости к этим молча сражающимся королевам.
- Я пойду приветствовать нового шан-ю, - объявила Острый Язык. Она вскочила, как будто не сомневалась, что первым приедет ее сын Тадикан.
Вынесу ли я эту гонку? - спросила у себя Серебряная Снежинка.
Как я смею не вынести? - ответила она мгновение спустя и вспомнила о последней битве отца с шунг-ню. Она тоже посмотрит в лицо своей судьбе не дрогнув, даже если предстоит отдаться на милость острого клинка. Она встала, распрямила спину, которая затекла за ночь и день, проведенные у тела мертвого шан-ю, и сознательно изящно вышла из юрты.
Три всадника, а не два приближаются к лагерю. С востока скачет Тадикан, с луком на спине; его последователи тщетно пытаются его догнать. При виде сына Острый Язык застыла. Ее строгое лицо словно подхватило солнечный отсвет, она подняла барабан духов, залатанный, как заметила Серебряная Снежинка, полоской более темной кожи. Быстро и настойчиво забила, и в такт этому бою лошадь Тадикана поскакала быстрее. Даже со своего места Серебряная Снежинка видела, как она низко опускает голову. Лошадь споткнулась, но сильный жестокий рывок всадника заставил ее продолжать скачку.
Серебряная Снежинка посмотрела на Иву, та кивнула и исчезла. Лиса или несколько лис могут вспугнуть группу всадников - или показаться легкой добычей, если лисы побегут небыстро. Девушка повернулась и посмотрела на всадника на западе. Это Вугтурой; будь он хоть вдвое дальше. Серебряная Снежинка узнала бы его. Его сопровождает еще один всадник, который не сидит, а скорее лежит в седле, вцепившись руками в косматую гриву лошади, чтобы не упасть.
- Брат, - прошептала Соболь со своего места рядом с Серебряной Снежинкой.
Вугтурой легче Тадикана, он меньшая обуза для лошади, да и лошадь его кажется свежее. Глаза Серебряной Снежинки заполнились слезами, она увидела, как лошадь Тадикана свернула в сторону и снова пошатнулась. С великолепным мастерством принц жестоко справился с нею и опять пустил галопом. Она снова свернула, словно избегая какого-то препятствия - может, лисы? - и на этот раз упала. Только мастерство всадника позволило Тадикану благополучно откатиться от упавшей лошади. Он вскочил и побежал, но с этим занятием шунг-ню, искусные всадники, мало знакомы.
Серебряная Снежинка облегченно рассмеялась.
- Ты так считаешь, дочь? - резко спросила Острый Язык. - Может, мой сын и не бегун, но никто не сравнится с ним в владении луком.
И действительно, Тадикан остановился, достал из колчана стрелу и наложил на тетиву. Серебряная Снежинка вспомнила: у него в запасе есть свистящие стрелы. И этот звук приказывает всем его людям стрелять по цели господина. Если он прицелится в Вугтуроя или его лошадь, младший принц обречен.
- Ложись! - закричала Серебряная Снежинка. Самообладание оставило ее. Настала очередь презрительно рассмеяться Острому Языку.
Свист разорвал тишину, и Серебряная Снежинка прижала руку ко рту. Другой она выхватила из ножен кинжал. Последователи Вугтуроя в лагере приветственно закричали: принц заставил лошадь резко свернуть и тем самым избежал смертоносного потока стрел, последовавшего за выстрелом его сводного брата. Ему повезло, подумала Серебряная Снежинка. Но долго ли сможет он уворачиваться от стремительных стрел? Нет, особенно учитывая скорость его хода. Он должен либо спешиться, либо спрятаться; и тогда Тадикан первым доберется до юрты.

Предыдущая страница 9 Следущая страница


Серебряная снежинка 10

Острый Язык что-то сказала, и ее барабан загремел в новом ритме. Шунг-ню застыли в ужасе и страхе; Серебряная Снежинка проследила за направлением их взглядов. Между лагерем и принцем Вугтуруем встала огненная стена, ужас степей. Она дрожала и трещала; воздух перед ней сгустился, свернулся от жары.
Лошадь Вугтуроя закричала и в страхе встала на дыбы, как все животные вблизи огня.
- Огонь выйдет из-под контроля, пронесется по степи и уничтожит наши стада! - закричала Серебряная Снежинка Острому Языку. - Как ты можешь обрекать всех на голодную смерть, лишь бы правил твой сын?
Острый Язык, не переставая бить в барабан, повернулась и насмешливо улыбнулась.
- Дура, - сказала она. - Это не настоящий огонь, и он не выйдет из-под моей власти. Он исчезает, когда его касается живое существо. Конечно, - добавила она, - само этот существо тут же расстанется с миром живых. Но нельзя ведь хотеть всего сразу, верно?
Огонь погаснет существо, первым его коснувшееся, а впереди едет Вугтурой. Он коснется пламени и умрет! Серебряная Снежинка подобрала юбки и побежала к огню, но лиса с блестящим мехом и легкой хромотой опередила ее.
Ива, назад! - У Серебряной Снежинки сохранилось достаточно здравого смысла, чтобы не кричать это вслух, хотя она знала: крик успокоил бы ее лучше, чем серебряная чаша с ледяной водой в жаркий полдень.
Низкий мужской голос подхватил ее крик - Басич со спины своей лошади. Он видел, как лошадь принца приближается к стене пламени, пришпорил своего коня, из последних усилий опередил слабеющую лошадь Вугтуроя и встал у него на пути. Чтобы не столкнуться ним, принц свернул, и Басич повел свою лошадь все ближе и ближе к огненной стене.
Когда они приблизились к пламени, лошадь закричала и начала упираться. Серебряная Снежинка надеялась, что он не пошлет бедное животное в огонь. В последний момент, когда казалось, что пламя поглотит и всадника и коня, Басич прыгнул вперед со спины лошади и исчез в огне.
У него было время вскрикнуть. Пламя взметнулось, потом исчезло, не оставив даже полосы обожженной травы. Лошадь без всадника побежала по степи широким кругом.
Забыв о стоическом молчании, которое предписывают обычаи шунг-ню. Соболь испустила горестный крик. Колени ее подогнулись, и она упала.
- Быстрее унесите ее! - приказала Серебряная Снежинка, и ее приказание исполнили немедленно, как повеление королевы. Не будет брака Ивы с Басичем; не будет мужчины, который помогал бы овдовевшей сестре; дети воина останутся сиротами. Я воспитаю их, - подумала Серебряная Снежинка, и поняла, что эта мысль всего лишь надежда.
В следующее мгновение она содрогнулась. А что если прямо сейчас Тадикан нацелит свою смертоносную стрелу и поразит младшего брата в спину? Послышался приветственный крик, показалась стража самого Вугтуроя, которую намного опередил принц. Воины изо всех сил старались догнать его. Пусть Тадикан сейчас выстрелит, и если выживет, будет править кланом, лишенным воинов.
Он опустил лук и, повесив голову, поехал к юртам. Дважды он едва не упал с лошади: из высокой травы выпрыгивали звери, хватали его за ноги и исчезали, прежде чем он успевал пнуть их или извлечь оружие.
Вверх по склону холма, на котором стояла большая юрта шан-ю, ехал Вугтурой. При виде его Серебряная Снежинка почувствовала, что ноги вот-вот откажут ей, как бедной сестре Басича, но заставила себя держать голову высоко поднятой, хотя длинные волосы, которые уже сутки никто не расчесывал, падали ей на спину.
Она повернулась и пошла на свое место, рядом с мертвым шан-ю. Пусть Вугтурой застанет ее у одра отца, как и полагается: Куджанга был великим правителем и не должен лежать в одиночестве. Губы и руки ее дрожали, дышала она учащенно. Девушка уверяла себя, что то, что она чувствует, это благодарность за избавление - от смерти от собственной руки или от унижения похотливым Тадиканом.
О приближении Вугтуроя свидетельствовал негромкий приветственный шум, так не похожий на обычное буйство шунг-ню, и топот сотен копыт. Покрытый пылью и пятнами от травы, принц прошел к телу отца, достал нож и по обычаю шанг-ню разрезал себе щеки. Потом в последний раз поклонился Куджанге Когда он встал, слезы частично смыли со щек кровь. Серебряная Снежинка не знала, что шунг-ню умеют плакать. Усталые глаза Вугтуроя на мгновение встретились со взглядом девушки и, казалось, смягчились. Она мгновенно покраснела и тут же похолодела. Снова ей показалось, что ковры и завесы сливаются в слишком яркое, кричащее пятно. Она ухватилась за что-то рукой, чтобы не упасть.
- Позаботься о госпоже, - приказал Вугтурой, и Серебряная Снежинка почувствовала себя в знакомых объятиях. Ива! Служанка помогла ей встать и поддержала. Серебряной Снежинке теперь хотелось только спать, потом, может быть, вымыться перед тем, что ей предстоит. Но шум за пределами юрты заставил ее собраться с силами.
- Прибыл мой брат, этот увалень, - заметил Вугтурой, новый шан-ю. - Пусть подойдут он и его мать.
Он повернулся к сидению шан-ю и увидел на нем кубок из черепа.
- Уберите эту вещь и спрячьте! - приказал он и сел на место, которое теперь по праву принадлежит ему.
Когда стражники заколебались, явно опасаясь неприятностей со стороны Острого Языка и ее сына, Вугтурой хлопнул в ладоши.
- Приведите их к нам! - Впервые заговорил он, как подобает правителю, и воины торопливо направились вниз по склону, навстречу Острому Языку и ее сыну.
- Ну? - сказал Вугтурой.
Тадикан задрал подбородок, явно готовый оспаривать у младшего брата право на трон, но Острый Язык подняла руку.
- Чего ты хочешь от нас? - спросила она с прежней уверенностью шамана.
- Покорности, - ответил шан-ю. Он указал на ковер, на котором стояла женщина.
Послышался шепот. Серебряная Снежинка разобрала слова: Вугтурою советовали избавиться от брата и его предательницы матери. И в этот момент ей очень хотелось высказаться в поддержку смерти Острого Языка.
- Пусть Небесное Величество подумает, какие беды может предотвратить, - громче других сказал пожилой воин, долго служивший Куджанге.
- Да, - ответил Вугтурой. - Но у нас нет доказательств, а у брата слишком много воинов, чтобы им отомстить или прогнать их. Так мы потеряем половину своих бойцов.
Он снова показал на ковер.
- Ниц! - приказал он. - Или нам придется отдать приказ, который мы не хотим отдавать! Преклонение перед шан-ю - малая плата за жизнь!
И снова Тадикан готов был спорить. Как только он склонится перед братом, вопрос о наследии будет решен безвозвратно: всякое последующее неповиновение будет расцениваться как предательство. Но Острый Язык сильной рукой заставила его сначала опуститься на колени, потом лечь на живот. Сама она поступила так же.
- Лучше убить змею, чем согреть у своего очага, - прошептала Ива. - Пойдем, старшая сестра, я позабочусь о тебе.
Неожиданно это предложение показалось Серебряной Снежинке необыкновенно желанным. Вугтурой отдавал приказания разжечь костры и начать подготовку к погребению отца, а девушка и служанка выскользнули из большой юрты и направились к себе.

***

Серебряная Снежинка умылась, немного поела и принялась ждать. Ива помогала ей, она расчесала хозяйке волосы, пока те не стали снова напоминать шелк. Потом надушила Серебряную Снежинку, как на свадьбу, закутала в тонкий щелк цвета сливы и абрикоса. Она всегда была молчалива, но сегодня ее терпеливое молчание резало Серебряную Снежинку, как лезвие ножа Вугтуроя - его щеки в траурном обряде. Она тактично пыталась найти способ разговорить Иву, и не смогла. И потому, заимствовав тактику шунг-ню, заговорила прямо.
- Соболь в горе, - сказала она. - Я сегодня подумала, что вы две могли бы стать настоящими сестрами, и хотела поговорить с повелителем...
Но теперь они оба мертвы: старый повелитель, который был моим мужем, и молодой воин, который мог бы стать твоим.
Ива с усталым терпением покачала головой.
- Это был сон, не больше, как видение после четвертой чаши вина, старшая сестра. Я позволила себе помечтать; больше этого не будет.
- Но почему? - спросила Серебряная Снежинка. - Неужели нельзя найти дру...
- Почему? - прервала ее служанка - впервые за те годы, что они провели вместе. - Посмотри на меня, посмотри на мою ногу, которая означала бы мою смерть, если бы меня не пожалел твой отец. Неужели ты спрашиваешь меня серьезно?
Серебряная Снежинка зажмурилась, печально покачала головой.
- Я вижу только свою сестру Иву. А шунг-ню передвигаются верхом. Тот, кто едет верхом, не хромает.
- Старшая сестра. - Ива говорила негромко, но очень строго и серьезно. - Неужели ты думаешь, что я рискну принести в свет ребенка с таким же пороком, как у меня? Неужели смогу вынести, когда этого ребенка обрекут на смерть или на такие же муки, какие были у меня? Я слаба и поэтому позволила себе немного помечтать; но я заплатила за это. Давай оставим.
Серебряная Снежинка взяла ее за руку, и они некоторое время сидели молча. Время от времени до них из большой юрты доносились приветственные крики. Скоро шум стих, пир кончился. Шунг-ню, уставшие после караула у смертного одра и гонки принцев к телу отца, расходились по своим юртам. Девушка ждала, но Вугтурой не пришел.
Что она будет делать, если он вообще к ней не придет? Воспитание не позволяло ей самой отправиться к нему со смелостью женщин шунг-ню. Нет, она женщина из Чины, а не только королева шунг-ню; она будет ждать, пока ее призовут или навестят. Свет, проникавший в ее юрту, померк, наступила ночь. Начало спадать поддерживавшее ее нервное напряжение, и Серебряная Снежинка подумала, что пора лечь. Но упрямо продолжала ждать. После, казалось, очень долгого времени она улыбнулась своему воспоминанию. Может, не надо ждать или искать нового повелителя, если он колеблется взять то, что принадлежит ему.
- Принеси мою лютню, - приказала Серебряная Снежинка Иве. Отбросив собственную печаль, Ива быстро встала. И девушка улыбнулась, увидев понимающую и хитрую улыбку на лице служанки.
Как давно горевала она в Холодном дворце и писала печальные стихи на листьях, которые, брошенные на ветер, привели к ней нового друга и новую надежду? Снова эта песня должна послужить ей. Печально улыбаясь, Серебряная Снежинка принялась перебирать струны лютни и запела:
Как быстро утекает вода!
В одиночестве женских покоев
Дни проходят в унылом бездействии.
Красный лист, приказываю тебе:
Найди кого-нибудь
В мире людей.
Ах! Шаги за юртой, как почти каждую ночь во время ее свадебного путешествия в земли шунг-ню. Но на этот раз они не стихли за стеной, нет, смело приблизились к входу.., и остановились.
- Госпожа? - Вугтурой сейчас шан-ю, но он спрашивал, а не требовал.
Серебряная Снежинка подошла к выходу из юрты.
- Ничтожная просит шан-ю войти, - сказала она. - Его Небесное Величество не должен просить там, где может приказать.
Когда Вугтурой вошел, она, как положено, простерлась у его ног.
- Нет, госпожа! - приказал он. - Ты была королевой до того, как я стал здесь господином. Встань!
Упрямо, непокорно Серебряная Снежинка прижималась лицом к ковру, подарку отца этого мужчины, пока не почувствовала у себя на плечах его сильные руки. Он поднял ее и поставил на ноги.
- Могу я предложить тебе вина? - спросила она.
- Посмотри на меня, госпожа, - приказал Вугтурой. После такого приказа у нее не было выбора. Нужно повиноваться. Она встретилась с ним взглядом и ощутила то же тепло, какое испытывала раз или два, когда смотрела на него раньше. Как будто вернулась домой.
- Ты, - указал он на Иву. - Вон!
Ива захромала, почти дерзко улыбаясь госпоже; и Серебряная Снежинка осталась наедине с принцем, которого призвала править шунг-ню и который должен стать ее мужем.
- Я ездил среди наших стад, - сказал шан-ю, - когда рядом с моей лошадью залаяла лиса и ни за что не уходила. Но лисы так себя не ведут. Однако я вспомнил, что такой зверь помог нам сразиться с белым тигром, поэтому повернул свой отряд за ней. Потом встретил Басича.., моего.., моего друга. - Голос Вугтуроя дрогнул.
Не помня себя. Серебряная Снежинка протянула к нему руки, предлагая утешение, которое может понадобиться даже воину шунг-ню. Он схватил ее за руки.
- Он рассказал мне о смерти моего отца и том, что ты.., ты послала за мной. Поэтому я послушно пришел, - добавил он с сухой улыбкой, которая заставила его поморщиться от боли в свежих порезах. - Пришел к королеве, которая принесла мир шунг-ню. Ты снова сделала это.
- Я не сделала ничего, - возразила Серебряная Снежинка, - кроме, надеюсь, того, что должна была сделать.
Он посмотрел на нее, откровенно восхищаясь тем, как тонкий шелк обволакивает ее тело. Она задрожала, попыталась взять себя в руки, но не смогла. Если бы было тяжелое верхнее платье, чтобы можно было его накинуть на себя, она бы это сделала даже в такую жару.
- Ты вся покорность и повиновение, - выпалил шан-ю, - и судя по твоему виду, легкий ветерок может поднять тебя и унести на небо, которое, конечно, порождает таких, как ты. Но я видел, как ты противостояла императору, спасала женщину и охотилась на белого тигра. Ты не кажешься сильной; ты лук; ты повинуешься; сгибаешься.., но ты никому не покоряешься. И ты призвала меня к себе.
- Народ, - ответила Серебряная Снежинка. - Народу, который стал теперь моим, нужен сильный правитель.
- И сейчас ты призвала меня своей музыкой, словно заклинанием. Но ты не станешь говорить со мной перед телом моего отца, перед моими людьми. Госпожа, была ли, могла ли быть другая причина, по которой ты меня вызвала? - Он говорил осторожно, медленно, словно надеялся, что она ответит "да". Руки его сжались, потом расслабились; он вспомнил, что держит хрупкие руки девушки.
Серебряная Снежинка знала, что сейчас подходящее время для речей о весеннем желании; над такими вещами вздыхали и смеялись наложницы в Шаньане. Но эти речи принадлежат словно исчезнувшему давным-давно миру; она так же неспособна произнести их, как укротить дикую лошадь. Молча она повернулась и направилась к сундуку, в который несколько месяцев назад спрятала сумку для ароматов, сшитую из шелка и меха и украшенную жемчужинами. Потом вернулась к Вугтурою, протягивая ему сумку на ладони.
Он схватил ее вместе с рукой и сжал своими мозолистыми пальцами.
- Помню, я видел такие в Шаньане, - сказал он. Она опустила глаза и ждала.
- Басич, - неожиданно сказал Вугтурой, и Серебряная Снежинка подумала, что это упоминание совсем неуместно. - Он оставил сестру без защитника, своих и ее детей без кормильца. Я возьму Соболь в свою юрту как младшую жену.
И Серебряная Снежинка решила, что его слова не только неуместны, но и совершенно нежелательны.
Должно быть, она состроила гримасу, потому что Вугтурой рассмеялся.
- Но если Соболь хочет от меня сына, ей придется подождать. Ибо никого я не поставлю прежде своей королевы, которая всегда будет моей старшей женой и матерью старшего сына. Ты меня понимаешь, госпожа?
Она кивнула, дрожа, как от холода, хотя в то же время чувствовала себя удивительно тепло и приятно. Жадный взгляд Вугтуроя больше не пугал ее. Хотя в нем было знание, которого ей недостает, она знала, что это ненадолго.
- Тогда скажи это! - приказал он.
Почему он просто не обнимет ее, и их разговор будет окончен? - подумала Серебряная Снежинка. Ответ не так прост: хотя закон дает ему право взять ее, он предпочел отнестись к ней с уважением, подождать, пока она не отдастся сама. Но она чувствовала, что долго ждать он не хочет. Но как трудно, как трудно самой отдаться!
Долго смотрела она на Вугтуроя. Конечно, он не ханец, но и не простой шунг-ню: он вообще особенный. Эта мысль подсказала Серебряной Снежинке путь к сдаче.
Она улыбнулась.
- Мне кажется, - спокойно, обдумывая каждое слово, заговорила она, - мы всегда хорошо понимали друг друга.
Вугтурой сделал шаг вперед, приподнял ее голову за подбородок и посмотрел в лицо. Он гораздо больше, чем она, горюет и устал, неожиданно поняла девушка. Она может дать ему утешение, которое он явно ищет, может успокоить или - или может продолжать игру в скромность, как женщины Шаньаня, - она, которая заставляла себя быть храброй, напоминая себе, что она королева шунг-ню.
Она улыбнулась и увидела, как его горе и смятение сменяются возбуждением. На этот раз смелее встретилась с ним взглядом. Теперь во всем, что с ним связано, она отказывается от скромно опущенного взгляда. Радость охватила ее, и она задрожала, как дрожит под весенним ветром степная трава.
- Шан-ю Куджанга был мне скорее отцом, чем мужем, - сказала она своему новому повелителю. - Мне его будет не хватать. Но мужа у меня не было и сына тоже. Но теперь...
- Теперь у тебя будет и муж, и сын, - пообещал Вугтурой и прижал ее к себе. Руки у него сильные, но она знала, что, если ей будет угодно, он ее отпустит. Может, на время; но не навсегда. Но она не хочет освобождаться от его рук, это не руки чужака и незнакомца. Вугтурой стал ее первым защитником, первым из шунг-ню, который предпочел ее другим принцессам и каравану шелков и драгоценностей. Он стал ее первым другом и защищал всю долгую дорогу на запад.
И это для него она вышила сумку. Осмелев, Серебряная Снежинка подняла голову. Вугтурой снова смотрел на нее, как в ту ночь, когда она выбежала из палатки в одной ночной рубашке, распустив волосы. Ей стало жарко в шелках, однако их прикосновение казалось тайной лаской. И по блеску в глазах Вугтуроя она поняла, что это их общая тайна. Она прижалась к человеку, который сделал ее своей женой, вслушалась в биение его сердца, так не похожее на удары барабана Острого Языка, не угрожающее, но обещающее силу и верность на все будущее.., которое они разделят вместе.

Глава 20

Окруженная своими женщинами и охраной, королева, которая принесла мир шунг-ню, сидела у пустого кресла шан-ю и ждала его возвращения. Можно сказать об этом и так, заметила самой себе Серебряная Снежинка. Но она предпочла бы сформулировать по-другому. Изгнанная из дома, она нашла себе новый дом; и теперь сидит среди мужчин и женщин, которые стали ее друзьями. Сидит и ждет возвращения своего мужа Вугтуроя.
Лето прошло слишком быстро, как янтарные бусы на шелковой нити; она жалела, что не могла сохранить летние дни, как янтарь сохраняет семена и насекомых в воздушном пузырьке. Но степи уже покраснели в преддверии осени. Лето, первое лето ее замужества, казалось незабываемым и памятным, как деяния древнего императора в рассказах отца. Раньше Серебряная Снежинка чувствовала себя родственной северным снегам, в честь которых получила имя: молчаливая, тихая, скромная, готовая ждать и повиноваться. Но прежде всего холодная, такая холодная, что никакие меха и вина в мире не могли разжечь в ней огонь.
Она думала теперь, что была прекрасной статуей, ничем больше, пока Вугтурой не положил на нее руку. Его прикосновение, его улыбка победили ее холодность, ее манерную стыдливость. То оживленное, веселое существо, которое ждет возвращения мужа и которое только сегодня она видела в зеркале Ивы, совсем не похоже на зимний снег, вопреки своему имени.
Серебряная Снежинка улыбнулась своей служанке Иве, которая сидела рядом с Соболем, полной и вспотевшей в роскошных одеяниях, приличествующих младшей жене шан-ю. Обе женщины кивнули и о чем-то зашептались, и Ива подошла с веером. Они стали подругами, эти две женщины, объединенные вначале горем, а теперь своей службой ей. Они помогают ей вынашивать под сердцем ребенка, который сможет объединить два народа.
Только сегодня Ива бросила стебли тысячелистника и пообещала, что родится мальчик, сын, который обеспечит преемственность наследства, укрепит ее власть над шан-ю, если она в ней нуждается. Серебряная Снежинка никогда не думала, каково это - носить ребенка. Она ожидала почувствовать страх или дикое возбуждение, но не спокойное счастье. Кто бы мог подумать, что муж способен принести такую радость, особенно такой муж?
Конечно, она сразу зачала ребенка. Как могло быть иначе? В переполненной народом большой юрте шан-ю Серебряная Снежинка закрыла глаза, вспоминая пылкую страсть мужа, его ласки и силу. Половину летних дней она провела словно в ошеломлении после ночей с ним. Теперь она могла по достоинству оценить смешки и шутки наложниц при императорском дворе: они все равно что зеленый рис по сравнению со зрелым урожаем - урожаем, который теперь в ней.
Как мать сына, мать принца, она сможет никому не подчиняться в степях. Конечно, кроме мужа; и она быстро поняла, что больше всего ему нравится, больше всего устраивает его, когда она остается самой собой. Опущенные взоры и поклоны раздражали его, тревожили, и ему тогда хотелось покинуть ее юрту ради свободы травяных степей.
Но когда она ездила верхом или ухаживала за больными, играла на лютне или смеялась с яркоглазыми детьми шунг-ню, он проводил с ней все время, какое мог. И она почти каждый вечер играла и пела для шан-ю, но теперь в ее песнях звучало счастье. Хотя такие речи давались ему трудно, Вугтурой дал ей понять: ему нужна не кукла в шелковых одеяниях, а храбрая женщина, та самая, что в жемчугах и перьях зимородка перед лицом Сына Неба изобличила вора, та, что сражалась с белым тигром и помогла самому принцу сесть на трон. И, к собственному удивлению, она тоже хотела его. Этот брак не походил на все, что она видела раньше, в той другой жизни, во время путешествия в Шаньань. Там замужние женщины жалели ее и считали, что она должна им завидовать. Теперь она вполне довольна. Вернее, должна быть довольна.
Я скучаю без мужа, призналась себе Серебряная Снежинка. Одно дело называть его так в темноте ночи, но днем, даже думая об этом, она краснела. И думает об этом ежедневно с того дня, как он уехал в ханьскую крепость на границе степей. Он рассказал ей, что хочет поговорить с командиром гарнизона. От Ли Лина Серебряная Снежинка узнала, что этот командир - сын офицера, который воевал под командованием ее отца и пережил долгое странствованиеий марш назад после пленения командующего. А поговорить нужно было о предложении, которое отец Вугтуроя незадолго до смерти высказал при Серебряной Снежинке - чтобы шунг-ню защищали всю границу от Дан Хуана на востоке до Желтой реки.
Серебряная Снежинка помнила ответное письмо Ли Лина; ей казалось, что она может слышать его голос:
- Прошло свыше ста лет с тех пор, как By Ти перестроил Великую Стену. Это не просто земляное укрепление. Она поднимается на холмы и спускается с них, она следует естественным очертаниям местности, она вся изрыта тайными ходами и щетинится укреплениями. Неужели вся эта огромная работа была напрасной?
Однако Куджанге Сын Неба вежливо ответил, что Стена построена, чтобы удерживать империю внутри определенных границ, а не для того, чтобы отрезать ее от людей запада. Куджанга тем не менее не отказался от этой мысли; сын его тоже не отказывается. Его сыновья, вспомнила Серебряная Снежинка. Как ни странно, Тадикану понравилось это предложение.
Не зря Ли Лин отказывал. Что если бы Тадикан стал шан-ю? Конечно, он преклонился перед младшим братом и дал клятву повиноваться ему. Но он не делал тайны из того, что его цель - Срединное царство, его разграбление. И клятва, данная брату, не помешала ему сохранить собственный отряд и окружение из стариков, которые опасались, что под властью Вугтуроя влияние перейдет к более молодым и к иноземной жене шан-ю. К ней Вугтурой относится как к настоящей старшей жене, а не как к очаровательной игрушке и любезности по отношению к Чине.
Несмотря на недовольных этим, Вугтурой разослал собственных разведчиков, как он сказал, чтобы присматривать за фу ю, которые в первый год его правления начали волноваться. А наследник юе чи не отказался от своей клятвы сделать из черепа Вугтуроя кубок для вина. И Серебряная Снежинка оставалось по крайней мере номинально ответственной за лагерь и стада; и это занятие требовало от нее всех сил, терпения, такта и хитрости, а также таких качеств, о наличии которых у себя она не подозревала.
Но однажды утром она упала в обморок; и женщины лагеря задумчиво смотрели на нее суженными глазами (хотя раньше Серебряная Снежинка готова была поклясться, что более узких глаз не бывает) и устроили серьезное совещание с Соболем. С этих пор ей стало легче обращаться с женщинами и некоторыми мужчинами. Однако другие.., она могла бы лежать в могиле без надгробия, и эти другие по-прежнему были бы недовольны ею.
Нет, не следовало Вугтурою оставлять ее, хотя у него и не было выбора. Так он во всяком случае сказал своим людям. Но Серебряная Снежинка знала, что есть и другая причина, почему Вугтурой уехал к крепости - в небольшое путешествие, которое протянется от полнолуния до полнолуния и потом еще до новолуния: получить письма от ее отца и Ли Лина, а может, и от самого Сына Неба. Сама она написала им после смерти Куджанги, сообщая, что она по обычаю шунг-ню вышла замуж за его наследника и просит прощения за то, что сделала это без их согласия. На это просто не было времени. Вугтурой должен был занять место отца, и, когда предъявил на нее права, она и не подумала отказать ему.
Надо написать им снова, - подумала она. В какой ужас придет двор! Она думала, однако, что Ли Лин поймет ее. А отец? Он ведь знал, что, когда она уезжала из Шаньаня, они расставались навсегда. Серебряная Снежинка смотрела на пылинки, которые плясали в солнечном луче и превращали ковры в рубины, оправленные золотом и медью, и думала о благоприятном имени для своего сына и принца.
По сравнению с этой важной задачей враждебность Острого Языка казалась всего лишь вспышкой от жары на горизонте. Без сына - о, как она теперь понимает стремление женщины защитить свою плоть и кровь - Острый Язык словно съежилась, покорилась. В то самое время, когда уехал муж Серебряной Снежинки, Тадикан тоже решил уехать, чтобы заняться вечным делом - присмотром за стадами и подсчетом голов. Он, конечно, попросил ее разрешения; но оба они знали, что его "просьба" - простая формальность. Серебряная Снежинка не смогла бы его остановить, даже если бы захотела. Однако она могла послать с ним верных Вугтурою людей, который будут бдительно следить за ним; так она и поступила. И надеялась, что все сделала правильно.
Когда Вугтурой вернется в свои юрты.., о, сказать ему сразу или подождать, пока они останутся наедине? Мягкий смех Серебряной Снежинки вызывал тоскливую улыбку Соболя и задумчивые, полные надежд взгляды многих шунг-ню. Она смело встречала их взгляды.
Серебряная Снежинка решила, что прикажет спрятать кубок из черепа вождя юе чи: будущая мать не должна смотреть на такие вещи. Может, велит шаману убрать и барабан духов, если не сумеет уговорить на это Вугтуроя. И если Тадикан и его мать снова будут расстраивать ее.., пусть только попробуют, думала она с улыбкой. Теперь в ее руках власть.
Ее внимание привлек звук, похожий на гром на горизонте. Она встала, одной рукой держась за спину, другую прижимая к губам. Посмотрите, что это, - одними губами приказала женщинам, и Соболь, у которой по положению должны быть свои служанки и которая не должна сама бегать, встала и подошла к выходу из юрты.
- Это наш повелитель! - воскликнула она, и тут же послышались приветственные возгласы и топот копыт. Серебряная Снежинка покраснела и поискала Иву, которая тут же поддержала ее.
Дорогая Ива! Если она и горевала о гибели Басича и о том, что у них могло быть, никто не заметил этого; она нежно защищала Серебряную Снежинку от малейших опасностей.
- Обопрись на меня, старшая сестра, - сказала она, когда Серебряная Снежинка рассмеялась и сделала вид, что отталкивает ее. Она не больна и, как королева, должна ходить с достоинством, сообщила она служанке, которая коротко засмеялась. Смех ее походил на лисий лай.
Словно в боевом танце, шунг-ню, слившись со своими лошадьми, неслись к лагерю. Как быстро они скачут и как красиво! Пусть люди в Шаньане увидят, как прекрасно они скачут, хоть и свирепо сражаются; пусть только увидят; и больше не станут звать западных соседей варварами, подумала Серебряная Снежинка.
Вугтурой соскочил с коня; взглядом он отыскивал Серебряную Снежинку; нашел, и глаза его смягчились: жена стояла у входа в юрту, она помогала ему править народом.
Она низко поклонилась. Потом, когда не почувствовала на плечах сильные руки, помогающие встать, посмотрела вверх. Вугтурой внимательно смотрел на нее, в руках у него были письма: связка деревянных табличек как всегда экономного отца и два шелковых свитка от двора.
Жесткие правила приличия, в которых она была воспитана, не разрешали ей говорить первой; сначала к ней должен обратиться шан-ю; но никогда она не была так близка к нарушению этого правила. Но тут ей на плечи опустились сильные руки Вугтуроя; послышался его низкий голос: "Жена!"
- Добро пожаловать, трижды добро пожаловать! - прошептала она, почти беззвучно шевеля губами, прежде чем снова поклониться и приветствовать его по обычаю. Он задумчиво наблюдал за ней, словно оценивая ее силы, потом протянул свитки и дощечки, как протягивают меч.
- Будь храброй, госпожа, - сказал он резко, как никогда с ней не разговаривал, и жестом велел распечатать письма. Прямо здесь? Прежде чем позаботиться о муже или услышать новости? Склонившись к футляру, в котором находилось письмо Сына Неба, она открыла его и начала читать.
В следующее мгновение мир покачнулся. Только сильные руки Ивы удержали ее. Но когда отпустили, она снова покачнулась. Солнце светило слишком ярко; цвета, которые несколько мгновений радовали глаз, показались кричащими, чужими - и кто все эти незнакомцы? Ни один из них, кроме Ивы, не из Срединного царства. Никто из них не поймет.
Юан Ти, Сын Неба, умер.
Снова заставила она себя посмотреть на свиток с его зловещими ненавистными иероглифами. Вот они, она не ошиблась: иероглиф, обозначающий имя Юан Ти, и символ смерти. Онемев, она прочла несколько столбцов. Как и ожидала, ей приказывали последовать обычаям шунг-ню и выйти замуж за наследника Куджанги.
Письмо дернулось и заплясало перед ней. Серебряная Снежинка поняла, что движется: Вугтурой вел ее к юрте. Ива шла рядом, ворча, как лиса или женщина шунг-ню, о глупости мужчин, подвергающих беременную такому шоку.
Не так я хотела, чтобы он узнал о сыне, - послала она мысль служанке. Несмотря на жару, Серебряная Снежинка сильно дрожала. Она с благодарностью приняла плащ, который набросил ей на плечи Вугтурой, и смотрела, как Ива приносит чашки. Как может ее юрта выглядеть такой мирной и обычной, когда умер Сын Неба? Как могло случиться, что она до сих пор не знала? Она будто слышала плач ритуального траура, артистические приступы горя, которые исполняют придворные дамы. Странно: она не может вспомнить их имена; а ведь когда-то внимание этих сверкающих, напыщенных женщин казалось ей таким важным для нормального самочувствия. Она, однако, считала, что некоторые придворные могут горевать искренне. Письмо Ли Лина вне всякого сомнения выражало искреннюю печаль, и отец ее тоже печалится, как военачальник и человек, которому возвратили милость. Она должна брать с них пример.
Сейчас усыпальница Сына Неба должна быть близка к завершению, заполненная статуями лошадей, верблюдов и придворных, выполненными из драгоценных материалов лучшими ремесленниками Срединного царства. Может, он уже лежит в своем многослойном гробу, раскрашенном и усеянном драгоценностями.
На нем ли нефритовые погребальные доспехи, дар ее отца? Серебряная Снежинка подумала о другом наборе, о женском погребальном наряде, который привезла с собой в степи в качестве приданого и запоздалого любовного дара Сына Неба. Мысль эта заставила ее отогнать слезы.
Голова ее закружилась, в ней сталкивались обычаи двух народов. Серебряная Снежинка достала свой маленький кинжал с нефритовой рукоятью и разрезала платье. Она должна надеть белую одежду, должна поститься; должна уединиться, чтобы воздать Юан Ти, своему приемному отцу, должное уважение. Она и так уже опоздала с соблюдением обрядов. Нож дрогнул у нее в руке. Она думала о соблюдении обрядов... Увидев мертвого отца, Вугтурой разрезал себе лицо и плакал кровью, а не слезами. А ведь теперь Серебряная Снежинка - женщина народа шунг-ню.
Дрожа, она подняла кинжал, но Вугтурой вырвал его у нее.
- Ты беременна, - закричал он, - и я приказываю тебе не поститься и не причинять себе вреда! Ива! Будешь оберегать госпожу, если понадобится, и от нее самой. Если не сделаешь, ответишь передо мной.
Он раньше никогда не кричал на нее, не демонстрировал свирепость, которую в Шаньане приписывают шунг-ню. Хотя она была слишком ошеломлена, чтобы заплакать после прочтения письма, гневные слова Вугтурой вызвали у нее слезы, и она опустилась на груду подушек, плача, как неженка из внутреннего двора.
Муж мгновенно оказался у ее ног, взял ее на руки, уговаривал негромким спокойным голосом, как будто она кобыла с жеребенком, подумала Серебряная Снежинка с чувством неприличной радости. Шунг-ню ласковы со своими лошадьми; несмотря на все, что она узнала за это лето, Серебряная Снежинка не думала, что и к ней можно относиться так же ласково.
- Я не хочу, чтобы ты порезалась и как-нибудь повредила себе и нашему ребенку, - сказал ей Вугтурой. Значит, это страх она видела в его глазах?
Если бы разбранили женщин, которых она знала в Шаньане, всех этих садовых Сиреней, Пионов и Сливовых Цветков, они бы еще долго дулись, капризничали и требовали от своих повелителей драгоценностей и мехов, прежде чем обратили бы к ним просветлевшие лица; но не таковы привычки Серебряной Снежинки. Такое поведение вызвало бы у Вугтуроя удивление и раздражение; оно не помогло бы удержать его (а именно такова ее цель) и утешить.
- Я надеялась сказать тебе о нашем сыне в более благоприятную минуту, - сказала она.
Она попросит Иву снова бросить палочки тысячелистника; больше того, она напишет новое письмо Ли Лину и попросит его обратиться к даоистскому колдуну, чтобы тот погадал о будущем мальчика. Ее ребенок, ее сын не должен страдать от горя, вызванного смертью Сына Неба.
- Я ему рад в любую минуту, - ответил Вугтурой. Как и все жители степей, он был равнодушен к выбору благоприятных моментов. - Наследник шунг-ню! - От его взволнованного голоса дрогнули стены ее юрты. Но он тут же заговорил спокойней и внимательно посмотрел на нее.
- Не плачь, госпожа, - произнес он. - Ты плачешь из-за того, что я запретил тебе отмечать траур? Отмечай, если так нужно. Но не причиняй вреда себе и нашему сыну. Ты должна есть и гулять на свежем воздухе; и прежде всего, ты не должна резать себе лицо. Ты слишком прекрасна. Оставь это мужчинам, таким, как я. Обещай мне это, госпожа.
Она кивнула, не в состоянии сопротивляться. Послушно, как ребенок, выпила то, что дала Ива, позволила служанке раздеть себя и, хоть была середина дня, уложить в постель. Какое-то время Вугтурой посидел с ней, говоря самому себе, что устал разгадывать загадки иероглифов ее писем.
Юан Ти мертв. Что это значит для мира между империей и шунг-ню? Серебряная Снежинка попыталась вспомнить внешность и характер нового Сына Неба, но не смогла: он был для нее одной из фигур парада богато одетых чиновников, которые окружали его предшественника. Запоминаются только такие люди, как ее отец и Ли Лин, которые смеют говорить не то, что хочет услышать император. Ее друг и ее отец; они тоже прислали письма, в которых, несомненно, содержатся советы и мудрые рассуждения о дворцовых интригах и политике, письма, которые ей давно следовало прочесть. Нужно встать, нужно прочесть их мужу. Она попыталась сесть и дотянуться до писем.
- Не сейчас, - сказал Вугтурой и снова уложил ее.
Ива дала ей снотворное, возмущенно подумала Серебряная Снежинка. У нее было время взглянуть укоризненно на служанку, потом глаза ее закрылись и свет исчез.

***

От глубокого сна она очнулась, услышав барабанный бой. Серебряная Снежинка, все еще во власти снадобья Ивы, дважды попыталась перевернуться в темноте. Рука ее коснулась мехов. Какая сейчас часть ночи? Она не могла надеяться, что Вугтурой просидит с нею всю ночь: он ведь так долго не был в лагере; может, сейчас он куда-то едет верхом, или пирует, советуется со своими воинами, оставленными охранять дом, или пытается примириться со стариками, которые видят в его старшем брате надежду на возвращение прежних лихих дней, до мира с Чиной.
Барабанный бой звучал все громче, кровь начала пульсировать в такт ему.
- Ива? - позвала Серебряная Снежинка. Ее могло бы удивить, как слабо звучит ее голос. - Ива? - На этот раз прозвучало громче, но как печально. Так и должно быть: если муж провел с нею часть ночи, Ива куда-нибудь ушла. Серебряная Снежинка одна, если не считать предательского... Нет, барабанный бой не предательский; почему она так подумала?
Он успокаивающий, пульсирующий в ритме сердца, снимающий тревогу, в которой она пробудилась. Если она опять ляжет, возможно, его мягкий ритм снова ее усыпит. И сон будет естественный, целебный, не от трав Ивы.
Но нет, барабанный бой участился, наполняя Серебряную Снежинку лихорадочной энергией, которая - она это чувствовала - приходит откуда-то извне.
Сейчас новолуние. Слабо и далеко, словно за большой пустыней, виднелась большая юрта шан-ю. Она светилась от огня внутри. Снова участился бой, заставляя молодую женщину встать и идти. Может, она пойдет туда. Да, так будет лучше. Вугтурой поймет, что она больна, позовет Соболя или Иву, чтобы они оставались с ней и заботились - или останется с ней сам.
Она была так уверена, что, босая, спотыкаясь, идет к своему мужу и его воинам, что не заметила: тропа уводит ее совсем в другом направлении, к темной юрте шамана, из которой слышен барабанный бой. Серебряная Снежинка ахнула, увидев, как открылся клапан юрты, хотя никто его не открывал, и попыталась остановиться.
Внутри у костра сидела Острый Язык, поглаживая свой барабан духов, работая на нем с той же сосредоточенностью, с какой сама Серебряная Снежинка играла на лютне. Женщина наклонила голову, в свете жаровни видна была ее довольная улыбка. Она не замечала приближения своей добычи.
Нет! - беззвучно воскликнула Серебряная Снежинка. Но то же принуждение, которое заставило ее прийти к юрте Острого Языка, прямо к светящемуся в темноте входу, не давало ей произнести ни звука.
Ей стало холодно. Если Острый Язык действительно вызвала ее своим колдовством, Серебряная Снежинка может умереть этой ночью; и кто об этом узнает? Она ушла одна, покинутая своими верными женщинами, ушла из своей юрты в поисках убежища, и - хоть в это трудно будет поверить - Острый Язык ее достала. Кто об этом узнает? Женщина шаман может даже обвинить в ее смерти Иву, которая хотела только оставить Серебряную Снежинку наедине с мужем. И когда та вернется к хозяйке из юрты Соболя (или из вольных ночных блужданий по травянистой степи), ее будет ждать обвинение в черном колдовстве.
Ива этого не заслуживает. Бедная Ива, которая служила ей всю жизнь, которая научила ее силе духа и умению не поддаваться несчастьям, в чьем незаметном горе после смерти Басича было больше достоинства, чем в громком плаче евнухов при дворе Сына Неба. Если она и научилась любить, то только у Ивы.
Мне нужно защищать сына, - подумала Серебряная Снежинка. Мысль эта подействовала на нее, как поток холодной воды, и она обнаружила, что в состоянии сделать шаг в сторону, но потом другой - снова к юрте под гром доносящегося из нее барабана. Еще десять шагов, и она будет в самой юрте. Девять.., восемь.., и тут острая боль пронзила босую ногу Серебряной Снежинки. И эта боль разорвала заклятие, которое заставляло ее повиноваться призыву Острого Языка. С напряжением рассудка, которое испытывала только раз или два в жизни, она прикусила губу, чтобы не закричать от боли, повернулась и посмотрела, что ее ранило.
В руках у нее была стрела, с причудливо изогнутым наконечником, со знаком Тадикана на оперении. Она смотрела на стрелу, и в это мгновение легкий ночной ветерок засвистел в наконечнике. Это одна из страшных свистящих стрел, которая, когда Тадикан ее выпускал, служила для верных ему воинов приказом стрелять по той же цели. И этой целью вполне может быть ее муж или другой враг, которого Тадикан считает слабее себя.
Он так долго таился и молчал, и он, и Острый Язык. Серебряная Снежинка поняла: она была права, когда жалела, что они остались в живых. Она скажет Вугтурою...
- Иди сюда, девушка.
У входа в юрту стояла Острый Язык, держа в одной руке барабан духов, в другой - кубок из черепа и серебра. От жидкости в кубке шел легкий пар, и Серебряная Снежинка хотела ее пить не больше, чем входить в юрту.
У нас не было сил на слова, на вызов, вообще на что-то, кроме бегства. Она повернулась, но поняла, что движется очень медленно. Из раненой ноги текла теплая кровь. Может, стрела не только заколдована, но и отравлена?
- Иди, девушка. - Снова приказ. Острый Язык приблизилась, надменная в сознании своего могущества, которое сейчас, в новолуние, наибольшее. - Тадикан приедет до рассвета. Не понимаю, почему он так тебя хочет, но пусть позабавится перед концом. Иди сюда и жди его.
Мне нужно защищать сына! Эта мысль воспламенила Серебряной Снежинке кровь, дала возможность еще несколько мгновений стоять неподвижно. Кровь из раны на ноге текла в пыль. Безнадежно, подумала молодая женщина. Кровь обладает силой; Острый Язык знает, как этим воспользоваться, чтобы призвать ее.
Большая лиса.., самка.., рявкнула и прыгнула на шамана, которая отшатнулась, потом пришла в себя и сильно пнула зверя. Лиса закричала от боли, и крик ее отразился в лагере. Она снова набросилась на Острый Язык, и на этот раз не одна. Еще две лисы, крупнее, присоединились к первой. Самка отпустила ногу шамана и резко залаяла.
Серебряной Снежинке не нужно было знать Иву в человеческом облике, чтобы понять, что это значит. "Беги, старшая сестра!" Подхватив юбки, она побежала от юрты Острого Языка - к своей или к большой, это уже неважно.
Неожиданно она столкнулась со стремительно идущим человеком и закричала.
- Это ты, госпожа! Я оставил тебя спящей, - обвиняюще заговорил Вугтурой. - А ты зачем-то бродишь...
Яркий свет ослепил ее, она вцепилась в Вугтуроя. Свет приблизился. Вугтурой сощурился, стараясь рассмотреть, кто его несет. Но огонь покачивался при каждом шаге, и Серебряная Снежинка облегченно вздохнула. Это Ива! Хромая, она шла по кровавому следу, оставленному хозяйкой, и свободной рукой затирала что-то за собой. Хромала она так сильно, шла с таким трудом, что было ясно: пинок Острого Языка вполне мог сломать ей ребра.
- Кровь обладает силой, - негромко говорила Ива. - Мне нужно помешать Острому Языку использовать эту силу против моей сестры.
- Убирайся, ведьма! - рявкнул Вугтурой. Лицо его исказилось в неожиданной ярости, которая делает шунг-ню такими страшными. Он встал перед Серебряной Снежинкой и замахнулся кинжалом на служанку.

Глава 21

В ужасе перед гневом Вугтурой и его нападением Ива отскочила. Хромая нога подвела ее, и она пошатнулась. Не обращая внимания на боль в раненой ноге. Серебряная Снежинка выскочила из-за мужа и подхватила Иву, не дав ей упасть; служанка и хозяйка вцепились друг в друга, крошечный островок Чины в море травы; у обеих глаза широко распахнулись от ошеломления, боли и страха.
Вугтурой наклонился и выхватил из руки Ивы факел, прежде чем он упал: дождя не было уже много дней, и все шунг-ню опасались степного пожара. От игры света и тени лицо шан-ю превратилось в демонскую маску, сделав его вдвойне страшнее.
Каково наказание за колдовство? У шунг-ню есть одна общая черта с ханьцами: и те и другие ненавидят злое колдовство. И еще одна: и у того, и у другого народа есть способы мучительных наказаний.
Ива диким взглядом смотрела на Серебряную Снежинку. Потом слегка покачала головой, как бы призывая молчать.
Что ты за женщина? - спросила себя Серебряная Снежинка. - Все эти годы Ива оберегала тебя, заботилась о тебе, любила тебя; и ты готова оставить ее, потому что твой новый повелитель назвал ее ведьмой?
Разве не хвалилась она только вчера днем, что обрела счастье? Какова цена этому счастью, если за него приходится платить предательством верного друга?
- Ты обвиняешь не ту женщину, супруг. - Голос Серебряной Снежинки был резок и остр, как стрела, на которую она наступила. - Обвини в колдовстве Острого Языка, если посмеешь. Она околдовала меня, когда я была слаба и больна.
- Я тебя опоила, - негромко сказал Ива.
- Ты дала мне травы, чтобы я уснула, - и не впервые. - Серебряная Снежинка отбросила это возражение. Ярость, такая же горячая, как у мужа, затопила ее, разогнала холод недавнего колдовства. Даже боль в ноге словно отступила. - Ты слеп, муж мой, слеп и не видишь, что вскормил в своем лагере гадюку, но в то же время обвиняешь моего верного друга!
- Ты отрицаешь, что она владеет силами, недоступными обычному человеку?
Ей достаточно сказать "да", и она останется благополучным, нежным, оберегаемым существом, слишком невинным, чтобы заподозрить в собственном доме присутствие волшебства. Но ее и раньше просили отречься от Ивы, и она никогда этого не делала. Она вспомнила своего отца, который сдался отцу этого человека, чтобы сберечь жизнь своих людей.
Сдача ее отца была правильной и достойной; ее - станет черным предательством.
- Ива ничего не делает втайне от меня, - гневно ответила она. - Кто помог мне с той глупой девчонкой на речном берегу? И кто, по-твоему, помог нам - нам, супруг мой, - сражаться с белым тигром? Говорю тебе, если ты ее отошлешь, если накажешь ее, ты накажешь и меня, мать твоего единственного наследника!
Вугтурой презирал молчаливую покорность ханьских женщин, и Серебряная Снежинка и в прошлом проявляла характер. Но то была ее форма повиновения, выполнения его воли. Впервые она пыталась противостоять ему, отстоять ., не мое желание, а правду, решительно подумала она. Это, а не внешняя покорность и коварные интриги, и есть подлинное повиновение и служба жены мужу или подданного правителю: отстаивать правду даже перед лицом его гнева, чтобы защитить его же интересы.
- Испытай меня! - воскликнула Ива. - Испытай меня до смерти; я умру, клянясь, что за все годы службы старшей сестре не сделала ничего дурного! - Голос ее охрип от гнева и слез, и обращалась она непосредственно к шан-ю, как шаман или пленник, которому нечего терять.

Предыдущая страница 10 Следущая страница


11 Андре Нортон Сьюзан ШВАРЦ

Вугтурой наблюдал, как его рассерженная жена осторожно опускает Иву на землю, благодарная ей за преданность. Она ненавидела себя за то, что по лицу ее текут горячие слезы, хотя это слезы не слабости, а гнева.
- Госпожа, - немного погодя заговорил Вугтурой негромко, и это был голос не снисходительного мужа, а шан-ю, - твое слово - честь и опора наших юрт, но я должен иметь доказательства, прежде чем выступить против шамана и принца.
- Тогда возьми это! - ответила Серебряная Снежинка и протянула Вугтурою свистящую стрелу. - Посмотри на эту стрелу и скажи, что это Ива держит ее в колчане, что она вообще стреляет из лука!
- Ей это не нужно, - ответил Вугтурой. - Она хозяйка трав, заговоров и смены облика.
Он жестом приказал обеим женщинам встать. Они неловко подчинились.
- Держи, - сказал он Иве и сунул ей факел.
Серебряная Снежинка ахнула, тепло хлынуло ей в руки и ноги, несмотря на потерю крови, от которой начала кружиться голова.
- Одна из проклятых свистящих стрел, к которым приучил своих людей Тадикан. Они ему повинуются, как звери приказу, - произнес Вугтурой. - Госпожа, где ты ее взяла?
- Я на нее наступила, - ответила Серебряная Снежинка. - Возле юрты Острого Языка, когда она стояла и смотрела на меня. Боль разорвала демонские чары, которыми она меня удерживала, и я смогла бежать.
Ночное небо и юрты были слабо освещены. Серебряная Снежинка протянула руку и ощутила знакомое крепкое пожатие.
- Тогда впервые эта стрела оказала мне услугу. - Молодая женщина снова почувствовала, что падает.
- Ты на ногах не держишься! - Голос Вугтуроя долетал издалека. Дальше последовало то, что показалось Серебряной Снежинке проклятиями.
- Ты, - обратился шан-ю к Иве. - Уведи мою маленькую королеву в юрту и хорошо о ней заботься. Проверь, не отравлена ли рана! - Он уже повернулся к большой юрте и шел длинными решительными шагами человека, который большую часть жизни провел в седле. - Да, и еще одно. Я тебя обвинил зря и хочу загладить свою ошибку.
Серебряная Снежинка посмотрела в лицо Иве: на нем было такое же изумление, как и на ее собственном. В немногих словах Вугтурой обвинил, судил и оправдал служанку и теперь хочет извиниться. Она прикусила губу, чтобы не рассмеяться, и увидела, как Ива покачала головой. Не впервые служанка сообразила быстрее хозяйки.
- Любимец небес! - воскликнула она, обращаясь к удаляющейся спине Вугтуроя.
Тот повернулся, удивленный решительным голосом Ивы. Она подняла факел, освещая оставленный Серебряной Снежинкой кровавый след.
- Благородный шан-ю. - Теперь, овладев его вниманием, служанка говорила не с такой силой. - Как, несомненно, знает священнейший под небесами, кровь обладает особой силой; а это кровь твоей жены и матери твоего сына. Позволь мне защитить ее против.., против того, кто хотел во зло ей воспользоваться этой силой.
Вугтурой кивнул.
- Соболь! - позвал он по имени свою младшую жену, потом стал созывать воинов.
- Когда придет Соболь, - сказал он Серебряной Снежинке, - пусть отведет тебя в юрту. На сегодня тебе достаточно. А ты, - он обратился непосредственно к служанке, - делай, что считаешь нужным.
- А ты что будешь делать? - крикнула вслед ему Серебряная Снежинка.
Вугтурой покачал головой.
- То, что должен был сделать раньше. Не сделал, потому что боялся расколоть единство клана. Теперь я понимаю, что это единство - просто краска на.., на прогнившем дереве, - нашел он образ из своих дней, проведенных в Шаньане. - Так что сейчас я поднесу огонь к этому дереву.., если смогу. Пожелай мне удачи, госпожа, и я буду чувствовать себя сильнее. - Опять следы придворных любезностей, которые он слышал в Срединном царстве.
- У тебя всегда есть мои добрые пожелания, - улыбнулась ему Серебряная Снежинка. - Ты это хорошо знаешь.
Держа ее одной рукой, другой Ива сделала знак благословения, какого у нее раньше хозяйка не видела. К ее удивлению, Вугтурой благодарно кивнул.
- Шаман, - сказал он, называя Иву титулом Острого Языка.
Теперь, в сознании своей силы. Ива не стала падать ниц перед шан-ю, только поклонилась, как это обычно делала Острый Язык в дни своего влияния. Очевидно, эти дни именно сейчас кончились.
Вугтурой посмотрел на свою руку, в которой все еще держал стрелу Тадикана. С восклицанием отвращения он отбросил стрелу.
Серебряная Снежинка покачала головой и тут же пожалела и об этом жесте, и о поспешности своего мужа.
- Принеси ее мне, - попросила она Иву голосом, который с каждой минутой становился все более хриплым и слабым. - Она ему понадобится как доказательство. Я спрячу ее среди своих стрел.
Она устало закрыла глаза и открыла их, только услышав отчаянный возглас Соболя. Женщина склонилась к ней. Вокруг стояли рассерженные мужчины, собравшиеся по приказу Вугтуроя. Некоторые держали факелы; их свет отражался от оружия и почти горизонтально стремился вслед за теми, кто побежал за лошадьми или к юрте Острого Языка. Время от времени блики падали на бронзовые волосы и спину Ивы, которая склонялась к кровавым следам Серебряной Снежинки.
Соболь повела ее к юрте. Ослабленная потерей крови и испытанным шоком. Серебряная Снежинка забылась. Как странно, думала она, оказаться среди людей, которых в Срединном царстве называют варварами, стать женой их вождя и чувствовать себя в безопасности, испытывать такую полноту жизни, на которую она не смела и надеяться.
- Я должна написать... - прошептала она.
- Да, старшая сестра? - спросила Соболь, укладывая ее на меха постели. - Будет больно, - предупредила она, наливая вино на рану на ноге.
Никогда в жизни Серебряная Снежинка не испытывала такую боль, но она только прикусила губу. При родах будет еще больней, и она не должна опозорить себя и своего мужа.
- Теперь спи, - сказала Соболь, перевязав ей рану. Серебряная Снежинка покачала головой.
- Я королева, - сказала она. - Я буду ему нужна. Помоги мне встать и одень как королеву.
Снаружи кричали воины. Серебряная Снежинка слышала топот копыт. Всадники скачут из лагеря. Она кивнула. Будь она правителем, послала бы своих самых верных людей перехватить Тадикана.
Соболь принесла ей на выбор несколько платьев, но Серебряная Снежинка от них отмахнулась.
- Перед тем как оденусь, принеси мне шелк, перо и чернила, - сказала она. - Нет, я не брежу; я придумала способ помочь нашему господину, такой, до которого он сам никогда не унизится. И найди человека, который отнесет мое письмо в гарнизон.
Шунг-ню могут называть это унижением, но Серебряная Снежинка напишет командиру гарнизона, отец которого служил под началом ее отца, и попросит прислать отряд. Если покажется, что союзники собирают силы, чтобы подавить мятежных шунг-ню, тем лучше. Вугтурой ни за что не воспользовался бы своей женитьбой на ней, но Серебряная Снежинка решила все равно это сделать.
Лицо Соболя, помрачневшее от тревоги за Серебряную Снежинку (когда она попросила материалы для письма, младшая жена явно решила, что старшая сошла с ума), стало еще озабоченнее. Если бы жив был ее брат, он бы стал самым надежным посланцем королевы. Но некогда тратить время на сожаления: это не в обычаях шунг-ню.
Серебряная Снежинка покачала головой, беря в руки кисть. Разве ты дрожала, когда сражалась с разбойниками или с белым тигром? - спросила она себя. - И разве кисть не оружие, подобное луку или мечу? Ты дочь полководца и жена воина. Пиши, и больше никаких глупостей!

***

Несмотря на нетерпение Серебряной Снежинки, луна превратилась в полумесяц, прежде чем Соболь, ее бдительная стражница, разрешила ей попробовать встать. Но луна успела принять форму куска спелой дыни, прежде чем молодая женщина смогла ходить.
Отказавшись от протянутой руки Соболя, Серебряная Снежинка, одетая как королева, опираясь на лук и хромая, вышла из юрты. Навстречу ей с радостной улыбкой шла Ива. Оправляясь от раны. Серебряная Снежинка почти не виделась со своей служанкой. Лишившись Острого Языка, Вугтурой просил Иву исполнять роль предсказательницы и иногда предотвращать вредные действия со стороны женщины шамана, которую она заменила.
Женщины, шагая в ногу, неторопливо направились к юрте шан-ю. Да мы теперь хромаем одинаково, подумала Серебряная Снежинка. Но Ива ходит без костыля; а вот у нее нога болит всякий раз, как она на нее ступает.
- Все пройдет, старшая сестра, - сказала Ива; она слишком хорошо знала хозяйку, чтобы дожидаться вопросов. - Скоро ты будешь ходить без боли и не хромать. Обещаю тебе, ты будешь бегать за маленьким принцем шунг-ню и даже не запыхаешься.
- Как сегодня дела у моего господина? - спросила Серебряная Снежинка.
Служанка удивленно подняла ровные брови, как будто хотела рассмеяться.
- А он тебе не рассказывает? Серебряная Снежинка покачала головой.
- Он говорит очень мало. Утверждает, что хочет отдохнуть сам и не мешать отдыхать мне.
Серебряная Снежинка не рассказала Иве о реакции Вугтуроя на ее письмо командиру гарнизона.
- Снова, госпожа, ты решилась на то, чего я не должен делать! Я сам не могу просить о помощи, но я в ней нуждаюсь и буду ряд отряду солдат Чины, если он потом сразу вернется к себе.
Серебряная Снежинка поняла, что больше вмешиваться не следует, и постаралась успокоить озабоченного шан-ю. То, что он ошибся, стало ударом по его уверенности в себе; среди шунг-ню такой удар вполне может стать смертельным. Но ничего из этого она не могла сказать Иве.
Возможно, как шаман, та и так чувствовала это и по-своему пыталась помочь Вугтурою.
Прихрамывая, как и служанка, Серебряная Снежинка вошла в большую юрту шан-ю. На нее, словно удар, обрушились жара, шум, цвета, запахи кобыльего молока и варящегося мяса, и она невольно шагнула назад, как в первый раз, когда встретилась с Куджангой. Больной ногой ступила на камень и с трудом сдержалась, чтобы не закричать.
И в следующее мгновение была вознаграждена: глаза Вугтуроя загорелись, когда он ее увидел. Вождь сделал ей знак приблизиться. Он не может посадить ее на свое место и не может встать ей навстречу; да она и не ожидает от него такого не соответствующего обычаям внимания. Но он позаботился, чтобы она села рядом с ним, чтобы ее хорошо и быстро обслужили и чтобы вестники, приходившие отовсюду, оказывали и ей должное уважение. И что не менее важно, настоял, чтобы люди из других кланов, не решавшиеся делать сообщения в присутствии королевы, говорили свободно.
Она сидела молча, опустив глаза в деланной скромности; это давало возможность подумать. Итак. Друзья Тадикана среди фу ю напали на стражу и освободили принца! В таком случае он уже на пути к поддерживающим его племенам.
Снаружи послышался бешеный топот копыт, закричала лошадь, потом застонала от усталости. Стража насторожилась, высвободив оружие. Вошел, пошатываясь, всадник. Он весь был покрыт желтой и черной пылью, глаза у него покраснели от недосыпания. Впервые за время пребывания среди шунг-ню Серебряная Снежинка увидела человека, похожего на то, каким этот принявший ее народ рисовали у нее на родине. Но это самый доверенный вестник Вугтуроя после гибели Басича.
Он упал на пол - скорее от усталости, чем в ритуальном жесте преклонения перед шан-ю, - и доложил о том, что на запад от гарнизона Чины движется колонна войск.
- А что делают фу ю? - спросил Вугтурой. Рука его, сжимавшая древко копья, напряглась.
Видя это, вестник застыл, и Серебряная Снежинка вспомнила рассказы о бледных варварах ху, живущих далеко на западе. Говорят, их правитель казнит гонца, который принес дурные новости, а не награждает его, как доставившего ценные сведения.
- Неважно, чего хочет претендент на место вождя юе чи, - обратился Вугтурой к своим ближайшим советникам. - Тадикану нужно это место, эти юрты; он не станет уничтожать то, что ему нужно. Но мы выставим против них то, что они считают самым ценным.
Он сделал жест слуге.
- Принеси трофей моего отца, кубок из черепа вождя юе чи. - Потом обратился к воинам. - Вы трое! Приведите Острый Язык.
И воины, хоть и считаются бесстрашными, начали беспокойно переглядываться. Никто не хотел сталкиваться с пленной женщиной шаманом, матерью принца-изменника. Вугтурой не приобретет популярность среди своих людей, если не обратит на это внимание. Он кивнул, помолчал и наконец посмотрел на Иву, которая привычно склонилась за хозяйкой. - Новая мудрая женщина племени пойдет с вами. Проверьте, есть ли у Острого Языка все необходимое в пути.
Значит, ее ждет изгнание? - подумала Серебряная Снежинка. Неразумно. Неразумно оставлять в живых таких, как принц и его мать. Но в то же время и обоснованно. Вугтурой опасается убить шамана.
Вошла в сопровождении стражников сердитая Острый Язык. Она сложила руки на широкой груди и, в своей одежде из шкур, с змеиной кожей и редкими кристаллами, умудрилась выглядеть почти так, словно ее сопровождает почетный караул. Напротив, Ива казалась незаметной; в руках она держала барабан духов. Но самой заметной деталью внешности Острого Языка была кожаная повязка, закрывавшая ей рот, чтобы она не могла использовать свои чары против стражников.
- Хорошо сделано, - негромко одобрил Вугтурой. По его легкому жесту Ива заняла место ближе к нему, чем к Острому Языку, которая презрительно разглядывала большую юрту.
- Мы ждем твоего сына, - сказал ей Вугтурой. - Я, однако, не забыл, что он не только твой сын, но и сын моего отца. И поэтому, когда он приедет, у него будет выбор. Он изменил своей клятве и должен будет умереть в схватке или быть изгнанным из клана, который предал. Твой выбор будет связан с ним.
Челюсти Острого Языка двигались, жилы у нее на висках вздулись: она пыталась вытолкнуть кляп.
- Держите ее! - приказал Вугтурой, и несчастные стражники повиновались.
Снова топот копыт и крик стражи снаружи сообщили, что приближается большой отряд шунг-ню. Это люди Тадикана (те, кого он оставил в живых за отказ от сопротивления), посланные за ним стражники Вугтуроя и даже несколько юе чи.
- Я встречу их верхом, - сказал шан-ю. - Пусть все воины приготовятся.
Серебряная Снежинка с трудом вставала. Как она ненавидит эту рану, которая делает ее тело предателем разума.
- Ты не поедешь, госпожа. - Вугтурой остановился около нее и осторожно помог встать. - Это не, та охота, которой мы ждем. - Взгляд его стал задумчив, и Серебряная Снежинка затаила дыхание.
- Не отсылай меня, - взмолилась она. - Какое мне еще нужно убежище в степях? Рядом с тобой я в безопасности.
Муж ее кивнул и, хотя был в напряжении перед возможной битвой, улыбнулся ей.
Действительно, думала Серебряная Снежинка, опираясь на лук и хромая вслед за мужчинами, для нее нет убежища. Больше чем когда-либо, она сейчас в стране смерти, о которой писал Сунь-цзы. Но для женщин все битвы - страна смерти, а не игры за землю и честь, как считают многие мужчины. Она бросила украдкой взгляд на Острый Язык, которая презрительно шла среди стражников; те с трудом заставляли ее идти медленней, чтобы не опережать Иву. Хромота делала Иву такой же несоответствующей этому месту, как и Серебряную Снежинку; но бледное, напряженное лицо и пылающие глаза подсказали молодой женщине, что Ива на этот раз покончила с покорством и смирением. Она рассвирепела, как лиса, детенышам которой угрожают, и гнев ее казался еще опаснее из-за спокойствия. В руках она по-прежнему держала барабан Острого Языка. И это правильно: тот, кого принесли в жертву, чтобы сделать этот барабан, тоже должен присутствовать.
Ни у кого из женщин не было иллюзий, что предстоит мирная встреча. На это надеялись только мужчины. Женщины готовились к катастрофе. Многие поедут вслед за Серебряной Снежинкой, вооруженные луками и смертоносными копьями шунг-ню. С ними будут и подростки.
- Подожди, о подожди! - прошептала Серебряная Снежинка Соболю. В порыве, который не смогла бы объяснить, она взяла ненавистный кубок из черепа и завернула в шелк, который достала из просторного рукава. Потом заторопилась за остальными женщинами.
Соболь привела лошадь Серебряной Снежинки: воинов нельзя было занимать этим. Молодая женщина с облегчением села верхом. На лошади она не хромает. Удовлетворенно кивнув, она проверила тетиву лука, запас стрел и кинжал, который берегла как последнее оружие.
Медленно, без обычных криков и картинных скачек, воины шунг-ню собрались за пределами лагеря и ждали. Солнце над головой поднималось все выше, стремясь к зениту. От ветра, дувшего над степями, которые уже принимали осенние цвета, рябила трава. Серебряная Снежинка надеялась, что она не будет окровавлена до заката.
- Бей в барабан! - приказал Вугтурой.
К удивлению Серебряной Снежинки, он обращался к Иве. Превратившись из женщины шамана в воина, она ударила в барабан духов, и воздух словно задрожал в такт барабанному бою. Это тоже правильно: мужчина или юноша, которого убила Острый Язык, должен принять участие в суде, который надеется совершить сегодня Вугтурой. Впервые в громе барабана Серебряной Снежинке не слышалось зло.
И как будто по сигналу этого барабана, показался Тадикан в сопровождении своих людей. Они медленно направились к лагерю. Ехали они молча, и в этой тишине чувствовалась целеустремленность. Серебряная Снежинка увидела знакомых: она узнавала и людей и лошадей. Другие могли быть из племени фу ю или даже юе чи. Их вождем был молодой человек, который немедленно отыскал взглядом Вугтуроя. Серебряная Снежинка опустила глаза на сверток, прикрепленный к седлу. Она права: как и барабан, должна присутствовать и чаша из черепа.
У Вугтуроя так много противников! Отчаяние обожгло Серебряную Снежинку почти такой же острой болью, как стрела, на которую она наступила, но она сдержала его, чтобы сын еще до рождения не изведал страх.
Вугтурой набрал полную грудь воздуха. И голос его прогремел над степью.
- Пусть выедет вперед Тадикан, который когда-то был мне братом.

Глава 22

Воины шунг-ню дисциплинированы, и ряды всадников оставались на месте. С презрением, сквозившим в каждом неторопливом движении, Тадикан направил свою лошадь вперед. Серебряная Снежинка заметила, что так же поступил и вождь юе чи. Вугтурой поехал им навстречу.
- Брат, - сказал Тадикан, нарушив обычай, который требовал, чтобы первым говорил шан-ю. Он словно плюнул. Один из людей Вугтуроя в гневе закричал, но шан-ю поднял руку, призывая к молчанию.
- Ты осквернил это слово и свою клятву, - ответил Вугтурой. - Когда я сел на место отца, ты склонился предо мной. Так ты служишь клану?
- Да! - закричал Тадикан. Лицо его побагровело в приступе гнева. - Ты превращаешь нас в семенящие копии полулюдей из Чины, продаешь нас в рабство за шелка и драгоценности. Эта бледнолицая девка, которой ты по ночам шепчешь, как великолепен ее дом, предает нас всех. Отошли ее и будь свободен! Или, клянусь всеми богами неба, отойди в сторону и дай править мужчине!
- Мужчине? - переспросил Вугтурой. В голосе его тоже зазвучал гнев. - Мужчине, который прячется за спиной матери и воюет с женщинами? Я назову такого не мужчиной, а мальчишкой и предателем. А тебе предлагаю выбор. Изгнание или - здесь и сейчас, перед нашими людьми, - полная покорность. И если нарушишь и это слово, знай, что моя месть может быть не быстрой, но она будет несомненной и мучительной.
На этот раз Тадикан и на самом деле плюнул.
- Я займу твое место, а мой родич юе чи получит твою голову!
- Нельзя иметь дело с безумцем, - заметил Вугтурой. - Поговорим, когда ты придешь в себя. Ты хуже тех, кого призываешь ненавидеть. - Он презрительно повернулся спиной к изменнику и поехал к своим войскам.
Серебряная Снежинка затаила дыхание, ожидая начала схватки. Пораженные смелостью шан-ю, повернувшегося спиной к врагу, и его люди, и их противники застыли.
Тадикан с мастерством, которое прославило шунг-ню по всему миру, схватил лук, наложил стрелу на тетиву и натянул ее. Не совладав с собой, Серебряная Снежинка закричала, и первая стрела пролетела мимо.
Время словно замедлилось. Серебряной Снежинке показалось, что она сидит среди множества статуй, а движутся только трое: Тадикан, Вугтурой и она сама. Вугтурой, который обычно очень заботился о своей лошади, повернул ее с такой силой и скоростью, что она закричала и встала на дыбы. У него в этот момент не было возможности выхватить оружие.
Он будет убит, не успев защититься!
Этого не будет! - поклялась Серебряная Снежинка. Она хоть и не воин, но неплохая охотница. Но как давно не пользовалась она луком! Неважно. Горюя об отсутствии практики, она не глядя схватила оружие, наложила стрелу и выстрелила.
Послышался ужасающий свист, свистящая стрела, не смертельная, попала не в живот или горло Тадикана, а только в руку. По какой-то невероятной случайности Серебряная Снежинка схватила ту самую единственную свистящую стрелу, которую сохранила у себя! Тадикан закричал, но не от боли, а от страха: его люди не раздумывая ответили на свист, которому он приучил их повиноваться.
Сотни стрел послушно устремились к цели, сбросили Тадикана с седла, свалили его лошадь. Стрелы так часто утыкали тело человека и коня, что некоторые ломались друг о друга, не успев вонзиться в плоть. Кровь полилась на утоптанную траву.
Серебряная Снежинка в порыве безумной смелости направила лошадь вперед.
- Ты ищешь кубок из человеческого черепа? - Она остановилась перед вождем юе чи, и голос ее перекрыл шум. - Возьми это!
Она извлекла кубок из шелкового свертка и показала человеку, который поклялся мстить именно из-за его существования.
- Как верный сын, - сказала она ему, - возьми это и похорони по обычаям твоего народа. - Она снова завернула кубок и передала в неожиданно ставшие почтительными руки.
- Тебе не нужен другой кубок, - негромко добавила она. Взглядом она умоляла его согласиться, одновременно надеясь, что Вугтурой не прискачет убивать этого человека, чтобы защитить ее.
- Да, не нужен, - ответил тот, снова и снова поворачивая сверток в руках. - Теперь не нужен, когда честь возвращена моему отцу. Госпожа, я слышал о тебе. Тебя называют королевой, которая принесла мир шунг-ню; я вижу, что это правда. Я хочу поклониться тебе, - сказал он и спешился.
Подъехал Вугтурой, с распахнутыми от изумления глазами, на покрытой пеной лошади. Недавний союзник Тадикана встал на колени, потом лег на живот. Воспользовавшись возможностью, Вугтурой подозвал своих людей, которые встали кольцом Но сзади, за его рядами, однако, послышался топот, резкие вопли и предсмертный крик воина.
Серебряная Снежинка решилась оглянуться.
- Это Острый Язык! - крикнула Соболь. - Она сумела освободить руки, убила одного из стражников и схватила барабан!
Серебряная Снежинка слышала, что горе, гнев или страх могут сделать человека невероятно сильным. Так произошло с Острым Языком. Она пошла вперед, отбивая ритм, более свирепый и подавляющий, чем все слышанное раньше.
Перед женщиной шаманом, обезумевшей от горя и гнева, дрогнули даже храбрейшие воины; многие с обеих сторон спрыгнули с коней и закрывали руками головы.
- Он у меня! - кричала смещенная колдунья. - Я скоро отомщу за тебя, мой сын! Я и мои демоны!
- Она сошла с ума! - крикнула Ива, лежавшая на земле. Серебряная Снежинка видела белки глаз женщины; в ее глазах было безумие и ужас, какие охватывают и зверя, и человека.
Вокруг Острого Языка поднялся воющий ветер. Какой-то воин попытался поразить ее копьем. Ветер подхватил воина и отбросил далеко и высоко. Когда он упал, все услышали треск костей. Ветер продолжал усиливаться, он уже заглушил все остальные звуки. Люди кричали или молились, лошади мотали головами, они ржали, едва сдерживая панику; все слышали рев ветра, миниатюрного курабурана, или гоблиньей бури, в тысячи раз более опасной, чем свистящие стрелы Тадикана.., и тут засмеялись демоны.
В водовороте ветра, песка и пыли наполовину материализовались страшные тени, ужаснее самых кошмарных видений даосистских сказочных текстов. Они танцевали, болтали и протягивали лапы с когтями. Острый Язык все сильней била в барабан духов, и Серебряная Снежинка подумала, что вот-вот барабан лопнет и выпустит демонов в ничего не подозревающий мир.
- Это за моего сына, - кричала женщина. Ее голос Серебряная Снежинка слышала сквозь вой ветра и хихиканье приближавшихся к ней демонов.
Она уже чувствовала горячее дыхание ветра. И знала, что бежать некуда.
- Нет! - Ива встала, и вызывающий крик прорезал черную бурю. Хромая нога служанки подогнулась, но Ива ухватилась за лошадь и устояла.
- Старшая сестра, старшая сестра! - закричала она и бросилась не на Острый Язык, а встала между Серебряной Снежинкой и бурей. Порывшись руками на груди, она извлекла свое величайшее сокровище - серебряное зеркало, окруженное только ей одной понятными символами. Зеркало казалось таким маленьким, не больше солнечного диска, теперь висевшего прямо над головой, но сверкнуло и в миниатюре отразило всю бурю и в центре ее - продолжающую вызывать бурю женщину Буря слегка стихла, как будто зеркало управляло ею Ива покачнулась, как дерево, по которому названа. Голова ее опустилась, все тело обвисло, но руки она по-прежнему держала так, словно в них щит, отражающий удары меча невидимого противника.
Буря медленно поворачивалась на оси. Она повернулась к той, кто ее вызвал, стремясь ее поглотить. Острый Язык покачала головой и сильней забила в барабан. И буря снова повернула к Иве.
Служанка задрожала, но заставила себя захромать вперед, сделала сначала один шаг, потом другой, и все время держала зеркало между собой и дьявольской бурей, так, будто держала его перед любимой хозяйкой.
- Нет, Ива, - выкрикнула Серебряная Снежинка, но служанка лихорадочно качнула головой, отказываясь от помощи хозяйки или воинов. Серебряная Снежинка думала натянуть лук и выстрелить в бурю; но кто может сказать, куда отнесет ветер стрелу? Куда угодно, в том числе и в самого лучника.
Именно это пытается сделать Ива: отразить бурю и направить ее на ту, кто эту бурю вызвал. Точно так же ясно, что Острый Язык пытается победить соперницу и сразить сначала Серебряную Снежинку, а потом и всех воинов. Барабан и зеркало продолжали сражаться, и буря была между ними.
И тут, как будто она ожидала долгие годы самого благоприятного момента, чтобы обратиться против хозяйки, желтоватая кожа покрытия барабана лопнула, и ветер вырвался на свободу, заглушив крики Острого Языка. Даже сейчас это были крики не страха, а гнева.
Лишь мгновение спустя зеркало Ивы раскололось на два куска. Острый Язык упала, подхваченная бурей; но упала и Ива - стройное деревце, не выдержавшее слишком сильной бури.
К Острому Языку подбежал воин с копьем в руке, он готов был пронзить женщине горло.
- Не убивай ее! - хриплым голосом крикнул Вугтурой.
Какая сила позволила женщине пережить бурю? Эта сила больше, чем та, которой обладает бедная Ива, со страхом подумала Серебряная Снежинка. Она соскользнула с седла и, не обращая внимания на боль в ноге, побежала к Иве, которая неподвижно лежала на земле. Подбежала она одновременно с Соболем, но когда женщина шунг-ню попыталась загородить ее, она ее оттолкнула.
- Младшая сестра? - тихим голосом спросила она. Острый Язык выдержала бурю. Неужели этого не смогла сделать Ива, которая стремилась только защитить, помочь, спасти? Хоть она и хромает в человеческом облике, но у нее жизненная сила дикого зверя. Она приняла на себя удар бури и тем самым спасла множество жизней.
Серебряная Снежинка осторожно перевернула служанку. Стерла пыль и грязь с бледного неподвижного лица. Губы Ивы посинели, грудь как будто не поднималась и не опускалась, даже еле заметно. Зеркало.., где зеркало? Если на нем появится туман, значит Ива жива и ее можно излечить. Не отрывая глаз от служанки. Серебряная Снежинка одной рукой поискала в траве. Когда острый край порезал ей палец, она с торжеством схватила кусок зеркала, по какой-то случайности в форме полумесяца и темным пятном посредине. Соболь принесла вторую половину. Ян и инь. Но ни на одном из кусков, поднесенных к губам Ивы, ни следа тумана. А потом оба куска зеркала растворились.
Губы Серебряной Снежинки дрожали. Она оглянулась на Соболя, которая покачала головой и начала расправлять платье Ивы, накрыла ноги, здоровую и хромую. У всех на глазах мышцы и сухожилия, которые делали одну ногу Ивы короче, расслабились: хромая при жизни, в смерти Ива лежала прямая и безупречная.
Это зрелище лишило Серебряную Снежинку самообладания. Она положила голову на неподвижную грудь Ивы и заплакала так, как не плачет мать по своему первенцу.
Вугтурой склонился рядом с ней.
- Она говорила, что выдержит испытание смертью, - сказал он. - Я не хотел подвергать ее такому испытанию и не думал, что она так докажет свою правоту. - Почувствовав легкое прикосновение к волосам. Серебряная Снежинка подняла голову и успела увидеть, как встает Вугтурой.
- Возьмите ведьму, - он указал на лишившуюся сознания женщину шамана, и в голосе его звучало отвращение, - и свяжите. Хорошо свяжите, заткните рот и охраняйте, пока не поймаем дикую лошадь.
Вугтурой молча ждал, пока исполнялся его приказ.
- Теперь привяжите ее к спине.
К этому времени Острый Язык пришла в себя, но ее страшная жизненная сила проявлялась только в горящих глазах.
- Я не могу наказать тебя так, как ты заслуживаешь, - сказал ей Вугтурой. - И так как ты была женой моего отца и до того, как обратилась к злу, через тебя с нами разговаривали духи, я думаю, что вообще не смею тебя наказывать. Поэтому я отсылаю тебя отсюда, и пусть духи, которые тебя найдут, поступают с тобой, как хотят. Эййй-яааахх! - крикнул он и хлопнул лошадь по крупу.
В ярости от непривычной тяжести на спине лошадь встала на дыбы, прыгнула и устремилась вперед.
Серебряная Снежинка краем уха слышала, как Вугтурой приглашает фу ю и юе чи - тех, кто не бежал, к смеху оставшихся, - спешиться и воспользоваться его гостеприимством. Она знала, что должна встать, встретить их, как положено, как подобает королеве. Но знала также, что у нее нет ни сил, ни желания делать это - теперь, после смерти Ивы.
Она закрыла глаза и захотела погрузиться во тьму. Но, к ее изумлению, теплые руки подняли ее и удержали.
- Я не могу позволить тебе так горевать, - говорил ей муж. - Что бы сказала она, если бы увидела? Серебряная Снежинка подавила рыдание.
- Она отругала бы меня за то, что я подвергаю опасности ребенка, усыпила бы меня.., усыпила своими горькими травами.
- Тогда прислушайся к памяти о ней, - приказал Вугтурой. - Я.., мы всем ей обязаны. Что ты хочешь, чтобы мы сделали? Скажи только слово, и у нее будут такие похороны, каких не видели степи.
Соболь ахнула.
- Вы только посмотрите!
Две большие лисы, в противоположность обычаю своей породы - лисы, когда возможно, прячутся от людей, - выползли из высокой травы и сели возле тела Ивы, толкая ее носами. Когда Ива не ответила, они резко залаяли, словно заплакали, и снова исчезли.
Серебряная Снежинка печально смотрела им вслед.
- Похороны, каких не видела степь? - повторила она вопросительным тоном слова мужа. - Скажи лучше - похороны принцессы. Могу я попросить...
- Все, что угодно, - ответил Вугтурой.
- Тогда пусть мою Иву похоронят на границе Чины и земель шунг-ню, где-нибудь под зелеными деревьями и вблизи текучей воды. Пусть над ней устроят насыпь, и пусть эта насыпь зеленеет даже среди зимы. Это место должно стать святилищем для всего живого, таким, что ни один охотник не смеет приходит туда. Пусть такова будет память о девушке, верной и ханьцам и шунг-ню, и людям и лисам.
- Пусть женщины подготовят все к погребению. Да будет так, - сказал Вугтурой. - Выедем до начала зимы. Может, с нами поедут и люди из гарнизона. Твоя Ива упокоится до выпадения снега. Но сейчас ты должна пойти со мной и помочь закрепить новый мир. Ведь не зря у тебя такое имя.
Она позволила мужу увести себя к большой юрте, где она по крайней мере вначале должна будет приветствовать воинов из других племен, новых друзей и союзников. За ними слышался плач по Иве, которую в смерти будут приветствовать так, как никогда не приветствовали при жизни. Серебряная Снежинка гадала, а что бы подумала об этом сама Ива.
- Я попрощаюсь с тобой позже, - обратилась она к памяти своей подруги. - Я никогда тебя не забуду, и когда наступит время моих собственных похорон, я присоединюсь к тебе, и мы вместе, как всегда, будем охранять эти земли.
Она смахнула слезы и наклонила голову. Но неожиданно ахнула, схватившись за живот. Глядя на нее, Вугтурой в тревоге остановился, его обветренное лицо посерело. Серебряная Снежинка знала, что из-за колдовства и яда Острого Языка он потерял в прошлом детей.
- Все в порядке, - сказала она. - Просто меня пнул наш сын.
- У него смелость матери, - ответил Вугтурой. - И его мать должна сесть.
И в этот момент и впоследствии Серебряная Снежинка готова была поклясться, что услышала смех Ивы.

Эпилог

Придворные чиновники согласовали протокол и порядок приема за месяцы до приезда в Шаньань сына и наследника шан-ю. О принце много говорили и во внутреннем дворе. Некоторые утверждали даже, что когда-то его мать жила здесь, а потом была отправлена в изгнание в степи.
Полуварвар - полуханец. Досужие рассуждения о том, что он, подобно всем шунг-ню, питается сырым мясом, или что он алхимик, или что его повитухой была лиса-привидение. По внутреннему двору ходили такие нелепые слухи, что даже любители сплетен евнухи вынуждены были приглушать их. Но в одном все наконец сошлись. Принц шунг-ню приезжает в Шаньань не вести переговоры о мире и не жениться на ханьской принцессе - пока во всяком случае, - а чтобы научиться жить, как народ его матери.
Интересно будет посмотреть, как это у него получится, подумал главный евнух и обратился к гораздо более важному вопросу о взятках. После того как несчастный Мао Йеншу оставил на столбе свою голову из-за такого пустяка, как неточный портрет, приходится быть особенно осторожным. Может, этот принц-варвар окажется щедр.
Молодой человек, который наконец прибыл в Шаньань в сопровождении отряда мрачных и вооруженных до зубов воинов, был одет в шелка и меха. К луке его седла была прикреплена лютня, и он бегло и правильно говорил на языке Чины. Даже воины, сопровождавшие его и отобранные за терпеливость, спокойствие и стойкость (а это означало, между прочим, что с ним было гораздо меньше спутников, чем должно сопровождать наследника шан-ю), поражались высоте и ширине городских стен. Сам шан-ю предупреждал их, чтобы они не считали Шаньань просто большим зимним лагерем; он больше походил на огромную западню.., для этого есть слово "тюрьма" - закрытое помещение, куда бросают человека и откуда он не может выйти. Это город моей матери, земля моей матери, сказал им принц; и, уважая Серебряную Снежинку не меньше ее сына, они кивнули и приняли то, что не могут изменить.
Но на мгновение сам принц мысленно восстал. Он свободный человек степей, он привык ездить, куда хочет. Как можно заставлять его провести несколько лет своей жизни среди этих стен и под крышей? Позади недовольно ворчали его люди, а сопровождавшие их солдаты Чины сомкнули ряды и выглядели мрачными.
Этот мрачный вид привел в себя принца. Он бросил своим воинам предупреждающий взгляд, зная, что они будут пристыжены, если он упрекнет их в присутствии людей Чины, которые считают их варварами. Если он не возражает, они тоже не должны возражать.
Он не возражал, когда отец приказал ему ехать в Шаньань: шан-ю Вугтурой избран небом, и противоречить ему бессмысленно, как узнал даже его собственный брат. Разве не Вугтурой объединил все воинственные кланы шунг-ню?
И точно так же как не мог он возразить отцу, не мог и не выполнить свой долг перед матерью, сидевшей всегда рядом, держа в руках какую-то вышивку, которую он может видеть, и узду от сердца отца и сына, чего увидеть нельзя. Не просто не по-сыновьи ослушаться ее; это вообще немыслимо.
Она такая маленькая; ее некогда бледная кожа потемнела и обветрилась от жизни, проведенной среди шунг-ню под святым небом; темные задумчивые глаза окружены сетью тонких морщинок, которые появляются, когда долго смотришь вдаль - либо на степи, либо в глубину своих мыслей; невероятно длинные светлые пряди покрылись серебряным налетом, похожим на ее имя, которое смеет произносить только сам шан-ю.
Принц знал, что его поездка на родину матери значит для нее очень много. Как воин с воином, он мог бы в разговоре пожаловаться, что его посылают в город, который, по мнению шунг-ню, всего лишь роскошная тюрьма. Отец жил среди ханьцев и чувствовал тревогу и нежелание сына. Но как же его мать, которая смирилась с изгнанием из своей родины? Она такая маленькая и хрупкая; и несмотря на это, такая отважная. С тех пор, как он сел на коня, слышит он рассказы о том, как смело встала она перед правителем юе чи и прекратила старую вражду, которая вызвала измену и едва не привела к войне. Его мать - королева, которая принесла мир шунг-ню; год жизни в стенах - не слишком большая плата за то, чтобы доставить ей удовольствие.
Набравшись храбрости, словно предстоит битва, принц проехал по городу, миновал ряды чиновников и наконец удостоился высшего блаженства - склониться к ногам самого Сына Неба. Встав, он протянул шелковый свиток, тщательно запечатанный, чтобы его не повредили пыль и буря. Принц снова напомнил себе, что все сказанное им может отразиться не только на судьбе шунг-ню, но и на жизни его матери, которая оставила этот двор, чтобы повести его народ. Набрав полную грудь воздуха и сожалея об оружии, которое было бы ему гораздо привычней, принц заговорил.
- Недостойный, которому дано имя Куджанга, принц шунг-ню, просит разрешения приветствовать Сына Неба, - начал он. Некоторые чиновники поморщились из-за его дерзости; старейшие из них вспомнили, что у его матери тоже было что-то подобное.., нешаблонность - самое удобное название для этого. Мать научила его краем глаза наблюдать за такими людьми и улавливать знаки неодобрения или одобрения, которые они посылают друг другу; он благодарен матери за этот дар.
- Его отец, шан-ю, и его мать, приносящая мир шунг-ню, склоняются перед Сыном Неба и просят принять этого недостойного при дворе, чтобы он мог изучить образ жизни Срединного царства, самого прославленного под небом.
Сын Неба кивнул и еле заметно улыбнулся. Хотя принц дал себе слово, что ему безразлична реакция этого слабого существа, в шелках, в высокой шапке, с его драконьим троном и этими угнетающими стенами, про себя он вздохнул с облегчением.
Двор расслабился, а император подозвал к себе принца шунг-ню для драгоценных минут частного разговора. К удивлению принца Куджанги, в узких умных глазах императора было теплое выражение.
- Письма твоей матери все эти годы приносили нам новости. И она рассказала нам - прости матери эту слабость, - какого молодого человека мы принимаем в своих стенах. Будь сыном для нас в этих стенах. Мы постараемся сделать твое пребывание приятным и не очень стеснять тебя. - Сказав то, что пообещал себе, император перешел к государственным делам. - А теперь - твоя мать сообщила нам о варварах на западе.
Куджангу удивила фраза императора: он тем самым делал замечание и самому принцу. Варварами он считает жителей запада, а не шунг-ню.
- Что можешь рассказать о них ты, и что еще говорит твоя мать?
Куджанга был готов к этому вопросу. Он имел свое мнение о людях за Крышей Мира и об их лошадях. Но прежде чем заговорить о них, он должен был передать еще одно сообщение матери и ее дар.
- Мать недостойного шлет свои приветствия и наблюдения в письме. И просит Сына Неба принять это для той, кто заботится о его юрте!
Картинным жестом, который больше подходил для пира в юрте шунг-ню, чем для яркого двора Шаньаня, молодой принц сделал знак, и двое воинов поставили перед драконьим троном сундук. Сам принц наклонился и открыл его.
В нем лежал нефритовый погребальный костюм, искусно скрепленный золотой проволокой, пара тому, что много лет назад госпожа Серебряная Снежинка преподнесла Сыну Неба.
Исторический комментарий
Мы рады поделиться с вами своей зачарованностью историей и культурой Китая, очарованностью, которой отчасти обязано появление этой книги.
Хотя сюжет "Серебряной Снежинки" целиком вымышлен, он основан на историческом событии, которое стало одной из любимейших китайских легенд и послужило источником вдохновения для бесчисленных стихотворений и романов: жизни Чао Чан, наложницы, вначале ставшей принцессой династии Хань, а потом супругой шан-ю, вождя шунг-ню, свирепого кочевого народа, который во многом является предком гуннов и монголов. В своей интересной и полезной книге "Пурпурная стена: История Великой Китайской Стены" (Лондон:

Предыдущая страница 11 Следущая страница


Серебряная снежинка 12

Robert Hale, Ltd ,1960) Питер Лам описывает Чао Чан из истории Ханьской династии как дочь чиновника из провинции Хэбэй. Подобно нашей Серебряной Снежинке, подлинная Чао Чан была прекрасна и талантлива. Она отказалась дать взятку евнуху Мао Йеншу и какое-то время провела в изоляции, пока ее не выдали замуж вначале за шан-ю Куджангу, а потом за его наследника Вугтуроя.
Такова история. С тех пор история и легенда сосуществуют. В самых романтических вариантах Чао Чан бросается в Желтую реку в проходе между нею и Великой Стеной, потому что не может пережить разлуку с Китаем. Из-за ее слез трава в этом месте зеленее, чем везде; и сама река называется рекой Принцессы. В других вариантах "реальная" Чао Чан родила Куджанге сына, который умер в 31 году до Рождества Христова (через год после смерти императора Юан Ти; для целей нашего сюжета мы изменили эту дату). Впоследствии она действительно вышла замуж за Вугтуроя, правила, как королева, и, очевидно, оказала сильное влияние на взаимоотношения с Китаем. В 20 году до Рождества Христова Вугтурой умер, оставив Чао Чан тридцатитрехлетней вдовой с двумя дочерьми от второго брака.
В этом пункте история опять сливается с мифом. Никто точно не знает, что случилось с Чао Чан. Некоторые утверждают, что она умерла через несколько лет; другие - что она умерла от горя, когда новый шан-ю убил ее сына; третьи - что она и ее сын были убиты в 18 году нашей эры. Хотя она никогда не вернулась в Китай, легенда утверждает, что она завещала похоронить себя на границе и действительно была погребена у Желтой реки, под огромной искусственной насыпью, которая до сих пор называется Могилой Цветущего Сада Чао Чан. Частью истории являются и погребальные нефритовые наряды, которые тщательно описаны и представлены на прекрасных фотографиях в книге Эдмунда Кейпона и Уильяма Макквитти "Нефритовая принцесса" (Лондон:
Thomas Nelson and Sons, Ltd., 1973). В книге рассказывается об открытии 27 июня 1968 года тел принца Ханьской династии Ли Шена и его супруги принцессы Тау Ван. Они были точно в таких нефритовых нарядах, какие были даны Серебряной Снежинке.
Многое для своего рассказа мы заимствовали из прекрасных книг, в которых западные писатели представили западным читателям поразительные богатства пяти тысяч лет истории одной из древнейших цивилизаций Земли; для многих это всего лишь "тут были драконы" на карте и "что-нибудь из раздела А" в меню китайского ресторана. Но за последние тридцать лет интерес к Китаю усилился, он вышел далеко за рамки ученых, исследователей и эксцентричных любителей девятнадцатого - начала двадцатого веков. Читателям, которых заинтересует поэзия и культура Ханьской династии и шунг-ню, мы рекомендуем книгу Майкла Лоу "Кризис и конфликт в Ханьском Китае" (Лондон: Alien and Unwin, 1974), которая послужила основой для истории отца Серебряной Снежинки, а также книгу того же Лоу "Повседневная жизнь в императорском Китае раннего периода" (Лондон: B.T.Batsford, 1968). Книга Сунь-цзы "Искусство войны", которая относится к четвертому или пятому веку, изданная Oxford University Press в 1963 году, вызвала живой интерес в кругах западных военных специалистов.
Монументальный "Мир гуннов" Отто Менчен-Хелфена (Калифорнийский университет, 1973), вероятно, лучшая и самая надежная работа по истории шунг-ню и гуннов.
Наконец, стихотворения в "Серебряной Снежинке" взяты из подлинных сборников династий Хань и Тан; мы в основном отобрали их из двухтомной книги "Лодка-орхидея: Поэтессы Китая"; составление и перевод Кеннета Рексрота и Лин Чуна (Нью-Йорк: McGraw Hill, 1972), а также из "Переводов с китайского" Артура Уэйли (Кпорт, 1941).
Мы хотели бы поблагодарить доктора Морриса Россаби, директора института Китая в Нью-Йорке.
Поедете ли вы в Китай (что мы сами очень хотели бы сделать) или отправитесь всего лишь в ближайший книжный магазин, мы желаем вам счастливого и интересного путешествия.
Андрэ Нортон,
Винтер Парк, Флорида
Сюзан Шварц,
Форес Хиллз, Нью-Йорк
Февраль, 1988.

Предыдущая страница 12


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 8)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 10)
    • Глава 22 (Страница 11)
  • Эпилог (Страница 11)


Андре Нортон
Сьюзан ШВАРЦ

Серебряная снежинка

Перевод с английского Д. Арсеньева

 Читать книгу

Аннотация

Дочь опального вельможи, полководца, проигравшего сражение, удостаивается великой чести — быть принятой в гарем самого императора. Вместе с ней отправляется верная служанка, оборотень-лисица, обладающая магическими способностями... Отважная красавица и дворцовые интриги, дикие кочевники и коварная колдунья, прекрасный, удивительный и временами пугающий мир Древнего Китая на страницах книги блистательной Андрэ Нортон.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin