Андре Нортон - Серая магия

1 Андре Нортон

Стефану, Грегу, Эрику, Питеру,
Дональду, Александру и Джеффи.
И Александру и Деборе, которые
любят рассказы о волшебных
мирах.

Озеро и замок

Приключения начались с корзины для пикника, которую Сара Лоури выиграла на Фестивале Пожарных в Тернспорт Виллидж. Впервые случилось так, что кто-то из младших членов семьи Лоури что-нибудь выиграл, поэтому все с трудом поверили, когда председатель Лумис выкрикнул номер билета, который Сара завернула в уголок платка. Грегу и Эрику пришлось тащить ее на платформу, где около громкоговорителя ждал Председатель Лумис.
Корзина, по общему мнению мальчишек, была великолепна. Под крышкой, перевязанной лентами, были вилки, ложки, ножи из нержавеющей стали и набор из четырех кружек -- голубой, желтой, зеленой и красной, как пожарная машина, с подходящими по цвету пластмассовыми блюдцами. Сара все еще была так поражена, что не удивилась бы, если бы корзина пропала совсем до того, как она унесла ее в машину дядюшки Мака.
Когда дядюшка Мак притормозил на крутом повороте к поместью Терн, Сара крепче сжала ручки корзины. Острый локоть Грега впился ей под ребра, но она не пыталась отодвинуться. Вечером эта местность выглядела страшновато, и она не удивилась, что Грег отстранился от окна, когда свисающие ветки вытягивались, как будто пытаясь стащить машину с узкой дороги туда, где плясали тени. Вечером все время приходилось думать о том, что это на самом деле штат Нью-Йорк, и за два холма и три поля отсюда течет река Гудзон -- а вовсе не какая-нибудь ужасная страна из сказки.
Сейчас они проезжали мимо темного места, где когда-то стоял большой дом. Он сгорел двадцать лет назад, задолго то того, как дядюшка Мак купил старый каретный сарай и землю вокруг него под свое, как он называл, убежище. Дядюшка Мак писал книги и ему нужны были тишина и покой для работы -- и надолго. Но по сохранившимся подвальным отдушинам до сих пор было видно, где стоял дом, и младшим Лоури строго запрещалось туда забираться. Так как дядюшка Мак во всем остальном был совершенно сговорчив и позволял им ходить в заросший сад и небольшую дикую рощу, Лоури были довольны.
Они заехали в старый конюшенный двор. Когда пятьдесят лет назад построили большой дом, здесь были лошади, и люди действительно ездили на смешном экипаже, который дети нашли втиснутым в угол старого сарая. Но теперь большую часть места занимал автомобиль, а лошадей не было.
Миссис Стайнер, домоуправительница, поджидала их в дверях каретного сарая и помахала заказным авиаписьмом, как только дядюшка Мак вышел из машины. У нее было особое, свойственное только ей выражение лица, которое для Лоури значило: "Давно-пора-в-постель-и-торопитесь-пока-я-не-пропустила-свою-любимую-телепередачу." Миссис Стайнер разговаривала властно, а дядюшка Мак, особенно когда писал, иногда рассеяно соглашался на весьма интересные изменения в правилах игры. Опыта в общении с детьми у дядюшки Мака не было, зато был у миссис Стайнер и такого противника стоило уважать, если дело шло на принцип.
В общем, младшие Лоури ожидали хорошего лета. Несмотря на миссис Стайнер, были и преимущества в пребывании в поместье Терн. Из-за того, что папу по особому поручению отправили в Японию, и он на два месяца забрал с собой маму, дядюшка Мак был просто находка.
Того, кто вырос в городе, а не в деревне, остатки старого поместья могут и напугать. Грег ездил в лагерь скаутов, а Эрик ходил в походы с ночевкой в заповеднике, когда отец служил на большой авиабазе в Колорадо. Но для Сары это была первая встреча с природой, которой позволили одичать настолько, насколько она этого сама захотела. Она до сих пор боялась густых кустов и высоких деревьев и всегда старалась быть с кем-нибудь из мальчишек, когда отходила слишком далеко от конюшенного двора или дороги.
Миссис Стайнер мрачно рассказывала о змеях, но они Сару не пугали. Картинки со змеями в библиотечных книжках выглядели интересно и посмотреть, как змея идет по своим делам, было бы здорово. Но вот ядовитый плющ, и "эти отвратительные букашки", о которых миссис Стайнер упоминала также весьма пространно, - это было другое дело. Саре не хотелось даже думать о букашках, особенно тех, у которых много ног, и которые могли заинтересоваться людьми. Пауки были еще противнее, чем змеи, решила она давным-давно. Она по-настоящему боялась их, хотя знала, что это глупо. Но видеть, как один из них бежит мимо на всех своих ногах -- брр!
Когда они поднимались по лестнице в свои маленькие спальни на верхнем этаже каретного сарая, Эрик тряхнул корзину, которую несла Сара.
-- Давай сложим ее завтра, и отправимся по-настоящему исследовать окрестности на целый день!
-- Похоже самое время поискать озеро, -- согласился Грег. -- За завтраком спросим дядюшку Мака, после того, как он выпьет третью чашку кофе.
-- Миссис Стайнер говорила, что там могут быть змеи, -- подала голос Сара. -- Пожалуйста, -- добавила она про себя, -- только не надо больших пауков, маленькие и так достаточно страшные.
Грег хмыкнул, а Эрик с силой притопнул по следующей ступеньке.
-- Миссис Стайнер везде видятся змеи, когда ей не видится что-нибудь похуже. Может, водяные змеи, а мне бы поймать одну из них, и держать дома. Как хотите, но мы собирались найти это озеро с тех самых пор, как дядюшка Мак рассказал, что оно вообще существует.
И это была чистая правда. Легенды о потерянном озере, как ее рассказал дядюшка Мак, было достаточно, чтобы привести в восторг всех трех Лоури. Сейчас сад был похож на густые джунгли, но задуман он был как окружение декоративного озера. Мистер Бросиус купил эту землю более пятидесяти лет тому назад, объединив вместе три приречные фермы, и истратил кучу денег на благоустройство поместья. Он тоже был чем-то вроде легенды, этот мистер Бросиус, загадочный человек с длинной бородой, который платил за все расходы по строительству поместья золотыми монетами. Затем он пропал, а дом сгорел.
Никто по настоящему не знал, кто же действительно владел поместьем, и в конце концов оно было продано за неуплату налогов. Фермеры выкупили поля, а та часть, в которой был сад, досталась торговцу недвижимостью, который потом продал ее дядюшке Маку. А дядюшке Маку было все равно, и он никогда не залезал в заросли кустарников посмотреть, осталось там озеро или нет. Он говорил, что уверен в том, что озеро давным-давно высохло.
Саре всегда было интересно, правда ли это. Она перестала раздеваться, и открыла корзину для пикника, чтобы еще раз получше разглядеть ее содержимое. А если бы дядюшка Мак не взял их сегодня на Фестиваль или у нее не было бы карманных денег в кошельке, и не на что было бы купить этот десятицентовый билет? Если бы она не выиграла корзину, то мальчишки может быть и не взяли бы ее искать озеро. Впереди было хорошее лето!
После этого она выключила свет и села на кровать. В первый раз она не стала стоять у окна, слушая тихие загадочные звуки, которые были частью ночи за окном. Легко верилось, что там есть нечто, чего никак нельзя увидеть днем, нечто такое же потерянное, как озеро, а может быть и позагадочнее...
Но сегодня вечером она размышляла, что бы упаковать в корзину. И, думая о бутербродах с арахисовым маслом и вареных вкрутую яйцах, печенье и кока-коле, Сара наконец улеглась и натянула на себя одеяло.
На следующее утро их план сработал просто здорово. В письме дядюшку Мака вызывали в Нью-Йорк, а миссис Стайнер, заглушая хруст и треск быстро исчезающего завтрака, заявила, что устроит в доме генеральную уборку.
Когда Сара достала корзину и попросила продуктов для пикника, она не встретила никакого сопротивления. Миссис Стайнер даже приготовила термос холодного лимонада. Удача была на их стороне, а день просто создан для того, чтобы идти искать озеро.
...Грег смотрел на компас и вел их по правильному, с его точки зрения, пути в центр дикого сада, но чем дальше они шли, тем больше неудобств доставляла корзина. Когда первопроходцам приходилось протискиваться на четвереньках среди зарослей, то корзину тащили и трясли так, что Сара была вполне уверена в том, что ее содержимое будет перемешано окончательно. И она активно протестовала против предложений помочь нести корзину, потому что это все равно было ее имущество.
Они громко спорили по этому поводу когда, совершенно неожиданно, оказались на вершине осыпающейся, заросшей мхом лестницы и внизу увидели озеро -- и не только озеро!
-- Это Камелот!, -- воскликнул Эрик первым. -- Помните картинку в книге о принце Валианте? Это Камелот -- замок короля Артура!
Сара, у которой были иные пристрастия в чтении, села на верхнюю ступеньку и потерла расцарапанной можжевельником рукой колено. Ее глаза округлились от любопытства и она еле слышно прошептала: "Оз!"
Грег вообще ничего не сказал. Это все было взаправду, просто обязано быть. И это было действительно самым прекрасным из всего, что находили Лоури. Но что он здесь делал, и почему дядюшка Мак никогда не рассказывал о нем, когда говорил о потерянном озере? Кто его построил, и зачем -- потому что настоящие замки, даже если и очень маленькие, не росли в наши дни просто так на островах.
Частично предсказание дядюшки Мака о том, что озеро высыхало или высохло, оказалось верным. По линии берега было видно, что оно сильно уменьшилось, и полоса гальки и песка соединяла берег и остров как мостик. Рассматривая постройку, Грег обнаружил, что замок был сильно разрушен. Часть башни упала и завалила маленький внутренний дворик. Можно ли было уложить камни на место и восстановить его?
Все трое были очень взволнованы, но спускались по ступенькам медленно. Эрик посмотрел на темную воду -- здесь могло быть глубже чем казалось. Он надеялся, что никто не предложит искупаться, потому что тогда и ему пришлось бы попробовать, а ему не хотелось, нет, только не в этом озере -- а если честно, то и вовсе нигде. Он показал пальцем на воду, увидев в ней что-то.
-- Там затопленная лодка. Наверное, на ней когда-то плавали, чтобы попасть на остров.
-- Кто его построил? -- поинтересовалась Сара. -- В Америке никогда не было рыцарей. Люди перестали жить в замках до того, как прибыли пилигримы.
Грег встал на пятки, потом на носки, потом опять на пятки.
-- Должно быть, мистер Бросиус. Может быть, он приехал откуда-нибудь, где замки были все еще в ходу, и ему хотелось иметь маленький замок, чтобы чувствовать себя как дома. Забавно, что дядюшка Мак ничего не говорил об этом замке. Надо думать, что люди о нем помнили, раз они помнили об озере.
Сара подняла корзину.
-- Все равно мы теперь можем подойти прямо к нему, -- казалось, что это на самом деле была Оз, а она -- Дороти, и подходила к Изумрудному городу!
-- Конечно, можем! -- Эрик перепрыгнул через небольшую лужицу, затянутую зеленью, приземлившись на хорошем расстоянии от нее на гравийном откосе. Пнув камушек в озеро, он наблюдал, как расходятся круги. Воде никогда нельзя доверять, в ней нет ничего надежного и безопасного. Он был очень доволен тем, что у них была эта гравийная тропинка. В этом озере было полным-полно неприятных теней, в которых могло спрятаться что угодно.
Хотя замок был миниатюрным, построен он был не для оловянных солдатиков. Даже дядюшка Мак, при его росте, смог бы пройти через главные ворота, не пригибая головы. Но когда они обошли груду камней, свалившихся с башни, то уперлись в глухую стену. Грег был удивлен -- осматривая замок с лестницы он подумал, что тот гораздо больше.
-- Какой обман!, -- взорвался Эрик. -- Я думал, что это настоящий замок. Он выглядел гораздо большим с берега озера.
-- Мы можем представить, что он большой, -- Сара отказывалась разочаровываться. Половина замка все-таки лучше, чем никакого.
-- Если мы уберем с дороги все эти камни, он будет казаться больше.
Эрик пнул землю, песок и галька полетели из-под носка его ботинка. -- Может быть.
Расчистка всего этого казалась ему задачей, равной тому, чтобы скосить газонокосилкой весь участок сада, который дядюшка Мак пытался приручить вновь.
Грег медленно шел вдоль стены, изучая кладку камней. Неужели замок был построен просто для красоты -- что-то вроде летнего домика, который стоял недалеко от каретного сарая, но в котором им не разрешалось играть потому, что в нем прогнил пол?
Часть стены, стоящая непосредственно к входу, была почти полностью скрыта ползучими растениями, которые пробивались сквозь трещины и укрыли камень сплошным занавесом. Но когда Грег раздвинул листья в одном месте, он обнаружил, что его первое впечатление о размерах замка возможно было неправильным.
-- Эй! Здесь еще один проход, но его кто-то замуровал! Сара так крепко сжала ручки корзины, что дерево врезалось ей в руки. -- Может быть, -- она облизнула губы, -- может быть, он ушел туда...
-- Кто ушел? -- требовательно спросил Эрик.
-- Мистер Бросиус, когда исчез, и его никак не могли найти...
Грег рассмеялся.
-- Это глупо! Помнишь, что говорил дядюшка Мак? Мистер Бросиус утонул в

1 Следующая страница


Серая магия 2

реке, там нашли его лодку.
-- Но его самого не нашли, -- упрямо сказала Сара.
-- Да, это была его лодка, и он много на ней плавал. А река в том месте опасная, -- Грег собирал в кучу все. -- Помнишь, как миссис Стайнер пела про то, какая она опасная, в самый первый день как мы приехали, а дядюшка Мак взял с нас слово никогда туда не ходить?
Эрик поддержал Грега. Да, история была такова, и миссис Стайнер поторопилась ее рассказать, и пострашнее, как она это умела. Дядюшка Мак даже отвез их туда на машине, и показал место, где течение было сильным и коварным. Эрик потряс головой, чтобы отбросить картину быстро бегущей воды.
Прошлым и позапрошлым летом он ходил на занятия по плаванию. Ладно, легко было залезать в воду с отцом или Слимом - инструктором на пляже. Но даже так он не очень-то любил большую воду и не доверял ей. Никогда.
Наверное, Грег чувствовал тоже самое, когда он порой замирал и стоял неподвижно в темноте. Однажды они разбили фонарик, когда шли вниз менять перегоревший предохранитель, и в конце концов за ними пришел отец, посмотреть, что же произошло. Грег не двинулся с последней ступени лестницы. Ладно, сейчас не было темно, и не нужно было лезть в это старое грязное озеро, так что не было причин об этом думать.
Грег оторвал большой пучок ползучих растений, под ними показалась голая стена в маленьких пятачках лишайника. Тот, кто раньше замуровал эту дверь, был либо неаккуратен, либо торопился. Потому что наверху не было одного кирпича, и виднелось темное отверстие.
Грег вскарабкался по шаткой лесенке из битого кирпича, и пропустил руку в дыру, которая была гораздо выше уровня глаз.
-- Там внутри много места, -- с радостью сообщил он. -- Может быть, еще одна комната.
-- Как ты думаешь, сможем мы вытащить остальные камни? - спросила Сара. Но она был не очень довольна. Ей не нравилось, как исчезала рука Грега, у нее от этого мурашки по коже бежали, но все равно было здорово.
Грег уже принялся за дело, обрывая ползучие растения дальше. Потом он потрогал несколько камней.
-- Надо чем-то расковырять раствор.
Никому из них не хотелось идти до самого дома за инструментом. Эрик потребовал, чтобы Сара отдала одну из вилок, которые были в корзине.
-- Они ведь сделаны из нержавеющей стали, так? А сталь ужасно прочная. А нас всего трое, а вилки четыре. Ничего страшного не будет, даже если и одну сломаем.
Сара горячо протестовала, но ей действительно хотелось увидеть что же там, за стеной, и в конце концов она отдала вилку. Мальчишки по очереди расковыривали рассыпавшуюся кладку, для вилки это были сущие пустяки, и предавали вынутые камни своей сестре, чтобы она складывала их в сторонку. Гудели комары, а самые голодные из них решили, что пришло обеденное время. Пауки, громадные, волосатые и совершенно ужасные, побежали из своих растревоженных гнезд, и Саре сделалось плохо, когда они с сумасшедшей скоростью пронеслись мимо.
В конце концов Грег подтянулся и заглянул в неровное отверстие, которое они проделали.
-- Что там внутри? -- Сара тянула Грега за край рубахи, а Эрик громко требовал своей очереди поглядеть.
На загорелом лице Грега появилось странное выражение.
-- Ответь же мне, ну что ты? Что там такое?
-- Не знаю...
-- Дай, я посмотрю, -- Эрик ловко воспользовался локтем и занял место своего брата.
-- Там же все сплошь серое! -- закричал он секундой позже. - Может, это просто замурованная комната без окон, в которых хранят сокровища. Наверное, здесь мистер Бросиус хранил все свое золото.
Мысль о возможном сокровище умерила сомнения Сары. Это также подстегнуло мальчишек, и вскоре они расширили дыру настолько, что Сара тоже могла заглянуть внутрь.
Там было действительно серо, как будто пространство по ту сторону стены заполнял туман. Ей это не нравилось, но если там были сокровища... Мистер Бросиус всегда расплачивался золотом в деревне. Это была правдивая история, об этом до сих пор много рассказывали.
-- Я самый старший, -- нарушил молчание Грег. Это утверждение часто приводило их, и иногда выводило, из многих неприятностей в прошлом. -- Я пойду первым.
Он перелез через оставшиеся камни и исчез. Саре показалось, что эта серая штуковина завернулась вокруг него, как одеяло.
-- Грег! -- крикнула она, но мимо нее уже протискивался Эрик.
-- Вперед! -- как обычно, он отказывался признавать, что разница на один год обозначала какое-то отличие в смелости, силе и способности противостоять трудностям самостоятельно. Он тоже исчез.
Сара сглотнула и отошла на пару шагов от этой серости. Ногой она зацепилась за корзину и, схватив ее за ручки, подняла над барьером и протиснулась внутрь, твердо решив не терять мальчишек.

За стеной

Это было похоже на прогулку в облаке, хотя серая муть вокруг не была ни холодной, ни влажной. Но она не видела своих рук или ног, ничего кроме крутящейся дымки, и у нее закружилась голова. Она закрыла глаза и заковыляла вперед.
-- Грег! Эрик! -- она хотела закричать во весь голос, но имена прозвучали как слабый шепот. Она поперхнулась, вздрогнула и побежала, а корзина неуклюже билась об ноги.
Где-то запела птица, и земля под ногами стала другой. Сара притормозила, потом встала и открыла глаза.
Тумана не было. Но где она находилась? Конечно же не в комнате маленького замка. Она робко протянула руку, потрогала ствол дерева и обнаружила, что он настоящий. Затем она оглянулась в поисках стены и двери. Деревья, много деревьев, все большие и старые, а под ними мягкий коричневый ковер из опавших листьев. Сквозь ветви пробивались неровные лучи солнца.
-- Эрик! Грег! -- Сара кричала во весь голос, но ей было все равно. Теперь ее голос был опять по-настоящему громким.
Кто-то вышел из-за ствола дерева на открытое место. Сара открыла рот, чтобы закричать снова. Коричнево-рыжий, с белыми и черными пятнами зверь с пушистым хвостом и тонкой, заостренной мордой сел, и посмотрел на нее с интересом. Сара посмотрела на него. Ее испуг быстро улетучивался, и она была уверена, что зверь смеется над ней. Теперь она знала, что это лис. Она была только чуть-чуть озадачена. Разве лисы бывают такими большими? Те, которых она видела в зоопарке были гораздо меньше. Этот же был размером с датского дога, который жил через два дома от них в Колорадо. Она решила, что он очень похож на картинку Ролликума-Битема из "Полуночников", ее любимого литературного героя.
-- Привет, -- попыталась завязать разговор она.
Лис открыл пасть, из которой показался острый кончик языка. Затем он щелкнул зубами на нахальную муху. Сара поставила корзину. Пусть попробует бутерброд с арахисовым маслом? Были еще бутерброды с холодной ветчиной, но их было всего три. Но не успела она оглянуться, как лис махнул своим пушистым хвостом и исчез.
-- Сара, где ты, Сара!
Грег сновал туда-сюда между деревьями. Когда он увидел ее, то нетерпеливо замахал руками.
-- Идем. Мы нашли реку!
Поднимая корзину, Сара вздохнула. Она была уверена, что лис не вернется, слишком уж сильно орал Грег. Затем она стала размышлять о реке. Что могла делать река на маленьком острове? Когда они рассматривали этот клочок земли с лестницы, там не было никаких высоких деревьев или рек. Когда она догнала Грега, то спросила:
-- Где мы, Грег? Как эти странные деревья и река попали на маленький остров?
Он тоже выглядел озадаченным.
-- Не знаю. Не думаю, что мы до сих пор на острове, Сара, -- он забрал у нее корзину, а другой рукой взял ее под локоть. -- Идем. Увидишь сама.
Они бежали между деревьями, которые все больше и больше раздвигались, а на открытых местах было много зелено-золотого солнечного света, и росла трава и какие-то маленькие растения.
-- Бабочки! Никогда не видела так много бабочек! -- Сара потянула брата за руку. Цветы, как показалось ей вначале, поднялись на прекрасных крыльях и улетели.
-- Да, -- Грег пошел помедленнее. -- И птиц здесь тоже много. Надо тебе на них посмотреть около реки. Там цапля охотилась, мы видели как она лягушку поймала, -- он сделал колющее движение двумя плотно сжатыми пальцами. -- Вот так она ее клювом. Великолепное местечко.
Они спустились по пологому склону туда, где гравийная коса уходила в мелкий ручеек. В нем неуклюже барахтался Эрик, хватая что-то под водой. Он сел, красный от напряжения, когда они присоединились к нему.
-- Рыба, -- объяснил он. -- Повсюду. Нет, вы только посмотрите!
По обе стороны косы виднелись плотные стайки пескарей, водяные жуки скользили по поверхности, описывала круги стрекоза.
-- Я в лесу видела лиса, -- сообщила Сара. -- Он сидел и смотрел на меня, и совсем не боялся. Но где мы?
Эрик перекатился на спину, посмотрел в безоблачное голубое небо, одной рукой продолжая шарить в речке.
-- Мне все равно. Это отличное место, лучше, чем любой старый парк -- и любой скаутский лагерь тоже, -- добавил он специально для Грега. -- А сейчас я проголодался. Давайте посмотрим, что там в корзине, с которой мы таскаемся все утро.
Они перешли в тень зарослей ивы, тонкие листья которой колыхались от малейшего ветерка. Сара открыла корзину. Грег заметил ей, что она неправильно считает.
-- Эй, нас здесь только трое. Зачем ты накрываешь на четверых?
Да, она вынула все четыре пластмассовых блюдца, поставила возле каждого кружку, и теперь раздавала бутерброды. У Грега была красная тарелка, у Эрика желтая, голубая была ее. Почему же она вытащила и зеленую? Просто ей почему-то показалось, что она по той или иной причине потребуется.
-- У нас могут быть гости, -- сказала она.
-- Что ты хочешь этим сказать? Здесь никого кроме нас нет. - Эрик смеялся над ней.
Сара присела на пятки. -- Хорошо мистер Всезнайка,- огрызнулась она. -- Может тогда ты скажешь мне, где мы на самом деле находимся, раз ты такой умный! Это вовсе никакой не маленький остров на озере, вы не заставите меня в это поверить! Откуда же тебе знать, что здесь никого больше нет?
Эрик перестал смеяться. Неуверенно он смотрел то на сестру, то на Грега. Затем все трое оглянулись на темный лес, из которого вышли. Грег глубоко вздохнул, а Сара заговорила вновь:
-- И как мы попадем обратно? Кто-нибудь из вас, умников, подумал об этом? -- Она потянулась за корзинкой, как будто прикосновение к ней вновь соединит ее с реальным миром.
Грег поглядел на реку и нахмурился. -- Мы можем вернуться туда, откуда пришли, -- сказал он. -- Я всю дорогу делал насечки на деревьях своим скаутским ножом.
Сара была удивлена и горда им. Грег был такой умный, и обо все позаботился. И, зная, что у них была ниточка, ведущая к стене замка и двери, она почувствовала облегчение. Но теперь она собрала с тарелок бутерброды и сложила их обратно в корзину. Раз Грег мог думать наперед, она тоже могла.
-- Эй! -- немедленно запротестовал Эрик. -- Почему ты их убираешь? Я хочу есть!
-- А можешь захотеть еще больше, -- отпарировала она. -- Если мы не успеем к ужину.
Грег отвинчивал крышку термоса, но внезапно вскочил на ноги, глядя куда-то за спину Сары. Выражение его лица заставило Сару повернуться, а Эрик застыл с полураскрытым ртом.
Так же неслышно, как появился лис, в поле зрения появилось другое существо. И хотя Сара восприняла лиса как естественного жителя этих лесов, никто из Лоури не видел человека, похожего на этого.
Он был молодой, подумала Сара, но гораздо старше Грега. И у него было хорошее лицо, даже красивое, хотя на нем было усталое и печальное выражение. Его каштановые волосы, в которых на солнце поблескивали рыжие искры, были длинные, пряди на висках доставали почти до плеч, челка была ровно обрезана над черными бровями.
А одежда! На нем были плотно прилегающие ботинки из мягкой коричневой кожи с заостренными носками, а сверху было надето нечто напоминающее по виду длинные чулки -- может, колготки, - тоже коричневые. Поверх рубахи был длинный жилет такого же зеленого цвета, как листья деревьев, а на груди вышит узор. Жилет был плотно стянут на талии ремнем, на котором висел длинный узкий нож в ножнах и кошелек. В руке он держал длинный лук, которым отгибал ветки ивы, разглядывая Лоури с удивлением, равным их собственному.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Сара вскочила на ноги, отряхивая крошки и пыль со своих джинсов.
-- Прошу вас, сэр... -- она добавила "сэр", потому что это казалось правильным и уместным, как будто незнакомец был полковником на старом месте службы отца, -- не желаете ли пообедать?
Юноша все еще выглядел растерянным. Но он больше не хмурился, как вначале.
-- Пообедать? -- вопросительно повторил он, произнося слово с иным ударением.
Эрик проглотил то, что было у него во рту и показал на тарелки. -- Еда!
-- Да, -- Сара наклонилась над зеленой тарелкой и протянула ее, приглашая незнакомца. -- Открывай же лимонад, Грег, а то Эрик подавится и умрет, -- последний кусок попал Эрику не в то горло и он закашлялся.
Внезапно юноша рассмеялся и подошел ближе. Потом нагнулся, чтобы похлопать Эрика между лопаток. Мальчик сипло выдохнул и сглотнул, в глазах у него появились слезы. Грег плеснул в кружку лимонад и протянул брату.
-- Жадина! -- недовольно сказал он. -- В следующий раз не пытайся отхватить полбутерброда за один раз, -- он наклонился, чтобы налить в остальные кружки, и протянул зеленую незнакомцу.
Гость принял ее и начал вертеть в руках, как будто пластмасса показалась ему странной. Затем он отхлебнул содержимое.
-- Странное вино, -- прокомментировал он. -- Хорошо остужает горло, но похоже, что его делали из винограда, который растет в снегу.
-- Это не вино, сэр, -- поторопилась с объяснениями Сара. -- Просто лимонад был замороженный. А это -- арахисовое масло, - показала она на бутерброды. -- А это -- ветчина. Еще есть вареные вкрутую яйца, маринад и немного печенья -- миссис Стайнер печет действительно хорошее печенье.
Юноша разглядывал еду на своей тарелке несколько озадаченно, но в конце концов взял яйцо.
-- Соль, -- Грег пододвинул ему солонку.
Эрик перестал кашлять, хотя лицо его было все равно красное. Каким-то образом у него хватило дыхания спросить:
-- Вы здесь живете, сэр?
-- Живу здесь? Нет, не так близко к границе. Вы не из этой страны?
-- Мы пришли через дыру в стене, -- объяснил Грег. -- Там был замок...
-- Маленький замок на острове, -- вклинилась Сара. -- А в стене были ворота, заложенные камнем. Мальчишки вытащили их, и мы прошли внутрь.
Он рассматривал ее с тем же вниманием, с каким разглядывал еду. -- Мальчишки? -- с удивлением спросил он, -- но разве вы все трое не мальчишки?
Сара посмотрела на братьев и на себя. Их джинсы выглядели совершенно одинаково, рубахи тоже. Но ее волосы -- нет, ее волосы были даже не такими длинными, как у этого юноши.
-- Я Сара Лоури, и я девочка, -- заявила она немного обиженно, впервые в жизни будучи раздосадованной тем, что ее посчитали заодно с Эриком и Грегом, хотя до этого она была весьма довольна подобными ошибками. -- Это мой старший брат Грег, -- показала она пальцем, совершенно забыв о хороших манерах. -- А это Эрик.
Юноша приложил руку к груди и поклонился. Это был красивый жест, и Сара нисколько не почувствовала себя неудобно или вовсе по-дурацки, а наоборот, как будто она была взрослой и важной.
-- А меня зовут Хуон, Хранитель Запада, -- указательным пальцем он провел по вышитому золотом узору на своем зеленом жилете. Сара увидела чешую свернувшегося в кольцо дракона с угрожающими клыками и широко раскрытыми челюстями. -- Зеленый дракон, такой же как Артур -- Красный Дракон Востока.
Грег положил обратно бутерброд, который как раз собирался развернуть. Он внимательно разглядывал Хуона, и его губы сложились в упрямую линию -- так он выглядел, когда думают, что над ним хотят посмеяться.
-- Вы имеете в виду Артура Пендрагона. Но ведь это придуманная история -- сказка!
-- Артура Пендрагона, -- одобрительно кивнул юноша. -- Выходит, вы слышали о Красном Драконе? А о Зеленом не слышали?
-- Хуон, -- был такой Хуон по прозвищу Горнист, -- к величайшему удивлению Сары это сказал Эрик. -- И, я так думаю, что Роланд там? Он указал на лес.
Но юноша покачал головой и его улыбка исчезла.
-- Нет. Роланд пал при Ронсевалле задолго до того, как я стал здесь хранителем. Жалко, что нет никого похожего на него, чтобы нас поддержать сейчас. Но вы меня правильно назвали, молодой господин. Когда-то я назывался Хуоном Горнистом. Теперь я Хуон без Горна, что очень плохо. Но я все равно Хранитель Запада, и поэтому обязан поинтересоваться тем, что вы здесь делаете. Эти ворота, через которые вы прошли... я не понимаю, -- добавил он как будто про себя. -- С нашей стороны не было никакого вызова. Этот портал был построен, а затем замурован, когда к нам вернулся Амбросиус и сообщил, что наши миры разошлись слишком далеко в пространстве и времени, и что люди не могут ответить на наш призыв. А вы все равно пришли..., -- теперь он снова нахмурился. -- Может быть, это опять происки врагов?
-- Пусть кто-нибудь объяснит, -- сказала Сара тихим голосом. Больше чем когда-либо ей захотелось знать, где они находятся. Казалось, что юноша понял, потому что теперь он обратился прямо к ней:
-- Эта страна, -- его рука описала широкий полукруг, - когда-то имела четверо ворот. Медвежьи Ворота на севере мы потеряли давно, потому что враги заняли земли, на которых они стоят и много лет стояли. Львиные Ворота на юге мы заперли могучим заклинанием, так что с той стороны все в порядке. Ворота Вепря, которые лежат на востоке, забыты так давно, что даже Мерлин Амбросиус не мог нам сказать, где они были или до сих пор есть. А здесь на западе -- Ворота Лиса. Несколько лет назад Мерлин открывал их, но обнаружил, что нет более пути, которым он мог бы достигнуть разума людей. Тогда наши опасения возросли... -- Хуон замолчал глядя в свою кружку, как будто видя в ней не лимонад, а нечто другое, и к тому же весьма неприятное. -- И дверь была замурована, до тех пор, пока вы ее не открыли. -- он затих.
-- Я там видела лиса, -- Сара не совсем понимала, зачем она это сказала. Хуон улыбнулся ей.
-- Да, Руфус хороший страж. Он заметил, как вы входили, и позвал меня. Лесные существа охотно нам помогают, потому что наша жизнь проходит на одних и тех же тропинках.
-- Но что это за страна, и кто враги? -- нетерпеливо спросил Грег.
-- У этой страны есть много названий в вашем мире -- Авалон, Аванан, Атлантида, -- почти столько же, сколько разных людей называли ее. Разве вы о ней ничего не слышали раньше? Должно быть слышали, раз знаете сказание об Артуре Пендрагоне! -- он вежливо поклонился Грегу. -- И обо мне, бывшем Хуоне Горнисте. Потому что эта страна, в которую я и Артур были призваны. Или это уже забыто в мире людей? -- закончил он немного печально.
Артур Пендрагон -- это же Король Артур Круглого Стола, сразу вспомнила Сара. Но Хуон -- она не знала его истории, и сожалела, что не может спросить о нем Эрика.
Теперь Грег посмотрел сердито, но не на Хуона, а на землю между своих ног, в которой он ковырял ямки одной из ложек, взятых из корзины.
-- Это сплошное сумасшествие, -- бормотал он. -- Король Артур - это просто легенда. Настоящий Артур, тот был британский римлянин, который воевал с саксонцами. У него никогда не было круглого стола, и никаких рыцарей! Мистер Легард нам все о нем рассказывал в прошлой четверти на истории. Остальное -- Круглый Стол и рыцари -- это все было придумано в средние века, чтобы рассказывать на пирах -- вроде телевизора.
Хуон покачал головой.
-- Правда или быль в вашем мире, но сейчас вы действительно в Авалоне, молодой господин. Точно также как я сейчас ем вашу пищу и пью ваше странное, но освежающее вино. И Руфус беспрепятственно пропустил вас через Ворота Лиса. Значит то, что вы сюда пришли, было предначертано.

Холодное железо

-- То, что вы прошли через наши ворота целыми и невредимыми, - продолжал Хуон, -- означает, что вы не были посланы или вызваны ими, -- быстрым движением он поднял руку и сделал знак, который дети не поняли.
-- Ими? -- спросила Сара перед тем как откусить бутерброд. Этот разговор о воротах придавал уверенности, потому что теперь они могли вернуться той же дорогой, какой пришли.
-- Врагами, -- откликнулся Хуон, -- теми силами тьмы, которые воюют против всего хорошего, справедливого и правильного. Черные колдуны, ведьмы, ведуны, оборотни, вампиры, людоеды -- у врага так же много имен, как у самого Авалона -- множество обличий и способов скрыться, некоторые приятные на вид, но в основном отвратительные. Они -- тени тьмы, они долго стремились захватить Авалон, а затем одержать победу над другими мирами, и над вашим тоже. Подумайте о том, что вам более всего ненавистно, и это будет только часть этих врагов и Темных Сил.
-- Мы здесь подвергаемся опасности, потому что заклинаниями и предательством они отняли у нас три талисмана: Экскалибур, кольцо Мерлина, и рог -- все в течение трех дней. А если мы пойдем на битву без них... ах, ах..., -- Хуон покачал головой, -- мы будем как воины, закованные в тяжелые цепи по рукам и ногам.
Затем он внезапно спросил:
-- Обладаете ли вы привилегией холодного железа?
Они смотрели на него с недоумением, а он указал на один из ножей в корзине.
-- Из какого металла это выковано?
-- Из нержавеющей стали, -- ответил Грег. -- Но какое это имеет отношение к... ?
-- Нержавеющая сталь, -- перебил Хуон. -- Но у вас нет железа - холодного железа, выплавленного смертным в мире смертных? Или вам также нужно серебро?
-- У нас действительно есть немного серебра, -- вступила Сара. Из нагрудного кармана рубашки она вытащила свернутый носовой платок, в котором лежала оставшаяся часть ее карманных денег на неделю, десять и двадцать пять центов.
-- При чем здесь железо и серебро? -- захотел узнать Эрик.
-- Это, -- Хуан вынул нож из ножен. В тени ивы лезвие блестело так же ярко, словно его держали на прямом солнечном свете. И когда он его повернул, металл сверкнул блестками огня, как будто искры разлетелись от горящих дров. -- Это серебро ковали гномы -- это не холодное железо. Потому что тем, кто родом из Авалона нельзя держать в руках железное лезвие, иначе он сгорит дотла.
Грег поднял вверх ложку, которой ковырял землю.
-- Сталь -- это железо, но я не сгораю.
-- А, -- Хуон улыбнулся. -- Но ведь вы родом не из Авалона. Так же как и я, также как и Артур. Когда-то я воевал железным мечом и ходил на битву в железной кольчуге. Но здесь, в Авалоне, я спрятал все все это обмундирование, чтобы не повредить тем, кто идет за мной. Поэтому я ношу серебряный клинок и серебряные доспехи, как и Артур. Для рода эльфов железо нарушает хорошие заклинания, это яд, дающий глубокие незаживающие раны. Во всем Авалоне раньше было только два предмета, сделанные из настоящего железа. А теперь их у нас отняли -- возможно, на нашу погибель. Он покрутил сверкающий нож между пальцев, так что искры ослепительно брызнули.
-- А что это за два железных предмета, которые вы потеряли? - поинтересовалась Сара.
-- Вы слышали про меч Экскалибур?
-- Меч Артура -- тот, который он вытащил из скалы, -- сообщил Грег и заметил, что Хуон мягко посмеивается над ним.
-- Но ведь Артур всего лишь сказание, не так ли ты говорил? Хотя мне кажется, что ты знаешь сказание достаточно полно.
-- Конечно, -- нетерпеливо сказал Грег, -- всем известно про Короля Артура и его меч. Э-э, я об этом читал, когда был еще совсем маленьким ребенком. Но от этого оно не становится правдой, - закончил он немного воинственно.
-- И Экскалибур был одним из того, что вы потеряли, - настаивала Сара.
-- Не потеряли. Я уже говорил, что он был у нас украден при помощи одного заклинания, и спрятан при помощи другого, которое Мерлин не может расколдовать. Экскалибур исчез, и кольцо Мерлина, которое тоже было сделано из железа и обладало огромной силой, потому что тот, кто его носит, может командовать зверями и птицами, деревьями и землей. Меч, кольцо и рог...
-- Он был тоже железный?
-- Нет. Но это был волшебный предмет, его дал мне король эльфов Оберон, который когда-то был верховным властителем этой страны. Он может помочь, а может и уничтожить. Один раз он чуть меня не убил, и много раз он приходил мне на помощь. Но теперь у меня нет Рога, и большая часть моей силы пропала, и это плохо, очень плохо для Авалона!
-- Кто их украл? -- спросил Эрик.
-- Враги, кто же еще? Теперь они собирают все свои силы, чтобы навалиться на нас, и своим колдовством разнести по кусочкам все наши ценности. В Начале Всего Авалону было предначертано стоять стеной между тьмой и вашим смертным миром. Когда мы отбрасываем тьму назад и держим ее

Предыдущая страница 3 Следущая страница


Серая магия 4

под контролем, в вашем мире царит мир. Но если тьма прорвется, одерживая победы, тогда вы в свою очередь испытываете лишения, войны, зло.
-- Авалон и ваш мир -- зеркальное отражение друг друга, но таким образом, что даже Мерлин Амбросиус не может понять этого, а ему известно сердце Авалона, и он самый великий из всех рожденных от смертной женщины и короля эльфов. То, что случается с нами, потом произойдет и с вами. А нынче зло поднимает голову. Сначала оно неслышно проникало почти незаметным ручейком, а теперь оно имеет дерзость вызывать нас на открытый бой. А наш талисман пропал, и кто из людей или даже колдунов сможет предвидеть, что случится с Авалоном и его миром-побратимом?
-- А почему вам хотелось узнать, можем ли мы обращаться с железом? -- спросил Грег.
Мгновение Хуон колебался, а его взгляд блуждал по мальчишкам и Саре. Затем он глубоко вздохнул, как будто собирался нырнуть в омут.
-- Когда кто-нибудь проходит через ворота, это значит, что он был призван, и здесь его ждет судьба. Только самая великая магия может открыть ему путь обратно из Авалона. А холодное железо - это ваша магия, так же как у нас есть другое волшебство.
Эрик вскочил на ноги.
-- Я в это не верю! Это все придумано, и мы сейчас же возвращаемся туда, откуда пришли. Идем. Грег! Сара, идем!
Грег медленно встал. Сара вовсе не пошевелилась. Эрик дернул брата за руку.
-- Ты ведь сделал зарубки по пути к воротам, так? - закричал он. -- Покажи мне, где. Идем, Сара!
Она упаковывала корзину.
-- Хорошо. Иди вперед.
Эрик повернулся и побежал. Сара посмотрела прямо в карие глаза Хуона. -- Ворота на самом деле закрыты, так? -- спросила она. -- Мы не можем уйти пока ваше волшебство не выпустит нас, правильно? -- Сара не знала, как она об этом догадалась, но была уверена, что говорит правду.
-- От меня это никак не зависит, -- голос Хуона был печальным. -- Хотя у меня есть кое-какая сила, но ворота не в моей власти. Я уверен, что даже Мерлин не сможет вам их открыть, если вас призвали... только когда вы сами сделаете выбор...
Грег подвинулся ближе.
-- Какой выбор? Вы хотите сказать, что нам придется здесь оставаться до тех пор, пока мы чего-то не сделаем. Чего? Может вернуть Экскалибур, или это кольцо, или рог?
Хуон пожал плечами.
-- Не мне об этом говорить. Мы сможем узнать истину только в Каэр Сидди, или Замке Четырех Углов.
-- А это далеко отсюда? -- поинтересовалась Сара.
-- Если идти пешком, может быть. А для Горной Лошади это вовсе не расстояние.
Хуон вышел из тени ивы на открытый солнцу берег ручья. Он засунул пальцы в рот и пронзительно свистнул.
Ему ответили с неба над головой. Сара смотрела выпученными глазами, а Грег закричал. Послышался всплеск, когда вода вспенилась вокруг копыт, и хлопанье огромных крыльев. В мелкой речушке стояли две вороные лошади, холодная вода омывала их ноги. Но какие лошади! Перепончатые крылья как у летучих мышей были сложены на могучих плечах, а они мотали головами и приветствовали человека, который их позвал. На них не было ни седел, ни уздечек, но было ясно, что они появились, чтобы служить Хуону.
Одна из них наклонила голову, чтобы попить, фыркая в воду, и вновь поднимая морду, с которой летели капли. Другая трусцой выбежала на берег, и вытянула голову в сторону Грега, рассматривая мальчика с определенным интересом.
-- Это Кем, а это Ситта, -- как только Хуон произнес их имена, обе лошади поклонились и негромко заржали. -- Им также хорошо известны воздушные пути, как и земные дороги. И они доставят нас в Каэр Сидди еще до захода солнца.
-- Грег! Сара! -- это кричал Эрик, выбегая из чащи. -- Ворота пропали, Я прошел по зарубкам обратно -- ворот нет, только плотно стоящие деревья!
-- Разве я не говорил, что время для возвращения еще не пришло? -- Хуон кивнул. -- Для этого вам нужно найти правильный ключ.
Сара крепко обхватила корзинку. Она в это верила с самого начала. Но когда это произнес Эрик, это подействовало отрезвляюще.
-- Хорошо, -- Грег повернулся лицом к крылатым лошадям. -- Тогда поехали. Я хочу узнать про ключ, и про то, когда мы снова попадем домой.
Эрик пошел в ногу рядом с Сарой, похлопывая рукой по корзине.
-- Зачем тебе с ней таскаться? Оставь ее здесь.
Хуон пришел ей на помощь.
-- Девушка права, Эрик. Потому что в Авалоне существует еще один вид чар: те, кто едят его пищу и пьют его вино и воду, не могут легко покинуть Авалона, если они не изменятся самым серьезным образом. Берегите остатки вашей еды и питья, и добавляйте ее к нашей, когда будете принимать завтрак.
Грег и Эрик вскарабкались на Ситту, Эрик плотно обхватил брата за пояс, а руки Грега вцепились в гриву лошади. Хуон посадил Сару перед собой на Кема. Лошади поскакали, затем перешли в галоп и их крылья раскрылись. Потом они начали набирать высоту над залитой солнцем водой и зеленым кружевом деревьев.
Кем описал круг и направился на юго-запад, Ситта шла рядом крыло к крылу. Стая больших черных птиц поднялась с поля и некоторое время летела с ними, крича надтреснутыми резкими голосами, пока лошади их не обогнали.
Сначала Сара боялась смотреть вниз на землю. На самом деле она плотно закрыла глаза, радуясь тому, что рука Хуона крепко обнимала ее, а сзади чувствовалась каменная стена его тела. У нее начинала кружиться голова, когда она думала о том, что лежит внизу, а потом... Она услышала, как Хуон рассмеялся.
-- Ну, леди Сара, вовсе не плохо вот так путешествовать. Люди давно завидовали птицам из-за их крыльев, а вот так смертный человек находится ближе всего к их полету, конечно, если они не заколдованы, и больше уже не люди. Я бы никогда не позволил тебе выпрыгнуть как жеребенок с небесных пастбищ. Но Кем надежный конь, и не будет шутить с нами. Так ли это, отец Быстрых Бегунов?
Лошадь заржала и Сара осмелилась открыть глаза. На самом деле было не так уж страшно наблюдать, как внизу проплывает зеленая равнина. Потом впереди сверкнула вспышка света, очень похожая на искры от ножа Хуона, только гораздо, гораздо больше. Это солнце отражалось от крыш четырех высоких башен, замкнутых в прямоугольник стенами из серо-зеленого камня.
-- Это Каэр Сидди, Замок Четырех Углов, который стал западным укреплением Авалона, так же, как Камелот на востоке. Эй, Кем, приземляйся поосторожнее, там за стенами общий сбор!
Они описали круг далеко за пределами четырех внешних башен, и Сара посмотрела вниз. Внизу двигались люди. На самой высокой башне трепетало знамя, зеленое знамя такого же цвета, как жилет Хуона, и по нему золотом был вышит дракон.
Вокруг них выросли высокие стены, и Сара снова быстро закрыла глаза. Потом рука Хуона напряглась, а Кем уже скакал, а не летел. Они были на земле.
Вокруг столпились люди, так много людей, что Сара вначале заметила только их необычные одеяния. Она стояла на брусчатке, и была рада, когда к ней присоединились Грег и Эрик.
-- Вот это да! Ну и ездим же мы! -- не выдержал Эрик.
-- Спорим, что их даже реактивный самолет не обгонит!
Грег больше интересовался тем, что было сейчас вокруг них.
-- Лучники! Нет, ты посмотри на их луки!
Сара посмотрела в сторону, куда показывал брат. Лучники были одеты одинаково, очень похоже на Хуона. Но на них еще были рубахи из множества серебряных колечек, соединенных вместе, и поверх них - серые балахоны с зелеными и золотыми драконами на груди. Их серебряные шлемы сидели так глубоко, что трудно было различить черты лица. У каждого был лук высотой с него самого, а через плечо висел наполненный стрелами колчан.
За шеренгой лучников была толпа людей. На них тоже были рубахи из колец и балахоны с вышивкой драконов. Но у них вокруг шеи были завязаны длинные капюшоны, а вместо луков на поясах висели мечи, и на шлеме у каждого было небольшое украшение из перьев.
Позади вооруженных мечами мужчин стояли дамы. Саре стало ужасно неловко за свои джинсы и рубашку, которая утром была чистой, а сейчас стала грязной и рваной. Ничего удивительного в том, что Хуон принял ее за мальчишку, если женщины в Авалоне одевались так! У большинства из них были длинные косы с вплетенными в них сверкающими нитями. Длинные цветастые платья были перехвачены пояском на талии, а длинные рукава свисали, иногда, до земли.
Одна из дам, с темными курчавыми волосами, обрамляющими лицо, в сине-зеленом платье, которое шелестело когда она двигалась, подошла к ним. На голове у нее была золотая диадема с жемчужиной, и другие уступали ей дорогу как королеве.
-- Властительница Авалона, -- Хуон подошел ближе к ней. -- Эти трое вошли через Ворота Лиса, свободно и беспрепятственно. Это леди Сара, и ее братья Грег и Эрик. А это -- леди Кларамонд, моя жена, и поэтому Верховная Властительница Авалона.
Просто сказать "здравствуйте" почему-то показалось неудобным. Сара нерешительно улыбнулась, и дама ответила на ее улыбку. Затем дама положила руки Саре на плече и потому, что она была маленького роста, ей пришлось лишь слегка нагнуться, чтобы поцеловать девочку в лоб.
-- Добро пожаловать, трижды добро пожаловать, -- леди Кларамонд снова улыбнулась и повернулась к Эрику, который ужасно смутился, когда она приветствовала его таким же поцелуем, а потом повернулась к Грегу. -- Желаю вам хорошего отдыха в этих стенах. Да будет мир вам.
-- Спасибо, -- выдавил Эрик. Но к удивлению Сары, Грег отвесил самый настоящий поклон, и казался весьма доволен собой.
Потом их приветствовала еще одна фигура. Толпа рыцарей и лучников открыла ему дорогу, так же, как дамы расступились перед Кларамонд. Только на этот раз к ним вышел не воин, а высокий человек в простом сером наряде, на котором красные линии переплетались и перекручивались в странном узоре. Его волосы были седые, цвета его одежды, и лежали на плечах густыми прядями, которые на груди спутывались с широкой бородой. Сара никогда не видела таких ясных глаз -- эти глаза заставляли верить в то, что он смотрел тебе прямо внутрь, и видел там все, и плохое и хорошее.
Вместо пояса у него была лента такого же темно-красного цвета, что и узор на его одеянии. И если рассматривать ее внимательно, то казалось, что она движется, как будто живет своей собственной жизнью.
-- Итак, в конце концов вы пришли, -- он обозрел Лоури немного строгим взглядом.
Вначале Сара почувствовала себя неудобно, но когда эти темные глаза посмотрели прямо на нее, страх пропал, остался только благоговейный трепет. Она никогда не видела никого похожего на этого человека, но была уверена, что он не замышлял против нее зла. На самом деле вовсе наоборот, что-то исходило от него и придавало ей уверенности, снимая почти незаметное ощущение неудобства, которое она испытывала с тех самых пор как прошла через ворота.
-- Да, Мерлин, они пришли. И не зря, будем надеяться, не зря.
Голос Хуона был приглушенным, и Сара подумал что он, несмотря на все свои королевские полномочия, смотрел на Мерлина как на кого-то более великого и более мудрого, чем он сам.

Зеркало Мерлина.

-- Мне это не нравится. Надо удирать, пока чего-нибудь не случилось, -- Эрик выглядывал в одно из узких окон замка. -- Недолго до заката солнца. Что будет, если мы не вернемся к дядюшке Маку до ужина?
Сара сидела на низком стульчике с бархатным сиденьем, с корзинкой между ног и смеялась.
-- С миссис Стайнер случится припадок, вот что будет. Как хотите, но Хуон и леди Кларамонд добры к нам, и я не думаю, что они позволят, чтобы случилось что-нибудь нехорошее. И как мы выберемся обратно, если ворота исчезли? Кроме того, до туда семь верст киселя хлебать, а мы и дороги не знаем.
-- Нет? Ну ладно, а ведь летающие кони знают. Как бы добраться до них, и...
-- И как ты собираешься это сделать? -- Грег вышел из тени около дверей палаты. -- Здесь кругом куча народу и нас обязательно спросят, если мы попытаемся выйти. И, к тому же, с чего ты взял, что лошади полетят с нами? Сара права, какой смысл идти обратно к воротам если их там уже нет?
С сегодняшнего утра Грег нисколько не подрос. У него на подбородке было грязное пятно, и нужно было расчесать густые светлые волосы. Но он был другим, может быть, изменившимся внутри, подумала Сара. Когда он говорил так спокойно, он был очень похож на отца, когда тот бывал серьезным.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

-- Ты хочешь сказать, что нам придется здесь остаться до тех пор пока они нас не выпустят? -- взорвался Эрик.
Сара негодующе повернулась к нему.
-- Так не честно, и ты об этом знаешь, Эрик Лоури! Они не держат нас насильно. Разве Хуон не говорил в самом начале, что он никаким способом не сможет открыть нам ворота?
Эрик подошел и встал напротив нее подбоченившись.
-- А ты сейчас же поверила всему, что они говорили!
-- Успокойся, -- вмешался Грег, похожий на отца как никогда.
Эрик развернулся, чтобы огрызнуться, но его брат продолжил:
-- Сара права. Если часть из того, что они нам рассказывали, правда, значит, все остальное тоже правда, иначе быть не может. Вы в замке, так? Настоящем замке, как у Короля Артура. И попали мы сюда верхом на двух крылатых лошадях. И еще, -- закончил он задумчиво, -- Мерлин не похож на обманщика. И он сказал, что ему надо поговорить с нами.
-- Ему я тоже не верю! -- дерзко бросил Эрик.
-- Значит, вы мне не верите, молодой господин?
Сара вздрогнула, а Эрик подскочил. Они стояли лицом к единственной двери в палату, но они не видели, как Мерлин зашел. А теперь он стоял здесь, и его ясный взгляд остановился на них.
-- Эрик не хотел этого сказать, -- торопливо начала Сара.
-- О! А я думаю, что хотел, -- Мерлин расчесывал бороду правой пятерней, а левой похлопывал по своему поясу из ленты. В комнате с каменными стенами он казался еще более высоким, чем во дворе замка, и серый цвет его одеяния смешивался с серостью стен, и он начинал казаться частью самого замка. Сейчас он сел на стул с высокой спинкой и разглядывал Лоури, а те смущенно стояли перед ним.
-- Эрик совершенно прав, -- продолжил Мерлин после паузы, в которой их чувство неудобства только увеличилось. -- Да, он совершенно прав, что не доверяет мне, Сара.
-- Почему?
-- Потому что для меня благополучие Авалона превыше всего. Столько лет, сколько каменных блоков в этих стенах вокруг нас, я был одним из трех хранителей этой земли. Артур орудует мечом, булавой и копьем на востоке. Хуон стоит стеной со своими рыцарями-эльфами на западе. А я использую другие силы и другую власть, чтобы им помогать. Не так давно я пересек пролив пространства и времени, чтобы открыть Ворота Лиса -- я, Мерлин Амбросиус, единственный человек, который прошел этим путем за долгие века.
-- Так значит вы -- мистер Бросиус! -- перебил Грег.
Мерлин дернул себя за бороду.
-- Значит, меня до сих пор помнят? Время между нашими мирами не слишком совпадает -- здесь оно течет гораздо быстрее, чем у вас. Да, я открыл ворота и искал тех, кто поможет нам в надвигающейся битве. Но, -- теперь его голос звучал печально, -- не было никого с нужным духом и рассудком, никого, кого мы могли бы призвать, как когда-то властью этой земли были призваны Артур, Хуон и я. Похоже, что теперь Ворота сделали свой собственный выбор, потому что нам грозит новая, еще большая опасность нападения сил зла.
-- Хуон рассказал нам о потере Экскалибура, вашего Кольца и Рога, -- сказал Грег.
-- Итак, -- густые брови Мерлина поднялись, -- теперь вы можете понять, почему мы так взволнованы вашим приходом? Мы теряем три талисмана, а потом появляетесь вы. Как же можно не поверить в то, что ваша судьба связана с нашими потерями?
-- Мы не крали ваших вещей! -- выкрикнул Эрик.
-- Мы знаем об этом. Но вы можете помочь вернуть их обратно, если захотите.
-- А если не захотим, тогда вы не отпустите нас обратно домой -- так ведь, или нет? -- грубо потребовал ответа Эрик.
Мерлин лишь взглянул на него и Эрик покраснел. Теперь пришла очередь Грега спросить:
-- Это правда, сэр? Мы не можем вернуться домой?
На долгое мгновение Мерлин опять замолчал, и внезапно у Сары возникло странное ощущение стыда, как будто бы она сделала что-то неправильное, хотя она совсем ничего не говорила. А лицо Эрика стало еще краснее.
-- Есть заклинание, которое силой откроет ворота, если вы действительного этого хотите.
-- Но вы считаете, что нам было предначертано придти сюда и помочь вам, не так ли, сэр? -- настаивал Грег.
Мерлин кивнул. Цветные узоры ленты вокруг его пояса изгибались и крутились так, что у Сары закружилась голова и ей пришлось закрыть глаза и отвернуться.
-- У вас есть выбор, молодые господа, леди Сара. Но я должен вам еще сказать, если вы решите оказать нам помощь, то по дорогам, отраженным в зеркале, не так легко пройти, и тот, мужчина или женщина, кто путешествует по ним, не возвращается из этих путешествий таким, каким ушел.
-- Верно ли то, что, если враг выигрывает битву здесь, то наш мир тоже подвергается опасности? -- продолжал Грег.
Опять Мерлин кивнул головой.
-- Царит ли в вашем мире мир сегодня, сынок? Ведь здесь прилив зла поднялся очень высоко, и с годами растет. Я спрашиваю тебя еще раз, царит ли мир в вашем мире сегодня?
Сара вздрогнула. Она не была до конца уверена, что имел в виду Мерлин. Но она помнила все разговоры там, по другую сторону ворот, все, о чем говорили мама и папа. -- Нет, -- был ответ Грега, -- все время идут разговоры о новой войне и о бомбе.
-- Авалон все еще крепко держится, хотя сколько это продлится, -- глаза Мерлина были такие ясные, что в них было больно смотреть, подумала Сара, -- этого ни один человек, смертный или король эльфов, не сможет сказать. Выбор ваш -- помогать нам или нет.
-- В нашем мире мой папа солдат, -- медленно сказал Грег, -- и если будет еще одна война, та, которой все боятся, придет ли она туда, если враг победит здесь, сэр?
-- Врага невозможно окончательно победить, ни в Авалоне, ни в вашем мире, -- вздохнул Мерлин. -- Он рядится в разные одежды, марширует под разными знаменами, но он всегда существует. Мы надеемся держать его все время в обороне, всегда храбро встречать его и никогда не позволить ему одержать полную победу. Да, если он победит здесь, тогда наверняка сможет победить в вашем времени и пространстве.
-- Тогда я буду делать так, как вы хотите, -- ответил Грег. -- Это вроде и за отца тоже, -- он вопросительно посмотрел на Сару и Эрика.
-- Хорошо, -- Эрик соглашался неохотно. Он выглядел так же испуганно и несчастно, как чувствовала себя Сара.
Она не отпускала корзину, которая теперь была единственным реальным предметом в этом перепутанном сне. И ее голос был очень слабый и тонкий, когда она сказала:
-- Я, я тоже помогу, -- хотя ей вовсе этого не хотелось.
Мерлин выпрямился на стуле, и теперь он улыбался. Саре стало теплей, когда она увидела улыбку, и она почти радовалась.
-- Так ищите же наши талисманы, где бы они не находились, и кто бы их не охранял. Помните -- холодное железо ваш слуга и ваше волшебство, призывайте его на помощь, когда потребуется. И время начинать -- немедленно!
Его голос звучал как громкий призыв трубы. Сара закричала, как тогда, когда серая хмарь окутала ее за воротами. Затем шум прекратился.
Они остались втроем. Она поймала Эрика и Грега за руки. Ни один не отпрянул. Но они были в новом месте -- в этой комнате не было окон, а свет исходил из пяти бледно-зеленых сфер, установленных в форме звезды наверху. Три стены были завешаны тканью, которую Сара видела однажды в музее. На ткани были рисунки, которые двигались, как будто за ними дул поток воздуха. Непонятные люди бегали наперегонки с единорогами. Летали птицы, и казалось, что листья на деревьях шелестят, или, возможно, это воздух производил такой шум.
Четвертая стена была совершенно другая, огромная, блестящая поверхность, отражающая все, что было в этой комнате. На Мерлина не было никакого намека. Сара крепче сжала руки своих братьев. Теперь ей хотелось, чтобы они попросились домой.
-- Мне это место не нравится, -- прокричала она, и слова откликнулись эхом "нравится-нравится-нравится".
Грег высвободил руку и подошел к зеркальной стене. Когда он подошел к ней, то положил руки ладонями прямо на ее поверхность. Остальные нерешительно последовали его примеру.
-- Грег, что ты видишь? -- Сара прижалась ближе с одной стороны, Эрик с другой. Оба заглядывали ему через плечо в узкую полосу, отгороженную его руками.
Казалось, что они просто рассматривали сельский пейзаж за окном. Только за окном виднелась не зеленая и золотистая земля, над которой пронесли их крылатые лошади, но совершенно другая местность.
И там была ночь, а не день. В лунном свете, прямо за окном, виднелась извилистая дорога, уходящая вверх по склону холма и теряющаяся на его вершине. Ее обрамляли ряды чахлых деревьев, большинство из них без листьев, а многие были изогнуты в причудливых, пугающих формах, так что их тени на земле выглядели как гоблины или монстры. И это было все -- простая белая дорога, уходящая в темные и угрюмые горы.
-- Это дорога для Грега. Пусть вооружится холодным железом и идет!
Кто дал этот приказ? Изображение на ткани или он пришел из пустоты?
-- Нет! -- закричала Сара. -- Эрик, останови его! -- она пыталась удержать Грега за руку. -- Там так темно.
Грег боялся темноты, может, это его остановит.
Но он высвободил руку во второй раз.
-- Не глупи! Если мы хотим помочь, придется выполнять приказания.
-- Это нехорошее место, Грег, я знаю, что это так! -- она повернулась, чтобы еще раз посмотреть на дорогу. Дорога исчезла, и в зеркале она могла увидеть только отражение комнаты и трех Лоури.
-- Вооружись холодным железом, -- озадаченно повторил Эрик.
-- Холодное железо, -- Грег встал на одно колено около корзины. -- Помните, что нам рассказывал Хуон о силе железа? То же самое должно быть справедливо и для стали, -- он открыл корзину, чтобы показать вилки, ножи и ложки.
Сара присела рядом с ним, изо всех сил стараясь не показать как она была напугана.
-- Помнишь, что он говорил про волшебство в пище? Что нам нужно есть что-нибудь свое вместе с их едой? Тебе надо взять немного еды, -- когда она складывала в салфетку и заворачивала в узелок бутерброд, яйцо и печенье, у нее дрожали руки. Грег взял одну из вилок.
-- И ты называешь это оружием? -- издевательски произнес Эрик. -- Тебе лучше попросить меч или один из этих больших луков. В конце концов, раз ты собираешься помочь Авалону, они должны дать тебе что-нибудь получше.
-- Холодное железо, помнишь? А вилка острая, заточенная, -- он попробовал зубья пальцем. -- Вот это мне надо взять, я сразу это понял, как только прикоснулся к ней. Спасибо за еду, Сара.
С узелком из салфетки в одной руке и вилкой в другой, Грег еще раз подошел к зеркалу.
-- Эй, Грег, подожди минуту! -- Эрик попытался перехватить его, а Сара отчаянно закричала:
-- Грег!
Но в то же самое время она понимала, что ее протест бесполезен, потому что на лице у Грега было выражение, которое означало "быстрее-начнем-быстрее-закончим".
Они добежали до зеркала слишком поздно. Грег уже коснулся его поверхности. Он исчез, хотя Саре показалось, что какую-то секунду она видела смутную фигуру на горной дороге.
Эрик шарил руками по поверхности, сквозь которую исчез Грег. Потом он постучал по ней кулаками.
-- Грег! -- прокричал он, и занавеси пошевелились, но ничего не было видно, кроме их собственных двух отражений. Сара вернулась к корзине, и услышала, как Эрик воскликнул.
Так же как сначала его брат, он стоял близко к стеклу, положив на него руки. И он что-то наблюдал.
-- Это Грег? Ты его видишь? -- Сара подскочила к зеркалу. Может быть, она тоже сможет пройти и быть вместе с Грегом...
Но из-за плеча Эрика она не увидела освещенной лунной дороги и гор. Вместо этого виднелась полоска морского берега, песчаный пляж, и кустики темно-зеленой жесткой травы. Среди накатывающих волн мелькали белые птицы, и стоял день, а не ночь.
-- Это дорога для Эрика. Пусть вооружится холодным железом и идет!
Может, это были слова Мерлина? Они оба отпрянули от зеркала. Сара посмотрела на своего брата. Он кусал нижнюю губу, и, потупившись, разглядывал свои руки.
-- Ты идешь? -- тихонько спросила она.
Он бросил сердитый взгляд и пнул корзину.

Предыдущая страница 5 Следущая страница


Серая магия 6

-- Грег ушел, так? Если он может, значит, и я могу -- и я сделаю это! Дай мне тоже немного еды, Сара, и одну из этих вилок.
Но когда он взял вилку, то засомневался и медленно положил ее обратно на место.
-- Кажется, это неправильно, -- сказал он. Еще медленнее он вынул из соседнего гнезда ложку. -- Вот так лучше. Но почему?
-- Наверное, ты берешь то, что тебе больше всего поможет, -- Сара заворачивала второй узелок с едой. Хотя ей хотелось упросить Эрика, чтобы тот не уходил, она знала, что не сможет удержать его от этого приключения после того, как на их глазах ушел Грег.
-- Удачи, -- потерянно сказала она. Он взял еду.
Эрик все еще хмурился, когда встал напротив стены, и в ответ только пожал плечами.
-- Это какое-то сумасшествие, -- пожаловался он. -- Ладно, вперед!
Так же, как Грег, он подошел к зеркалу и прошел через него. Сара осталась сидеть одна на полу в очень пустой комнате.
Она изучала зеркало. Оно пропустило Грега, потом Эрика. И она знала, что оно теперь ожидало ее, чтобы тоже пропустить.
-- Жалко, что мы не можем быть все вместе, -- сказала она вслух, и пожалела об этом, потому что эхо перекатывалось до тех пор, пока ей не стало казаться, что за занавесями шепчутся люди.
Она подняла корзину и подошла к зеркалу. Потом он решительно сказала:
-- Покажи мне мой путь, я готова идти.
Зеркала больше не было, только зелень, золото и солнечный свет. Она пошла вперед, и ноги перенесли ее с пола на мягкую землю. На мгновение Сара была в растерянности. Здесь не было ни горной дороги, ни морского берега. Она стояла посреди лесной поляны. Может быть, это тот же лес, который скрывал ворота?
Лес так сильно отличался от мрачной пустынной дороги Грега, и дикого морского берега, по которому ушел Эрик, что Сара не могла чуточку не обрадоваться. Только, раз она оказалась здесь, что же ей нужно делать?
-- Кар-р-р.
Сара посмотрела вверх. На ветке дерева у нее над головой раскачивалась большая черная птица. Даже на солнце ее перья не лоснились и не сверкали, а наоборот, выглядели тусклыми и пыльными. Даже ноги и клюв у нее были черными, а когда она повернула голову и посмотрела на Сару сверху вниз, в ее глазу сверкнул красный огонек. Саре он сразу не понравился.
-- Кар-р-р, -- она широко раскрыла крылья и после нескольких взмахов взлетела в воздух, спикировав ей на голову. Сара увернулась, а птица описала круг, хрипло каркая, как будто издевательски смеялась над ней.
Сара забежала под дерево, надеясь спрятаться от птицы под ветками. Но она уселась на сук над ее головой, и стала разгуливать по нему, все время наблюдая за ней.
-- Убирайся! -- Сара замахала на нее руками.
-- Кар-р-р, -- птица издевательски хлопала крыльями, широко раскрывая клюв, и когда она закаркала, раздавалось шипенье, которое действительно могло напугать.
Сара схватила корзину и побежала. Еще раз птица поднялась в воздух и свалилась ей на голову. Сара прыгнула, чтобы укрыться в кустах, зацепилась ногой за корень и растянулась, больно оцарапав колено.
-- Кар-р-р.
В этот раз в карканье послышались другие нотки. Уже не издевательские. Сара села, поглаживая себя по оцарапанному колену. Кусты сомкнулись над ней зеленым сводом, и она не могла видеть птицу, хотя достаточно хорошо слышала ее крики.
В поле зрения появился большой лис, которого она видела около ворот. Его внимание было полностью приковано куда-то выше ее головы, и он сердито ворчал.

Горная дорога.

Дрожа, Грег стоял посередине освещенной луной дороги. Он обернулся. Позади него лежала темная долина, в которой не было ни намека на зеркало, через которое он пришел. Ветер дул в ветвях исковерканных деревьев, почти не встречая листьев. Ветер обдувал Грега, и он почувствовал прохладу. Он ссутулился и пошел вперед.
Грег рассудил, что дорогой пользовались нечасто. В некоторых местах она была почти скрыта обвалами почвы, и кое-где каменные блоки, которыми была вымощена ее поверхность, были расшатаны, и в трещинах виднелась сухая трава.
Сейчас дорога шла в гору, огибая подъем. Когда Грег забрался наверх, он еще раз повернулся, чтобы посмотреть назад. Видна была только дорога, идущая через пустошь. Не было признаков дома или замка, и он не видел никакого укрытия впереди.
От напряжения на крутом подъеме у него начали болеть ноги. То и дело он присаживался на валуны, принесенные прежними оползнями. Но когда он отдыхал, то не слышал ничего, кроме завывания ветра.
Здесь не было больше деревьев, только невысокие колючие кустарники без листьев, которые Грег обходил после того, как сильно оцарапался. Он облизывал руку, когда услышал неясно различимый вой со слабым эхом, идущий откуда-то издалека.
Завывание, от которого мурашки бежали по коже, повторилось три раза. Грег поежился. Волк? Он проглотил слюну и попытался расслышать угасающее эхо воя.
Теперь он посмотрел на вилку, которая у него была с собой, размышляя о том, что это будет за оружие против нападения волков. Он вынес ее на лунный свет, пробуя остроту зубьев, и она сверкнула, как выкованный гномами клинок Хуона.
-- Железо, холодное железо,-- он повторил слова в слух, сам не зная почему. -- Холодное железо -- мое оружие.
Грег поднялся. Снова не совсем понимая, почему он так делает, он начал перебрасывать вилку из одной руки в другую, и каждый раз, когда он ее ловил, она становилась тяжелее, длиннее, острее, пока у него в руках не оказался четырехфутовый черенок, оканчивающийся четырьмя ужасными острыми пиками. Может быть, это было еще одно волшебство Мерлина. Его копье выглядело странно, но оно, и напоминание о Мерлине, придало Грегу уверенности, несмотря на отдаленный вой.
Дорога становилась все более и более непроходимой. Иногда камни были настолько разворочены, что Грегу казалось, что он взбирается по лестнице. Дважды ему приходилось обходить земляные обвалы, втыкая в землю вилку-копье как опору и якорь.
Лунный свет, который был таким свежим и ярким, начал тускнеть. Грег, видя какой плохой становится дорога, и опасаясь увеличивающихся теней вокруг, решил устроиться на ночлег. Он забрался в расщелину между двумя валунами и выставил копье остриями наружу, закрывая вход.
Он проснулся замерзшим и затекшим, настолько затекшим, что ему было больно двигаться, когда он вылезал из своей пещеры. Должно быть, был день, но солнце не показывалось. Мир вокруг был серым, туманным, не намного светлее, чем ночью. Грег нашел тонкую струйку родника и попил с ладони, предусмотрительно съев немного своей пищи вместе с водой.
Казалось, что дорога никуда не вела, только выше и выше. На земле, покрывавшей ее, не было следов, никаких признаков того, что за долгие годы кто-то, исключая его самого, был настолько ненормальным, чтобы ходить этой дорогой. Но, хотя солнце так и не поднялось, серая мгла продолжала светлеть. Грег забрался в узкий проход между двумя каменными столбами и посмотрел вниз, в чащу долины, где под горбатым мостом текла быстрая речка. Вокруг моста, по обе стороны речки, лепились каменные домики, вокруг которых росла зелень.
С воплем Грег бросился вперед, скатившись до половины склона, и пробежав бегом вторую половину, торопясь скорее добраться до деревни и увидеть живого человека.
-- Ау-у-у! -- он сложил ладони рупором, и закричал изо всех сил.
Звук скатился в долину, усилился и вернулся обратно, отражаясь от утесов. Но никто не ответил, на извилистой улице деревушки не было никакого движения. Встревоженный, Грег замедлил шаг и выставил перед собой копье, как прошлой ночью, когда нашел пристанище в пещере. Он рассматривал беспорядочно стоящие жилища с большей внимательностью. По большей части это были небольшие каменные домики с соломенными крышами. Но теперь он видел, что кровля местами отсутствовала, а некоторые дома были почти совсем без крыш.
На другой стороне моста, в стороне от зданий поменьше, стояла четырехугольная трехэтажная башня с узкими прорезями окон. И она не казалась такой запущенной.
Хотя Грег решил, что деревня была заброшена давно, он не ослаблял внимания. Зеленые участки вокруг обвалившихся домов густо заросли высокими сорняками с плоскими, неприятными на вид листьями и маленькими грязно-красными цветами, от которых исходил тошнотворный запах.
Он на секунду остановился на мосту, затем бросил быстрый взгляд на ближайший дом. Дверной проем ощерился, как беззубый рот, а окна глядели, как пустые глазницы. Но Грег все равно не мог избавиться от ощущения, что за ним кто-то подглядывает, что кто-то или что-то следит за ним из дверей и окон, скрытно, незаметно...
Когда он двинулся, его копье ударилось о каменные перила моста, металл звякнул. И даже этот слабый звук подхватило эхо и пронесло через опустевшую деревню. В этот момент Грег понял, что ни за что не надо было кричать с горы, и что возможно этим он привлек к себе внимание и ему придется об этом пожалеть.
Лучше побыстрее выбираться из долины. Он старался не упускать дома из поля зрения, уверенный в том, что если ему повезет и он будет достаточно сообразителен и ловок, то рано или поздно он увидит то, что там пряталось.
Перейдя через мост, Грег вышел на заросший мхом тротуар вокруг основания башни. Как только он поравнялся с дверями, копье повернулось в его руках с такой силой, что, хотя он крепко держал его, стало больно. Встревоженный, он сделал два шага вперед, притягиваемый вдоль стены внутрь башни какой-то силой, которая, казалось, управляла его копьем.
Затем он обнаружил, что ему придется или бросить свое оружие, или пройти внутрь. Он бы не осмелился бросить копье, поэтому с неохотой начал продвигаться вперед, а его странное оружие легко и свободно лежало в руке до тех пор, пока он двигался в указанном направлении.
Внутри башни свет был тусклым, потому что проходил только через узкие окна. Весь нижний этаж занимала одна квадратная комната, пустая, если не считать еле слышно шуршащих на сквозняке сухих листьев. У дальней стены была лестница, ведущая в отверстие на потолке. Грег настороженно поднимался по ней шаг за шагом, подгоняемый копьем.
Наконец, он добрался до третьей, самой верхней комнаты, которая была такой же пустой, как и две предыдущие, и оказался в совершенной растерянности. В ней было три окна, по одному в каждой стене по сторонам от него и сзади. В стене напротив был виден силуэт заложенного кирпичами окна, как те ворота, через которые они попали в Авалон.
Движимый силой, которой он больше не сопротивлялся, Грег подошел к четвертой стене и ткнул кирпичи своим трехзубым копьем. Должно быть, раствор, скрепляющий камни, был очень слабым, потому что они поддались первому легкому толчку, вываливаясь наружу один за другим.
Грег повернулся лицом к лестничному проему, уверенный в том, что если в деревне прятался враг, то шум падающих камней выведет его из засады.
Но эхо падения смолкло, и ничто не нарушало тишину. Может быть, замурованное окно было еще одними воротами? Но это невозможно -- снаружи было видно только небо.
Грег поставил руку на широкий подоконник и подтянулся, чтобы получше осмотреться. Разруха в деревне с этой точки выглядела еще более очевидной. Ни на одном из домов не было целой крыши, и поля вокруг давно не обрабатывались.
Причина, по которой его сюда привели -- а Грег был уверен, что им управляли, все равно оставалась загадкой. Он рассматривал землю внизу, и увидел, что обглоданный куст колыхнулся, хотя ветра не было, как будто кто-то пробрался под его защиту.
От деревни он перевел взгляд на далекую стену гор. Туманный день затруднял ориентирование. Вдруг Грег крепче сжал свою вилку-копье, потому что увидел нечто -- булавочную головку света налево впереди и вверху -- свет, который мерцал, как будто бы он исходил от прыгающих языков далекого огня.
Он понял, что не смог бы увидеть этот далекий огонь ни с какой другой точки долины. Поэтому легко было понять, что его привели сюда, чтобы он мог увидеть этот свет, и что свет является таинственной целью его путешествия.
Теперь, когда Грег спустился вниз на открытое место, его копье не сопротивлялось. Между ним и открытой местностью стояло всего три дома, и ему не терпелось скорее покинуть мертвую деревню. Хотя это оказалось не так легко, и он убедился в этом, как только завернул за последний дом.
Между ним и первой чахлой порослью деревьев, скрывающих подъем дороги, лежали, как ему вначале показалось, орошенные поля. Когда он осматривал их с башни, они показались ему просто заросшим сорняками пространством, огороженным остатками старинных заборов. Дорога проходила прямо через них,

Предыдущая страница 6 Следущая страница


7 Андре Нортон

окаймленная полузасохшей живой изгородью.
Грег остановился и опустил вилку. Из зарослей живой изгороди появилась стая зверей. Они двигались бесшумно, их головы были повернуты в его сторону и они не спускали с него желтых, зеленых и красных глаз. Волки, несомненно, эти серебристо-серые крупные звери были волками, норки, горностаи -- все хищники, у всех шкура серого цвета.
Они стояли в перепутанной сухой траве, поднимая головы выше, а самые нахальные твари подкрались к краю дороги. Но дальше они не пошли. Волки сели на задние лапы, как собаки и высунули красные языки. Грег набирался уверенности. Шаг за шагом он прошел по тропинке, которую они ему оставили.
Он видел, как их зрачки следили за его движениями, и у Грега перехватило дыхание, когда он проходил между двумя волками. Не смея пойти быстрее, чтобы не спровоцировать их нападение, он продолжал идти медленно, сквозь эту странную компанию. Но когда он дошел до опушки леса и обернулся, поля были безжизненны, как раньше. Какова ни была цель этого странного собрания, опасности для него оно не представляло.
Хотя он был очень усталым и голодным, он снова начал взбираться в гору. Долина очень сильно не понравилась ему, и он не хотел останавливаться до тех пор, пока не выйдет из нее. Но вскоре он набрел на заросли спелых ягод, и срывал их аппетитными пригоршнями, в промежутках пережевывая сухие крошки бутерброда.
Эту ночь он провел в шалаше, наскоро сделанном из веток. Он спал крепко, хотя ему снились страшные сны. Когда он проснулся, день был таким же серым.
Едва он прошел четверть мили, дорога раздвоилась. Более широкая мощеная дорога, которой он следовал с тех пор как прошел через зеркало Мерлина, поворачивала налево. Другая тропинка, гораздо менее заметная и начинающаяся крутым подъемом, шла прямо. И она указывала в направлении огонька, который он увидел с башни.
Грег рассматривал тропу. Она взбиралась выше и выше, оканчиваясь у темного входа в расщелину или пещеру. Снова вилка-копье в его руках подталкивала его в самую середину этой черной дыры. Он попытался найти окружную тропинку, но пройти не было никакой возможности, а вилка тянула его и не давала отвернуть -- разве только бросить ее.
Грег пробрался вперед, и холодные каменные стены быстро сомкнулись вокруг него. Где-то впереди ему слышался далекий шум воды. Вилкой он начал выстукивать дорогу перед собой, чтобы не упасть в какой-нибудь подземный ручей.
Темнота была такой плотной, что у Грега возникло странное ощущение, что можно собрать ее в ладонь, подержать ее. Когда он обернулся, вход виднелся слабым отсветом серого, почти неразличимым, потом проход поднялся, и осталась лишь ужасная темнота, которая поглотила его. Грег почувствовал, что у него перехватывает дыхание, что он в западне. Сердце отчаянно билось. Ему очень хотелось повернуться и бежать, бежать...
Потом он прислушался к тому, что, как подсказывало ему воображение, может здесь таиться. Но все равно он продолжал идти, хотя от усилия над собой у него кружилась голова, не смея задерживаться, чтобы действительно чего-нибудь не услышать.
-- Железо, холодное железо, -- сначала он прошептал эти слова, потом сказал их вслух нараспев. Вилка-копье повернулась в такт. Ее вес в руках начал придавать ему уверенности, пока в конце концов он не увидел еще один отблеск серого света, и вышел на уступ, возвышающийся на несколько футов над широким плато, на которое он мог легко спрыгнуть.
На дальнем краю ровного плато виднелась вымощенная поверхность, и Грег обнаружил, что это дорога, петляющая между рядами странных колонн. Сначала Грег подумал, что это опоры разрушенного здания. Затем он увидел, что они стояли неправильными группами, либо, безо всякого плана, были рассеяны по одной.
Посреди колонн были остатки костра. Топливом для него послужили целые стволы деревьев, и доставить их на это опустошенное плато должно быть стоило немалого труда. Но он не видел ни повозок, ни людей, хотя огонь не совсем потух. Тонкая струйка дыма поднималась вверх, и в воздухе стоял горький запах.
Грег спрыгнул на плато, и прошел между колонн к костру. Каким-то образом, глубоко внутри, он знал, что это была цель его путешествия, и что теперь он должен будет сделать то, зачем его сюда послали. Он не сомневался в том, что его отправили, чтобы вернуть один из талисманов. Но что это было за сокровище, и у кого его надо было отобрать, оставалось до сих пор загадкой.
Между ним и костром оставалась одна колонна, и он коснулся ее рукой. Но его пальцы почувствовали не камень -- он прикоснулся к чему-то другому! Грег отдернул руку. Где-то впереди него или над головой он услышал звон, как будто кто-то предупреждающе дергал за шнур с серебряными колокольчиками.

Морская дорога.

Под ногами Эрика струился песок. Морская птица закричала и спикировала, чтобы схватить извивающуюся серебристую рыбу из волн. Резкий свежий ветер дул Эрику в лицо и трепал волосы.
Он забрался на вершину самой высокой дюны, чтобы осмотреть окрестность. Пляж раскинулся широко. Далеко за дюнами виднелись темные участки, которые могли быть деревьями или кустарниками, но они были слишком далеко, чтобы хорошо их разглядеть. Тем не менее, он был уверен, что его путь, который не был настоящей дорогой, как у Грега, лежал по воде в открытое море.
Поэтому он повернулся лицом в том направлении, и увидел темную точку, пляшущую вверх-вниз, которую нес на берег перекатывающийся прибой. Лодка? Может быть, хотя точно сказать на таком расстоянии было невозможно.
Далеко у горизонта виднелась неясная тень. Она не двигалась, выглядела темнее облака, и Эрик подумал, что это земля, возможно, остров. Она находилась прямо перед той точкой, в которой он попал в эту страну, поэтому он был уверен, что цель его путешествия там.
Но разве можно было ожидать что он проплывет всю дорогу туда! Возможно ли было сделать это на лодке -- хорошей, крепкой лодке?
Эрик спустился к морю по склону дюны и побежал по влажному песку, на который накатывали волны. Не торопясь, он снял рубаху и джинсы и забрел в море. Вода оказалась холодной настолько, что покусывала оцарапанные можжевельником руки и ноги. Перед ним, вне пределов досягаемости, лежала на волнах лодка. Эрик сделал еще два шага, и дно резко ушло у него из-под ног. С криком он погрузился с головой, шумно вынырнул. Он был прав -- воде никогда нельзя доверять, попробуйте и пропадете в один миг! Затем он вспомнил терпеливые наставления Слима на уроках плавания в прошлом году в лагере, и, барахтаясь, доплыл до лодки. Схватившись за планшир, Эрик осмотрел посудину. Она была до половины залита водой, отчего сидела низко, но казалось, что в бортах пробоин не было. Он подумал, что надо отбуксировать ее к берегу, вытащить и для большей уверенности тщательно осмотреть.
Легче было сказать, чем сделать. Лодка была неповоротливая и скользкая, и Эрику пришлось потратить много сил, прежде чем вытащить ее на берег. Когда она ткнулась тупым носом в песок, он упал рядом совершенно обессилевший.
Через некоторое время он поднялся, и насухо вытерся рубахой. Больше всего на свете ему хотелось вытянуться и уснуть, но его ждала лодка, и у него было странное чувство, что время имело важное значение, и он не мог его терять.
К счастью, лодка была небольшая, и сделана из легкого материала, поэтому он справился с ней в одиночку. Рассмотрев ее поближе, Эрик обнаружил, что шпангоуты были покрыты чешуйчатой кожей. Должно быть, на обтяжку лодки пошла гигантская рыба.
Когда он вылил воду, лодка всплыла, и он целиком вытащил ее из воды. Он перевернул ее вверх дном, чтобы поискать пробоины в корпусе. Лодка выглядела как большая черепаха, которая втянула голову, ноги и хвост под панцирь. Высохшие на солнце чешуйки радужно поблескивали, но они оказались жесткими как напильник, когда Эрик провел рукой по поверхности.
Убедившись в том, что лодка цела, Эрик сел на песок и немного поел из того, что дала ему Сара. Ему хотелось пить, но надежды найти в дюнах пресную воду не было.
Тогда он сложил узелок с едой и ложку в лодку, вытолкнул ее в воду и забрался внутрь. Под его весом лодка осела, и только в этот момент он понял, что у него не было весел.
Он думал вновь сойти на берег и поискать кусок плавника, который мог бы служить веслом, когда наступил ногой на ложку и поднял ее.
-- Холодное железо, -- произнес он вслух, толком не зная почему.
Затем его глаза округлились от удивления. Чайная ложка выросла в его руках до размеров половника, потом еще, пока в руках его не оказался предмет в форме ложки, но размером с небольшую лопату. Чудеса, настоящие чудеса, подумал он, слегка взволнованный.
Хотя она была велика, с ее весом вполне можно было справиться. Не без опасения что она может уменьшиться так же внезапно как увеличилась, Эрик для пробы окунул ее за борт, и, работая ей как веслом, вышел в море, направляясь к прибрежному острову.
Он не был опытным лодочником, а кожаная лодка и ложка не были самым подходящим средством передвижения для такого путешествия. Но он греб импровизированным веслом с большой энергией, а временно спокойная вода также работала в его пользу. Чем дальше он отходил от берега, тем больше морских птиц собиралось над ним, сопровождая его в открытое море.
Тренировка помогла. Его первоначальная неуклюжесть уменьшилась, скорость увеличилась, хотя ему было трудно удерживать лодку в правильном направлении. А если он переставал грести чтобы отдохнуть, накатывающиеся волны несли его назад, и он терял с трудом пройденное расстояние. Для Эрика, самого нетерпеливого из Лоури, сама медлительность продвижения была мукой, но он продолжал грести.
Медленно, остров поднимался выше из воды. Казалось, там не было прибрежного пляжа. Прямо из моря поднимался утес, позволяя никому, кроме, разве что, птиц, высадиться на острове. Стая птиц, сопровождавших Эрика в его медленном продвижении, теперь улетела вперед и уселась на утесе.
Дюйм за дюймом подходя к берегу, Эрик увидел, что даже если у подножия этих скал и был кусочек пляжа, он никак не сможет выбраться наверх. Хотя в самих скалах были проходы, в которые море протягивало длинные языки волн. С трудом Эрику удалось направить свое легкое суденышко вокруг скалистого мыса в надежде найти место для высадки со стороны моря.
Он обошел вокруг всего острова, который был невелик, и не нашел то, что искал. Тем не менее, он был уверен, что ему необходимо высадиться здесь. И до тех пор пока он не выполнит задания, данное ему зеркалом -- или Мерлином, -- назад он не вернется.
Под маской внешней нетерпеливости в Эрике скрывалась изрядная настойчивость. И именно она помогала ему описывать осторожные круги вокруг острова, хотя у него болели плечи и руки налились свинцом. Раз не было пляжа, значит надо искать другой путь -- может быть, через одну из этих, разинутых как пасти, пещер. Он выбрал самую большую, и начал грести в ее сторону.
Арка свода виднелась высоко над головой, и дневной свет проникал внутрь примерно на три корпуса лодки. Эрик призвал на помощь весь свой небольшой навык, чтобы удержаться посередине протоки на приличном расстоянии от каменных уступов, с которых свисали длинные зеленые водоросли. Сильно пахло морем, но к нему примешивался иной запах, не такой приятный.
Когда свет померк и стены начали смыкаться, Эрик подумал, что его выбор был не таким уж правильным. Но все равно он плыл вперед, даже когда уступы подошли так близко, что могли оцарапать. Потому что ему казалось, что впереди он видит проход пошире. Он был настолько уверен в этом, что последние несколько футов проталкивал лодку, отталкиваясь ложкой от скал как шестом. Послышался скрежет и он выплыл на освещенное пространство.
Высоко над головой, в проломе скал, виднелось небо и пыльные лучи солнца падали в спокойное озеро. Налево от Эрика был пляж, который он искал, на котором виднелся сухой белый песок гораздо выше уровня воды.
Когда киль лодки заскрипел по маленькому пляжу, Эрик перелез через тупой нос, вытащил легкое суденышко за собой. Запах моря здесь был такой же сильный, что снаружи пещеры, но чувствовался и другой запах.
Эрик целиком вытащил лодку из воды, перед тем, как исследовать окрестности. Добраться до пролома наверху не было никакой возможности. Но пляж поднимался в гору, и он пошел туда, потому что никакой стены в том направлении видно не было.
Сейчас ему по-настоящему хотелось пить, и чувство жажды только увеличивалось от звука набегающего на скалы моря. А он надеялся обнаружить на острове родник, или пресноводное озерко. Вспомнив про лимонад, который он пил так давно, Эрик провел языком по сухим губам.
Уклон пляжа шел вверх и привел его к темной расщелине. Эрик засомневался. Там было так темно, что мысль о том, что надо идти дальше, не очень-то радовала его.
В конце концов, он двинулся вперед, вытянув перед собой ложку, чтобы ощупывать дорогу. Расщелина оказалась узким коридором, который оканчивался колодцем. Только теперь, при свете кусочка неба над головой, он смог увидеть

Предыдущая страница 7 Следущая страница


Серая магия 8

небольшие выступы и впадины, которые могли дать опору для рук и ног решительного скалолаза.
Прицепив ложку к поясу, Эрик полез наверх. Если бы не жажда, это восхождение вовсе не показалось бы ему трудным. Но теперь он мог думать только о пресной воде. Хотелось много воды, и как можно быстрее.
Подтянувшись последний раз, он вылез наружу и, тяжело дыша, упал на толстый ковер колючей травы. Морские птицы кричали громко и резко, их галдеж почти оглушал. И странный запах, который висел в пещере, здесь был еще сильнее. Он сел и огляделся.
Утесы, которые отгораживали остров от моря, были на самом деле внешними стенами гигантской чаши. Уступами они понижались в долину, центральная точка которой находилась чуть выше уровня моря.
Уступы местами были покрыты густой зеленой травой, в которой оставалось свободное место для сотен гнезд, старых гнезд, решил Эрик осмотрев ближайшее к нему. Если это место служило детским садом для морских птиц, то в настоящее время им не пользовались.
В самом центре круглой долины лежала большая круглая куча палок и мусора, которую могла собрать только какая-нибудь гигантская птица. Или там просто скапливался многолетний мусор из гнезд, сметаемый ветром?
Сейчас Эрика больше интересовал маленький родник, журчащий с уступа на уступ на противоположной стороне чашеобразной долины. Он был уверен, что такой тонкий ручеек вытекал не из моря, чего ему больше всего хотелось в этот момент.
Он начал обходить вокруг долины, не желая проходить более прямым путем мимо вонючей кучи в центре. Птицы продолжали летать и галдеть вокруг него, взлетая в воздух, когда он подходил, и снова садясь на уступы позади него.
Они были похожи, подумал он, на зрителей, собирающихся на обещанное представление. И он был уверен, что больше и больше птиц прилетало с моря и рассаживалось по верхнему краешку чаши. Но ни одна из них не налетела на него, пытаясь защитить старое гнездо. И он не боялся их присутствия.
Однако в воздухе висело ожидание, и предчувствия Эрика усилились. Теперь он заметил, что на верхних уступах гнезда сидели плотно, более свежие порции высушенного строительного материала лежали поверх распадающихся остатков старого, а на значительном расстоянии от центральной кучи не было маленьких гнезд, и широкие уступы были пусты.
Эрик дошел до ручейка и попил из сложенных вместе ладоней, откусывая хлеб с водой. Затем он поплескал себе на разгоряченное лицо и шею. С этой точки ему хорошо была видна куча в середине долины. И чем дольше он ее рассматривал, тем сильнее у него возникало подозрение, что это не отбросы со старых гнезд на верхних уступах, а само по себе большое гнездо, свитое специально такого размера и формы,
-- Орлиное? -- задумался Эрик, жалея, что не знает о птицах больше. Он вспомнил картинки в старом номере National Geographik с изображением южноафриканского кондора. Да, точно -- это кондор! Они вырастали такими большими, что могли унести овцу. Значит это -- гнездо кондора? Судя по их состоянию, все остальные гнезда были прошлогодние, может, и большое было такое же. Эрик сел и уставился вниз. Меньше всего ему хотелось спускаться и рыться в этой куче. Но, точно так же, как его притягивало с берега на остров, сейчас его притягивало к этому большому гнезду.
Он наклонился вперед, поставил локти на колени и поддерживая подбородок руками. В этом месиве были запутаны странные предметы. Он был уверен, что видел солнечный луч, отразившийся от металла.
Но теперешнее странное поведение птиц удерживало его от поисков. Верхние ярусы были почти переполнены ими. И их крики стихали. Они сидели, сложив крылья, плотно, рядом друг с другом, и все смотрели на него. Эрику это не нравилось. Он хотел отступить обратно в прибрежную пещеру к своей лодке. Но ему не удалось.
Вдруг ложка, которая была прицеплена у него на ремне, выскользнула наружу. Эрик безуспешно пытался поймать ее. Она прогромыхала по нижним голым уступам, подскочила, и залетела в самую середину массивного гнезда. Там она и осталась, только ручка торчала наружу.
Он не мог вернуться к лодке без нее. Эрик поднялся. Птицы сидели так спокойно, будто затаили дыхание перед каким-то важным событием. Внутри себя Эрик боялся трогать это гигантское гнездо, чтобы не наткнуться на какую-нибудь неслыханную опасность. Ему нужна была ложка, а он не мог осмелиться взять ее.
Поборов страх, Эрик спрыгнул с одного уступа на другой, опускаясь к куче сухих сучьев и другого материала. Чтобы добраться до ложки, ему надо было прыгнуть в самую середину кучи.
Ни одна птица не кричала теперь, во всей долине не было слышно ни единого звука. Эрик прыгнул. Издалека донесся резкий вскрик, и он по пояс ушел в эту дрянь, из которой было сделано гнездо.

Лесная дорога.

В лесу, куда ее привело зеркало Мерлина, Сара забралась под защиту куста, и внимательно наблюдала за лисом, не уверенная в его дружелюбии. Но она была убеждена, что тот рассердился на птицу, которая пряталась где-то среди ветвей над головой. Она надеялась, что его приход отгонит злую ворону (или это не ворона?) прочь. Сара слышала, как птица возилась наверху. Она больше не кричала, но скрип когтей о кору и шелест крыльев выдавали ее присутствие.
Сейчас лис смотрел прямо на Сару. Встретив его внимательный взгляд, Сара перестала бояться. Она выкарабкалась из кустов и встала, отряхивая грязь и мусор с рубашки и джинсов. Птица на дереве захлопала крыльями и лис угрожающе заворчал. Потом она взлетела высоко над ними и описала круг.
-- Кар-р-р, -- но это был крик злости и поражения.
Лис ответил резким тявканием и черная птица взмыла и исчезла за верхушками деревьев. Сара посмотрела ей вслед с облегчением. Хриплое карканье затихало вдали и девочка облегченно вздохнула. Правда, это была всего лишь птица, но было что-то пугающее в ее нападении, потому, что это была всего лишь птица, существо намного меньше ее самой, но которое все равно хотело напасть.
Кто-то очень осторожно потянул ее внизу за джинсы, и она обратила внимание на своего нового компаньона. Лис хватал зубами ткань как ласковая собака, легонько тянул, а потом отбегал на несколько шагов, приглашая ее взглядом. Сара подняла корзину и последовала за ним.
Рыжий хвост с острым белым кончиком мотался из стороны в сторону, пока ее провожатый не вывел ее между двух кустов на тропинку, где побеги и поросль тянулись выше и выше и смыкались зеленой аркой над головой. В этом зеленом мире они были не одни. Хотя Сара не видела никого, кроме лиса, она слышала треск, возню и шорохи за стенами из листьев, как будто толпа маленьких лесных человечков собиралась посмотреть как они пройдут и разговаривала на своем языке.
Зеленый проход темнел, потому что широколиственные кустарники уступили место вечнозеленым растениям с темными иглами. Приятный аромат и пружинистый ковер из опавших иголок под ногами, делали прогулку приятной, несмотря на увеличивающиеся тени.
Теперь, когда они шли среди хвойных деревьев, звуки, издаваемые невидимыми наблюдателями, исчезли и лис замедлил шаг. Он навострил уши и, видя его осторожность, Сара снова забеспокоилась. Темнота была полна угрозы и она прошла вперед, пока не почувствовала, как хвост с кисточкой ободряюще потерся об ее ноги.
Потом Сара не могла вспомнить, как долго они шли по дороге. Она знала только, что когда они вышли на открытое место, она очень устала и проголодалась и с удовольствием села на ковер из сосновых игл и мха. Лис тоже сел и высунул язык.
-- Ты есть хочешь? -- три слова прозвучали очень громко в темном пространстве и Сара пожалела, что заговорила. Она открыла корзину и достала бутерброд, осторожно разломив его пополам. Хлеб начал черстветь и загибаться по углам, а на арахисовом масле появилась корочка. В другом случае она бы его просто выбросила, но сейчас она с аппетитом съела его, а вторую половину предложила лису. Он посмотрел на бутерброд с любопытством, затем медленно и красноречиво покрутил головой. Сара старалась есть медленно, долго пережевывая каждый кусочек. Но она не могла отрицать, что все равно была голодна, даже после того, как съела последние крошки.
Лис снова вскочил на ноги, явно ожидая ее. Потом они оба услышали, далеко и высоко вверху, едва различимое "кар-р-р". На этот раз оно исходило не от одной птицы. Лис подтолкнул Сару в тень под деревом. Он поднял голову вверх и внимательно рассматривал круг неба над поляной.
Сара увидела как птицы, выстроившись в один ряд, плавно скользили в чистом небе. Они летели высоко над поляной и никто из них не заметил стоящих внизу Сару и лиса.
-- Кар-р-р.
Последняя птица отстала и стала снижаться. Лис затащил Сару в нишу между деревьями. Когда они оказались в безопасности, лис повернул голову к ней. Он смеялся по своему и Сара выдавила бледную улыбку в ответ. Чем больше она видела этих черных птиц, тем меньше они ей нравились.
Тропинка вывела их на ключ, но лис не дал ей подойти к нему, пока не обшарил берег, останавливаясь, всматриваясь в переплетение веток и прислушиваясь. Если черные птицы и спрятались между деревьев, чтобы шпионить, они были достаточно осторожны и не выдали себя. Лис пошел пить воду. Сара присоединилась к нему. Но он в нетерпении оттащил ее зубами за рукав, не успела она сделать и несколько глотков.
Они перешли через обвалившийся деревянный мост на тропинку по другую сторону. Затем лис внезапно остановился и неслышно поднял переднюю лапу. Поперек тропинки. растянутый во всей своей красе, висел полупрозрачный круг паутины. Сара в своей жизни не видела большей паутины и замерла на месте с колотящимся сердцем, А какого же размера был паук, который сплел эту паутину?
Лис тихонько заскулил как собака, которой надо сделать то, чего она не умеет. Совершенно очевидно, ему не хотелось трогать паутину. Ей самой было противно, но она подняла сухую ветку и бросила ее в ажурный круг, ожидая, что она разорвет его на несколько летучих нитей.
К ее ужасу, ветка отскочила. С большой осторожностью Сара ударила веткой по одной из нитей, притягивающих паутину к земле, с тем же результатом. Хотя паутина казалась непрочной, порвать ее было не так-то просто. И она не могла заставить себя прикоснуться к ней голыми руками.
Обойти они ее не могли, потому что кусты и деревья здесь стояли стеной. Но более всего волновало Сару то, что хозяин этой резиновой сети может поджидать их в засаде, где-нибудь около тропинки.
Паутину можно было разрезать ножом, если бы он у нее был. Если бы у нее был неистовый серебряный клинок, который носил Хуон! Но что он говорил: железо -- яд для обитателей Авалона? Железо... стальные ножи в корзине!
Сара вытащила один. Лезвие было тупое, приспособленное больше для намазывания масла. Но, может, ей удастся разрезать им нити паутины?
Сталь коснулась паутины лишь дважды. Сара отпрянула с возгласом восхищения. В том месте, где она пыталась разрезать, нити засыхали. Через несколько секунд паутина исчезла и тропинка открылась. Лис одобрительно тявкнул, а Сара обняла его за шею руками, а он вежливо ткнулся носом ей в щеку.
Она держала нож наготове в руке, но они больше не встретили эластичных паутин, и начали постепенно взбираться в гору. Хотя деревьев стало меньше, было много кустов, и лис держался поближе к ней, не единожды подталкивая Сару в тень.
Наконец, они вышли на широкий простор, где росла только трава. Лис пролаял дважды, лег на брюхо и немного прополз вперед, демонстрируя меры предосторожности девочке. Так, извиваясь как червяк, взмокшая и расцарапанная, она доползла за лисом до невысокого холма, с которого, как показал лис, они должны были понаблюдать за местностью впереди.
Земля опять понижалась за холмом. Увидев, что лежит в низине, Сара не могла не вздрогнуть. Там был лес. Но деревья стояли голые и безжизненные, указывая облетевшими ветками в небо. Вокруг опушки леса серые лохмотья свисали с одного ствола на другой, как будто из ткани была натянута стена, достающая Саре выше головы. А серым материалом были паутины, сотни, миллионы паутин, переплетенные одна с другой толстым одеялом.
Где же были те, кто сплел эти удушливые сети? Сара старалась не думать о том, на что они должны быть похожи, какими огромными они окажутся. Конечно же лис не хотел, чтобы они пошли туда! Однако, внутри Сара была глубоко уверена, что именно для этого ее сюда привели.
Нож разрезал одну паутину. Но сработает ли он также хорошо против этой стены, окутывающей целый лес? А если они прорубят тропинку, не встретятся ли они с существами, которым нравилось жить в мертвом лесу под охраной стены из паутины? Эта стена была построена для того, чтобы охранять, или не выпускать, нечто такое, с чем Саре вовсе не хотелось встречаться.
Лис не подгонял ее к нападению на липкую стену. Вместо этого он отошел назад, отступая обратно в лес, из которого они вышли. Когда они снова оказались под защитой леса, лис улегся и положил голову на вытянутые лапы. Он медленно закрыл и снова открыл глаза. Надо было остановиться и отдохнуть, перевела она. Гнездо из сухих листьев под упавшим стволом дерева показалось

Предыдущая страница 8 Следущая страница


9 Андре Нортон

ей очень мягким, и она свернулась на нем калачиком. Она была уверена, что ее компаньон не подпустит к ней ни птицу, ни паука, и она действительно очень устала.
Что-то мягкое, может быть одеяло, коснулось ее подбородка... Сара открыла глаза. Над ней стоял лис с поднятой лапой, которой он разбудил ее. Он тихонько скулил, она поняла это как предупреждение, и как можно тише вылезла из своего гнезда.
Скоро сядет солнце. Тени под деревьями вытянулись. Лис проскулил вновь с упавшего ствола. Сара забралась повыше рядом с ним и на равнине перед собой увидела странную картину.
Темная земля была очищена от листьев и веток. Посередине стояла корзина, а на расстоянии от нее лежали камни разных размеров и форм в виде звезды, заключенной в круг. По пяти концам звезды были насыпаны маленькие кучки зеленых листьев.
Лис опять заскулил и подтолкнул ее. Сара прошла вперед и встала рядом с корзиной. Она обернулась на зверя, и он закивал головой в знак одобрения. Она делала так, как он хотел.
Совершенно ничего не понимая, она ждала, глядя как он озабоченно перебегал от одной маленькой кучки листьев к другой. В каждую он тыкал передней лапой, предварительно понюхав ее. Она не могла догадаться, что он делает и зачем.
Когда лис завершил круг, он сел на задние лапы, а затем поднялся, держа передние лапы в воздухе. Он тявкал, скулил, и сучил лапами, и почему-то Саре показалось нужным сесть. На самом деле даже не сесть, а встать на четвереньки на землю, копируя обычное положение лиса.
Тонкие струйки тумана поднялись из кучек листьев, хотя Сара была уверена, что они не горели, потому что она не видела пламени. Она почувствовала прекрасный аромат нагретых солнцем сосновых игл и гвоздики, которую миссис Стайнер добавляла в печенье. Дым от маленьких куч листьев становился плотнее и плотнее, окутывая ее. Теперь Сара не видела лиса, вообще ничего, за пределами звезды в круге.
От дыма у нее закружилась голова и появилось странное ощущение. Она подумала, что все это ей снится, потому что все выглядело таким странным. Немного испугавшись, она попыталась встать. Но руки ее не могли хорошо оттолкнуться, на самом деле, у нее не было больше рук!
На земле стояли заросшие серой шерстью лапы. Та же серая шерсть росла и выше. Сара повернула голову, по всему ее телу рос серый мех, и сзади был серый хвост. В кого, во что она превратилась?
Сара попробовала закричать. Но звук, который она издала, был совершенно непохожим.
-- Мя-я-я-у! -- это был крик перепуганной кошки!
Дым поднимался вверх. Она могла видеть концы звезд, отмеченные горстками белого пепла на месте листьев. И когда занавес дыма исчез, она увидела лиса. который теперь возвышался над ней, что насторожило ее.
-- Идем! -- слово прозвучало бы как тявканье для Сары-девочки, но для Сары-кошки оно имело смысл. Тем не менее, она не двинулась с места, поджидая пока лис лапами раскатит несколько камней из узора на земле, чтобы подойти к ней. Она выразила свое возмущение и потребовала объяснений серией криков и шипением, а шерсть на ее выгнутой спине встала дыбом, и она сердито махала хвостом.
-- Идем! -- лис стоял над ней. -- Превращение продлится только до завтрашнего рассвета, а нам предстоит многое сделать.
-- Что ты со мной сделал? -- потребовала ответа Сара. -- Я ведь не кошка!
-- Правильно. Но человек не может войти в лесной Замок. А тебе нужно сделать это или все обитатели лесов и полей Авалона будут поставлены на службу Темным Силам.
-- Как?
-- Разве Хуон не говорил тебе про кольцо колдуна Мерлина? Тот, кто его носит на руке, может использовать зверей и птиц, деревья и кусты, как для хорошего, так и для плохого. Когда его носил Мерлин, оно использовалось только для хорошего -- лучшего из лучших -- на страх злу. Но теперь оно попало в злые руки и будет до конца использовано во зло. Но зло еще не решается пользоваться им в открытую. Поэтому оно было спрятано в Лесном Замке, в который может войти только тот, кто вооружен холодным железом и магией холодного железа. Зло всегда знает наперед, если к их тайным убежищам подходит человек, поэтому тебе нужно принять обличие одного из нас. Ты пробудешь кошкой, пока завтра не встанет солнце. Поэтому торопись и возьми с собой железо, твое собственное волшебство.
Он носом открыл крышку корзины и показал на нож, которым Сара разрезала паутину. Встав лапами на край корзины, Сара вытащила его из гнезда. Было очень неудобно нести нож в пасти, но теперь ей пришлось делать это.
Ее страх и гнев постепенно улетучивались. Чем дольше она находилась в кошачьем теле, тем естественнее оно казалось. Похоже, будет удивительное приключение. Ей не терпелось начать.
Лис сделал последнее предупреждение.
-- Ты должна вернуться сюда, на это место и войти в круг со звездой до того, как изменишься, или ты получишь другое обличье, над которым я не властен. Если за тобой погонится зло, оно не сможет войти сюда. Теперь отправляйся в путь, серая сестренка!
Она легко вскочила на холмик. Оказалось, что она может бежать, не издавая ни звука, и ее новое тело было прекрасно приспособлено для таких скрытных действий. В долине сгущались сумерки, и в темноте стены из паутины светились собственным мягким светом.

Меч

Грег чувствовал себя очень одиноко в каменной пустоши гор. Когда прозвенели колокольчики, он замер и поднял голову вверх. Полоса гор тянулась далеко впереди и ни одна из этих странных колонн не оканчивалась звонницей. Ленивые струйки дыма поднимались из обуглившихся головней костра и больше ничего видно не было.
Колонны! Пока колокольчики еще звенели, Грег вернулся к колонне, на которую опирался. На взгляд она выглядела как грубый каменный столб. Но на ощупь это было что-то совершенно другое.
Еще раз Грег протянул руку и дотронулся кончиками пальцев, но не до камня, а до гладкого металла и мягкой кожи. Снова он отдернул руку. Отчего камень был на ощупь похож на чешуйчатые рыцарские доспехи и кожу? Почему его глаза говорили ему одно, а руки другое?
-- Здесь... здесь есть кто-нибудь? -- он думал, что его зов будет громче колокольчиков, но с его губ сорвался еле слышный шепот. Каменный столб в его глазах оставался каменным столбом. Ничто не двинулось. Но теперь звук колокольчиков не звучал по всему плато, а сосредоточился в одной точке позади затухающего огня. Дым поднимался сильнее из пепла, хотя никто не подбрасывал дров.
-- Кто здесь? -- снова выкрикнул Грег.
-- Нет необходимости кричать, господин эсквайр.
У Грега отвисла челюсть. Только что место с другой стороны костра было пустым, а сейчас там кто-то стоял. На секунду он подумал, что это Мерлин, потому что фигура была одета в точно такое же длинное одеяние, какое он видел на колдуне. Затем, видимо из-за того, что страх сделал его более внимательным, Грег заметил разницу. Серая ткань Мерлина была украшена красными узорами, и имела серебристый оттенок лезвия меча.
Одежда же пришельца, как и его капюшон, были темно-серого цвета, как зимние штормовые облака, и узор был черным, как и пояс. Грег испытывал благоговейный трепет перед Мерлином, а этот незнакомец внушал страх. Инстинктивно Грег поднял вилку-копье и направил зубья на незнакомца.
Незнакомец весело рассмеялся. Белые руки откинули капюшон и перед Грегом оказалась женщина. Ее волосы высвободились из капюшона и рассыпались по плечам, доставая ниже пояса. Волосы были ни темные, ни светлые, а цвета серебряного лезвия, которое им показывал Хуон. Казалось, в них сверкали искорки света, так же как нож притягивал и отражал солнечные лучи.
Она собрала в ладонь пучок волос и рассыпала его по руке, затем выдернула один длинный волос, потом второй, третий. Она стояла, улыбалась ему и наматывала их между большим и указательным пальцами.
-- Зачем вы пришли сюда, господин эсквайр? -- спросила она мягко. -- И похоже, вам не нравятся прямые дороги, раз вы подкрались ко мне окольными путями, -- она разговаривала тоном, которым взрослые укоряют шаловливых детей. Но такой тон Грег не раз слышал в прошлом, и не устыдился. В этом ведьма допустила первую ошибку, потому что он не замешкался и не потерял бдительности.
-- Я пришел дорогой, указанной мне, -- ответил Грег, не зная точно, почему он выбрал именно эти слова, но зная, что они не понравились ведьме.
-- О! И кто направил вас на этот путь? -- резко и требовательно спросила она.
И вновь Грег нашел слова, незнакомые ему.
-- Тот, кто светит сквозь камень -- камень тела, камень души:
-- Значит, ты из тех! -- ее глаза сверкнули зеленым огнем, и пальцы быстро зашевелились, сплетая три волоса в сеть. -- Тогда иди к своим приятелям!
Она бросила на него сеть и та выросла в воздухе над головешками костра, пытаясь поглотить его целиком. Грег ткнул ее копьем. Зубья зацепились за сеть, намотав ее на копье. Одна нить крепко обернулась вокруг запястья Грега.
Но через несколько мгновений запутавшиеся в зубьях нити потеряли свой серебристый отблеск, почернели и упали на землю безвредным прахом. Бешено зазвенели колокольчики и женщина отступила на два шага, прижав руку ко рту и не сводя глаз с Грега.
-- Железо -- властитель железа! -- провыла она. -- Кто ты, который осмелился принести холодное железо в Каменную Пустыню, и которому оно не причиняет вреда? Кому ты служишь?
-- Меня послал Мерлин.
-- Мерлин! -- она произнесла имя со змеиным шипением. -- Мерлин, который стоит между мирами, и поэтому может прикасаться к железу, и этот глупый мальчишка Хуон, который был рожден смертным, и поэтому может махать железным мечом и рядиться в железные доспехи, и этот Артур, глупый здоровяк-король, который притащил с собой в Авалон железо, чтобы отравлять тех, которые выше его настолько, что он не может себе этого представить. Да сгинут они и пропадут, да обратится железо против них и сорвет плоть с корявых костей, да поедят их демоны ночи! А ты, -- она уставилась на Грега, -- ты не Мерлин, хоть он и мастер менять обличия. Но кольцо пропало с его руки, -- она грубо захохотала, - он не сможет принять такой облик, который скроет его от меня. И ты не Хуон, и конечно же не Артур! Поэтому я приказываю тебе, мальчишка, скажи мне свое настоящее имя! -- она снова улыбалась, и ее голос опять стал мягким.
-- Грегори Лоури, -- ответил он, сам того не желая.
Но похоже этот ответ нисколько ее не обрадовал. Она повторила имя, а ее руки проделывали сложные движения, как тогда, когда она сплетала сеть из волос. Затем она подняла их вверх, выражая нетерпение и желчь поражения.
-- Ты держишь железо, против которого у меня нет заклинания. Хорошо, что тебе от меня нужно?
-- То, что скрыто, -- в третий раз Грег произнес слова, которые кто-то или что-то вложило в его уста.
Она громко рассмеялась.
-- Этого ты не получишь! Посмотри вокруг себя, глупый ребенок. Где ты найдешь то, что скрыто? Если ты будешь искать здесь сорок дней и сорок ночей, все равно это останется спрятанным для меня!
Трехзубое копье зашевелилось в руках Грега так же внезапно, как оно двигалось, что увлечь его на башню в заброшенной деревне. Медленно острия двинулись в противоположную сторону, направляясь к земле. У Грега мелькнуло воспоминание -- люди ищут воду раздвоенной палочкой, которая поворачивается к земле там, где можно копать колодец -- он об этом читал. Могла ли вилка-копье направить его к тому, что нужно было найти? Надо попробовать.
Но ему не пришлось далеко ходить в поисках, потому что оружие чуть не выпрыгнуло у него из рук как только он подошел к костру, воткнувшись остриями в кучу горелых головешек и пепла. Грег, отпинывая в стороны недогоревшие поленья, начал копать.
Колокольчики больше не звонили серебром, а резко грохотали у него в ушах. Он оглох от грохота и у него кружилась голова. А ведьма бегала кругами вокруг кострища, хотя держалась вне пределов досягаемости копья, выкрикивая странные слова и выписывая руками фигуры в воздухе.
Страшная чешуйчатая тварь, не змея, не крокодил, а смесь их обоих подползла близко и угрожающе вытянула когти. Грег повернул копье, провел им по когтям и тварь исчезла. Ужасные существа собирались, чтобы окружить его, но Грег, чувствуя безопасность под защитой железа, даже не пытался избавиться от них. Он продолжал отбрасывать вилкой землю с того места, где горел огонь.
Работа шла медленно, потому что вилка была не так удобна, как лопата, а отложить ее и копать руками он боялся. В конце концов он присел, держа вилку в одной руке, и выгребая разрыхленную землю другой. Затем его пальцы

Предыдущая страница 9 Следущая страница


Серая магия 10

потянули за что-то.
Предмет вышел из земли, и оказался таким тяжелым, что ему было трудно отряхнуть с него грязь. Но он держал в руке меч!
Грег видел такие в музее, и еще тогда подумал, как же хватит человеку сил им махать, потому что его широкий клинок и тяжелая рукоятка в форме креста оттягивали ему руку. Меч -- украденный талисман -- Экскалибур!
Он просунул копье между ног для большей безопасности, и отряхнул глиняную пыль с рукоятки и блестящего клинка. Он был очень простой, без драгоценных камней и богатой золотой отделки, но он был уверен, что именно за ним его и послали. Грег плотно прижал его к себе левой рукой и посмотрел на ведьму.
Она больше не бегала, выкрикивая заклинания, а стояла спокойно, и прищурившись смотрела на него. Когда Грег отходил от ямы, у него возникло чувство, что, хотя она потеряла меч, у нее все равно оставался шанс на победу. Случайно ли или под влиянием дальнобойной магии Мерлина, он раскрыл часть ее тайного замысла.
Когда он отходил, то сильно ударил мечом по одному из столбов. В ответ раздался сдавленный крик!
На месте столба стоял, вернее не стоял, а покачивался, мужчина с закрытыми глазами и очень бледным лицом. На нем были доспехи, похожие на те, которые носили рыцари-эльфы Хуона, только его плащ был белый, с нарисованным красным драконом. Он застонал и открыл глаза.
-- Берегись ведьмы!
В воздух взлетела волосяная сеть. Грег поймал ее копьем прежде чем она коснулась мужчины, и она рассыпалась.
Ведьма взвизгнула нечеловеческим голосом. На ее месте появилась огромная серая птица, которая раскрыла крылья и набросилась на Грега, широко раскрыв клюв.
Мальчик повернул копье, а тварь уклонилась, пробежала несколько футов, взмыла вверх и исчезла за горами. Наступила полная тишина, потому что даже колокольчики перестали звонить.
-- Меч!
Мужчина, которой был столбом, стоял на коленях, его счастливые, широко раскрытые глаза рассматривали клинок, который держал Грег.
-- Сэр, я умоляю Вас, освободите этих людей. А потом надо быстро и долго ехать. Потому что меч Артура должен быть в его руке, пока враги не поразили самое сердце Авалона. Время уходит быстро!
Один за другим Грег прикасался к столбам на плато, а затем к большим валунам, которые лежали меж ними, пока отряд воинов с символом Красного Дракона, и их лошади, снова не стали живыми существами. Они двинулись в путь, двое солдат ехали вместе, чтобы дать одну лошадь Грегу.
Дорога была слишком плохой, чтобы ехать быстро, но рыцарь, которого Грег освободил первым, подгонял их своим быстрым шагом. Они объехали склон холма до перекрестка с горной дорогой, и опять перед их глазами встала долина с заброшенной деревней. Оставалось немного времени до захода солнца, и нежелание Грега проводить ночь в этом проклятом месте росло с каждым метром их продвижения. Он попытался уговорить своих спутников переночевать там, где они стояли, но они не соглашались.
-- Ты не понимаешь, юноша. Теперь, когда они потеряли меч, они больше не будут колебаться, напасть ли на нас. Нам нужно двигаться, чтобы успеть к Артуру, или мы потерпим поражение -- у них ведь все равно есть рог и кольцо, чтобы бороться с нами. Если они нападут прежде, чем мы вернем Экскалибур королю, у них будет шанс на победу, потому что только он может идти с ним на битву. Нам нужно ехать день и ночь, чтобы у них не осталось никаких шансов.
-- У Хуона есть крылатые лошади. Если бы они были у нас... - сказал Грег.
-- Хранителю Запада служат Горные Лошади. Но они малочисленны, и отвечают только на призыв Зеленого Дракона, но не Красного. Как бы мне хотелось, чтобы они были с нами в этот час!
Грег уже различал дома в деревне, горбатый мост. Они подъехали к границе полей, где дорога проходила между живой изгородью и где он прошел сквозь строй зверей. Какова была цель этого сборища? Где теперь были эти волки и все остальные?
Он не видел, как из кустов выскочило существо. Грег осознал опасность только тогда, когда лошадь встала на дыбы, и чуть не сбросила его с седла. Грег не был наездником, и все, что он мог сделать -- это уцепиться за седло рукой, а другой держать драгоценный меч, а его вилка-копье упала на землю.
То, что стояло посреди дороги перед его лошадью, было размером не больше маленькой собачки, но оно быстро превращалось в чешуйчатую тварь, которую ведьма вызывала на плато. Его когтистая лапа вознеслась над всадником и лошадью, и как молния опустилась.
Грег отпустил луку седла. Обеими руками он поднял меч, тот был слишком тяжелым, чтобы махать им. Тварь ударила лапой и проколола ее. Она завопила и попыталась отпрянуть назад, Грега вырвало из седла. Он упал и, несмотря на все усилия, выпустил меч из рук. Беззащитный, он оказался лицом к лицу с рассерженной, похожей на дракона тварью.
Лошадь понесла, расшвыривая людей, которые пытались успокоить страх своих собственных лошадей. Грег увидел, как рыцарь, который вел их, пытается пробиться к нему.
Экскалибур! Где же меч? Он вывалился из поврежденной лапы и лежал в дорожной пыли между Грегом и монстром. Раненая конечность ящерицы висела сморщенная и безжизненная и, возможно, что клинок между Грегом и драконом не давал ему напасть еще раз. Грег попытался поискать взглядом свое копье и наблюдать за монстром одновременно. Внезапно из живой изгороди выпрыгнула серая тень, и вцепилась в чешуйчатый хвост, а Грег услышал воинственный клич волка. Когда сплюснутая голова твари как молния повернулась в сторону новой неприятности, Грег схватил копье.
Еще один волчий клич разорвал воздух, но в нем слышался гнев, а не испуг. За дорогой поднялась стена животных, маленьких и больших, направляющихся в сторону драконообразной твари, сверкая зубами на ходу. Монстр затопал ногами, замахал хвостом, покраснел от злости.
Потом он высоко подпрыгнул, перескочив через меч и навис над Грегом. Но несмотря на горячку сражения, он опасался зубьев копья. Грег сделал выпад, и монстр отпрянул, совершив смертельную ошибку, потому что на этот раз он всей своей тушей упал на меч.
Его голова треснула и он завыл, извиваясь, но не имея сил сойти с того места, как будто клинок, на котором он растянулся, был ловушкой. Контуры его тела поплыли, уменьшились. Грег увидел, что это больше не дракон, а серая ведьма с плато. Она дрожала и тряслась, но ее ноги как будто прилипли к клинку Экскалибура, и он ее не отпускал.
Черные линии на ее одежде пузырились и бежали, волосы шевелились, словно каждый из них жил своей жизнью. Потом была вспышка, и женщина исчезла. Столб дыма, расплываясь, опускался ниже и ниже. Дорога была пуста, оставался лишь меч.
Но лишь на один миг. Из зарослей и с полей послышался шум и голоса, возгласы удивления и благодарности. Там, где собирались животные, чтобы помочь Грегу в битве, двигались мужчины и женщины, озадаченно разглядывая свои руки и ноги, ощупывая себя и разглядывая друг друга с удивлением и радостью.
Рыцарь, успокоив лошадь, подъехал с тяжелым стуком. На его лице было воодушевление.
-- Горная Ведьма мертва! -- прокричал он. -- Слушайте, правительница Каменной Пустыни исчезла из Авалона, и с ней пропало зло, которое она совершила. Один из врагов разбит. Возрадуйтесь, люди, освобожденные от колдовства темноты!

Рог

На острове в море стоял Эрик, а его ноги глубоко увязли в куче высохшего мусора, из которого было сделано гнездо. Ему нужно было сделать еще буквально пару шагов, чтобы добраться до ложки. Идти было тяжело, потому что хрупкий материал гнезда легко проламывался под его весом, и невозможно было найти твердую опору. Все, что он хотел -- это забрать ложку и вернуться обратно в укрытие.
Но Эрик не мог не заметить, что в строительном материале этого неопрятного гнезда были запутаны странные предметы. Золотая цепь была сложена и завернута в пучок сухой травы. Возле нее лежал кусочек поношенной и выгоревшей ткани со следами вышитого девиза.
Вот он схватил ложку и попытался вытащить ее из-под палок. Но ее заклинило во внутренних пустотах, и он не мог вытащить ее обратно. В конце концов ему пришлось разгребать кучу руками, отбрасывая в сторону пучки травы и сломанные ветки.
В чашеобразной долине, под прямыми лучами солнца, было очень жарко и Эрик то и дело останавливался, чтобы рукавом вытереть пот с лица. Пыль и мусор, которые поднимались от его разрушительных раскопок, прилипали к его потному телу, лезли в глаза и рот. Но он продолжал трудиться, твердо решив высвободить ложку.
Сначала он подумал, что опускается грозовое облако, когда по гнезду пробежала тень. Но, повинуясь чувству опасности, он посмотрел вверх и отчаянно вжался в разбросанный им мусор.
Эрик пытался представить, что за птица могла построить такое гнездо. Теперь он узнал. Увидеть ее живьем было гораздо хуже, чем в любых фантазиях. И непохоже, чтобы этот монстр был просто птицей. У какой это птицы вместо перьев на голове была чешуя? У нее были перья, черные перья по всему туловищу, и гигантские крылья, похожие на птичьи, хотя и слишком большие, хлопание которых разносилось как раскаты грома, пока она описывала круги над островом.
Эрик раскапывал кучу под собой, надеясь зарыться и спрятаться там. пока птица не улетит. Он был уверен, что если он попробует добраться до открытых уступов, то будет немедленно атакован. На чешуйчатой голове сидел кривой клюв хищника, а на лапах, которые она подтягивала к животу во время полета, виднелись когти.
Он держался за ложку, и последним отчаянным усилием рывком выдернул ее, вывернув вместе с ней, большую кучу мусора. Эрик спрыгнул в образовавшуюся вонючую дыру. Первоначальное основание громадного гнезда было заложено поперек впадины. Когда он прыгнул, основание рассыпалось, обнаружив небольшую трещину в скале внизу. Эрик потыкал туда ложкой, вовсе не желая провалиться вниз, в морские пещеры. Но металл зазвенел о камень, обнаружив дно всего в нескольких футах.
Наверху раздался скрежет -- такой вой мог издавать только пикирующий реактивный самолет, и Эрик начал пролезать и протискиваться в эту дыру, обдирая плечи и раздирая рубаху. Он благополучно распластался в каменной расщелине, когда птица-монстр приземлилась, оглушая его дикими криками.
Сама неистовая злоба птицы спасла его, потому что она начала раскапывать гнездо, и мусор, который летел в разные стороны, забрасывал Эрика. Он лежал, в горле у него пересохло и руки, державшие ложку, дрожали. Дрожа, он ждал, пока птица отгребет его укрытие и клювом или лапой достанет его. Один раз когтистая лапа скребнула по скальной поверхности над его головой. Но трещина спасла его.
Только как долго он сможет здесь оставаться? Птица переворошила мелкий мусор, так что некоторое количество воздуха попало к нему. Но оно было ограниченным. А если он пошевелится, его обнаружат.
Руками Эрик начал ощупывать узкое пространство, в котором лежал. В ширину щель была не больше его плеч, но длиннее его роста. И глубже, чем ему показалось сначала, потому что в нее насыпался мелкий мусор из гнезда. Он распластался на маленьких веточках и рассыпающихся растениях, от которых пахло разложением.
Эрик начал выкапывать мусор из-под себя. По звукам он определил, что птица до сих пор ищет его, но настолько глупым образом, что Эрик начал думать, что это безмозглое существо. Если из-за своего слабого ума она быстро его забудет, у него будет шанс на спасение.
Тем временем он расчистил проход вдоль расщелины, отпихивая мусор назад ногами. Затем он наткнулся на препятствие, которое было не так легко сдвинуть. Эрик пощупал руками и обнаружил, что это была не ветка, потому что его пальцы коснулись изогнутой и гладкой металлической поверхности.
Когда он понял, что это, металлический предмет стронулся с места, но этим же Эрик навлек на себя несчастье, потому что вся куча затряслась. Вероятно, птица была не такая глупая, как понадеялся Эрик, и в ответ наверху послышалась суматоха. Эрик вздохнул и поперхнулся, потому что пыль набралась ему в легкие и запорошила глаза.
Затем вся куча над ним была отброшена в сторону. Эрик моргал слезящимися глазами, а птица выгибала голову в его сторону, клюв был распахнут. К счастью, ей приходилось поворачивать голову перед тем как ударить. Эрик взмахнул ложкой в последней отчаянной попытке защититься.
Клюв ударил в металл ложки с такой силой, что чуть не расплющил Эрика, выбив из него дух. Он упал, с красным от удушья лицом, тупо ожидая следующего удара.
Удара не было. Он поднял голову над краем расщелины, пытаясь подняться. Хотя его глаза слезились от пыли, теперь он мог видеть более четко, пока ужасное хлопанье крыльев не подняло мусор мутным штормовым облаком.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

Птица, отчаянно хлопая крыльями, мотала головой из стороны в сторону. Что-то было не так с ее головой, хотя судорожные движения птицы не давали Эрику рассмотреть получше. Он поднялся на ноги, выставил ложку перед собой.
Когда во второй раз голова двинулась в его сторону, Эрик собрал остатки сил, взмахнул ложкой, как бейсбольной битой. Он ударил импровизированной дубиной по голове птицы с такой силой, что упал на колени. Потом захлопали крылья, унося птицу в небо над долиной. Она не издавала никаких звуков, а голова безжизненно висела у нее на груди. Она поднималась выше и выше, и Эрик встал, чтобы посмотреть за ней. Она собиралась напасть на него с такой высоты? Только висящая голова и неровные взмахи крыльев оставляли ему надежду на то, что он вышел победителем в этой встрече.
Птицы поднимались с уступов, чтобы присоединиться к этому существу. Но они сопровождали его недолго. Огромные крылья взмахнули в последний раз, потом сложились и, наполовину пернатая, наполовину чешуйчатая тварь упала в море. Эрик более не сомневался, что она была мертва или по крайней мере смертельно ранена.
Держа ложку для безопасности под мышкой, он отер пыль и грязь с лица. Но не был уверен в том, как это произошло, отчего погибла птица. То, что говорил им Хуон насчет железа, которое было ядом для всех обитателей Авалона, похоже было правдой. Он был очень этим доволен.
Стенки расщелины, обнаженные на изрядную длину последними усилиями птицы, доходили ему до пояса, и Эрик начал выкарабкиваться, торопясь дойти до ручейка на уступе и выполоскать пыль изо рта и горла. Но что-то зацепилось за его щиколотку и он нагнулся, чтобы высвободиться.
Он держал кожаный ремень, не новый, но хорошо сохранившийся и гибкий, и на нем виднелись маленькие золотые звездочки и символы, которые он не понимал. Должно быть, он был здесь спрятан недолго. Когда он потянул, то обнаружил, что ремень был привязан к чему-то, захороненному в мусоре из гнезда.
Эрик разгреб палки черенком ложки. Сверкнул металл, на этот раз не золото, а серебро, опоясывающее более темный белый цвет. Он обнаружил рог из слоновой кости и серебра.
Отряхнув его от мусора, Эрик поднес свою находку к солнечному свету. Он недолго лежал спрятанным, потому что серебро не почернело. Рог! Рог Хуона! Он нашел один из потерянных талисманов.
Мучимый искушением, Эрик обтер мундштук об рукав и приложил его к губам. Но он не дунул. Что-то не от мира сего было в этом роге. Сказав самому себе, что звук рога может привлечь другую гигантскую птицу, Эрик перебросил ремень через плечо и пополз по мусору обратно к роднику на уступе, где он до отвала напился и поел из своего узелка.
Он не знал, сколько времени находился на этом острове. А время в Авалоне, и его собственном мире, текло по-разному -- разве Мерлин не говорил чего-то в этом роде? Казалось, он был на острове всего несколько часов, а время уже приближалось к закату.
Осмелится ли он проделать путешествие обратно на берег ночью? Как ни хотелось ему поскорее уйти от этих гнезд, он не испытывал большого желания покидать остров. Слишком велика опасность быть унесенным на лодке в открытое море. А он очень устал, чтобы грести. Каждая косточка в его теле ныла от усталости.
Так где же провести надвигающуюся ночь? Эрика отталкивало разрушенное гнездо и уступы вокруг него. Лучше вернуться в пещеру у моря. и выспаться в лодке, хотя он всегда боялся воды. И лучше было спуститься вниз до наступления темноты..
Эрик начал спускаться в колодец, из которого вылез раньше. Он думал, что рог надежно висит у него на ремне. Но когда его рука оскользнулась, ремень свалился с его плеча и рог упал вниз.
Эрик напряженно замер, прислушиваясь к звуку падения. Но он ничего не услышал. Мысль о том, что рог разбился сделала его настолько слабым, что он не мог двинуться, на глаза навернулись слезы и перехватило дыхание. Что же он натворил по неаккуратности?
Все прошлые разы, когда мама с папой, миссис Стайнер, дядюшка Мак, да и Грег с Сарой упрекали его за спешку, излишнюю импульсивность, мелькали в его голове. Что будет если рог сломается? Что он скажет Мерлину и Хуону? Он не справился со своей частью поисков.
Он не мог долго оставаться в колодце, поэтому поискал следующую опору на стене. Лoжкa, привязанная к его поясу, звенела о камень, но ему было все равно. Круг неба над головой быстро темнел, уменьшая видимость.
Эрик спускался медленно. Если случилось невозможное, и рог не разбился на кусочки, когда упал на землю, то он вовсе не хотел на него наступить. Он плотно прижался к стене, когда его носки коснулись земли, и с надеждой посмотрел вокруг.
Но сюда не доходили даже самые слабые лучи солнца. Эрик опустился на колени и ощупал землю вокруг себя руками, затем задвигал руками быстрее, просеивая песок и грубую гальку между пальцев, находя и отбрасывая камни, пока не обшарил все дно колодца. Нигде он не почувствовал ни кожаного ремня, ни изогнутой слоновой кости в серебре. Рог пропал совсем!
Дважды он обшарил все вокруг, не веря, что рог потерялся. Если бы ремень зацепился за выступ в стене, он бы почувствовал его когда спускался. Значит...
Голова Эрика шла кругом. Теперь он ни в чем не был уверен. Последний раз он провел руками по дну колодца, и отправился вниз по узкому проходу к пещере у моря.
Влажный, пахнущий морем воздух дохнул ему в лицо, долгожданное освобождение от вонючего гнезда. В конце короткого перехода, перед тем как выйти на пляж, Эрик помедлил, выглядывая наружу. Шум разбивающегося о камни моря был сильным, но он был уверен, что слышал другой звук -- щелчок, скрип.
Эрик различал пятно, которое было его лодкой, лежавшей на берегу, там, где он ее оставил. Он стоял совершенно неподвижно, стараясь приглушить собственное дыхание до неслышного шепота. Хотя ему ничего не было видно, кроме корпуса лодки, он был уверен, что там было что-то еще, живое существо, которое возможно имело силу и желание напасть или повредить лодку, от которой зависело, выберется ли он с острова или нет.
Звук прозвучал снова -- на этот раз громче, как будто тот, кто его производил, не имел причин прятаться. Эрик увидел в воздухе темный силуэт, четко различимый на фоне тусклого мерцания из входа в пещеру.
Силуэт оканчивался гигантской лапой, которая медленно сжималась, а потом разжалась, как будто ее владелец разминался перед схваткой. Когда лапа приложилась к лодке и легкое суденышко двинулось по песку, Эрик понял, что надо действовать или лодка окажется вне пределов его досягаемости в озере.
Его уверенность опиралась на силу железа, и он вытянул перед собой ложку как копье. Затем он набросился на темную тварь,
Ложка ударилась о борт лодки, отскочила и ударила по темной массе, которая дернулась и отпрыгнула, как будто железо было раскалено. На Эрика замахнулась страшная членистая лапа с когтями. Мальчик упал на колено, выставив ложку, чтобы блокировать удар так же, как он отбил клюв птицы. Когти ударили сильно, расплющив Эрика о лодку, и он расцарапал щеку о чешуйчатую поверхность.
Он вскрикнул от боли, но не услышал ответа от твари, с которой боролся. Эрик видел только темную массу, хромающую к воде. Если ей удастся уйти в море, можно было ожидать еще одной атаки.
В отчаянии Эрик поднялся на ноги и, подняв ложку над головой, пробежал вперед и изо всей силы ударил этим странным оружием по неуклюже волочащемуся существу. Под его ударом оно обмякло. Он почувствовал жалящую боль чуть ниже колена. Но он победил: тварь больше не пыталась добраться до воды.
Послышался скребущий звук, как будто множество ног пытались поднять беспомощный вес издыхающего тела. Затем наступила тишина.
Эрик не мог заставить себя прикоснуться к этой твари, он не желал знать, с каким существом он дрался. Подтолкнув ложку под тело, он свалил его в море. Потом он опять почувствовал, что вокруг его ноги запутался ремень и быстро раскопал песок на том месте, где лежал монстр, и обнаружил рог, потерянный убитым вором.

Кольцо.

Перед Сарой лежал лесной мир. Она бежала в сторону паутинной стены Лесного Замка, новые, незнакомые запахи, которые щекотали ее кошачий нос, поднимались от земли под лапами и наполняли воздух. Она никогда раньше не догадывалась, что значит по- настоящему ощущать запах! Человеческими глазами они видела сумерки, блеклые цвета, удлиняющиеся и темнеющие тени. Но теперь она могла видеть сквозь эту темноту, и поэтому нисколько ее не боялась.
Но хотя она была поглощена своим новым обличьем и очень довольна им, ее беспокойство отчасти усиливалось с приближением к дьявольски святящимся паутинам. Не доходя несколько футов, она положила нож, поставила на него для безопасности обе передние лапы и вытянула голову повыше, чтобы получше рассмотреть мертвый лес.
Ей вовсе не хотелось прикасаться к паутине. Она надеялась найти место, в котором ее кошачье тело сможет перепрыгнуть через липкую стену. Но нигде не было видно участка, на котором крайние деревья не были бы опутаны этой дрянью от земли до нижних веток.
Нужно использовать нож -- но где? Прирожденная осторожность животного, в чьем теле она находилась, пришла ей на помощь. Она начала пробираться в высокой траве, снова держа нож в зубах.
Опасаясь стражи, Сара не дерзнула проделать большую и заметную дыру в стене. Поэтому ей пришлось искать, пока она не обнаружила место, где два мощных корня дерева наполовину торчали из земли. Нити паутины закрывали проход между ними, но проход был маленький. Она прижалась к земле, и пастью и лапами направила нож. Это было очень неудобно, и она гораздо быстрее сделала бы все руками. Но паутина рассыпалась и впереди лежал проход в лес.
Когда она заползла внутрь, распластавшись между корнями, то обнаружила, что может достаточно хорошо видеть. К счастью паутина висела только в один ряд, и впереди виднелись пятна зеленовато-желтого света.
Пятнами оказались грибы-трутовики, растущие на гнилых деревьях. Сара сломала один лапой и воздух сразу же наполнился пляшущими пылинками. Она чихнула и закрыла нос передними лапами. Когда она чихала, то уронила нож, а это было опасно. Она быстро подняла его.
Листья, которые падали с деревьев, давно превратились в пыль, земля была голая и черная, скользкая и неприятная, поэтому Сара старалась, где возможно, проходить по торчащим корням или стволам упавших деревьев.
Человек без компаса легко потерялся бы в этом лабиринте, где каждое дерево было похоже на следующее, а зеленый свет грибов мешал видеть. Но кошачий инстинкт Сары безошибочно вел ее в самое сердце этого проклятого места.
Она не встретила ни животных, ни птиц, ни насекомых. Но у нее было странное ощущение что что-то притаившись поджидает ее там, куда не достигал взгляд, бесшумно, осторожно. Это Саре совсем не нравилось.
В одном месте ей пришлось обойти озеро, вода в котором была черная и пенистая. Пузыри медленно поднимались на поверхность и лопались. Потом Сара увидела первое живое существо, бледную, как будто отбеленную, ящерицу, на скользком камне, наблюдавшую за ней блестящими недобрыми глазами.
На другой стороне озера Сара встретила слабые следы тропинки и повернула на нее. Ей не терпелось поскорее добраться до цели.
Но она не забыла об осторожности, и с мгновенной реакцией кошки остановилась, услышав слабый звук. Не кралась ли за ней ящерица?
Потом она увидела врага, не позади, а справа от себя. В свете грибов он предстал во всей своей ужасной красе. Она хотела закричать, но из кошачьего горла послышалось только шипение.
Тварь молнией пробежала по стволу упавшего дерева и остановилась. Когда она стояла на месте, ее почти невозможно было отличить от скопления грибов. Сара запустила когти в землю, разминая их. Она внимательно осмотрелась вокруг, разглядывая грибы, которые могли оказаться вовсе не грибами.
Ее тревога росла. Три или четыре гигантских паука приближались к ней. Если бы не неосторожность первого, они могли бы окружить ее прежде, чем она сообразила в чем дело. Она могла напасть на одного, но с целой кучей ей не справиться.
В воздухе повисла ленивая нить паутины. Она опустилась на мохнатую спину Сары. Потом еще одна и еще! Вокруг нее свивалась сеть. Но в тот момент она боялась самих пауков больше, чем их ремесла и она отчаянно обдумывала план действий. Нужно дать им себя поймать. Потом, когда они в этом убедятся, она воспользуется ножом и убежит.
Очень трудно было ждать, пока плывущие в воздухе нити обовьются вокруг нее. Но Сара прижалась к земле, втянула под себя лапы, между которыми наготове лежал нож. Она вздрогнула, когда ковер из нитей зацепился ей за уши и быстро закрыла глаза.
Как только сеть покрыла Саре спину и голову, она оказалась крепко привязанной к земле. Теперь правильные действия зависели от носа и ушей. По ее скрученному телу пробегали ноги, и она опять вздрогнула, когда ткачи начали проверять крепость своих шелковистых нитей.
А вдруг ее сейчас ужалит паук, и бросит здесь, парализованной и беспомощной? Она чувствовала их мерзкий запах, слышала шорох их ног. Они бегали кругами, наращивая кокон вокруг нее.

Предыдущая страница 11 Следущая страница


Серая магия 12

Последний раз они испробовали прочность опутывающей ее сети. Потом сильный запах тварей начал улетучиваться. Она напрягала слух и зрение. Если они оставили охранника, то не больше, чем одного. С одним она вполне могла справиться. Двигая лапами, Сара протолкнула вперед нож и прикоснулась к сети.
Раз! Ее правая лапа освободилась! Волшебство железа опять сработало. Она поднялась и распрямилась, а кокон упал и рассыпался. Она открыла глаза.
Напротив нее, на всех своих восьми ногах, стоял готовый напасть паук. Он покачнулся вперед-назад и прыгнул. Сара ударила передней лапой и сбросила тварь на землю, потом махнула ножом. Она не была уверена в словах Хуона -- о том, что железо здесь ядовито. Она могла только надеяться на это.
Паук подобрал под себя ноги, став похожим на бело-желтый шар. Сара взяла рукоятку ножа в пасть и прыгнула, проведя лезвием поперек круглого туловища насекомого. Паук забился в судороге, его ноги подкосились, но потом он опять поднялся. Сара ткнула его ножом, не желая прикасаться к нему лапами. Когда он перестал шевелиться, она положила нож на землю, поставила на него одну лапу и языком слизала остатки паутины со своей шерсти.
Затем, неся нож, она обошла мертвого паука и пошла дальше. Но она была начеку, опасаясь еще одной встречи с этими тварями и разглядывая каждый ближний гриб с подозрением. В мертвом лесу было очень тихо, потому что не было шелестящих листьев, только влажная земля под ногами. Потом земля уступила место плоским камням, которые могли быть старой-старой мощеной дорогой. Дорога спускалась вниз, и заросшие деревьями обочины нависали над ней. Сара держалась посередине дороги, потому что между деревьев виднелись толстые паутины.
Понижающаяся дорога привела ее к ручью. Это было не пенистое озерко, а коричневая бегущая вода, двумя рукавами огибающая остров.
По периметру острова стояла каменная стена, такая старая и заросшая высохшим диким виноградом и мхом настолько, что почти не отличалась от естественных скал. Должно быть, когда-то был мост, соединяющий остров с дорогой, а теперь осталась только цепочка торчащих из воды камней.
Сара походила по берегу взад-вперед, с сомнением разглядывая камни. Хотя ей ничего не говорили, она была уверена, что остров лежит в центре леса, и на нем находится то что она искала, но добраться до него было проблемой. Она видела, как неприятного вида водяные твари плавают или ползают туда-сюда по дну, и ей не хотелось с ними воевать. Можно ли было перепрыгнуть с одного камня на другой и не поскользнуться?
Она изогнулась, балансируя ножом в пасти, и прыгнула на первый камень. Он был скользкий, но она уцепилась крепко. Второй камень был положе и удобнее. На нем она села, положив нож под передние лапы, и разглядывала третий, потому что он был закругленным и зеленым от водорослей. Хотя четвертый опять был плоский. Можно ли до него допрыгнуть отсюда? Она опять выгнулась, напряглась и прыгнула.
Задние лапы оказались в воде, а передними она пыталась за что-нибудь зацепиться. Острая боль пронзила ей хвост, она дернулась и выскочила из воды. В кончик хвоста ей вцепилась какая-то когтистая тварь, и Сара зарычала, махнула хвостом и подставила тварь под нож. Та мешком откатилась в реку.
Мокрая шерсть причиняла большие неудобства, но времени останавливаться, чтобы насухо себя вылизать, у нее не было. Теперь нужно было прыгнуть далеко и высоко, чтобы запрыгнуть на стену. Мокрая шерсть на спине стояла торчком, уши были прижаты к голове, а хвост мотался из стороны в сторону, когда она на затекших лапах стояла и смотрела вниз на то, что охраняла эта древняя стена.
Пауки в лесу были мерзкие, и она их сразу возненавидела, но здесь было что-то похуже -- жаба в три раза больше, чем ее теперешний кошачий размер. Она неподвижно сидела в самой середине открытого пространства, но ее желтые глаза неподвижно таращились на Сару, и Сара испугалась ее больше, чем пауков.
Она дрожала, но совсем не от холодной воды. Эти глаза... они делались больше, больше, заполняя весь мир! Они были открытыми колодцами, в которые можно упасть!
Сара моргнула. Было темно, наступила ночь. Но желтые жабьи глаза были настолько яркими, что могли осветить весь остров. Под ними раскрывался широкий рот.
Она постаралась сжаться насколько возможно, держа нож в зубах. Но жаба была такая огромная и сила ее взгляда держала на месте. Черный кнут языка промелькнул между громадными губами, пытаясь затащить ее в жадный рот. Но она прикоснулась к ножу и отпрянула.
Жаба задрожала, ее туша затряслась, рот закрылся. Потом у нее изо рта выпал круглый, сверкающий драгоценный камень, который откатился к подножью стены, на которой сидела Сара. Камень был прозрачный, как стекло, и в середине его Сара увидела кольцо из темного металла.
Кольцо! В этот момент ей пришлось решать. Она не могла нести кольцо и нож вместе. Если она возьмет в пасть талисман, то придется бросить ее единственное оружие.
Сара двигалась быстро, потому что боялась, что если долго будет раздумывать, то ей вообще ничего не удастся. Она бросила нож на жабу, и увидела, как он шлепнулся на широкую спину твари. Тварь закрутилась и задергалась, а потом опала, как мешок, из которого вышел воздух.
Сара прыгнула со стены и схватила драгоценный камень. Он плохо помещался в пасти, но она крепко держала его.
-- Кар-р-р..., -- черная птица, такая же как те, что следили за Сарой и лисом, спикировала вниз, выкрикивая боевой клич. Со страху Сара неслась с ужасной скоростью, в несколько прыжков преодолев камни через реку и заскочила в укрытие мертвого леса. Там она остановилась, пытаясь придумать какой-то план и боясь идти по кишащей пауками тропе без ножа.
Она положила голову между передних лап, и только тут вспомнила, что кольцо само по себе было железное, и могло ее защитить. Но сначала нужно было разбить стеклянную скорлупу.
Она бросила ее на камень, но та не разбилась. Она встала на него всем своим весом, но он лишь вдавился в землю и не сломался.
-- Кар-р-р..., -- одна из птиц прыгала на ветке прямо у нее над головой и ей ответили с воздуха. Сара опять схватила кольцо в пасть и побежала изо всех сил. На бегу она кусала свою ношу, надеясь, что острые кошачьи зубы прокусят скорлупу.
Одним прыжком она проскочила через мертвого паука-охранника на том месте, где ее поймали. Может ей удастся выбраться, если она будет вот так быстро бежать? Но в воздухе захлопали крылья и она почувствовала боль в одном ухе. Сара подползла к стволу дерева, где куча сухих веток скрыла и защитила ее от птиц. Нужно было сломать эту скорлупу, иначе она никогда не выберется из леса, в этом она была уверена.
Носом и передними лапами она положила шар на торчащий из земли камень и затем, найдя еще один камень, изо всей силы навалилась, слегка двигая его, так что скорлупа стиралась между двух камней. Она уже теряла надежду, когда с легким хлопком скорлупа исчезла. Лишь кучка пыли блестела на земле возле кольца.
Сара взяла кольцо в пасть и приготовилась бежать. Наверху раздался крик. Птицы поднимались в воздух и улетали. Уверенная в том, что теперь у нее есть шанс, Сара побежала, вначале не осознавая того, что происходит вокруг. Потому что она бежала и все вокруг менялось.
Шарообразные грибы уменьшались и рассыпались. Поднимался прохладный ветер, шелестел в хрупких ветвях, неся с собой сладостную свежесть. Когда она пробегала мимо озера, где лежала ящерица, вода не была больше темной и пенистой. Она сверкала и пузырилась, движимая заглохшим долгое время родником.
Когда Сара добежала до места, где она пролезла под стеной из паутины, она больше не встретила ничего похожего на эту мутную дрянь. Паутина висела лохмотьями, и ветер рвал ее на куски и уносил. Она легко выбежала на лунный свет и забралась по склону, где ее ждал лис.
Наверху она остановилась и оглянулась. Все засохшие деревья сгибались на ветру. Почти вся паутина исчезла. Сильные порывы ветра как будто разметали все зло, которое там пряталось, снова подготавливая его для жизни. Она увидела, как при свете луны поднялась стая птиц. Они летели кругами, издавая грубые крики.
Сара повернулась и побежала изо всех сил. Возможно, лес был теперь свободен от зла, но казалось, что у черных птиц еще остались силы охотиться.

Ворота лиса.

Перед Грегом было настоящее превращение, такое же великое, какое Сара видела в лесу. Деревня, на которой лежало проклятие ведьмы, вернулась к жизни. Ее жители, освобожденные от животных форм, занимались своими разрушенными домами. Двое из тех, которые пребывали в обличьи волков, теперь стояли прямо, как хозяин и хозяйка башни, и почти насильно предлагая Грегу и его спутникам кров и еду, которая была в их распоряжении. Но когда они немного отдохнули, рыцарь Артура приказал им ехать дальше, и нетерпение Грега было также велико.
Хотя они выехали по темноте, они не потеряли дороги, потому что по мере того, как сгущалась мгла, рукоять большого меча, лежавшего у Грега поперек седла, засветилась ярким светом, который отражался и подпитывался таким же лучом от вилки-копья. И это освещало их путь так же хорошо, как если бы перед ними несли фонарь.
Куда вела горная дорога? Грег ступил на нее сквозь зеркало Мерлина, и не имел представления о том, куда она вела. Он заметил, что те, кто ехал рядом с ним, держали руки недалеко от рукоятей мечей и внимательно следили за вершинами гор по обеим сторонам дороги, словно опасаясь засады.
Они доехали до того места, где Грег провел ночь в пещере. Там пришлось слезть с лошадей и идти по одному, ведя лошадей по неровному склону. Когда они снова оказались на ровной земле, у Грега почти не осталось сил, чтобы залезть обратно в седло.
-- По коням, молодой господин! -- поторопил его рыцарь Артура. -- Время идет. Даже на запад и на восток могут напасть враги. А как Пендрагон поедет на битву без своего клинка? По коням, надо торопиться!
С трудом Грег подчинился и поехал дальше. Он клевал носом от усталости и не замечал, что рыцарь взял повод и вел лошадь, на которой он ехал. Но он быстро проснулся, когда рыцарь просигналил тревогу.
Взошла луна и высветила стоящее перед ними войско, молчаливый барьер поперек дороги. В середине были люди или твари, похожие на людей, а на флангах монстры. Весь ряд стоял, ощетинившись клинками дымного красного пламени на рыцарей Артура и самого Грега. Позади этой темной компании виднелся светящийся серебристый занавес -- зеркало Мерлина?
-- Вперед за Пендрагона! -- главный рыцарь бросил клич и обнажил свое оружие.
Лошадь Грега, когда он ослабил поводья, начала двигаться в сторону вражеских линий. Мальчик услышал крики солдат Артура, стук копыт по дороге. Его лошадь напугалась и понесла галопом. Острия темного огня собирались перед Грегом устрашающей стеной. Он плотно прижал Экскалибур к туловищу левой рукой, а правой поднял вилку-копье. И лунный свет, хотя тусклый и неяркий, сконцентрировался на ней, превратив ее в светящееся белым пламенем знамя. Темная стена перед ним зашаталась и отодвинулась. Грег метнул копье и шеренга врагов изогнулась подальше от нее. а его лошадь продолжала нестись галопом к туманному занавесу.
За занавесом Грег увидел мужчину верхом на одной из крылатых лошадей. Это был великан с золотистой бородой и в шлеме, на макушке которого был резной дракон с горящими глазами такого же красного цвета, как и плащ, закрывающий его спину и грудь. За ним стояла великая рать рыцарей и лучников под знаменем, которое развевалось на сильном ветру.
Бородатый мужчина повернулся к Грегу лицом и протянул руку жестом одновременно умоляющим и властным. Каким-то образом Грегу удалось собрать достаточно сил и, подняв Экскалибур обеими руками, он швырнул меч вверх и вперед. Гигантский клинок от конца до конца проскользнул через занавес. Потом, как будто притягиваемое магнитом, оно влетело в протянутую руку Артура Пендрагона. Трижды Хранитель Востока прокрутил меч над головой и знамя позади него приспустилось в салюте.
Лошадь Грега оказалась у кромки тумана, а его самого поглотил крутящийся туман. Издалека ему слышались крики, звон клинков, пение тетивы. Потом он скатился в траву, а когда открыл глаза, то ясно увидел в теплом полуденном солнце свежую зарубку на стволе дерева.
Эрик отпрянул от воды, в которую скатилось морское чудовище. Его первоначальный план провести ночь в пещере более не устраивал его. Больше всего ему хотелось вернуться на берег, как можно быстрее убраться с этого острова. Он спустил лодку, надеясь покинуть пещеру до того, как станет темно.
Он держал рог у себя на коленях, твердо решив не терять его снова, и греб ложкой, как веслом. На этот раз дорога по узкому проходу во внешнюю пещеру заняла у него гораздо больше времени, потому что он боялся порвать кожу покрывающую его судно о камни, и дюйм за дюймом полз, пока не увидел серый вечерний свет, отражающийся от воды впереди.
За шумом прибоя Эрик силился услышать другие звуки. Чудище во

Предыдущая страница 12 Следущая страница


13 Андре Нортон

внутренней пещере могло оказаться не единственным в своем роде в этой округе. Эрик больше всего боялся, что кто-нибудь поднимется из глубин и нападет на его лодку.
Выйти в море оказалось труднее, чем попасть в пещеру. Тогда ему помогали волны, а теперь ему приходилось грести против них. Эрик так устал, что каждый раз, когда он поднимал ложку-весло, его плечи сводило от боли. Но в конце концов он победил, и с облегчением вздохнул, когда увидел отдаленную тень острова в открытом море позади себя.
Эрику казалось, что тень острова черным покровом доходит до берега, и его путь покрыт мраком. В небе у горизонта виднелись последние сполохи багрового заката, и в воздухе кружились и кричали морские птицы.
Они планировали вдоль берега на широко раскрытых крыльях, пролетая прямо над его головой. Конечно, среди них были и те, которые сидели на уступах скал и смотрели на его битву с гигантской птицей. А теперь они следовали за ним, как будто часовые. Но для чего -- для кого?
Любая волна раскачивала легкую лодку. Если бы что-то поднялось из глубин, то оно легко перевернуло бы ее. Нельзя об этом думать: на его счастье прибой нес лодку к берегу и грести было легче.
Минуты проходили, берег приближался и уверенность Эрика росла, поэтому он оказался не готов к несчастью, которое с ним все же произошло.
Лодка тихонько причалила и он выскочил в откатывающуюся волну, чтобы вытащить ее на берег. Хотя птицы казались ему врагами на острове, когда собрались посмотреть нападение гигантской птицы, теперь они казались друзьями, потому что когда Эрик выскочил на мокрый песок, стая, которая сопровождала его на берег, с криками полетела в сторону дюн, выкрикивая тот же клич, когда он прыгнул в гнездо.
Эрик быстро обернулся. Дюны колыхались там, где ветер выметал струящийся песок. Из этих распадков появились существа, ростом не выше его самого. Они двигались на перепончатых лапах, окружая его.
Их чешуйчатая кожа мокро блестела в последних лучах заката, перепутанные зеленые волосы свисали на глаза, устремленные на Эрика. Если они пройдут дальше, то опрокинут его обратно в море.
Он держал рог и ложку. Ложка встала между ним и гневом гигантской птицы, спасла его в битве в пещере с невидимым монстром.
Теперь ей нужно было расчистить дорогу сквозь эту толпу водяных. Он продернул строп рога через свой ремень, чтобы наверняка не потерять его.
Затем, держа ложку перед собой, Эрик двинулся вперед навстречу шеренге нападающих. Мгновенно он погрузил ложку в песок и швырнул его в глаза двум из существ и те отпрыгнули, отчаянно растирая глаза и вскрикивая высокими, тонкими как у морских птиц голосами. Но остальные приближались, и Эрик взмахнул ложкой. Она ударила одного водяного, который упал на своего соседа и уронил его.
Грег проскочил в открывшуюся таким образом брешь. Он пробежал в лощине между двух дюн, но перед ним оказался крутой склон третьей. Быстро взобраться по песчаному холму было трудной задачей, как вскоре обнаружил Эрик. В любой момент он ожидал, что его схватит за щиколотку и уронит перепончатая лапа. Но с болью под ребрами и колотящимся сердцем он достиг вершины, опередив своих преследователей.
Его пыталась схватить зеленая лапа, и вслед за вожаком собиралась остальная стая. Их крики оглушили его, он плохо соображал. Теперь они окружили подножие дюны и надвигались со всех сторон. Эрик не видел пути к спасению.
Он рубанул по первой лапе ложкой и вожак откатился назад. Потом, не придумав ничего лучше, он метнул ложку в нападающих и приложил к губам рог и дунул изо всей оставшейся в нем силы.
Звук прозвучал как гром. Зеленые водяные замерли, затем с воем бросились на него. Но перед ним висел блестящий серый занавес и Эрик в отчаянии прыгнул вперед.
На продуваемом ветром склоне холма он оказался лицом к лицу с Хуоном, который гордо стоял в серебряных доспехах, зеленом плаще и шлеме. За ним стояли рыцари и лучники из Каэр Сидди, и над их головами развевалось знамя, которое было на башне замка.
Хотя Эрику казалось, что он надежно привязал рог, теперь он выскочил, повиснув в воздухе. Хуон схватил его. Одной рукой он отдал Эрику честь, а другой поднял рог к губам. Раздался еще один раскалывающий небеса звук и Эрика подняло им, или ветром, или какой-то другой силой, и унесло прочь.
Задыхаясь, он оперся о дерево. А перед ним на земле, такой же грязный и усталый, лежал Грег.

* * *

-- Кар-р-р...
Сара прыгнула вперед, но ее хвост задело крыло. Она крепко держала во рту кольцо и летела изо всех сил в сторону звезды в кругу, где ее должен ждать лис. Теперь черные птицы нападали на нее непрерывно, и она боялась их острых когтей и клювов.
-- Сюда! Сюда, -- для человеческого слуха это показалось бы возбужденным тявканьем лисицы, но для Сары это была надежда на спасение. Большим рыжим туловищем лесной провожатый прикрыл ее со всех сторон и зарычал на птиц. Но их оказалось не так легко отогнать.
Вновь Сара почувствовала острую боль, когда коготь разорвал ей ухо. Она хотела закричать от гнева, но вспомнила о кольце, которое держала в пасти и побежала дальше. Она бежала медленнее, в горле у нее пересохло, в груди болело. Но вот она звезда в круге!
Лис прыгал в воздухе, сражаясь с птицами. В разные стороны летели черные перья. Ее провожатый схватят одну из птиц поперек туловища и она обмякла. Но остальные пронеслись мимо него к Саре. Она встала на задних лапах, нанося удары выпущенными когтями. Потом одним большим прыжком она оказалась около корзины в центре звезды.
Лис залаял и птицы взмыли, и летали над головой.
-- Кольцо! Кольцо тебя превратит!
Сара раскрыла рот и кольцо выпало на крышку корзины.
-- Прикоснись к нему и загадай желание! -- лис метался взад-вперед за пределами круга.
Сара подняла стертую лапу и поставила ее на железное колечко.
-- Хочу снова быть собой, -- мяукнула она.
Шерсть на обратной стороне ее лапы постепенно исчезла, подушечки превратились в пальцы. Потом, через несколько секунд, она вновь стала настоящей Сарой, внутри и снаружи, с расцарапанной щекой и такая усталая, что почти не могла шевелиться.
Лис тявкнул еще раз, но на этот раз она не поняла его. Он кивал на тропинку так, что ошибки быть не могло, и она с трудом поднялась на ноги. Кольцо! Оно лежало на крышке корзины. Она подняла его и надела на палец, сжав руку в кулак для надежности. Потом она повесила на руку корзину и отправилась за лисом.
Птицы отступили в том момент, когда Сара воспользовалась силой кольца. И хотя она до сих пор слышала их хриплые крики, они больше не нападали. Но она слишком устала, чтобы идти далеко.
Лис не пошел с ней по лесной тропе. Вместо этого он проскользнул между деревьев, ободряюще тявкая и скуля, словно побуждая ее идти дальше.
Они вышли на открытое место в лесу, где Сара могла заглянуть сквозь обрамление ветвей, как через окошечко. Она не очень удивилась, когда увидела за ветками комнату с зеркалом, в которой ветер шелестел висевшей на стенах тканью.
Лицом к ней стоял Мерлин. Он улыбнулся, кивнул головой и протянул руку, ладонью вверх. Сара стянула холодное кольцо с пальца, довольная, что избавилась от него. Она бросила его сквозь ветви и увидела, как Мерлин поймал его и сжал в кулаке. Потом окно в комнату исчезло и на его месте возник просто лес, в котором под деревьями сидели Эрик и Грег, выглядевшие так, как будто дрались с кем-то не на жизнь, а на смерть.
-- Грег! Эрик! -- Сара ломилась через кусты. Она бросила корзину и схватилась за своих братьев, чтобы убедиться, что они на самом деле есть и они действительно опять все вместе.
-- Сара! -- оба мальчишки крепко держали ее за руки. Сзади раздалось резкое тявканье. Лис последовал за ней, и теперь сосредоточенно куда-то бежал, призывно оглядываясь через плечо.
Сара так привыкла подчиняться этому жесту, что освободила руки и подняла корзину.
-- Идем!
Некоторое время они плелись между деревьями, пока перед ними не оказалась каменная арка, на несколько дюймов заросшая зеленым мхом, наверху которой была установлена высеченная из камня маска лиса.
-- Ворота! -- Эрик кинулся вперед. -- Теперь мы сможем вернуться...
Сара повернулась к лису и протянула руку. Большой зверь подошел к ней и на мгновение ее пальцы легли на его гордую голову. Затем он нетерпеливо тявкнул и Грег потащил Сару за руку.
Но пройти через ворота им не удалось. Никакого заграждения не было видно, но между ними и их миром стояла невидимая стена.
-- В чем дело? -- Эрик вскинул голову, его лицо раскраснелось, он громко кричал на деревья вокруг них. -- Мы вернули ваши талисманы, так? Открывайте же ворота! Немедленно!
Сара посмотрела на Грега и у нее задрожали губы. Она была почти так же напугана, как тогда, в этом страшном лесу среди пауков. Им что, никогда не удастся покинуть Авалон? Это было шикарное приключение, но она хотела, чтобы оно закончилось - немедленно!
-- Открывай! -- Эрик прицелился кулаком в промежуток между каменными столбами, но его рука отскочила от невидимой поверхности.
Затем, в стороне от них, возникло серебристое мерцание. Сара схватила Грега за руку. Эрик отпрянул. Высокий столб распался на множество блестящих маленьких искр и перед ними стоял Мерлин.
На его одеянии плясали и изгибались красные линии, более яркие чем раньше, и на указательном пальце поднятой руки было кольцо.
Сара посмотрела на кольцо, когда сказала:
-- Мы хотим домой.
-- Холодное железо -- властелин, -- ответил он ей. -- Вы оставили то, что не принадлежи Авалону, и оно не пускает вас за ворота.
-- Вилка! -- вскричал Грег. -- Я потерял ее, когда мы сражались, чтобы добраться до короля Артура там, на горной дороге!
-- И ложка, -- вступил Эрик. -- Я обронил ее на дюне, там где были водяные.
-- Я бросила ножом в жабу, -- добавила Сара. -- Значит, нам теперь придется идти обратно и искать их?
-- Железо, холодное железо, ответь железу и твоему властителю! - Мерлин повернул кольцо у себя на пальце.
Раздался чуть слышный звон и у его ног легли вилка, ложка и нож, опять своего обычного размера. Мерлин поманил пальцем Грега и мальчик поднял вилку.
-- Железный дух, железное мужество -- вот что сделает тебя хозяином тьмы и того, что в ней -- тьмы снаружи, тьмы внутри.
Потом Мерлин показал пальцем на Эрика, который поднял ложку.
-- Железный дух, железное мужество -- против страхов внутри и страхов снаружи, чтобы более не знать волн и пузырей страха.
Теперь пришла очередь Сары и когда ее пальцы сомкнулись вокруг рукоятки ножа, она услышала, как голос Мерлина тепло пообещал ей:
-- Железный дух, железное мужество, хозяйка страхов, которые скользят, ползут или бегут на многих ногах!
-- Сэр, -- Грег стоял и вертел вилку в руках, -- а как же насчет битвы? Победят ли король Артур и Хуон?
-- Она уже отбросили врага достаточно далеко. В этот раз Авалон удержится -- и победит! А теперь..., -- он помахал рукой с кольцом в сторону ворот. -- Я заклинаю вас, отправляйтесь в путь, и возьмите с собой холодное железо. Также помните, Авалон благодарит, и Авалон помнит о своих. Потому что вы теперь часть его, что со временем может оказаться для вас большим, чем вы сейчас догадываетесь. Ворота открыты. Идите!
Сара побежала, Грег и Эрик бежали по обе стороны от нее, вокруг них закрутился туман и они снова оказались во дворе миниатюрного замка.
-- Дверь исчезла!
Когда Эрик закричал, двое других обернулись. Все камни, которые они вытащили, были уложены обратно на место. И снова ползучие растения свили свой зеленый покров. На самом ли деле все это случилось с ними?
Но у Грега в руках была вилка, Эрик держал ложку, а Сара сжимала нож и корзину.
-- Железная, -- начал Грег, и поправился, -- стальная магия.
Паук, очень большой и черный, выбежал из дикого винограда и прошмыгнул по мостовой возле ног Сары. Не вздрогнув, она смотрела как тот побежал и, наполовину про себя, повторила:
-- Против страхов, которые скользят, ползут или бегут на многих ногах.
Она снова посмотрела на паука. Ну, это существо не шло ни в какое сравнение с теми, с которыми она боролась в затянутом паутиной лесу, нечего бояться. Это же просто букашка. Железный дух, железное мужество. Теперь она не испугается даже самого большого паука в саду. Может быть, у Грега и Эрика еще не было времени испробовать их железное мужество, но она была уверена,

Предыдущая страница 13 Следущая страница


Серая магия 14

что у них это тоже сработает, и им даже не придется носить с собой вилку или ложку, чтобы доказать это.
-- Эй! -- Грег был впереди их на гравийной косе, ведущей на берег. -- Слышите? -- он демонстративно пнул камешек в озеро -- вода предназначалась для питья, стирки и купания. Вода -- это просто вода.
Свист -- повелительный сигнал дядюшки Мака.
-- Идем, -- ответила Сара, крепко сжимая корзину, и побежала вслед за братьями.

Предыдущая страница 14


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Озеро и замок (Страница 1)
  • За стеной (Страница 2)
  • Холодное железо (Страница 3)
  • Зеркало Мерлина. (Страница 4)
  • Горная дорога. (Страница 6)
  • Морская дорога. (Страница 7)
  • Лесная дорога. (Страница 8)
  • Меч (Страница 9)
  • Рог (Страница 10)
  • Кольцо. (Страница 11)
  • Ворота лиса. (Страница 12)


Андре Нортон

Серая магия

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin